Дмитрий Шидловский - Противостояние

1 Дмитрий Шидловский

Часть 1
ГОСПОДА МИНИСТРЫ

Эпизод 1 СНОВА В СЕДЛЕ

Алексей спустился в вестибюль отеля. Там всё еще висели разноцветные плакаты, на четырех языках: эстонском, русском, немецком и английском, гласившие: “С Новым 1938 годом”.
— Доброе утро, — подошел он к стоящему за стойкой ресепшена статному эстонцу, — за мной, кажется, остался долг.
— Да, господин Татищев, пятьдесят крон, — ответил служащий.
— Я полагал — двести, — удивился Алексей.
— Скидка для постоянных клиентов, — расплылся в улыбке эстонец. — Ваше такси уже ждет. Будем рады снова видеть вас в нашем отеле.
Отсчитав деньги, Алексей повернулся к лифту, из которого уже выходили его жена и дети. Двенадцатилетний сын Виктор бежал впереди, восьмилетняя Даша держалась за юбку, а трехлетний Антон сидел у нее на руках. Два белбоя, напрягаясь, тащили их тяжелые чемоданы.
Алексей подошел к жене, поцеловал ее, взял младшего сына на руки и произнес:
— Такси ждет.
Все вместе они вышли на улицу. Свежий снег захрустел под ногами. Алексей бросил прощальный взгляд на старый город и печально вздохнул.
— Ну что ты так расстраиваешься? — улыбнулась жена. — Приедем сюда на рождественские каникулы в следующем году, и еще через год. Давай вообще каждый раз встречать Новый год в Таллинне. Мне нравится этот город. Получится замечательная семейная традиция.
— Надеюсь, — кивнул Алексей, распахивая заднюю дверцу такси перед супругой.
В прошлом, тридцать седьмом, году они с Екатериной отметили тринадцатую годовщину совместной жизни. Их свадьба состоялась в сентябре двадцать четвертого года. К тому моменту Алексей Татищев числился в завидных женихах. Ему было двадцать восемь лет, а перечисление его заслуг и регалий уже требовало немалого времени. Генерал-майор в отставке. Бывший начальник Управления государственной безопасности Северороссии. Герой гражданской и мировой войн. Доверенное лицо первого президента страны адмирала Оладьева. Алексей уже был главой и владельцем двадцати девяти процентов акций небольшой, но стремительно развивающейся Петербургской компании по производству фильтров для очистки водопроводной воды.
Впрочем, и невеста, двадцатидвухлетняя Екатерина Коковцева, дочь Василия Коковцева, вице-президента Петербургского Торгово-промышленного банка, племянника бывшего царского премьер-министра, человека весьма известного в деловом мире и обладавшего значительными связями, была “дамой с приданым”. Об их браке написали все газеты, освещавшие светскую жизнь Северороссии. Гостями на свадьбе были ведущие промышленники и политики этой страны. Поздравительную телеграмму прислал бывший военно-морской министр Великобритании Уинстон Черчилль, а посажёным отцом на свадьбе был сам экс-президент Северороссии, адмирал в отставке, почетный гражданин Санкт-Петербурга, почетный член Академии наук Анатолий Оладьин. Великолепная пара, удачный брак.
Любил ли он ее? Неоднократно он задавал себе этот вопрос и не мог найти ответа. Когда-то он изнемогал от страсти к ней, сгорал в огне обычной юношеской влюбленности. Страсть с годами прошла. Что осталось? Она ему нравилась, и очень. Он ее уважал, ценил. Их брак был хорошо спланированным союзом, договором двух умных и влиятельных личностей. Конечно, оба они хотели построить семью, завести детей, обрести спокойный, благоустроенный бюргерский быт, перемежающийся со светскими раутами и семейным отдыхом на лучших курортах мира. Все это она давала ему, а он — ей. Конечно, в прямом смысле слова, это не был брак по расчету, хотя с обеих сторон расчет присутствовал. Высокое положение тестя не могло не сказаться на успехах Алексея в делах. Пользуясь своими обширными связями в деловом мире и большим влиянием среди финансовых воротил, Василий Коковцев обеспечил фирме зятя, который владел к тридцатому году уже сорока процентами ее акций, банковские займы на самых выгодных условиях. Алексей не оставался в долгу. Он обеспечивал своему тестю, с двадцать седьмого года возглавившему банк, политическую поддержку депутатской фракции “Североросский национальный конгресс”, которой руководил экс-президент Оладьин.
Дела в бизнесе у Алексея шли хорошо. Фирма росла и развивалась. Начав с индивидуальных фильтров для частных домов, она вскоре вышла на производство очистных систем для городского водоснабжения и промышленности. Продвигаемые представителями партии “Североросский национальный конгресс” законопроекты по экологии и защите окружающей среды чрезвычайно стимулировали сбыт. Уже к тридцатому году фирма распространила свою деятельность на все крупные города Северороссии. Впрочем, Алексей никогда не забывал “делиться с кем положено” и оказывать ответную услугу за покровительство. Кризис конца двадцатых — начала тридцатых ударил по предприятию, но, выстояв, корпорация вышла на международные рынки. Здесь политической поддержки и тепличных условий уже никто не обещал, но было прекрасное качество продукции, деловой напор и энтузиазм руководителей фирмы. Предлагая свои услуги в Стокгольме, Лондоне и Париже, компания “Татищев и Набольсин” не без оснований гордилась тем, что благодаря ей в Петербурге пьют самую чистую воду по сравнению с водой европейских столичных городов.
На недостаток средств семье Татищевых жаловаться не приходилось. Это позволило супругам купить дом в поселке Хиттало, в тридцати километрах от города, в дивном месте на Карельском перешейке, и переехать туда. Купили они дом и в Ницце, куда обязательно выезжали на отдых каждый сентябрь. Екатерина все никак не могла понять, почему ее муж отказывается приобретать недвижимость в столь любимой ими обоими Эстонии.
Да, у него все было: хорошая семья, деньги, положение в обществе, — все, о чем обычно мечтают люди. Было у него и увлечение, выросшее из простого желания молодого офицера превзойти своих сослуживцев в боевом искусстве. Он был мастером стрельбы и рукопашного боя. Как бы ни был Алексей загружен работой, сколько бы внимания ни требовала семья, он всегда находил время предаться этим двум своим страстям. Это давно уже не было для него подготовкой к грядущим боям. Он знал, что на вершинах политики и бизнеса ни сильный удар, ни меткий выстрел не дают преимущества, не обеспечивают победы. Здесь движутся огромные капиталы и дивизии, принимаются решения, определяющие судьбы целых народов. Помочь здесь может только холодный рассудок, трезвый и точный расчет, обостренная интуиция и знание человеческой природы.
Да, он был сильным бойцом. Алексей давно не встречал тех, кто мог превзойти его в стрельбе из револьвера, автоматического пистолета и винтовки. Да и в рукопашном бою, кроме наставника, мало кто мог сломить его защиту или противостоять его сокрушительным атакам. Казалось, можно успокоиться, заняться более важными делами. Но иногда всплывали в его памяти немного грустные и чуточку насмешливые глаза японского мастера Сокаку Такеда, в додзе которого он провел десять месяцев после отставки. Такеда словно вновь говорил ему: “Нет, ты так ничего и не понял”. И одно воспоминание об этом печальном и насмешливом взгляде снова и снова посылало его в борцовский зал, заставляя тренироваться и искать. Чего? Он научился контролировать свои эмоции, расчищая место холодному рассудку и трезвому расчету. Он до предела обострил интуицию, “чувствуя кожей” замыслы противников и мысли союзников, неблагоприятные и благоприятные ситуации. Он все больше узнавал о человеческой природе, наблюдая за поведением людей в разных обстоятельствах. Но он искал еще чего-то. Того, что всегда ускользало от него. Того, что подразумевал насмешливый Такеда, в очередной раз повторяя: “Ты все еще не понимаешь”.
Вернувшись из кругосветного вояжа в двадцать третьем, Алексей направился к своему наставнику Сергею Колычеву, рассказал о занятиях с мастером и спросил:
— Чего же я не понимаю?
— Покажи, чему научился, — сухо попросил Колычев.
Они вышли на татами и больше часа разбирали приемы и боролись, после чего Колычев произнес:

— Да, ты многого добился. Думаю, и Кано*, и Фу-накоси** повязали бы тебе черные пояса, притом не первого дана***. В моей школе поясов и данов нет, но мастером я тебя назвать могу. Поздравляю. Хочу тебя попросить: начни тренировать группу в моем центре. Тебе это, кстати, сейчас нужно даже больше, чем мне. Преподавание — это определенный этап, который должен пройти каждый на пути мастерства.

* Дзигиро Кано — основатель дзюдо.
** Гитин Фунакоси — основатель каратэ Сетокан.

*** В японских боевых искусствах под даном понимают мастерскую степень. Говорят: “мастер первого дана”, “мастер третьего дана”. Первой мастерской степенью считается первый дан.

— Хорошо, группу я возьму, — кивнул Алексей. — Так чего же я не понял?
— Думаю, — после минутной паузы проговорил Колычев, — ты не понял главную вещь. Представь, корова лезет в окно. Голова пролезла, туловище пролезло, ноги пролезли, а хвост не лезет.
— Не понял, — удивленно поднял брови Алексей.
— Вот и я говорю, ты не понял, — с мягкой улыбкой подтвердил Колычев.
— А ты понял? — склонил голову набок Алексей.
— Недавно. — Колычев отвел глаза в сторону.
— И почему же?
— Bay. — Колычев развел руки в стороны.
— Издеваешься? — В голосе у Алексея зазвучала обида.
— Нет, это серьезно, — отозвался Колычев. — Проблема в том, что словами не объяснишь, а когда поймешь, пояснения уже не нужны.
Посмотрев ему в глаза, Алексей действительно не увидел в них пи тени насмешки.
— И давно на тебя снизошло это откровение? — осведомился Алексей.
— Чуть больше года назад. — Колычев снова смотрел в сторону. — Пришел один человек. Игорь Ба… Впрочем, тебе неинтересно.
— Очень интересно.
— Неинтересно, — отрезал Колычев. — Тем более что тебе эту вещь может объяснить кто-то другой... или что-то другое. Мне про корову и хвост тоже еще в тринадцатом в Японии сказали, а понял я только сейчас. Теперь твоя очередь. Когда поймешь, вопросов больше не будет... вообще.
С тем они и расстались. Шли годы, мелькали события и люди. Алексей то забывал, то вспоминал о загаданной ему другом-учителем загадке. Временами ему казалось, что это была простая шутка, розыгрыш, которым Колычев хотел озадачить его. Но временами, особенно в периоды наибольшего напряжения и волнений, само воспоминание об этой задаче приносило ему умиротворение и покой.
Впрочем, все это тонуло в потоке дел и событий, захлестывавших удачливого делового человека, предпринимателя, видного общественного деятеля Северороссии Алексея Татищева.
Он не был счастлив. Несмотря на головокружительный успех в карьере, бизнесе и личной жизни, Алексей чувствовал, что не смог выполнить свою главную задачу. Он, человек, родившийся в другом времени и в другом мире, попавший сюда волей необъяснимого, фантастического случая, с первых дней пребывания здесь поставил себе цель: предотвратить распространение коммунизма по миру. Он считал, что у него есть для этого все необходимое: знания, энергия, готовность идти на риск. Ему казалось, что он сделал все, что мог. И какой результат? Никакого. Он вырвал из цепких лап товарищей в кожанках кусок земли, находящийся на северо-западе Руси, где еще в тринадцатом веке создалось самостоятельное государство, пошедшее иным путем, чем Россия в его мире. Полно, да его ли это заслуга? Загадочная страна Северороссия, появившаяся здесь в Средние века, только и мечтала о возможности вырваться из лап двуглавого орла, прибравшего ее в восемнадцатом веке. Алексей лишь присутствовал при родах давно зачатого ребенка, оказавшись по локти в крови. Он помог Белой армии укрепиться в Крыму. И что? И ничего. Так же как и в его мире, в московском Кремле царит “великий вождь и учитель” товарищ Сталин. Все так же разрабатываются планы мировой революции, а проще говоря, захвата всей Земли, чтобы кучка бездушных, беспринципных негодяев повелевала миллиардами рабов. Что еще? А еще где-то там, за железным занавесом, живет его враг. Его личный враг, бывший когда-то лучшим другом. Хитрый, умный, беспощадный, тоже пришедший из его мира, но поставивший себе иные цели. Он вознамерился разрушить все, что строил Алексей. Он решил сломать тот мир, который защищал Татищев. Он поклялся убить своего бывшего друга. Алексей знал, что они еще сойдутся в жестокой схватке. И в живых останется только один.

* * *

Усадив супругу и детей на заднее сиденье, Алексей разместился рядом с водителем и бросил:
— На вокзал.
Мотор тихо заурчал, и машина покатилась по дороге, усыпанной кристально чистым снегом.
“Тридцать восьмой, — думал Алексей, — скоро тридцать девятый, и тогда понесется. Пока все идет так же, как и у нас: коллективизация и индустриализация в СССР, приход Гитлера к власти в Германии, аншлюс Австрии. Скоро Мюнхенская сделка, захват Чехии и... Есть две вещи, отличающие нас от того мира. Здесь есть Северороссия и белый Крым. И ясно что до вступления во Вторую мировую войну Сталин постарается с ними разделаться. Это война. Черт, опять. Чем же плох этот мир, такой уютный и спокойный? Кому опять нужны кровь и грязь? Потому что кто-то вновь решил, что ему не хватает богатства и власти? Потому что какие-то люди снова вознамерились построить свое благополучие на страданиях других? Какая разница? Выбора нет. Пока ты беседуешь с потенциальным противником, боя еще можно избежать. Но когда он потянулся к оружию, выбор один: ты или он. Сражайся или умри. Так и мы сейчас. Ни Сталин, ни Гитлер не откажутся от такого лакомого куска, как Северороссия. Они нападут на нее. Если я хочу помочь ей, той стране, которую помог создавать и в которой живу, а я хочу, — я должен вмешаться. В мае президентские выборы. Надо дождаться их исхода и идти на аудиенцию к новоизбранному президенту. Будет ли это представитель конгресса или социал-демократ, неважно. Межпартийные распри должны утихнуть, когда речь идет о выживании государства. Бедолага и не знает, в какое тяжелое время получит власть. Надо действовать. Если мне не удалось остановить появление коммунизма, то я постараюсь хотя бы отстоять его на клочке суши, именуемом Северороссией”.
— Папа, — воскликнул с заднего сиденья Виктор, — а мы каждый год будем приезжать сюда?
— Постараемся, — ответил Алексей.
Про себя он подумал: “Сделаю все, что смогу”.

* * *

Павел вышел из леса. За плечами у него была двустволка. Колымский лес манил назад своей тишиной, первозданной красотой, мощью. Но впереди грохотал прииск, и надо было идти туда. Два дня назад отшумел вновь вернувшийся в жизнь советских людей новогодний праздник*. Наступил новый, тысяча девятьсот тридцать восьмой год. Не так — о, не так он планировал встречать этот год, когда командовал Ингерманландской рабочей бригадой в Гражданскую войну и после, когда сидел в североросской тюрьме в качестве политзаключенного. Павел ожидал, что встретит его, возглавляя краснознаменные отряды, крушащие буржуазные режимы. Он предполагал, что может встретить его в глубоком подполье, в какой-нибудь из враждебных стран, готовя социалистическую революцию. Он даже был готов встретить его в качестве политзаключенного во вражеской тюрьме. Но так!
* В СССР с конца 20-х и до середины 30-х Новый год государственным праздником не считался. Некоторые люди, следуя старым традициям, все же отмечали его, но член партии за елку в доме вполне мог получить строгое взыскание.
Его судьба после обмена с графом Этгардтом сложилась совсем иначе, чем он ожидал. Попав на прием к Сталину, он постарался выразить вождю всю свою преданность и желание служить ему, верному продолжателю дела Ленина, великому борцу за счастье всего человечества. Павел рассчитывал, что его пошлют на передний край борьбы, но оказался на технической работе в аппарате Коминтерна. Потом его перевели начальником отдела в министерство рыбного хозяйства. Потом заместителем директора “Союзпушнины”. И наконец, директором золотодобывающего прииска на Колыме. Финансовые отчеты, бухгалтерские балансы, платежки за горюче-смазочные материалы и электроэнергию наполнили теперь его жизнь. Он понимал, что все это нужно для общего дела, для мировой революции, по все же мечтал об ином. А его уверенно вели “по хозяйственной линии” и явно не собирались переводить на более ответственную работу.
Вначале с ним установило сотрудничество ОГПУ. С Павлом консультировались, просили подобрать материалы для работы иностранной резидентуры в Северороссии и даже интересовались его текущей работой и сослуживцами. Но потом обращались все реже и реже. А с тридцать пятого, когда был арестован и расстрелян его “куратор” в ОГПУ товарищ Петерс, Павел вообще не имел контактов со спецслужбами.
В тридцать седьмом арестовали Наталью. В девятнадцатом ей удалось выбраться из захваченного североросскими белогвардейцами Петербурга и вернуться в Москву. Там она и встретила Павла в двадцать втором. В двадцать третьем у них родилась Роза. В двадцать пятом — Клара. А в двадцать шестом они зарегистрировали брак. Счастливая советская семья, единомышленники и соратники по борьбе. Ингу Павел вспоминал уже редко — была в его жизни минутная слабость, было увлечение чем-то мимолетным, милым, но... Но почему-то ему казалось, что она умерла тогда, в девятнадцатом.
С Натальей ему удалось создать ту семью, о которой он мечтал, и... все кончилось в тридцать седьмом. Пятнадцать лет лагерей за контрреволюционную деятельность и шпионаж в пользу Германии. Как и положено, он осудил ее и отрекся. Даже не потому, что хотел спасти себя и дочерей. Даже не потому, что подчинился партийной дисциплине и поступил как надлежало коммунисту. Он надеялся сохранить себя ради великой цели, которой жил с того момента, как попал в этот мир. Он ждал ареста. Он не верил в виновность Наталии. За годы жизни в Советском Союзе, и тем более на Колыме, он узнал и понял многое. Но главное, что пришло к нему, это понимание исторической целесообразности. Он осознал, насколько прав товарищ Сталин, проводя чистку рядов перед великим испытанием. Павел не ведал всего гениального замысла вождя, но готов был даже оправдать собственный расстрел, если бы это было необходимо для дела мирового пролетариата. Но Павел знал, что скажет следователю на первом допросе. Он скажет, что у него, арестованного Сергеева, есть очень важная, совершенно секретная информация, которую он готов доверить только товарищу Сталину или товарищу Берия. Другим он не верил.
Но время шло, а Павла не арестовывали и даже не снимали с должности. Он успокоился. Мысли о том, как изменить ход Великой Отечественной войны, снова захватили все его существо. Но как это сделать, сидя, пусть и директором прииска, на Колыме, на окраине великой империи? Над этой загадкой он бился все последние годы и не мог найти решения. Временами он хотел сорваться с места, прокричать всем о грозящей стране опасности. Но мысль о том, какие беды всему человечеству может принести бесконтрольное распространение тех знаний, которыми он обладал, заставляла его снова затаиться. Он боялся нанести вред делу мирового коммунизма своим вмешательством. Павел понимал: надо делать что-то, но не знал — что. Временами ему казалось, что эти постоянные сомнения сведут его с ума.
Впрочем, была одна вещь, в которой Павел не сомневался. Он знал, интуитивно чувствовал, что скоро встретит своего главного врага и сойдется с ним в решительной схватке. Того, кто еще в восемнадцатом году встал на пути у Павла. Того, кто не позволил перенести огонь пролетарской революции в Западную Европу, того, кто вырвал из рук Павла Северороссию, превратив ее из советской республики во враждебное буржуазное государство. Того, кто когда-то был другом, а теперь стал заклятым врагом.
Павел готовился к этой встрече. Он изучал военное дело, агентурную работу, дипломатию. Проводил часы в тире и на борцовском ковре. Судьба подарила ему, во время проживания в Москве, четырнадцать лет занятий у высочайшего мастера рукопашного боя Виктора Спиридонова. Это сделало Павла по-настоящему грозным бойцом. После, оказавшись на Колыме, Павел с разрешения начальства открыл секцию рукопашного боя, в которой занимались сотрудники НКВД, охранявшие прииск и близлежащий лагерь, и члены их семей. Павел учил и учился. Он подчинил все одной цели — подготовке к схватке с врагом. Павел знал, что в предстоящем бою выжить может только один. Он или Алексей. Третьего не дано.
Поправив ружье на плече, Павел еще раз с наслаждением вдохнул морозный воздух и зашагал к прииску. На поясе болтались тушки трех зайцев, которых он подстрелил за время короткой прогулки. “Сегодня вечером устроим пир, — весело подумал Павел, — приглашу, как всегда, ребят из ВОХРа и главного инженера. Зажарим дичь, выпьем водочки”.
Сегодняшний день, шестой день шестидневки*, был для него редким шансом отдохнуть от ежедневного напряженного труда. Впрочем, как директор прииска, он мог позволить себе не более одного выходного в месяц. Остальное время, иногда по четырнадцать часов в сутки, он проводил на работе. Лишь тренировки и вот этот единственный выходной в месяц были его отдушиной в наполненных трудом буднях. Впрочем, ни тяжелый трудовой ритм, ни лишения, ни жертвы не смущали его. Павел знал, что все это: усталость, боль, кровь, неимоверное напряжение — ради одной великой цели: победы над врагом.
* В СССР с 1930 по 1940-й год не было известной нам семидневной недели, а была шестидневка. Дни назывались: “первый день шестидневки”, “второй день шестидневки” и т. д. Выходным был только шестой день шестидневки. В 1940-м была введена семидневная рабочая неделя с привычными нам понедельником и вторником, но выходным было только воскресенье. Выходной день в субботу — это уже явление хрущевской эпохи.

* * *

Громкий телефонный звонок разбудил супругов. За окном стояла непроглядная январская ночь. Потянувшись и недовольно поморщившись, Алексей протянул руку к аппарату.
— Алло, — буркнул он в трубку.
— Все спишь? — Из трубки донесся надтреснутый голос Оладьина.
— Так ведь суббота, — проговорил Алексей.
— Я тебе перед Новым годом никак дозвониться не мог, — проворчал Оладьин.
— Я в Таллинн с семьей ездил, — пояснил Алексей.
— Ладно, приезжай немедленно. Есть разговор.
— Господь с вами, Анатолий Семенович, — запротестовал Алексей, — еще восьми нет.
— Я сказал: приезжай немедленно, — отрезал адмирал и повесил трубку.
Чертыхаясь, Алексей отбросил одеяло и начал одеваться.
— Ты куда? — испуганно спросила жена.
— Оладьин зовет, — поморщился Алексей. — Что-то срочное.
Одевшись, он спустился в гараж, вывел свой “мерседес” на улицу; не глуша двигателя, запер ворота и сел за руль. Морозец стоял знатный, не меньше двадцати пяти градусов, поэтому пришлось ждать, пока двигатель прогреется. Наконец Алексей включил передачу и медленно поехал вдоль ряда коттеджей. Попетляв по поселку, он выбрался на узкую асфальтовую дорогу между живописных сосен, вскоре выведшую его на шоссе. Проехав по нему несколько километров, он свернул на развязку и выскочил на автостраду.
Автострады в Северороссии начали строить в тридцать первом, как средство борьбы с кризисом. С этим предложением выступил молодой талантливый экономист Василий Леонтьев. Конечно, инфляция увеличилась, но зато сократилась безработица, что позволило избежать социального взрыва. Да и страна получила хорошие дороги. Почувствовав вкус, правительство увлеченно принялось развивать дорожную сеть. Вначале построили автостраду Петербург–Новгород. Потом Петербург–Выборг, связав ее полукольцом с новгородской. В прошлом году сдали автостраду Петербург–Псков. Сейчас началось строительство автострад Петербург–Нарва, а в планах были автострада Новгород–Псков и совсем уж наполеоновское: Петербург–Архангельск. Алексей гордился этими великолепными дорогами, хотя к их строительству и ремонту не имел никакого отношения.
Домчавшись до городской окраины, он свернул на кольцевую автостраду. Стрелка спидометра прочно застыла на отметке сто тридцать километров в час. Когда под колесами зашуршал бетон моста, а слева появились огни городских застав, уже светало. В мире, где родился Алексей, в этом месте был Литейный мост, центральная часть города. Здесь была окраина.
Несмотря на выходной день и раннее утро, на кольцевой машины встречались чаще. Вот вальяжный “руссо-балт”. Вот “фиат”. А вот малютка “свирь”, производство которой в прошлом году начало акционерное общество “Новгородские автомобили”. Карлик автомобильного мира, зато доступный большинству населения по цене. Семья петербургского квалифицированного рабочего могла позволить себе аренду четырех-пятикомнатной квартиры и такую вот машинку. Девиз компании: “Автомобиль — каждой семье Северороссии”. Кстати, по основным техническим параметрам машина соответствовала “оке”, выпущенной советским автопромом только в середине восьмидесятых, хоть и была заднеприводной. Передний привод впервые применили французы в тридцать шестом, кажется, на “рено”, но лицензия пока была слишком дорогой. “Все равно опередили почти на полвека, — довольно подумал Алексей. — И метро в Петербурге пустили в начале тридцатых, а скоро оно появится в Новгороде и Пскове”.

1 Следующая страница


Противостояние 2

Он добрался до развязки и свернул на автостраду Петербург–Псков. Через несколько километров заехал на автозаправочную станцию и остановился у колонки. Служащий вставил в бак пистолет, и счетчик принялся отсчитывать литры и копейки.
“Черт, — думал Алексей, следя за мельканием цифр, — двадцать копеек за литр — это все же дорого. Хотя могло быть и хуже. Социал-демократы гордятся, что их правительство в двадцать восьмом году подписало договор с Советским Союзом о поставках бакинской нефти. Конечно, получилось дешевле, чем норвежская или румынская нефть, но зато стало нерентабельно осваивать свои месторождения на Кольском полуострове. Теперь, если Сталин перекроет этот черный поток, питающий экономику страны, о последствиях даже думать страшно. Чтобы получать нефть из румынского месторождения Плоешти, придется идти на поклон к Гитлеру. Норвегия просто не в состоянии давать столько нефти, сколько нам необходимо. Да и этот источник Гитлер может перекрыть. И тогда зачем эти лучшие в мире истребители Сикорского, если они не смогут подняться в небо? Зачем противотанковая артиллерия, если не на чем будет подвозить снаряды?
Североросский национальный конгресс с тридцатого по тридцать четвертый имел большинство мест в парламенте и президентский пост, и ничего принципиально не изменилось. Как тогда рвался Оладьин в президенты! Не дали. Господин Путилов, серый кардинал североросской политики, прямо заявил: “Адмирал, вы политик войны и авторитарного правления, а Северороссия хочет жить мирно, богато и свободно. Сейчас тридцатый год, а не восемнадцатый. На выборах публика вас не поддержит, а значит, не поддержим вас мы. Кандидатом от конгресса будет Кондратьев”. Что же, Кондратьев стал тогда президентом, сократил социальные расходы, увеличил оборонный бюджет и на том остановился. А что он мог поменять? Социал-демократы выражают интересы производителей средней руки. Конгресс — финансистов и крупного капитала. И ни те, ни другие не в состоянии отказаться от более дешевых ресурсов, даже в пользу экономической независимости страны. Сколько я ни убеждал тогда Кондратьева ввести повышенные пошлины на импортируемое сырье, он неизменно отвечал, что это подорвет конкурентоспособность наших товаров на мировых рынках. Да, Северороссия промышленно развитая, но небольшая страна. Да, внешние рынки для нас очень важны. Но какой ценой? Все-таки рыночная экономика таит в себе подводные камни. Сделка с дьяволом всегда выглядит очень выгодной., но вот последствия... Советский Союз предлагает нефть по ценам существенно ниже мировых. И уголь, на котором ходят наши паровозы и топятся наши домны и котельные. И руду, которая превращается на наших предприятиях в превосходные, мирового уровня, машины. И лес. Сталин может платить своим людям в СССР нищенскую зарплату, это не считая рабского труда заключенных. Оттого его товары всегда дешевле. Во многом мы оплатили его индустриализацию и армию. И не подозревает вальяжный североросс, что, покупая “руссо-балт” и заправляя его горючим, он оплачивает самолеты, которые будут скоро бомбить его дом, танки, которые вторгнутся в его страну. Прав Пашка, война идет всегда и везде, и даже в мирное время. И очередной ее раунд Сталин уже выиграл, посадив нас на сырьевую иглу. Скоро начнется следующий раунд, надо готовиться”.
Со стороны Пулково взмыл в небо, очевидно направляясь в Стокгольм или Берлин, четырехмоторный пассажирский самолет Сикорского, авиакомпании “Пулково”. Он же — модификация дальнего бомбардировщика Сикорского. “И все же у нас есть чем их встретить”, — гордо подумал Алексей, отдавая деньги служащему бензоколонки.
Татищев снова запустил двигатель, включил передачу и выехал на автостраду. Предстоял еще долгий путь до небольшого поселка под Лугой, где жил адмирал.

* * *

Когда Алексей подъехал к дому Оладьина, то удивился, какое количество машин собралось перед воротами в столь ранний час. Припарковав “мерседес”, он прошел к входу, толкнул дверь и оказался в набитой людьми приемной. Тут же из толпы вынырнул старый знакомец — Гюнтер Вайсберг.
— Здравствуйте, Алексей Викторович, — затараторил он, подобострастно глядя в глаза новому гостю, — идемте скорее, адмирал вас ждет. Каждую четверть часа о вас справляется.
— Что происходит? — удивился Алексей.
— Адмирал сам все расскажет, — бросил Вайсберг, хватая Алексея за рукав и буквально силой увлекая за собой к кабинету адмирала.
Пропустив Алексея вперед, Вайсберг закрыл за ним двери, оставшись снаружи. Татищев вновь предстал перед своим бывшим начальником. Бросив на него беглый взгляд, поразился. Таким Алексей не видел Оладьина уже давно. Казалось, этот шестидесятидевятилетний человек разом сбросил с себя два-три десятка лет. Он выглядел так, будто снова стоял на капитанском мостике, принимая доклад командира корабля.
— Здравия желаю, ваше высокопревосходительство, — проговорил Алексей.
— Здравствуй, черт, — сжал его в объятьях Оладьин. — Садись, есть серьезный разговор.
Они разместились в мягких кожаных креслах, и адмирал произнес:
— Ко мне тут заявилась делегация банкиров и промышленников, во главе с Путиловым. Испуганные. Лапки дрожат, хвостики поджаты. Сообразили-таки, черти, что новой войной пахнет. Слезно просили выставить свою кандидатуру на президентских выборах. Североросский национальный конгресс объявил о безоговорочной поддержке.
— Вы согласились? — поднял брови Алексей.
— Конечно, — крякнул адмирал. — И скажу тебе то, что ты уже от меня слышал. Ты мне нужен.
— К вашим услугам. В каком качестве?
— Обсудим. Скажи для начала... из того, что знаешь о будущем. Война неизбежна? Когда? Что мы можем сделать?
— Война неизбежна, — кивнул Алексей. — Не позднее конца следующего года Сталин нападет. Наши естественные союзники — Эстония, Латвия, Литва, Польша, Крым.
— Ну, ты хватил, — изумился адмирал. — Польша с Литвой пока еще не начали войну за Вильно только из-за Лиги Наций. Латвия с Литвой всё шельф поделить не могут, и тоже на грани войны*. Крым нас всех знать не хочет. Может, еще каких союзников поискать, посильнее, а?
— Англия и Франция? — уточнил Алексей. — Сейчас они идут по пути уступок и предадут нас при первой же возможности. Потом, когда начнется война, окажутся отрезаны от нас Германией и не смогут помочь. Вы же помните, как они повели себя в восемнадцатом.
— А если Гитлер? — растягивая слова, произнес Оладьин.
— Сделка с дьяволом дурно пахнет, — поморщился Алексей и, поймав тяжелый взгляд адмирала, продолжил: — А если говорить о государственной целесообразности, я считаю, что Гитлер обречен. Однако наш союз с фашистами даст Сталину со временем повод напасть на нас. Что касается Гитлера... Я вам уже докладывал. В следующем году Сталин купит его разделом Польши, и фюрер под это дело может нас вождю и сдать**.
— Резонно, — покачал головой адмирал. — Теперь о твоем участии в предполагаемом правительстве...
— Я бы хотел снова встать во главе Управления государственной безопасности, — быстро произнес Алексей.
* Подобные недружественные отношения между этими странами в 30-х годах прошлого века существовали и в нашем мире.
** Здесь Алексей применяет игру слов. Фюрер по-немецки означает вождь.
— Я обязательно реализую твой проект подчинения национальной гвардии и пограничной стражи Управлению. Но госбезопасность возглавит Вайсберг. Это решение окончательное, — тоном, не терпящим возражений, проговорил Оладьин. — Тебе же я предлагаю пост министра иностранных дел. Если ты его принимаешь, прошу за месяц разработать доклад с предложениями по внешней политике. Опыт у тебя уже есть.
— Не слишком удачный, — вздохнул Алексей.
— Был и успех, — ободрил Оладьин. — Не тушуйся, храбрость города берет.
“Монаршая мудрость, — подумал Алексей, — не давать усиливаться сильным. Хитёр. Реальных рычагов мне, как всегда, давать не желает. Двигает своего холуя, тупого, но преданного. Что же, не впервой”.
— Я согласен, — произнес он. — Еще один вопрос. Какова ваша экономическая программа?
— Я еще не думал об этом, — пожал плечами адмирал.
— Если позволите, я бы подготовил предложения и в этом направлении, — проговорил Алексей, поднимаясь.
— Действуй, — прогудел адмирал. — Кстати, ты все еще занимаешься борьбой?
— Занимаюсь, — кивнул Алексей, — У меня есть свой зал и ученики. Часто тренируюсь с Колычевым. Его школа разрослась по всей Европе, и даже в Америке есть филиалы.
— Надеешься всех врагов одним броском победить? — съязвил адмирал.
— Нет, просто это помогает поддерживать ум и тело в наилучшем состоянии, — улыбнулся Алексей.
— Хорошо, — улыбнулся Оладьин. — Мы с тобой горы свернем. И прежних ошибок я уже не допущу.
— Что вы имеете в виду? — насторожился Алексей.
— Всё, — буркнул Оладьин.
Выйдя в гостиную, Алексей подошел к телефону и набрал номер своего делового партнера Павла Набольсина. Когда тот ответил, Алексей, поздоровавшись, произнес:
— Павел, мне придется уйти с поста президента компании. Я решил вернуться в политику. Считаю, что президентом должен быть ты.
— Хорошо, — удивленным голосом проговорил Набольсин. — В понедельник назовешь кандидатуру на пост вице-президента. Думаю, это должен быть твой человек. Твои интересы я соблюду.
— Хорошо, до встречи, — ответил Алексей и повесил трубку.
Сразу после этого он набрал телефон Василия Леонтьева*.
— Василий, — произнес он, когда на противоположном конце провода ответили, — это Татищев. Что вы скажете, если я предложу вам составить программу подготовки экономики страны к крупномасштабной войне?
— Это шутка? — донесся из трубки удивленный голос тридцатишестилетнего экономиста.
— Это суровая реальность, — проговорил Алексей. — А для вас она означает перспективу поста министра экономики в новом правительстве. Я буду у вас через три часа.
— Приезжайте, — ответил мгновенно посерьезневший Леонтьев.
Повесив трубку, Алексей снова снял ее и набрал номер Санина.
— Это Алексей, нам нужно повидаться, — произнес он, когда старик снял трубку.
* В нашем мире этот человек эмигрировал в США и впоследствии стал автором послевоенной реформы в Японии, заложившей основу “японского чуда”.

* * *

— Здравствуйте, Лёшенька, — поприветствовал его Санин, когда Алексей вошел в прихожую давно знакомой ему квартиры. — Проходите.
— Добрый вечер, Дмитрий Андреевич, — улыбнулся Алексей, снимая пальто.
“Постарел, — подумал он, разглядывая наставника. — Скоро семьдесят семь отметим. Но еще крепок. Дай ему бог здоровья”.
Они прошли в гостиную. Санин, опасливо оглянувшись, не видит ли жена, достал из буфета бутылку коньяка и наполнил рюмочки. Они молча чокнулись и выпили, после чего разместились на уютном кожаном диване.
— Стар я стал, — пожаловался Санин. — Годы. Нельзя то, нельзя это. Что за жизнь!
— Вы еще всех нас переживете, — ободрил его Алексей.
— Упаси господь, — замахал руками Санин. — Я свое пожил. Знаете, есть такая восточная притча. Один купец в честь удачной сделки купил кусок дорогого шелка и просил знакомого буддийского монаха написать на нем что-то радостное. Тот, не долго думая, обмакнул кисть в тушь и написал: “Дед умирает, отец умирает, сын умирает, внук умирает”. “Что ты написал? — вскричал купец. — Я просил написать что-то радостное, а тут одна смерть”, “Здесь все естественно, — отозвался монах. — Сначала умирают старшие, потом младшие. Нет ничего радостнее, чем естественное течение событий”. Так что мой путь подходит к концу, а вам еще жить и жить. Вот только сын, балбес, все за ум не возьмется. Двадцать уж скоро. Лёшенька, если со мной что, не оставьте парня, выведите в люди.
Его взгляд уперся в глаза Алексея.
— Конечно, — кивнул тот.
— Ну, и с чем вы ко мне? — расслабился Санин.
— Да вот, — протянул Алексей, — может, вы и не одобрите, но я возвращаюсь в политику.
— Отчего же? — поднял брови Санин. — Раз так решили, флаг вам в руки.
— Вы же всегда... — начал Алексей.
— Я всегда осуждал политику как средство личного обогащения и приобретения власти над ближним своим, –- проговорил Санин. — Вы же, как понимаю, выгод в ней для себя не ищете. Вы знаете и я знаю, что начнется в ближайшее время. Вам удалось создать государство, в котором я с огромным удовольствием прожил последние восемнадцать лет. Сбылась, как говорится, мечта идиота. Мне-то лично уже без разницы, но я хочу, чтобы мой сын жил в этой стране, свободной и независимой. И вы хотите того же для своих детей. Поэтому действуйте. Я вам помогу.
Санин поднялся и шаркающей походкой направился в кабинет. Вернулся он минут через пять, неся три толстые тетради.
— Вот, — произнес он, снова садясь на диван, — этой работой я занимался с девятнадцатого, когда стало ясно, что вы победили. Здесь анализ возможного развития событий в Северороссии во время Второй мировой войны и в послевоенные годы. Возьмите и используйте. Это мой вклад в вашу работу. Иным, уж извините, по возрасту не могу. На словах кое-что еще хочу добавить. Да, разговор у нас с вами долгий будет. Позвоните домой, скажите, что раньше утра не приедете. Здесь заночуете.
— Хорошо, — произнес Алексей и направился к телефонному аппарату.
— Алексей, — окликнул его Санин. — Вы о Павле ничего не слышали?
— Нет, — остановился на полпути Алексей. — А что?
— Я тоже уже больше восьми лет от него вестей не получаю, — вздохнул Санин, глядя в сторону. — Только, думаю, если он жив, вы опять с ним встретитесь.

* * *

Оладьин вошел в зал для заседаний правительства в Мраморном дворце. Министры, сидящие за длинным столом, дружно встали и приветствовали его. Ответив кивком и сев в президентское кресло во главе стола, адмирал обвел взглядом зал. Как и все члены кабинета, он был в гражданском костюме, но ему снова казалось, что на нем черный китель, а на плечах адмиральские погоны. Шестнадцать лет назад он покинул этот дворец, чтобы вернуться сейчас и повести страну к славе и величию. Адмирал заметил, как сидящий по левую руку от него Татищев обменивается взглядами с новым министром экономики Василием Леонтьевым.
— Господа, — произнес Оладьев, — позвольте сегодня, двадцать пятого июня тысяча девятьсот тридцать восьмого года, открыть первое заседание нового кабинета министров. Цель сегодняшнего заседания — определить приоритеты государственной политики на ближайшие годы. Напоминаю: все, что сегодня будет сказано, является государственной тайной. Наша программа, господа, исходит из нарастания военной опасности в Европе и высокой вероятности возникновения повой мировой войны. В связи с этим мной дано поручение Генеральному штабу разработать новую военную доктрину крупномасштабной оборонительной войны, в которой противником является Советский Союз. В противоположность предыдущей доктрине и учитывая опыт Франции пятнадцатого года*, в новом плане потенциально опасной признается не только советская, но и эстонская граница. Я прошу всех вас учитывать это в вашей деятельности. Начиная с первого июля сего года полностью сворачивается государственная инвестиционная программа дорожного, жилищного и промышленного строительства. Все выделенные на нее средства будут направлены на программу развития вооруженных сил Северороссии. К первому сентября тридцать девятого года количество бронетанковой техники североросской армии должно возрасти в полтора раза. Артиллерии — в три раза, прежде всего за счет противотанковых орудий. Авиации — в два раза, прежде всего за счет истребителей и бомбардировщиков дальнего действия. Численность армии также возрастет за счет доукомплектования существующих подразделений и формирования новых дивизий. Я распорядился начать с августа этого года реализацию программы военных сборов гражданского населения, интенсивность которой будет нарастать. Будет ускорено строительство оборонительных сооружений на советской и эстонской границах. Дополнительные средства для этого предполагается получить за счет сокращения расходов социального характера, внутренних и внешних займов. С первого июля сего года я намерен ввести стопроцентные таможенные пошлины на ввоз сырья. Все полученные таким образом средства будут направлены на реализацию военной программы. Параллельно вводится двухгодичное освобождение от налогов предприятий Северороссии, связанных с деятельностью по освоению местных месторождений. Срок выплаты пособий по безработице будет сокращен с шести месяцев до одного. Высвобожденные таким образом средства будут направлены на организацию общественных работ для безработных. Эти работы будут проводиться прежде всего в части дорожного строительства. Но и они отныне проводятся только в рамках необходимости повышения обороноспособности страны. Прошу министра печати и радиовещания в министра внутренних дел провести работу с лояльными нам средствами массовой информации в части идеологической подготовки населения. Желательно чаще упоминать в средствах массовой информации о достоинствах североросской демократии и экономических успехах страны за прошедшие годы. Необходимо также позаботиться о том, чтобы у читателей и слушателей создалась полная картина террора, попрания общественных прав и нищеты, царящих в Советском Союзе. Я дал поручение Управлению государственной безопасности, Министерству внутренних дел и Министерству юстиции усилить контроль за деятельностью всех партий и общественных организаций прокоммунистического, националистического и экстремистского толка и прекращать их деятельность при первом же нарушении ими действующего законодательства Северороссии. Мной также внесены в Государственную думу законопроекты...
* Речь идет о том случае, когда немецкие войска прошли через Бельгию и Голландию и ударили во фланг французской армии. По мнению многих историков и военных экспертов, от падения Париж спасло только наступление русской армии на Восточном фронте.
Глядя на вытянувшиеся лица многих членов кабинета, Алексей думал: “Не успеваем, опаздываем. Сталин готовит к войне все советское общество, армию, экономику уже девять дет. Мы только начинаем. Опаздываем!”

Эпизод 2 ДИПЛОМАТЫ

Поеживаясь от морозца, Алексей взбежал на трибуну, протиснулся между стоящими там плотной стеной членами правительства и стал в первом ряду. Прямо перед ним адмирал принимал доклад командующего парадом маршала Маклая. Выслушав его, Оладьин подошел к микрофону и торжественно произнес:
— Здорово, молодцы.
— Здравия желаем, господин верховный глав-но-ко-ман-ду-ющий! — рявкнуло Марсово поле. (В Северороссии была сохранена традиция проводить парады и смотры на Марсовом поле, как во времена империи. Площадь была очищена от могил революционеров и использовалась по исходному назначению уже с двадцатого года. Хотя Зимний дворец и Эрмитаж стали музеями, устраивать парады на Дворцовой площади здесь никому в голову не пришло.)
— Поздравляю вас с Днем Республики, — произнес адмирал.

Предыдущая страница 2 Следующая страница


3 Дмитрий Шидловский

Троекратное “ура” пронеслось над строем.
“День Республики, двадцать первое февраля. — Алексей вздохнул от нахлынувших воспоминаний. — Для многих это уже история, а я будто вчера сменял караулы у адмиральского дома, стрелял в Дыбенко, штурмовал Смольный. Господи, если бы хоть что-то можно было изменить!”
По сигналу маршала оркестр, стоящий посреди поля, заиграл бравурный марш, и полки начали разворачиваться, чтобы в парадном строю пройти мимо главнокомандующего. Постояв с минуту на месте, Оладьин как бы невзначай отошел на два шага от микрофона, склонился к Алексею и одними губами произнес:
— Ну, чего сияешь, как медный грош? Докладывай.
— Из Симферополя пришло сообщение, — так же тихо проговорил Алексей. — Они согласны на переговоры. Голицын, их министр иностранных дел, готов встретиться со мной в Женеве, но тайно. И я, и он, якобы случайно, должны оказаться там на лечении.
— А ты чем-нибудь болен? — осведомился Оладьин.
— Как назло, нет, — фыркнул Алексей.
— Ладно, пришлю к тебе своего врача. Пусть придумает что-нибудь правдоподобное. Когда выезжаешь?
— Сразу после конференции Прибалтийских государств в Риге.
— Это, значит, в конце апреля, — нахмурился адмирал. — Не поздно?
— Вначале надо окончательно выяснить позицию Прибалтийских государств, — пояснил Алексей.
— Тебе виднее, — пожал плечами Оладьин. — Ну, смотри парад пока. За час до торжественного банкета жду тебя в своем кабинете. Надо обсудить позицию по прибалтам.
Адмирал отошел в сторону. Алексей, опершись на край трибуны, посмотрел на марширующие войска. Бравые, здоровые ребята, румяные от мороза лица, начищенные до блеска пряжки и пуговицы, чеканный шаг. Ему вдруг вспомнился другой строй. Строй из шатающихся от усталости людей, половина которых уже была ранена. Те, кто шел мимо Юрьева монастыря, меся талый снег и грязь, сражаться и умирать в девятнадцатом. Он вспомнил ярость атак и озверение рукопашных схваток. “Неужели нельзя предотвратить?” — в сотый раз задал себе вопрос Алексей.
Мимо трибуны, под бравурную музыку, с винтовками наперевес шел гвардейский новгородский пехотный полк. Зимнее солнце блестело на штыках. Алексей смотрел на офицеров и солдат и думал, что уже через год многие из этих людей будут мертвы, а те, кто выживет, станут другими, совсем другими.

* * *

Отгрохотали гусеницы танков, прошла артиллерия, и на Красную площадь, под звуки марша “По долинам и по взгорьям”, вступила пехота. Майское солнце блестело на штыках, примкнутых к винтовкам. Павел стоял на трибуне для приглашенных и с восторгом наблюдал за парадом, наслаждаясь мощью Красной армии. “Давайте, ребята, давайте, — твердил он про себя. — Вас ждут народы Европы и Азии. Может, они сами еще не осознают, насколько нуждаются в вас, но скоро поймут. Вы должны освободить их. А я помогу. Я не позволю вам гибнуть в Ельнинском котле и истекать кровью под Сталинградом. Я сделаю так, что уже в сорок первом вы форсируете Эльбу и Рейн, войдете в Париж. Мы с вами уничтожим мир, где правят насилие и эксплуатация”.
С горькой улыбкой он вспомнил, как виделось ему всемирное торжество коммунизма в юности. Что же, молодости свойственно идеализировать. Конечно, это не будет мир без проблем и бед. Но он будет куда добрее и справедливее. Не идеальный, но лучше, просто лучше. За это “лучше” Павел готов отдать свою жизнь.
Взгляд Павла скользнул по транспаранту “1 мая 1939 года”, портрету Сталина и упал на трибуну Мавзолея, где размеренными шагами ходил сам великий вождь и учитель товарищ Сталин. От Сталина Павла отделяло всего метров двести, но до Сталина было далеко, как до бога. Павел со вздохом вспомнил времена, когда он, только что освобожденный узник Гроссмейстерского замка, за пятнадцать минут дозвонился из Зимнего дворца до Дзержинского на Лубянке и с ходу раскрутил интригу, которая определила жизнь всего русского Северо-Запада на полтора года и чуть было не изменила политическую карту. “Чуть было. — Павел снова тяжело вздохнул. — Сейчас я не промахнусь. Не имею права промахнуться”.
Его взгляд опять устремился на трибуну. Как он хотел подойти к товарищу Сталину и все рассказать, объяснить. Но как проникнуть через сложный кордон бюрократических инстанций и охраны? Что они сделают, если Павел скажет, что знает будущее? “Переутомился, товарищ Сергеев, сошел с ума”. “Почему я не сказал раньше? — думал Павел. — Думал, что потом возможностей будет больше. Дурак! Ну да, конечно, после того как я так глупо выложил перед Сталиным, что считаю его единственным возможным кандидатом в руководители партии и государства, он просто решил, что я либо ненормальный, либо подосланный к нему провокатор, и услал подальше. Как глупо получилось. Но сейчас положение надо исправлять, и срочно. Времени больше нет. На пороге война”.
И вот — как гром с ясного неба — предложение присутствовать в качестве гостя на параде в честь Первого мая, пришедшее в марте. Это шанс, и упускать его нельзя. Павел приехал за два дня до парада. Явился в министерство, доложил ситуацию, получил новые, повышенные плановые задания, которые должны были вконец вымотать самого Павла и его людей, полностью лишить их выходных и отпусков. Его провезли с экскурсией по Москве, дали посетить ВДНХ. И от него ни на шаг не отходили назойливые, хоть и предельно вежливые сопровождающие. Сегодня Павел был на параде и демонстрации, а завтра... а завтра надо уезжать. “Необходимо действовать”, — подумал Павел.
Тяжелая рука легла на его плечо. Павел обернулся. За спиной стоял статный офицер НКВД.
— Товарищ Сергеев, — произнес он, — когда вы собираетесь уезжать?
— Завтра утром, — почему-то запинающимся голосом проговорил Павел.
— Сдайте билет, — не терпящим возражений тоном распорядился офицер. — Возможно, завтра с вами будут говорить в правительстве.

* * *

В тот же день и час, когда Павел стоял на трибуне на Красной площади, два человека сидели в плетеных креслах на террасе дорогой швейцарской клиники с видом на Женевское озеро. Впрочем, им обоим было совсем не до красивого пейзажа.
— Итак, подведем итоги, — произнес, отхлебывая чай из фарфоровой чашки, министр иностранных дел Крыма Голицын. — Ваша система коллективной безопасности стран Балтийского бассейна рассыпалась в прах. Эстония справедливо боится вызвать гнев грозного соседа. Латвия выразила неготовность состоять в одном блоке с Литвой. А скорее всего, тоже испугалась. Литва не заинтересовалась, поскольку не имеет общей границы с СССР*. Протокол о взаимных гарантиях подписала только Финляндия. Ее можно понять. Проще послать экспедиционный корпус в чужую страну и поддержать ее поставками, чем иметь общую границу со Сталиным. Финны понимают, чем это чревато. И в этих условиях вы предлагаете Симферополю не только взаимное признание, но и союз, который бы обязывал нас вступить в войну с СССР в случае нападения на вас. Вы предали белое движение в девятнадцатом. Создали суверенное государство, вместо того чтобы вступить в войну за единую и неделимую Россию. А теперь вы еще предлагаете нам проливать кровь за ваше самопровозглашенное государство.
— Скажите, Петр Вячеславович, — проговорил Алексей Татищев, второй участник разговора, — что бы вы сказали, если бы татары, живущие в Бахчисарае, сославшись на какой-нибудь договор, века эдак пятнадцатого, объявили, что считают вас своими вассалами, и попытались определять внешнюю и внутреннюю политику Крыма?
— К чему это вы? — склонил голову набок Голицын.
* На тот момент, когда велся этот разговор, то есть май 1939 года, СССР еще не успел отторгнуть у Польши ее восточных областей. Минск был почти приграничным городом, и Литва граничила только с Латвией, Польшей и Восточной Пруссией, тогда принадлежавшей Германии, но после Второй мировой войны включенной в РСФСР как Калининградская область.
— Это я к тому, милостивый государь, что политики должны исходить из реалий текущего момента. Да, были дни величия и побед. Северороссия была самостоятельным государством, была членом унии, а была и частью великой империи. Но простите, Россия тоже была всего лишь одним из татарских улусов, была великим княжеством, царством и великой империей. Все это было. Что-то — семьсот лет назад, что-то — тридцать. Но все это уже в прошлом. И мыслить категориями десятилетней давности столь же смешно, как и тысячелетней. Вы сейчас представляете отнюдь не правительство империи, раскинувшейся от Балтики до Тихого океана. Вы представляете государство, занимающее лишь маленький полуостров в Черном море. Между прочим, легитимность вашего правительства вызывает значительно большие вопросы, чем нашего. В конце концов, наша конституция принята Учредительным собранием, а президент каждые четыре года избирается на прямых выборах. У вас же девятнадцать лет правит военная хунта. В тридцать первом генерал Скрябин сменил Врангеля совершенно непонятным путем, вот и все. Давайте все-таки из года тринадцатого вернемся в год тридцать девятый. Оба наши государства сейчас имеют одного грозного соседа — Советский Союз. Страну, в экономическом и военном отношении значительно превосходящую наши совокупные ресурсы. Думаю, ни вы, ни я не сомневаемся, что Сталин намерен уничтожить наши страны. А теперь поставьте себя на место нашего врага. Что вы сделаете, желая захватить две небольшие соседние страны, которые все же способны оказать серьезное сопротивление? Нападете на них одновременно? Зачем? Проще собрать силы в кулак и ударить вначале по одной, потом по другой. Мы же предлагаем вам не дать противнику этой возможности.
— Если все обстоит столь печально, — ухмыльнулся Голицын, — стоит ли?
— Стоит, — кивнул Алексей. — Когда мы не сложили оружия в девятнадцатом, многие тоже говорили, что не стоит... Кстати, тогда господин Деникин тоже наотрез отказывался помочь нам в угоду идее великой и неделимой России. А ведь тогда был шанс совместными усилиями прихлопнуть большевизм раз и навсегда. Что же, сейчас на большей части былой Российской империи хозяйничают большевики, ваша территория ограничена Крымом, а мы усиленно строим укрепления по всей южной и восточной границе. Вот к чему приводит слепое следование устаревшим догмам. Я лишь предлагаю не повторять прошлых ошибок. Вы когда-нибудь видели, как собаки атакуют медведя? По отдельности он может справиться с каждой из них, но, нападая попеременно, они не позволяют ему собраться для удара.
— Все, что вы говорите, очень резонно, — поджал губы Голицын, — но все же есть определенные сложности. Российская Республика не признает не только СССР, но и распада империи. А вы признали Советский Союз и торгуете с ним. Общественное мнение Крыма...
— Господин министр, — прервал его Алексей, — я объяснил вам реалии текущей политической и военной ситуации. Надеюсь, их так же хорошо осознают и в Симферополе. Ваши внутриполитические течения — это ваши проблемы. Я бы не хотел, чтобы в угоду людям, которые живут прошлым, вы лишили Крым будущего.
— Хорошо, — кивнул Голицын. — Я доведу вашу позицию до генерала Скрябина. Но вы должны учитывать, что в правительстве Симферополя существует сильное пронемецкое течение. Если Сталин, как вы говорите, заключит союз с Гитлером, могут быть осложнения.
— Я полагаю, — проговорил Алексей, — что эти течения сильно ослабеют после заключения большевистско-нацистского союза. Главный враг Симферополя — большевики, и от этого никуда не деться. Они же — главная опасность для Петербурга. В настоящий момент наш союз естественен. Так зачем же противиться неизбежному?

* * *

Павел на подгибающихся ногах вошел в приемную. Теперь он уже точно знал, куда его вели. Весь день второго мая он провел в гостинице, покидая номер лишь для того, чтобы посетить ресторан. Но время шло, и ничего не происходило. Он все гадал, кто из членов правительства захотел встретиться с ним. Наконец, когда часы уже показывали пятнадцать минут двенадцатого, а за окном спустилась ночная мгла, в дверь номера постучали. Павел вскочил как ужаленный и бросился открывать. На пороге стоял рослый офицер НКВД.
— Товарищ Сергеев, пройдемте, — произнес он.
Они спустились вниз и сели в ожидающую у входа “эмку”, которая сорвалась с места, как только пассажиры разместились. Повернув пару раз, машина остановилась перед Боровицкими воротами Кремля. Вышедший офицер охраны заглянул в салон, тщательно рассмотрел пропуск, выслушал пароль от сопровождающего и дал сигнал пропустить.
Теперь они ехали по пустынным закоулкам Кремля. На улице никого не было видно, и казалось, что сейчас за поворотом появится дородный боярин с окладистой бородой или патруль стрельцов*.
Взвизгнув тормозами, машина остановилась около одного из подъездов. Вылезая, Павел заметил, что во всем здании освещено лишь несколько окон. Тогда и появилась первая догадка в отношении того, куда его везут.
По дороге его дважды обыскали. Шагая по мягким, приглушающим шаги ковровым дорожкам, он все более укреплялся в своей догадке. И вот теперь он стоял в приемной. В ТОЙ САМОЙ приемной, памятной по двадцать второму году. Но теперь здесь витал ни с чем не сравнимый дух мощи и величия, исходящий от личности человека, повелевавшего отсюда огромной страной.
* Подобное описание Кремля дают многие из побывавших там в эти годы. Возможно, оно усиливалось тем, что весь период правления Сталина Кремль был закрыт для свободного посещения.
Сопровождающий вполголоса что-то доложил секретарю. Тот сделал пометку в журнале, поднялся, подошел к двери в кабинет, приоткрыл ее и вдруг вытянулся в струнку и строевым шагом вошел внутрь. Через минуту он вернулся за свой стол и бросил Павлу:
— Ждите.
Павел опустился на стул. Сопровождавший его офицер, козырнув, вышел. Потянулись минуты ожидания. Павел впал в какую-то прострацию, не имея сил рассуждать и анализировать.
Резкий писк аппарата вывел его из этого состояния. Секретарь снял трубку, не произнеся ни слова, выслушал что-то, положил ее на рычаг.
— Проходите, — приказал он Павлу. Поднявшись со стула, Павел на негнущихся ногах подошел к двери, взялся за ручку, глубоко вдохнул и вошел.
В кабинете было все, как он и ожидал. Приглушенный свет, длинный стол с рядом стульев, тяжелый дубовый рабочий стол у дальней стены, портрет Ленина, читающего газету “Правда”.
Посреди стола для совещаний, спиной к стене, сидел Молотов, а в центре кабинета, сжимая в руке известную всей стране трубку, ходил сам товарищ Сталин. Вождь поднял глаза на вошедшего и неспешно произнес:
— Здравствуйте, товарищ Сергеев.
— Здравия желаю, товарищ Сталин, — вытянулся в струнку Павел.
— Проходите, садитесь, — проговорил вождь.
— Слушаюсь, — ответил Павел и направился к указанному Сталиным месту.
Он сел напротив Молотова и оказался спиной к вождю. Не смея обернуться, он сидел прямо и смотрел перед собой, в глаза наркома.
— Как здоровье? Как семья? — осведомился Сталин, мягко передвигаясь за его спиной.
— Всё хорошо, товарищ Сталин, — отрапортовал Павел.
— Как дела на прииске? — поинтересовался вождь.
— Работаем, товарищ Сталин, — доложил Павел. — Квартальный план выполнили досрочно. Сделаем всё, чтобы досрочно выполнить и годовой.
— Это хорошо, — ухмыльнулся за его спиной вождь. — А скажите, не скучно ли вам сидеть на прииске?
— Готов выполнять любое задание партии, — произнес Павел.
— Это правильно, — констатировал Сталин. — Впрочем, я знаю, вы не ограничиваетесь только служебной деятельностью. Я слышал, вы, товарищ Сергеев, большой поклонник вольной борьбы*. Готовитесь всех врагов мировой революции уложить броском через бедро?
То, что Сталин так хорошо осведомлен о его увлечении, несколько шокировало Павла. Впрочем, он допускал, что, желая поручить ему некое задание, вождь ознакомился с его личным делом. Но тогда... У Павла по спине пробежал холодок. Сталин должен был знать, что Наталья осуждена как шпион и враг народа. В этом свете вопрос “Как семья?” в устах вождя приобретал совсем другое звучание и больше походил на проверку: не постарается ли товарищ, пользуясь близостью к руководителю государства, выгородить и спасти родственника, осужденного органами пролетарской диктатуры. Кажется, эту проверку Павел благополучно прошел.
— Нет, конечно, товарищ Сталин, — смутился Павел. — Просто я считаю, что как большевик должен иметь возможность сражаться с врагами пролетариата на всех уровнях и любым способом, и даже в рукопашной. Да и старый должок имеется, еще с Гражданской.
— И это правильно. — На лице вождя появилась улыбка. — Насколько я помню, товарищ Сергеев, вы у нас большой специалист по Северороссии.
— Служил полпредом при дворе самопровозглашенного короля Зигмунда, — ответил Павел.
* То, что впоследствии стало называться “самбо”, в те годы называлось “советская вольная борьба”.
Он уже понял, что Сталин знает о нем все и лишь мягко подводит его к некоему новому поручению, похоже, связанному с Северороссией. Сердце Павла снова наполнилось радостью. “Снова бой, — взволнованно думал он. — Закончить то, что не удалось двадцать лет назад. Какое счастье!”
— Да, — проговорил Сталин, будто только что узнал об этом. — Значит, у вас есть и дипломатический опыт. Это очень хорошо. У товарищей в Политбюро сформировалось мнение, что проблему Северороссии пора решать самым кардинальным образом. Что вы думаете об этом?
— Согласен с мнением Политбюро, — сообщил Павел.
Ему с самого начала казалось, что Сталин играет с ним в какую-то игру, разговаривает словно с маленьким ребенком, не понимающим, да и не способным понять замыслов и поступков взрослых. Но Павел подавил возникшее чувство обиды и весь обратился в слух, понимая, что сейчас ему скажут нечто очень важное.
— Это хорошо, — ухмыльнулся вождь. — Я думаю, нам потребуется ваш опыт. Что бы вы сказали, если бы мы предложили вам поработать в аппарате наркомата иностранных дел, под личным руководством товарища Молотова?
— Постараюсь оправдать ваше доверие и доверие партии, — произнес Павел.
— Очень хорошо, — снова улыбнулся Сталин. — Я полагаю, вы сейчас пройдете с товарищем Молотовым и обсудите ваши задачи на время пребывания в Берлине.
— В Берлине?! — От удивления Павел повернулся к Сталину.
— Конечно, — как нечто само собой разумеющееся, произнес Сталин. — Завтра днем вы выезжаете в Берлин, чтобы занять там должность помощника атташе по культурным связям. О семье не беспокойтесь. Товарищ Молотов позаботится о переводе ваших дочерей в Москву.
Павел еще раз взглянул в тигриные глаза вождя, и животный страх потек по его позвоночнику. Он понял, что свои знания не должен раскрывать этому человеку никогда, ни при каких обстоятельствах.
Следуя по коридору за Молотовым, Павел думал: “Вот оно, свершилось. Двадцать лет, двадцать долгих лет отчаяния, непонимания, надежд, я ждал этого. Я думал, что Сталин тогда просто убрал меня с глаз долой и забыл. Нет, наш вождь не забывает никого и никогда. Он помнил, что я сказал ему в двадцать втором. Он вывел меня в резерв. Был неподходящий момент, и он просто убрал меня в патронташ, как убирают неиспользованный патрон по окончании боя. Но сейчас предстоит новая схватка, и меня вспомнили. И опять вставили в обойму. Скоро настанет моя очередь для выстрела. Я не промахнусь, товарищ Сталин. Верьте в меня”.

* * *

Неспешно пакуя чемодан в номере швейцарского пансионата, Алексей размышлял: “Времени осталось мало, чертовски мало. Еще четыре месяца, и вся Европа превратится в единый театр военных действий. Господи, почему я не помешал этому?! Зачем ты забросил меня в этот мир? Ведь с моими знаниями я мог многое предотвратить, избежать стольких жертв, помочь построить миллионам прекрасную, богатую, свободную жизнь, но не сделал и сотой части возможного. Да и то, что мне удалось, сейчас под угрозой. Вот уже скоро год, как я, министр иностранных дел Северороссии, кричу, ору, убеждаю, умоляю людей позаботиться о своей безопасности, сплотиться перед лицом надвигающейся войны, которая легко может лишить их свободы, достатка, да и самой жизни, а в ответ слышу лишь какое-то невнятное блеяние. Мои построения строго логичны. Я предлагаю союзы, сулящие исключительно взаимовыгодное сотрудничество, но... Почему они вечно полагаются на авось? “Бог помилует” — так сказал мне министр иностранных дел Литвы Урбшис. Конечно, сложно представить, сидя в своем поместье под Каунасом, наслаждаясь мирной и богатой жизнью, что все это может оборваться в один миг, первым выстрелом на границе, зеленой ракетой на территории грозного соседа. Нет, не в один миг. Мгновенно проявляется лишь прежде скрытое. Все глобальные катаклизмы, войны, революции зреют долго, исподволь. Человек достаточно умный вполне способен предсказать эти события без всякого мистического бреда и впадения в экстаз.
Ха, хорошо это мне говорить, пришедшему из будущего и неплохо знающему, что было, что будет, чем сердце успокоится. Так ли? Во-первых, здесь несколько иная реальность. Мои знания применимы, но не в полной мере. Во-вторых, использовать здесь познания истории из учебников — это все равно, что рассматривать маршрут путешествия из космоса. Самая большая река выглядит безобидным ручейком. А вы, господа хорошие, с рюкзачком по лесу пройдитесь, и посмотрим, как вы будете обычный овраг форсировать. Легко так, сидя на диване с исторической книжечкой, осуждать ошибки деятелей прошлых эпох. А вы в реальной политике поваритесь. Интересно, что вы тогда будете говорить о союзе, предложенном Гитлером, когда Сталин стягивает к вашей границе свои войска. Сложно. Хотя за прошедшие годы я научился анализировать и понимать многое. Думаю, даже без моих познаний угроза была бы для меня очевидной. Почему же ее не видят прибалты? Голицын меня понял. Да что греха таить, без санкции Скрябина он бы на эти переговоры не пошел. Крымчане смогли перебороть в себе древний великодержавный снобизм и предубеждения и пошли на союз. Почему? Потому что с самого момента соглашения о прекращении огня, подписанного Врангелем и Фрунзе в Стамбуле, они знали, что это ненадолго. Вот уже скоро двадцать лет они живут под угрозой войны, которая может начаться в любую минуту. Такое существование чрезвычайно обостряет восприятие, заставляет по-иному смотреть на вещи, не гоняться за иллюзиями. А вот прибалты, получив независимость в подарок от англичан и вывесив свои, национальные флаги на крепостях, возведенных когда-то немецкими рыцарями, решили, что само название — “суверенное государство” — гарантирует некое спокойное существование. Мирная, состоятельная жизнь. Ригу недаром называют прибалтийским Парижем. Бывал, видел, замечательный город. Ах, как не хочется, шагая по тихим улочкам Таллинна, Риги или Каунаса*, думать о стальных дивизиях соседа, притаившихся на границе. Самообман, правда, в итоге обходится очень дорого.
* С 1918 до 1940 года столицей Литвы был Каунас. Вильнюс, или, как тогда назывался этот город, Вильно, был на польской территории. После оккупации советскими войсками восточной Польши Сталин передал его Литве, на условиях размещения советских войск на территории Литовской республики.
Что же получается: только человек, постоянно осознающий угрозу, живущий будто в зоне военных действий, способен оценивать ситуацию адекватно? Конечно, хотелось бы жить мирно и спокойно, но если есть враг... Да только ли враг? Любой перекос в социальной жизни, в межгосударственных, межнациональных отношениях рано или поздно приведет к взрыву, если вовремя не устранить его. Притом устранять надо не тогда, когда противники готовы вцепиться друг другу в глотку, а когда наметились первые противоречия. Но для этого надо подходить к любой проблеме со всей ответственностью, осознавая причины ее возникновения. Позволить себе это может только человек, живущий жизнью воина, осознающий цену победы и поражения, не склонный к иллюзиям. А что, как не обостренное чувство опасности, привычка избегать паники, действовать строго рационально и расчетливо, может дать это? Вот почему мне удалось договориться с крымчанами. И по той же причине меня не поняли прибалты. Они просто постарались укрыться от столь неприятной реальности в своих иллюзиях. А стоит ли вообще говорить с человеком, погруженным в иллюзии? Пока он не в состоянии посмотреть на мир незашоренными глазами — нет. Сначала надо заставить его увидеть вещи такими, какие они есть. Надо действовать, и быстрее. Времени осталось мало. Ну, господа хорошие, кто из вас готов взглянуть правде в глаза?”

Предыдущая страница 3 Следующая страница


Противостояние 4

В дверь номера тихо постучали.
— Войдите, — крикнул по-русски Алексей. На пороге возник референт Алексея Петр Ден.
— Телеграмма из Таллинна, — произнес он, кладя на стол перед Алексеем сложенный вчетверо листок бумаги.
Быстро развернув телеграмму, Алексей пробежал глазами напечатанный по-немецки текст: “Уважаемый господин Татищев, с большим сожалением узнал о том, что Вы страдаете болезнью почек, в связи с чем выехали на лечение в Швейцарию. Очень рекомендую Вам на обратной дороге в Петербург навестить меня в моем поместье под Тарту. Уверен, что мой личный врач, великолепный воздух этого эстонского курорта и охота в наших лесах помогут Вам укрепить здоровье. Прошу телеграфировать, сможете ли Вы принять мое приглашение и в какие дни я могу Вас ожидать. С уважением, Петер Мяги”.
Алексей расплылся в улыбке. Петер Мяги — эстонский министр иностранных дел — впервые сам обратился к нему с просьбой о встрече. Дипломатический мир сложен и многолик, но одно в нем можно утверждать определенно. Если один министр иностранных дел предлагает другому вместе полечиться, поохотиться или порыбачить, это может означать только желание провести переговоры вдали от посторонних глаз, а никак не намерение добыть дичи или свежей рыбки.
— Телеграфируйте, — взглянул на референта Алексей. — “Выезжаю сегодня вечером из Женевы”.

* * *

Поезд лязгнул тормозами и замер у платформы.
— Брест, стоянка пятнадцать минут, — прокричал проводник, спеша по узкому коридору вагона.
Павел потянулся на жестком сиденье международного вагона, поднялся, взял с вешалки пиджак и направился к выходу из купе. После долгого пребывания в замкнутом пространстве купе хотелось выйти на свежий воздух, размяться.
Вскоре он спрыгнул с подножки вагона на перрон, сделал несколько шагов и остановился. Странное чувство охватило его. Павел вдруг понял, что впервые за последние семнадцать лет стоит на чужой земле, где царят свои законы, где нет советской власти, где люди живут совсем иными надеждами и чаяниями, чем в Советском Союзе. Он сумрачно посмотрел на станционного служащего в темной униформе с польским орлом на кокарде фуражки, на двух рабочих, неспешно бредущих вдоль путей и осматривающих вагонные оси, и вдруг осознал, что действительно попал в другой мир. За последние годы он так привык жить в советской системе ценностей и понятий, что возможность существования иного, несоветского образа жизни казалась ему нереальной, эфемерной, выдуманной. И вот теперь, ступив на землю иного государства, живущего по другим законам, он в первый момент испугался.
“Панская Польша”, — злобно подумал Павел, глядя на железнодорожника, неторопливо расправляющего усы и с хозяйским видом осматривающего платформу. Кого-то напоминал ему этот человек. Кого-то давно забытого, но столь сильно поразившего впечатление некогда. Ах, да, конечно. Память услужливо напомнила о том, как он, Алексей и их учитель Дмитрий Андреевич Санин совершали свое первое путешествие в этом мире — ехали на поезде из Хиттало в Петербург. Тогда, в четырнадцатом, именно так выглядел станционный смотритель, наблюдавший за посадкой публики в пригородный поезд. Столь же самоуверенно, по-хозяйски, властно.
“А где сейчас этот городовой, что с шашкой и револьвером степенно похаживал по хитталовской платформе? — подумал Павел. — Наверное, расстрелян в семнадцатом или восемнадцатом… или все так же горделиво стоит на перроне на станции Хиттало, уже Североросской. Это неправильно. Это против воли истории. Он должен был быть расстрелян или сидеть сейчас в лагере. Алексей, подлец, добился того, что страна, самой историей предназначенная стать одной из республик СССР, превратилась в буржуазный реакционный режим. Ничего, мы это исправим. Остались считанные месяцы, и... со мной, при моем непосредственном участии, советская власть будет восстановлена в Северороссии”.
Павел скользнул взглядом по надписи, сделанной на фасаде станционного здания крупными латинскими буквами: “Брест”. То, что это пока еще польский город, не слишком шокировало его. В его мире в это время здесь было так же. “Но всего через четыре месяца сюда придут советские войска, — подумал он, — чтобы отнять у панской Польши захваченные ею территории и вернуть их Белоруссии и Украине*. Здесь они встретятся с немецкой армией, сокрушившей Польскую буржуазную республику. Ненадолго этот город станет пограничным городом СССР и в сорок первом покроет себя неувядаемой славой...”
“Нет, — он в ярости сжал кулаки, — этого не будет. В сорок первом через этот город пойдут армады советских войск, чтобы покрыть себя неувядаемой славой в великой освободительной войне. Для этого я и еду сейчас в столицу фашистского Рейха, чтобы подготовить этот поход, создать условия для наступления советской власти по всему фронту”.
* Здесь герой ошибается. Брест в 1939 году захватили немцы, после ожесточенного штурма Брестской крепости, польский гарнизон которой сражался достойно и покрыл себя неувядаемой славой. После город был передан советской стороне, на основания договоренностей, закрепленных в секретном протоколе пакта Молотова–Риббентропа... которых, по утверждению советских историков, не существовало.
Он перевел взгляд на укрепленную на вагоне табличку — “Москва-Берлин” на русском и немецком языках — и снова уставился на польского железнодорожника. Павлу снова показалось, что от этого человека веет чем-то неприятным, неуютным, “не своим”. Эта его самоуверенность, хозяйский взгляд вызвали у Павла чувство неприязни. Сергеев посмотрел на группу соотечественников — работников наркомата иностранных дел и советского торгпредства в Берлине, ехавших с ним в одном поезде и сейчас сгрудившихся у дверей вагона. По их настороженным взглядам, перешептыванию и напряженным позам он понял, что они тоже чувствуют себя чужими в этой буржуазной стране.
“Ничего, — подумал Павел, — скоро мы здесь будем ходить как хозяева. И не только здесь”. Он вдруг обнаружил, что слишком далеко отошел от дверей вагона и от товарищей. Поежившись, как от сквозняка, Павел направился назад, вошел в самую середину маленькой толпы у вагона, молча достал из кармана пачку сигарет и жестом попросил прикурить у ближайшего человека. Тот, не говоря ни слова, достал коробок, чиркнул спичкой и поднес огонек. Они стояли и курили, мрачно рассматривая окружающий их чужой, непонятный, враждебный мир.
Послышался паровозный гудок, и по соседнему пути, с запада на восток, притормаживая, покатился другой поезд. Вытянув шею, Павел прочитал надпись на вагоне: “Женева–Петербург”.
“Вот оно что, — зло подумал Павел, — питерские буржуи с вод возвращаются. Ну, давайте, долечивайтесь, гады. Немного вам осталось”.
— Прошу занять места. Через две минуты отправление, — прокричал, высунувшись из дверей их вагона, проводник.
Бросив на рельсы почти догоревшую сигарету, Павел нехотя направился к вагону. Он не знал, что в поезде, который уже останавливался у платформы за его спиной, из Женевы в Таллинн первым классом ехал его злейший враг, министр иностранных дел Северороссии Алексей Татищев, Судьба, словно усмехаясь, снова пересекла их пути, чтобы вскоре свести врагов в смертельной схватке.

* * *

Алексей обвел глазами живописное поле, подступавший к нему с противоположной стороны молодой лесок и задумчиво произнес:
— Господи, как хорошо на природе.
— Да, глядя на эту красоту, — закивал головой Мяги, — никогда не подумаешь, что снова может начаться война, это ноле расчертят траншеи, а вороны вновь будут клевать тела павших.
— Увы, — вздохнул Алексей и неспешно зашагал по краю поля туда, где в отдалении синело Чудское озеро.
Мяги последовал за ним. Шел второй, завершающий день их переговоров, столь внезапно начавшихся по инициативе эстонца. Уже второй день они жили в небольшом, уютном поместье министра иностранных дел и говорили, говорили… о войне. Переговоры велись по-русски (что делать, если именно империи делают свои наречия международными), что, в общем, нисколько не шокировало стороны. Алексей всегда знал, что для умных людей содержание главенствует над формой, а националистический угар способен только на к лечь на его носителей большие беды. Похоже, понимал это и Мяги, так внезапно для Алексея вернувшийся к переговорам о военном союзе.
— Значит, вы полагаете, новая война неизбежна? — проговорил Мяги, вновь поравнявшись с Алексеем.
— Вы умный человек, Петер, — ухмыльнулся Алексей, — и, очевидно, понимаете сами. Уже сам по себе закон существования большой империи заставляет ее непрестанно расширяться и захватывать всё новые и новые территории и сферы влияния. Для тоталитарных империй это вообще закон выживания. Если нет грозного врага и постоянного продвижения “от победы к победе”, подданные могут и усомниться в целесообразности жесткого политического режима и жертв, которых от них постоянно требуют. А уж если в пределах досягаемости друг для друга существуют две такие империи — взрыв неминуем.
— Но ведь можно оставаться нейтральным и наблюдать за бойней со стороны, — возразил Мяги. — Как Швейцария.
— Я думаю, Швейцария пока может спать спокойно не потому, что она нейтральна, и не потому, что она в горах, — покачал головой Алексей. — Просто, если Гитлер решит ее оккупировать, вся финансовая система Рейха рухнет в течение месяца. Швейцарская армия хорошо обучена, но она не преграда для вермахта. А вот банковская линия обороны для немцев будет поопасней. Но не дай бог, альпийские гномы получат общую границу с СССР. Советский Союз не просто не интегрирован в мировую экономику. Сталин создал полностью изолированную систему, никак не связанную с внешним миром. Так что, если он дойдет до Альп, швейцарцы будут вынуждены в какой угодно форме поддерживать антисоветский блок и искать сильного союзника. Нейтралитет — привилегия сильного, очень сильного государства. Такого, которое может, как минимум, на равных разговаривать со всеми соседями. И это не Северороссия... и, уж простите, не Эстония.
— В Риге и Каунасе считают, что смогут сыграть на противоречиях Москвы и Берлина.
— Вы тоже можете так считать, — усмехнулся Алексей. — Только вот к чему это приведет, вы скоро увидите сами. Пока на полях достаточно дичи, хищники не дерутся между собой, а разграничивают зоны для охоты. И горе вам, если ваша территория окажется в одной из этих зон. Хищники бросаются друг на друга, когда остается добыча, которой хватит только одному.
— Да, но, вступая в военный союз с вами, мы оказываемся под ударом Красной армии, — не унимался Мяги.
— Вся беда нейтралов, — ответил Алексей, — в том, что они оценивают чужие поступки со своих позиций. А чтобы предсказать поведение противника, надо мыслить как он. Поставьте себя на место Сталина, и вы поймете, что он не может не напасть. Любой хищник в первую очередь берет ту добычу, которая легче, и лишь потом идет в бой за тяжелым куском. Если вы сохраните свой нейтралитет, Сталин проглотит вас не поперхнувшись.
— Но вы гарантируете, что наш союз сможет предотвратить оккупацию Эстонии?
— Я гарантирую, что он предельно осложнит захват Северороссии и Эстонии. У нас с вами единые интересы. Мы хотим защитить свой суверенитет и тот образ жизни, который считаем правильным. Эти вещи стоят очень дорого. Так давайте сражаться бок о бок, чтобы шансы на победу у каждого из нас возросли.
— Это всё красивые слова, — поежился Мяги. — А вот поддержат ли эстонцы правительство, которое будет посылать их на войну за чужие интересы?
— Господин Мяги, — произнес Алексей, — если вы не считаете свой народ скопищем проходимцев, воров и тупиц, то можете рассчитывать на то, что моральная позиция, занятая правительством, найдет поддержку в сердцах, а борьба за соблюдение национальных интересов найдет понимание в умах. Если бы речь шла о том, чтобы послать эстонских ребят куда-нибудь в Африку, воевать за интересы транснациональных монополий, я бы сам сказал вам: “Откажитесь”. Но я предлагаю заключение оборонительного союза, где наши страны дадут гарантии друг другу. Вы не находите, что здесь речь идет о взаимной выгоде?
Несколько минут министры шагали в тишине, изредка нарушаемой лишь криками птиц, приветствовавших весну, но потом Мяги прервал затянувшуюся паузу:
— Все правильно, господин Татищев. Но прошу вас понять: вступление в предлагаемый вами союз является очень ответственным шагом, который может перевернуть всю жизнь нашей маленькой страны.
— Но ведь лучше перевернуть жизнь, чем потерять, — улыбнулся Алексей. — В конце концов, если для кого-то фраза “Лучше жить сражаясь, чем умереть на коленях” — пустой звук, я лишь могу посочувствовать. Господин Мяги, мне кажется, мы уже в достаточной мере обговорили все возможности сотрудничества. Вы знаете наши предложения. То, что вы пригласили меня для беседы, означает, что Эстония заинтересована в сотрудничестве. Вы хотели получить ответы на некоторые вопросы. Я их вам дал. Пришло время выбирать.
— Я думаю, нам сейчас стоит выехать в Таллинн, — проговорил Мяги, растягивая слова, — чтобы продолжить этот разговор с президентом и уточнить детали возможного договора.

* * *

Алексей вошел в обставленный в стиле Екатерины Второй кабинет президента и в очередной раз констатировал для себя, что адмирал в последнее время очень полюбил роскошь. Оладьин, сидевший в богато украшенном кресле, за столом, когда-то принадлежавшим светлейшему князю Григорию Потемкину, указал на кресло для посетителей и буркнул:
— Докладывай.
— Получено окончательное подтверждение готовности Российской Республики признать Северороссию, — произнес Алексей. — Прошу вас утвердить кандидатуру барона Рененкампфа в качестве посла в Симферополе.
Оладьин молча взял протянутый ему Алексеем лист, обмакнул перо в чернила и подписал.
— Дальше, — произнес он.
— Считаю необходимым завтра вылететь в Симферополь, для переговоров и подписания договора о военном союзе, — доложил Алексей.
— Сколько займут переговоры? — процедил адмирал.
— Полагаю, около недели.
— Ну что же, в море искупаешься, — улыбнулся Оладьин. — Это значит, ты в первых числах июля вернешься?
— Так точно, — кивнул Алексей.
— Поезжай, — махнул рукой Оладьин.
— Я бы просил ускорить ратификацию Думой договора о военном союзе с Эстонией и Финляндией.
— Я только что говорил со спикером, — проворчал адмирал, — слушания назначены на завтра. Что-нибудь еще?
— Все то же, ваше высокопревосходительство. Почему вы не хотите присоединиться к гарантиям безопасности Польше?
— Потому что не хочу, — произнес адмирал. — Я не хочу класть наших солдат за чужие интересы.
— Стабильность в Европе — это и наши интересы, — со сталью в голосе произнес Алексей.
— Ты знаешь, — начал повышать голос Оладьин, — что ни Сталина, ни Гитлера это не остановит. Зачем нам влезать в войну на несколько месяцев раньше?
— Наше вступление в войну против Сталина на этих условиях поставит его политически в чрезвычайно невыгодное положение. Возможно, нам даже удастся предотвратить более мощное его выступление против нас. Если мы присоединяемся к гарантиям Англии и Франции Польше, мы становимся их союзником. Нападая на нас, он нападает на них. Это очень невыгодный для Сталина расклад, в свете возможной войны с Германией.
— А если нам придется вступить в войну против Гитлера? — возразил Оладьин. — Германия перекроет нам доступ к румынской нефти, а Сталин ударит в тыл. Об этом ты подумал?
— Есть еще норвежские источники, есть наши собственные месторождения, которые разрабатываются. Возможна помощь Великобритании и США.
— Не очень-то я рассчитываю на них, — с сомнением покачал головой Оладьин. — Для того чтобы месторождения на Кольском полуострове дали хоть какую-то отдачу, нужно еще около года. Программа подготовки оборонительной линии не завершена. Для нас сейчас отсрочка войны на каждый день — победа. Ты ведь знаешь, что Сталина могут остановить только доты и артиллерия, но никак не декларации. Убедил?
Алексей откинулся в кресле:
— Логика есть. Но я считаю, что мы должны выступить с заявлением об осуждении агрессии против Польши и всеми силами поддержать поляков.
— Не хотелось бы злить Гитлера, — поморщился Оладьин. — Я знаю, ты любишь Польшу и стараешься защищать ее всеми силами, но почему за наш счет?
— Я люблю Польшу, — подтвердил Алексей, — но предлагаю вступиться за нее не поэтому. Польша — свободная страна. Северороссия — свободная страна. Если мы не будем поддерживать друг друга, то поодиночке не выстоим против поднявшегося в Европе вала тоталитаризма.
— Красиво говоришь, а нас подставляешь под удар.
— Такие люди, как Гитлер, уважают только силу, — возразил Алексей. — Будем смотреть на них, как кролик на удава, проглотят. Заявим твердо о своей позиции, будут договариваться.
— Резонно, — кивнул Оладьин.
— Тогда, ваше высокопревосходительство, объясните, почему правительство сквозь пальцы смотрит на деятельность общества “Ингерманландское возрождение”? Ведь ясна их связь с СД* и их цель — восстановление пронемецкого режима в Ингерманландии?
— Я не хочу злить Гитлера, — повторил Оладьин.
— Они серьезно нарушают конституцию и целый ряд законов Северороссии, — настаивал Алексей. — Формальных поводов для запрещения этой организации более чем достаточно.
Оладьин молчал.
— Ваше высокопревосходительство, — Алексей откашлялся, — давайте начистоту. Вы ведь еще не определились, вступите в союз с Гитлером или с антигитлеровской коалицией?
* СД — спецслужба, занимавшаяся разведкой в интересах Третьего рейха. Она выросла из охранных отрядов (СС), национал-социалистической партии и работала преимущественно в политических целях фашистского государства, а не в военных, как абвер (разведка вермахта).
— Я выступаю за интересы Северороссии, — утробно проговорил Оладьин. — Я за повышение ее влияния в мире и за сохранение ее независимости. Если для решения этих задач мне придется вступить в союз с Гитлером, я вступлю.
— Хорошо. — Алексей оперся о президентский стол. — Давайте забудем всё, что я вам говорил о событиях в моем мире. Но, как военный человек, вы должны понимать, что Германия не выдержит войну на два фронта. Особенно если Восточный фронт будет держать СССР с его территорией и ресурсами. Гитлер будет обречен с того момента, когда поссорится с Англией и Францией и получит единую границу с СССР. Даже если границы не будет, подмять несколько центральноевропейских стран, чтобы ударить по Гитлеру, для Сталина не проблема. Гитлер — битая карта.
— Не очень сильная карта, — поправил собеседника адмирал, — но в нужном раскладе… Если воспользуемся им для своей игры, мы можем усилиться.
— А потом лет сто будем отмываться от грязи, которая пристанет к нам из-за союза с этим чудовищем, — вспылил Алексей. — Кроме того, Гитлер нас может просто сдать Сталину за какие-то уступки.
— Вот поэтому мне и нужен ты, и нужны твои хорошие отношения с Черчиллем, — вставил адмирал. — Но хорошие отношения с Британией — это еще не готовность плясать под музыку из Лондона. Ладно, ступай. Удачи в Симферополе.

* * *

Предыдущая страница 4 Следующая страница


5 Дмитрий Шидловский

— Проходите, господин советник, — проговорил секретарь. — Рейхсминистр ждет вас.
Павел вскочил со стула, быстро поправил галстук, глубоко вдохнул и твердым шагом направился к распахнувшимся перед ним дверям кабинета. Сухощавый Риббентроп приветствовал его, встав со своего кресла за огромным столом, расположенным в центре гигантского кабинета. Из-за непомерных размеров помещения и находящейся в нем мебели небольшая фигура рейхсминистра почему-то выглядела комично. Павел поздоровался, пожал протянутую ему для приветствия руку и, следуя приглашению хозяина кабинета, сел на стул за длинным столом для совещаний.
— Согласно телеграмме, полученной мной от господина Молотова, — проговорил Риббентроп, — вы уполномочены вести секретные переговоры о возможном разграничении интересов Германского рейха и Советского Союза в Северороссии.
— Совершенно справедливо, — кивнул Павел. — Я уполномочен довести до вас позицию советского правительства по этому вопросу, выслушать ваши предложения и участвовать в подготовке соглашений, которые в дальнейшем могут быть закреплены межгосударственным соглашением. Думаю, не требуется слишком подробно пояснять, что как сам факт наших переговоров, так и суть моей миссии должны сохраняться в абсолютной тайне. Именно с этим связано столь скромное название моей должности.
Павел отметил про себя, что говорит с еле заметным акцентом. “Спасибо Наталье. Эх, Наташа, где ты?” — подумал он с горечью. Под сердцем неприятно кольнуло.
— Хорошо. — Рейхсминистр положил ладони на отполированную до блеска крышку стола. — Я очень рад, что после длительного периода взаимного отчуждения и противостояния наши страны наконец перешли к взаимовыгодному сотрудничеству. Тезисы, изложенные Сталиным в речи на мартовском пленуме ЦК ВКП(б), достаточно четко определили, что подлинными врагами обоих наших государств являются буржуазные демократии Запада*. Несмотря на некоторые противоречия во взглядах наших народов на идеальное построение государства, и вы и мы стоим на близких позициях в мировой политике. Безусловно, великие империи должны расширять свои жизненные пространства. В этом основа их жизнедеятельности. Так или иначе, наши государства существуют в достаточно ограниченном географическом пространстве, именуемом Европа, и, во избежание конфликтов, должны четко разграничить сферы своих интересов. В настоящее время мы ведем переговоры с вашими представителями по разграничению сфер влияния во всех государствах, лежащих между нами от Балтики до Черного моря. Однако вопрос Северороссии особо щекотлив. Известно, что с тринадцатого века до конца четырнадцатого эти земли находились под властью германского Ингерманландского ордена. Из-за ослабления германского влияния, в связи с распрями внутри ордена, с конца четырнадцатого века в этих землях получили власть славяне. Однако роль германского населения на протяжении всей истории существования Северороссии всегда была значительна. В настоящее время около трети ее населения либо являются чистокровными немцами, либо имеют немецкие корни. В связи с этим мы считаем Северороссию зоной национальных интересов Германии.
* Это выступление Сталина, здесь, как и в нашем мире, состоявшееся в марте 1939 года, в тот момент произвело настоящий фурор в дипломатическом мире. Надо учесть, что Гитлер шел к власти в Германии под антикоммунистическими лозунгами. Именно поэтому, как реальная сила, способная предотвратить приход коммунистов к власти, он получил поддержку немецкого крупного капитала и значительной части населения. Возникший после этого пакт между Германией и Италией, к которому впоследствии присоединилась Япония, именовался “антикоминтерновским”, то есть направленным против мирового коммунистического движения. Риторика фашистских и нацистских политиков и идеологов была жестко направлена против СССР и коммунизма. Надо сказать, что советская и мировая коммунистическая пропаганда отвечала антикоминтерновцам той же монетой. Весь период, с середины двадцатых годов и до марта 1939 года, тон советских лидеров и прессы был жестко антифашистским. Однако в марте 1939-го Сталин заявил, что антикоминтерновский пакт на самом деле направлен против буржуазных демократий Франции, Великобритании и США, не является непосредственным врагом СССР и, в определенном смысле, даже работает на дело мирового коммунистического движения. Немедленно сменился и тон советской печати, тут же перенесшей “огонь критики” со стран антикоминтерновского блока на их западных противников. Достаточно лишь вспомнить, что советская печать чрезвычайно милостиво отнеслась к нападению Германии на Польшу, а в начале Второй мировой войны в агрессии обвинили Великобританию и Францию. Фактически, выступление Сталина в марте 1939 года явилось толчком к длительному сближению СССР с Германией, к заключению пакта о ненападении, с соответствующими “приложениями” о разделе сфер влияния в Европе, и к активному торговому сотрудничеству, когда СССР, вплоть до 22 июня 1941 года, поставлял Германии сырье, в том числе и стратегического назначения, столь необходимое для ведения войны на западе. Тон советской печати сменился только в первой половине 1941 года. Очевидно, готовился очередной “освободительный поход”, в котором Германия из союзника вновь должна была превратиться во врага. Разумеется, период потепления советско-фашистских отношений постарались поскорее забыть, особенно после начала войны. Однако из песни слов не выкинешь, сохранились и стенограммы пленумов, и старые газеты, а старики еще помнят, как в 1939–1940-х годах ходили упорные слухи, что Сталин и Гитлер объединят свои страны в единую могучую социалистическую державу. Что касается западной общественности, то в тот период, особенно после раздела Польши, она открыто считала СССР и Германию союзниками, о чем сохранилось много воспоминаний и сведений в архивах.
— В ваших словах, безусловно, есть логика, — спокойно ответил Павел, — однако смею напомнить, что еще до прихода ордена эти земли принадлежали Новгородской республике, славянской, прошу заметить. Великое княжество, а после королевство Северороссия были странами, где, безусловно, доминировали славяне. Я уж не говорю, что эти земли были центром Всероссийской унии, а после, без малого двести лет, Российской империи. Мы считаем, что это исконно русская территория.
“Какую чепуху я несу, — подумал Павел раздраженно. — Впрочем, как еще можно разговаривать с этим узколобым нацистом? Не объяснять же ему неизбежность крушения всех национальных буржуазных режимов и возникновения всемирного коммунистического объединения. Он не поймет. Нацизм обречен историей... Но сейчас фашисты нужны нам как союзники. Что же, поговорим на их языке, чтобы заставить делать то, что нужно нам”.
— Полагаю, мы не найдем общий язык, если вы будете настаивать на полном контроле Москвы над территорией всей нынешней Северороссии, — откинулся на спинку стула Риббентроп.
— Чтобы наши переговоры не зашли в тупик, — наклонился вперед, сцепив руки в замок, Павел, — давайте для начала выясним, в чем наши позиции совпадают. Скажите, считаете ли вы целесообразным сохранение существующего политического и государственного режима в Северороссии?
— Буржуазная демократия Северороссии прогнила и изжила себя, — жестко произнес Риббентроп.
— Что же, — улыбнулся Павел, — здесь мы едины во мнениях. Пойдем дальше. Считаете ли вы необходимым сохранение Североросской республики как самостоятельного государства в нынешних границах?
Риббентроп пристально посмотрел на собеседника:
— Мы намерены отстаивать интересы германского населения, проживающего на территориях восточной Балтики, и добиться максимального расширения жизненного пространства немецкой нации. В интересы рейха не входит сохранение независимости и территориальной целостности Северороссии.
— Вы понимаете, что Советский Союз не намерен более мириться с незаконным отторжением у него Вологодской области, а также считает, что исконно славянские территории Новгорода и Пскова должны находиться под его протекторатом?
— Безусловно, — кивнул Риббентроп.
Павел удовлетворенно откинулся на стуле. Главная цель была достигнута. Немцы согласились на ликвидацию и раздел Северороссии. Более того, они согласились отдать СССР новгородские и псковские земли, на которых располагались укрепрайоны, возведенные северороссами. Это значило, что в случае раздела страны, при наступлении часа икс, Красная армия сможет начать наступление на немецкие войска, размещенные в полевых лагерях и казармах и не укрытые за мощными оборонительными линиями. Это и была главная задача переговоров — убедить немцев помочь сокрушить североросский буржуазный режим, стать оккупантами части этой страны и подготовить плацдарм для уничтожения их частей в первые же дни освободительного похода на запад. Он, Павел, этого добился сразу. Аллилуйя. Теперь предстоял лишь торг за конкретные позиции и пункты соглашения. Вслух, однако, Павел произнес:
— Исходя из вышесказанного, в чем вы видите интересы рейха на территории Северороссии?
— Мы считаем целесообразным воссоздание немецкого государства на территории Ингерманландии и Карелии, — помедлив, проговорил Риббентроп.
— Простите, — Павел склонил голову набок, — государство, провозглашенное королем Зигмундом в восемнадцатом году, включало в себя только Ингерманландию.
— Он слишком мелко плавал, — поморщился Риббентроп. — Карелия населена финским населением, более родственным германскому народу, чем русскому. Полагаю, исторически это скорее территория наших интересов, чем ваших.
— Карелия — земля, весьма богатая природными ресурсами, — возразил Павел, — а они интернациональны. Не думайте, что мы так просто откажемся от прав на нее.
— В настоящее время обсуждается вопрос о советском влиянии в Эстонии, Латвии, восточной Польше*, новгородских, псковских и архангельских землях. Вам мало?
— Но и Германия планирует взять под свой протекторат большую часть Польши, Литву и Ингерманландию, — парировал Павел. — Давайте говорить о реальных уступках, господин рейхсминистр.
В кабинете воцарилась тишина, которую первым нарушил Павел:
— Я считаю, что вопрос принадлежности Карелии может быть предметом дальнейших переговоров.
— Хорошо, — кивнул Риббентроп. — Тогда на сегодня у меня к вам последний вопрос. Каким вы видите политический режим на территориях Северороссии, отошедших под ваш протекторат?
* Согласно воспоминаниям участников переговоров между СССР и Германией в 1939 году, первоначально предполагалось, что Литва отойдет в немецкую “зону влияния”, а проще говоря, будет оккупирована Германией. Но потом немцы отдели Сталину Литву за определенные уступки на территории Польши.
— На этих землях будет сформирована Североросская Советская Социалистическая Республика, со столицей в Новгороде. Она войдет в состав СССР.
— Это неприемлемо, — энергично запротестовал Риббентроп. — Мы создадим на отошедших к нам территориях формально независимое государство и не будем... пока включать его в состав рейха. От вас мы ждем, что вы установите близкий вам по духу режим, который признает отторжение отошедших к немецкому государству областей, но формально сохранит статус независимого государства.
— А мы как раз готовы обсуждать вопрос включения Ингерманландии в состав рейха, — мгновенно среагировал Павел.
— На данный момент мы в этом не заинтересованы. Такое объединение может вызвать чрезвычайно негативную реакцию Франции и Великобритании, которой бы хотелось избежать.
Слушая рейхсминистра, Павел сдержанно улыбался, думая, что в Москве ситуацию прогнозируют куда лучше, чем в Берлине. Готовя нападение на Польшу, Гитлер рассчитывал, что Лондон и Париж, как и в случае с аншлюсом Австрии и оккупацией Чехии, испугаются открыто выступить против него и ограничатся лишь дипломатическими ходами. Фюрер полагал, что предстоит лишь небольшая локальная война. А вот Сталин, открывая нацистам возможность напасть на Польшу, как раз и рассчитывал на возникновение большой европейской войны. Той войны, в которую Советский Союз вступит последним, но получит самый большой приз. А предложение включить Ингерманландию в состав рейха было той наживкой, которая должна была еще больше усилить противостояние западной коалиции с Берлином. Немцы не проглотили ее, но Павел надеялся, что все остальное сработает и приведет к нужному результату. Как сказал ему Молотов, безусловно цитируя Сталина: “В грядущей войне победит тот, кто вступит в нее позже всех, предоставив остальным участникам конфликта изрядно ослабить друг друга”.
Между тем Риббентроп продолжал:
— Однако для нас было бы нежелательным столь скорое включение отошедших к вам земель в состав СССР. То же касается вопроса присутствия частей Красной армии на этих территориях...
— Здесь, боюсь, мы не сможем пойти вам навстречу, — перебил его Павел. — С высокой долей вероятности можно утверждать, что после... э-э-э, падения буржуазного режима Северороссии остатки недобитых частей североросской армии и часть населения будут оказывать серьезное, в том числе и вооруженное, сопротивление новому режиму. В связи с этим мы видим необходимость в присутствии на этой территории частей Красной армии и НКВД. Скажу сразу: мы не имеем ничего против ввода на отошедшие к вам территории частей вермахта и СС.
Помедлив и пожевав губами, Риббентроп наконец произнес:
— Резонно. В таком случае давайте зафиксируем достигнутые нами договоренности, в качестве основы для дальнейших переговоров. В дальнейшем вы будете вести переговоры с моим советником Рихардом Крайнцем. Разумеется, Крайнц будет информировать меня, а я фюрера о всех нюансах переговоров. Надеюсь, ваше руководство в Москве также намерено держать руку на пульсе.
— Разумеется, — кивнул Павел.
— Тогда я бы хотел, чтобы мы согласовали также следующие вопросы. Во-первых, на тех землях, которые, как мы ожидаем, отойдут к вам, проживает значительное количество этнических немцев. Мы настаиваем на их праве покинуть земли, занятые Красной армией, и переселиться во вновь образованное немецкое государство или на территорию рейха. Форму их депортации вы должны согласовать.
— Хорошо, — недовольно поморщился Павел. — В таком случае в качестве ответной меры мы ждем, что вы позволите вывести в советскую зону оккупации, или даже в СССР, ряд лиц. Деятелей Белого движения, последовательных врагов советской власти, а также тех, кто во время Гражданской войны переселился в Северороссию.
— Мы говорим о несколько разных вещах, — произнес Риббентроп. — Мы настаиваем лишь на том, чтобы коренные немцы, желающие выехать на территорию Ингерманландии и рейха, могли это сделать беспрепятственно. Вы же говорите о том, чтобы мы выдавали вам ваших противников.
— И всё же мы настаиваем на этом.
— Хорошо, обсудим это позже, — произнес Риббентроп. — Вторым вопросом должна стать форма... аннексии Северороссии нашими странами. Понятно, что это не должно выглядеть агрессией. Мы продекларируем, что защищаем национальные интересы. Но при этом ни одна сторона не должна задевать интересы другой стороны.
— Конечно, — расплылся в улыбке Павел, — в этом вы можете не сомневаться.

* * *

Алексей встал на песчаное дно, тряхнул головой, чтобы из шевелюры вылетели многочисленные капельки морской воды, и нехотя направился к берегу. Раздвигая торсом соленую воду Черного моря, он бросил взгляд на стоящую на горе византийскую крепость, в свое время принадлежавшую генуэзцам, а потом туркам. “Как переменчива жизнь, — подумал он. — Кто из турок в семнадцатом веке мог полагать, что в двадцатом русская принадлежность Крыма не будет вызывать сомнений?”
Голицын уже поджидал его на берегу, облаченный в мягкий махровый халат. Когда Алексей приблизился, он с завистью посмотрел на могучий торс своего гостя и осведомился:
— Сколько вам лет, Татищев?
— Сорок три, — ответил Алексей.
— Вы в прекрасной форме, — произнес Голицын. — У меня в вашем возрасте уже было изрядное брюшко, а сейчас... сами видите.
— Без хорошей физической подготовки вряд ли можно выдержать по-настоящему серьезные психологические и умственные нагрузки, — сказал Алексей, натягивая свой халат.
Министры медленно двинулись вдоль береговой кромки, наблюдая за полетом чаек в безоблачном небе и наслаждаясь шелестом прибоя.
— Какие у нас еще планы на сегодня? — поинтересовался Алексей.
— Через час выезжаем в Симферополь. Там Президент даст прием в честь взаимного признания и заключения военного союза между Российской Республикой и Северороссией, — пояснил Голицын. — Переночуете в вашем новом посольстве, а утром мы проводим вас к самолету.
— Наш союз, полагаю, произвел фурор.
— Это мягко сказано, — улыбнулся Голицын. — Лондон и Париж только и рассуждают на тему, кого поддержит наш блок, их или Берлин. Готовьтесь, скоро нас начнут покупать. Немцы хранят хорошую мину при плохой игре. Но, похоже, тоже обеспокоены. А вот советская пресса просто захлебывается от гневных и обличительных статей. Похоже, Сталин в ярости. Мы с вами, Татищев, его обставили.
— Мы выиграли очередной раунд, — нахмурился Алексей. — Недооценивать Сталина, как противника, было бы совершенно неверно.
— Согласен с вами, — погрустнел Голицын, — но всё же теперь мы вместе. Это осложнит Сталину агрессию.
— В общем, да, — кивнул Алексей, — но он мастер многоходовых партий. Если ему не удалось нас рассорить, то он сделает все, чтобы вывести одного из нас из игры. Каким способом, пока не знаю, но в том, что попытается, можете не сомневаться.
— Уж больно безнадежно вы смотрите на вещи, — произнес Голицын. — Я вот, например, верю не только в то, что мы сможем защититься, но и в то, что сталинскому режиму когда-нибудь придет конец и мы с вами еще вернемся к вопросу межгосударственных отношений, как два сопредельных государства.
— Я смотрю на вещи реально, — проговорил Алексей. — Если вам противостоит сильный и хитрый противник, нельзя позволять себе благодушие и безалаберность. Что же касается сталинского режима, я тоже верю, что ему наступит конец... но не под ударами извне. Он просто изживет сам себя. И тогда важно будет подхватить власть на освобожденных от коммунистов территориях, чтобы их не захлестнули анархия и беспредел.
— Беспредел — интересное слово, — поднял брови Голицын, — не слышал. А все же, Татищев, не находите ли вы, что союз, заключаемый нами сегодня, имеет куда большее значение, чем кажется? И в ваших и в наших интересах — скорейшая ликвидация советского монстра.
— Я думаю, — растягивая слова, проговорил Алексей, — что советские газеты не так уж не правы, когда говорят о буржуазном сговоре против СССР. Они, правда, все время забывают сказать, что к этому сговору нас подтолкнули они сами, своей угрозой. Бели бы Советский Союз не вынашивал планов захвата Северороссии, вряд ли мы бы так активно играли против него. Да и военный союз, скорее всего, не потребовался бы.
— Я рад, что у вас нет планов аннексии российских земель, — улыбнулся Голицын. — Но раз уж наметилось столь явное сближение наших держав, почти как двести лет назад, подумайте, какие перспективы открываются перед нами, вплоть до объединения. Я не говорю только об империи, формы могут быть разные. Федерация, конфедерация, уния, наконец. Я считаю, что народы России и Северороссии самой историей обречены жить вместе.
— Это ваше личное мнение или позиция симферопольского правительства? — уточнил Алексей.
— Это мое личное мнение, мнение президента и мнение большей части общества нашего, увы, маленького государства.
— Зачем России присоединять промышленно развитую Северороссию, я понимаю. Но разъясните, пожалуйста, в чем потенциальный интерес Северороссии?
— Это же очевидно, — всплеснул руками Голицын. — Вместе мы создадим мощнейшую мировую державу. Которая, заметьте, очень быстро сможет вернуть в свои пределы земли, входившие прежде в состав Российской империи. А дальше — от перспектив дух захватывает. То, что в состав нашей державы должны войти Финляндия, Эстония, Латвия, Литва, не вызывает сомнений. Но подумайте, ведь мы можем присоединить всю Польшу целиком, в ее нынешних границах. Кроме Приднестровья, мы вполне можем отторгнуть у Румынии Бессарабию, поскольку там живет много этнически близких приднестровцам молдаван. Я уж не говорю о возможности установить свое влияние в балканских православных странах. Югославия, Болгария, Греция просто созданы, чтобы, как минимум, быть дружественными нам державами.
— А как максимум? — спросил Алексей.
— Как максимум, стать нашими провинциями, — пояснил Голицын. — Чехия, Словакия — это тоже славянские государства, которые могут войти в орбиту нашего влияния. А то и, чем черт не шутит, войти в наше государство. Были же чехи чашниками, принимали православный обряд. Через них мы установим свое влияние в Венгрии и Румынии. Объединенной мощью всех славянских и православных государств нанесем финальный удар по Турции. Вернем Константинополь в лоно православия, восстановим Византию, и включим в состав нашей державы. Через них мы упрочим наше влияние на Ближнем Востоке и в арабском мире. Сирия, Персия, Афганистан вполне могут быть нашими сателлитами или колониями, как Индия для Англии. А Дальний Восток... Безусловно, мы сможем вернуться в Порт-Артур. Монголия сейчас уже под Москвой. Надо лишь из коммунистической сделать ее пророссийской. А дальше... Знаете, мой отец в свое время лечился у врача тибетской медицины Петра Александровича Бадмаева. Так вот, этот человек, вхожий в высшие круги, между прочим, ратовал не только за включение в состав Российской империи всей монгольской степи, но и за присоединение Тибета. Потом мы сможем выгнать японцев из Китая и утвердить свое влияние в этой стране. После объединенной мощью всей образовавшейся державы нанесем финальный удар по германскому миру. Мы сможем поделить Германию и Австрию с Францией и Англией, а Балтийское море сделаем внутренним Российским морем. Это вы считаете недостаточной перспективой? Алексей мягко улыбнулся:
— Перспектива на самом деле захватывающая. Правда, должен признаться, ничего принципиально нового я от вас не услышал. Вы забыли лишь упомянуть о возможности отобрать Индию у англичан.
— Ну, практика показала, что нам выгоднее двигаться в союзе с Великобританией и Францией, — проговорил Голицын. — Кроме того, должен признаться, что я старый англоман.
“Понятно, — подумал Алексей. — Значит, Крым ориентируется на западных союзников. Стало быть, разрешение на наш союз получено из Лондона. Получается, что Черчилль склонен в этот раз встать на нашу сторону. Приятное известие. Впрочем, это также означает, что если мы займем ярко выраженную нейтральную позицию или, хуже того, пойдем на союз с Гитлером, Крым как союзника мы потеряем. Это следует запомнить. Впрочем, вернемся к вашей небезынтересной теоретической дискуссии”.
— В любом случае, — проговорил он, — получается стандартный набор надежд и чаяний Российской империи за последние триста лет. В то или иное время всё это пытались претворить в жизнь российские цари. А если вы непредвзято проанализируете ситуацию, то вскоре поймете, что именно это сейчас планируют осуществить большевики. У них-то размах пошире. Еще в начале тридцатых они пели: “Чтобы от Британии до Ганга засияла родина моя”.
— Что же, значит, это неумолимый закон развития империй, — пожал плечами Голицын.
— Допускаю, — кивнул Алексей. — Но тогда я вынужден констатировать, что именно благодаря ему Рим пал под ударами варваров, а Наполеон кончил свои дни на острове Святой Елены. И именно потому, что Российская империя четко следовала этому закону, вы сейчас представляете небольшое государство, разместившееся на полуострове в Черном море, а не великую евразийскую державу. Скажу вам больше. Видя, как большевики встали на путь построения империи, я с уверенностью могу говорить об их грядущем крахе.
— Надеюсь, вы поясните ваши слова? — проворчал Голицын.
— Разумеется. Скажите, вы, рисуя перспективу згой великой Российской империи, поинтересовались, желают ли финны, эстонцы, латыши, литовцы, поляки, чехи, балканские славяне, жители нынешней Турции, Сирии и Тибета войти в нее?
— Странные вещи вы говорите, — изумился Голицын. — Когда это империи спрашивали о желаниях присоединяемых народов? Главное, что в нашей новой державе доминировать будет русская нация. Впрочем, если говорить о славянских и православных народах, полагаю, соединение с Россией им как раз на пользу.
— Это вы так думаете, — парировал Алексей. — А они, похоже, иного мнения. Вас не удивляет, что Болгария выступала против России в Первой мировой войне и сейчас оказалась союзницей Гитлера? Ведь это страна, братская России и по вере и по этническим корням. Я, конечно, понимаю, что вопросы веры и этнической близости всегда важны в выборе союзника. Но в данном случае, похоже, главную роль сыграл страх перед великой империей, испытывающей панславянские амбиции. Простых людей не столько интересует геополитика, сколько возможность честно трудиться и пользоваться плодами своего труда, свободно выражать свои мысли. Великая империя в качестве союзника, гарантирующего безопасность, здесь всегда желанный гость. А вот желающая поработить — опасный противник. Любой здравомыслящий человек понимает, что ни одна империя с амбициями на расширение территорий не может позволить большого либерализма. Чтобы победить в войне, она должна превратиться в военный лагерь. Какая уж тут демократия?! Что касается людей, вопросами либерализма и диктатуры нисколько не интересующихся, то и они, пусть и простой крестьянской сметкой, понимают, что война — это дополнительные налоги и мобилизация, под которую неизбежно попадут они или их сыновья и братья. Те, кого вы называете балканскими братскими народами, будут поддерживать вас и благословлять вас, только пока вы предлагаете им взаимовыгодный союз. Как только вы захотите включения их земель в вашу империю, они превратятся в ваших злейших врагов. Простейший пример — Северороссия. Пока Москва предлагала ей союз и совместное решение стратегических задач обоих государств, мы прекрасно ладили. Но как только Северороссия оказалась поглощена империей, в ней сразу возникло сопротивление, которое с годами лишь нарастало. Вы долго обвиняли нас в отделении, но так и не поняли, что наша независимость — это плод ваших имперских амбиций. Что же касается прибалтийских народов, поляков и жителей других стран, более тяготеющих к Западу, то они давно доказали, что ни казни, ни тюрьмы не могут сломить их сопротивления. То же на востоке. Российская империя всегда бездарно пользовалась своими приобретениями. Англичане обычно эксплуатировали колонии более умело. Но, наверное, не зря девять лет назад они пришли к идее дать им больше самостоятельности. И, наверное, не случайно мой друг Уинстон Черчилль любит говорить, что колонии — это мельничные жернова на шее государства. Рассуждения у карты мира о всевозможных бросках на юг, на запад, на восток очень хорошо звучат, лишь если полагать, что люди — это бездушные твари. Если же вы признаете, что это человеческие существа, дорожащие своей культурой, историей, просто имеющие право на собственное мнение, вы поймете, что ваш план просто нереализуем. Если и получится силой оружия создать описанную вами империю, она неизбежно даст трещину из-за сопротивления порабощенных народов. Затормозит свое развитие из-за того, что ее подданные в какой-то момент откажутся оплачивать амбиции правителей своим трудом и своей кровью. Закостенеет от нерасторопности бюрократии, которую вы будете вынуждены насадить, чтобы поддерживать эту махину. И вот эту ослабевшую и ожиревшую империю, которая уже будет готова развалиться, с удовольствием добьет внешний враг. То, что он найдется, можете не сомневаться. Пока вы расширяетесь, у вас всегда несметное количество врагов, интересы которых вы задеваете. Когда вы прекратили развитие, их не меньше, потому что они хотят поживиться за ваш счет. А если даже сделать теоретическое предположение, что вам удастся силой создать империю, которая распространится на весь мир, то можете не сомневаться, что она тут же начнет трескаться по границам этническим, религиозным и географическим. Такая империя неизбежно придет к упадку и погрузится в пучину гражданских войн. Увы, боюсь, это исход всех империй. И ключик здесь один. Ваша фраза: “А кто их спросит?” Вы прекрасно определяете, на каком основании пристегнете к своей державе ту или иную территорию. У этих вера с вами одна. Эти — этнически родственны. А эти просто живут в стратегически важном для вас месте. Конечно, территорию можно и захватить силой, а ее население изгнать, уничтожить или насильственно ассимилировать. О моральной стороне вопроса я просто молчу. Хочу лишь напомнить, что уничтожить целый народ — это задача, требующая огромных затрат. Но если вы присоединяете народ против его желания, не даете ему привилегий или гарантий безопасности и сохраняете его обычаи и устои, вы обрекаете себя на большие проблемы в будущем. Как минимум, при первом же ослаблении позиций вашего государства они поднимут национальное восстание или вступят в сговор с вашим врагом. И, заметьте, с точки зрения любого стороннего наблюдателя это будет святая освободительная война против угнетателей. То, что на месте освободившейся колонии возникнет диктаторский режим или псевдодемократическое государство с ворами и проходимцами во главе и бывшие подданные империи будут вспоминать об имперских временах как о золотом веке, это уже вопрос второй. Проблема социальной зрелости, так сказать. А вот то, что загнанные внутрь проблемы обязательно разрушат вашу империю, это я вам гарантирую.
— Страстная речь, — покачал головой Голицын и, помолчав, добавил: — Может, вы и правы. Но строители империй редко видят их крушение. Если же они рушатся, то по недомыслию потомков. Что же касается той государственной идеи, которую защищаете вы, она мне нравится еще меньше. Наверное, вялое существование в раз и навсегда определенных границах может порадовать мелких торговцев и ремесленников, но здесь нет места подвигу. Я уж не говорю о том, сколь скучно жить в такой стране натуре деятельной, ищущей. Почитайте рассуждения Макиавелли об истории Римской империи, мой милый друг, и вы там увидите прямую ссылку на взаимосвязь между уровнем развития и влияния страны и энергией ее населения. Энергичный человек не готов сидеть без дела. Ему нужны новые покорения, достижения новых вершин. Конечно, наличие столь беспокойного и, прямо скажем, буйного населения приводит к тому, что государство время от времени сотрясается социальными катаклизмами. Но если власти не дают выхода этой энергии, то ее носители покидают такую землю. Конечно, страна обретает покой и размеренность жизни. Однако падает не только способность державы к внешним захватам, но и к обороне. Сопредельные же государства с легкостью захватывают страну, перешедшую к мирному существованию. Может быть, конечно, через столетия империя, разросшаяся до гигантских размеров, и падет от лености потомков великих завоевателей. Но страна, отказавшаяся от развития, падет еще вернее и еще скорее. Может, у себя в Северороссии вы создали очень комфортную и уютную жизнь. Я даже понимаю, почему многие представители изнеженной аристократии и буржуазии бегут к вам. Вы обеспечили людям достаток, порядок и стабильность. Вы не слишком донимаете своих граждан воинскими повинностями и налогами в пользу обороноспособности страны. Но пройдет время, и на ваших границах встанет грозный враг, а люди, привыкшие жить только для себя, не смогут объединиться, чтобы дать ему отпор. Уйдет боевой дух, исчезнет доблесть. И вы окажетесь поглощены одной из великих империй. Так не лучше ли стать основателем своей империи, чем провинцией чужой?
— В ваших словах есть доля правды, — согласился Алексей. — Но если все произойдет так, как вы говорите, я даже не буду жалеть покоренную страну. Не мной сказано: “Лишь тот достоин жизни и свободы, кто каждый день за них идет на бой”. Когда мы провозглашали независимость нашей страны в восемнадцатом, мы действительно хотели построить общество” в котором каждому гражданину было бы уютно жить, которое было бы способно защитить их свободы и имущество. Стоя у власти в этой стране, мы постарались сделать все, чтобы она была готова к встрече с врагом. Чтобы на наиболее опасных направлениях стояли укрепрайоны. Чтобы арсеналы были полны оружием и боеприпасами. Но если сейчас, когда начнется война, граждане не выйдут на защиту своей земли, а решат, что кто-то должен сражаться за них, значит, они вполне достойны порабощения. Что же касается жизненной энергии, о которой вы говорите, то она вполне может найти себе применение и без внешней агрессии. Если развиваться, то отчего же за чужой счет? Если покорять, то почему же ближних своих? Это всегда чревато ответной реакцией. Существуют задачи экономического роста, научные и культурные достижения, даже спорт. Неужели энергичный и амбициозный человек может найти себе применение только в захватнической войне? Есть много стран, избравших стезю экономического и культурного развития. И заметьте, государства, идущие этим путем, всегда вызывают только уважение и зависть у соседей. Уверяю, сколь бы ни был мал участок земли, всегда есть что на нем улучшить. Если же вам удается наладить на своей территории жизнь достойную и обеспеченную и при этом вы оказываетесь способным защитить свой надел, то у здравомыслящих соседей, не достигших такого уровня развития, появляется желание войти в вашу систему. И тогда ареал вашего влияния расширяется не за счет военных захватов, а за счет распространения вашей экономической мощи и культурного потенциала. Чтобы к вам присоединялись новые территории, не должны гибнуть ваши солдаты, а должна работать ваша твердая валюта, должны выступать деятели искусств и науки. В конечном итоге, иные государства присоединяются к вам не после кровопролитной войны, больших людских потерь и уничтожения их гражданских институтов, а после референдумов, когда само население изъявляет желание вступить в союз с вами.
— В союз, заметьте, — поднял палец Голицын. — Никто и никогда еще не отдавался под власть чужого государства полностью.

Предыдущая страница 5 Следующая страница


Противостояние 6

— Какая разница? — улыбнулся Алексей. — Ну, назовите это союзом. Ели вы добьетесь экономического и культурного доминирования в нем, это даст вам не меньшие возможности, чем военный захват.
— Но провинции в такой империи всегда должны быть менее развиты, чем метрополия. Иначе система расколется или, хуже того, вы сами станете провинцией собственной периферии.
— Что же, это вполне относится и к империям, созданным военным путем. Никакими военными и полицейскими мерами невозможно удержать провинцию, которая окажется более развитой экономически и культурно. Межнациональной борьбы за лидерство никто не отменял. Только, согласитесь, для человечества куда как полезнее, если эта борьба будет проходить не на полях сражений, а в виде соревнования за эффективность производства, качество товаров, научные и культурные достижения. Впрочем, я не вижу ничего дурного и в том, что государство, желающее усилиться, даже войдет в качестве провинции в более крупную и развитую державу. Конечная-то цель состоит в том, чтобы хорошо жилось всем гражданам, а не в том, чтобы над кем-то там доминировать. И чем плохо, если за счет присоединения к более развитому соседу достигается рост уровня жизни и культуры? Главное, чтобы народ не утратил свобод и возможностей к самовыражению. А это вовсе не обязательно при частичном отказе от суверенитета. Не знаю, как вы, а я бы предпочел жить в провинции богатой страны, гарантирующей мне все демократические права и свободы, а не в столице тоталитарного государства, где маргарин выдают по карточкам, а мясо жители видят лишь по праздникам.
— Возможно, — пожал плечами Голицын. — Расскажите, какими же вы, в таком случае, видите пути развития Северороссии?
— Сама географическая среда нашего обитания выводит нас на сотрудничество со странами Балтийского бассейна. Полагаю, со временем сложится конфедерация из Северороссии, Эстонии, Латвии, Литвы, Польши, Дании, Швеции, Финляндии, а возможно, и Норвегии. Начав с экономического союза, она в конце концов создаст некое государственное образование.
— Кто же будет доминировать в этом союзе? — осведомился Голицын.
— Надеюсь, что Петербург, но не слишком расстроюсь, если Стокгольм или Рига. Я не знаю, войдет ли Северороссия в качестве провинции или центра в новое общеевропейское сообщество. Но сам факт появления единой Европы не позднее начала двадцать первого века считаю неизбежным. В дальнейшем предстоит еще формирование содружества с англо-американским, арабским и дальневосточным сообществами, пока мы не придем к созданию системы, объединяющей все человечество. Заметьте, системы, созданной не насильственно, а добровольно, на основе взаимной выгоды и равноправного союза. Конечно, вначале соединятся народы, наиболее близкие по культуре и ментальности. Но в конечном итоге человечество, безусловно, сформирует единое сообщество.
— Вы считаете такое объединение неизбежным?
— Конечно. Посмотрите: глобализация идет в течение всего известного нам исторического периода. Во времена Древнего мира она привела к созданию таких империй, как Китай и Рим. Они распались, как я полагаю, именно из-за того, что создавались на основе насилия и подавления. Государства-гиганты Средних веков — это карлики с точки зрения наших дней. Придет время, когда такие державы, как Англия, Франция и Германия, не смогут достаточно авторитетно действовать на мировой арене, не вступая в союзы и содружество. Что уж говорить о таких государствах, как Эстония, Финляндия, Северороссия или Крым?
— Ну, а позиции России в этом вопросе? — тут же спросил Голицын. — Я имею в виду всю Россию, а не один Крым.
— Она вполне может стать центром Евразийского союза, который объединит в себе как народы Центральной Азии, так и Восточной и Южной Европы. Разумеется, те, которые не войдут в единую западноевропейскую общность. Ну, а затем придется выбирать, идти к дальнейшему объединению с Европой или с Америкой. Увы, но уже сейчас ситуация сложилась так, что возможный экономический потенциал России уступает этим двум центрам мирового притяжения. Впрочем, как я уже сказал, если это не приведет к подавлению самобытности, прав и свобод, но даст экономический и культурный рост, я не вижу в этом ничего плохого.
— Что же, господин Татищев, — улыбнулся Голицын, — я вижу, у вас сложена уже целая теория, исходя из которой вы действуете. Чрезвычайно интересно. Скажите, вы являетесь последователем или автором этой идеи?
— Увы, — развел руками Алексей, — практическая работа в политике и бизнесе не оставляет достаточно времени для сбора научной информации и для теоретических выкладок. Не смею приписать себе авторство... Впрочем, познакомившись с этой теорией, я ее полностью принял и, что греха таить, несколько развил, всходя из своего опыта и взглядов. Авторство же здесь по праву принадлежит профессору Санкт-Петербургского университета Дмитрию Андреевичу Санину.
— Вот как, — произнес Голицын. — Все это действительно интересно. Хотя я и не разделяю, по большей части, ваших взглядов, должен признать, что беседа с вами была для меня чрезвычайно познавательна. Правы вы или я, безусловно, покажет время. Впрочем, сейчас у нас с вами есть куда более срочная и важная задача. Нам надо отбить удар Сталина.
— Посмотрим, как будет, — проговорил Алексей, вглядываясь в морской горизонт, — надо работать и сражаться. Если мы сделаем это с полной отдачей, для победы нам потребуется лишь немного удачи.

* * *

— Посмотрим, как будет, — произнес Артем, вглядываясь в океанский горизонт. — Ситуация очень запутанная. Сейчас там все может измениться из-за какой-нибудь мелочи: нелепого слуха, внезапного решения какого-нибудь мелкого политика. Настолько всё на грани, что простой командир полка может повернуть ход войны, а значит, и послевоенные события на сто восемьдесят градусов.
— Какая разница? — лениво спросил Генрих. — Ты же знаешь, что за сто–двести лет там все вернется на круги своя.
— Для нас-то с тобой сто–двести лет ничего не изменят, — возразил Артем. — А для тех, кто живет там?
— Если все сложится для них удачно, будут богато жить. Если нет, станут мудрее, — безразлично пояснил Генрих. — И то и другое неплохо.
Друзья лежали на нагретых жарким субтропическим солнцем мраморных скамьях, на большой террасе, расположенной на берегу лазурного океана. Две массажистки чрезвычайно искусно разминали их обнаженные загорелые, мускулистые тела. Чуть поодаль стоял мраморный стол, на котором их ждало несколько ваз с самыми разнообразными экзотическими фруктами и кувшины с соками, нектарами и лучшим вином из запасов Артема.
— Послушай, — произнес Генрих после минутной паузы, — твои крестники уже разошлись вовсю. Устраивают судьбы мира, словно в собственной гостиной порядок наводят.
— Человеку, занявшему высокий пост, свойственно надеяться, что события будут развиваться строго по начертанным им прожектам, — ответил Артем.
— Ну, если у них есть хоть капля ума, они должны понимать, что невозможно ни все предусмотреть, ни все предвидеть, — пробурчал Генрих. — Даже у нас, в отношении нижнего мира, не всегда получается.
— Они неглупые ребята, — тут же проговорил Артем. — Надеюсь, они понимают, что полководец, вышедший на битву и ожидающий, что все пойдет строго по его плану, скорее всего, проиграет. Но полководец, выходящий на битву без плана, вообще обречен.
— Надеюсь, — улыбнулся Генрих. — Впрочем, как я полагаю, нам остается только смотреть. Когда там начнется война?
— С Польшей?
— Нет, с Северороссией.
— По моим подсчетам, завтра к вечеру, по нашему времени. Впрочем, до этого момента нам предстоит понаблюдать еще некоторые интересные события.

* * *

Павел припарковал свой “опель” за два квартала до пивной Фрица на Ханенштрассе, под большим красным флагом, со свастикой, вписанной в белый круг. Он запер машину и оставшееся расстояние прошел пешком. На улице было многолюдно. Озабоченные, веселые, безразличные прохожие спешили по делам или неторопливо прогуливались. По булыжной мостовой прогрохотали коваными сапогами два эсэсовца.
“Удачную форму придумали, гады, — подумал Павел. — Само воплощение превосходства и агрессии. И сами они вышагивают как сверхчеловеки. Гражданские, вон, смотрят на этих вояк как на защитников, воинов, несущих им процветание и славу. Ничего, недолго осталось. Сегодня двадцатое августа. Ваших лидеров, ребята, мы здорово надули. Надуем и еще раз. Скоро вы обломаете зубы”.
Павел свернул за угол. Пивная Фрица была теперь перед ним. Конечно, поставить машину на приличном расстоянии от места встречи и проверить, нет ли “хвоста”, требовали правила агентурной работы. Однако Павел был рад пройтись пешком после многочасовой езды на автомобиле до Кельна. Немецкие дороги, безусловно, хороши, (“Ничего, и у себя не хуже построим, когда с буржуями разберемся”, — каждый раз думал Павел, выводя автомобиль на автобан), но несколько часов за рулем — это все же утомительно. А ведь ему сегодня еще возвращаться в Берлин. Павел уже второй раз был в Кельне и снова намеревался подойти к знаменитому собору. Уж очень он напоминал кафедральный собор в средневековой части Петербурга. Эх, Петербург... Ничего, скоро мы будем там.
Павел прошел внутрь пивной и уселся за столик в глубине зала, заказал кружку пива мгновенно подскочившему официанту. Теперь надо было ждать.
Зигмунд фон Бюлоф, бывший король Ингерманландии, заметно постаревший, уже совсем седой, но все такой же сухопарый и желчный, подсел к нему и тут же заказал себе кружку баварского пива.
— Здравствуйте, господин фон Бюлоф, — глядя мимо собеседника, произнес Павел. — Рад вас видеть.
— Не могу сказать того же, — процедил Зигмунд. — В прошлый раз наш союз не принес нам успеха. Вы предали меня.
Со стороны могло показаться, что двое впервые встретившихся добропорядочных бюргеров беседуют о погоде.
— Так сложились обстоятельства, — пожал плечами Павел. — Думаю, если бы речь шла о судьбе германского государства, правительство в Берлине повело бы себя так же. Ко мне, полагаю, вы претензий иметь не можете. Если помните, моя бригада сражалась за вас до конца. Впрочем, у меня для вас приятные новости. Между Москвой и Берлином сейчас идет интенсивная дипломатическая переписка. Возможно заключение пакта о ненападении* и обширного торгового договора. Кроме того, возможно заключение секретного пакта о разделе сфер влияния в Европе. Я уполномочен сообщить, что по вопросу Северороссии достигнута договоренность о восстановлении немецкого, национально ориентированного государства в Ингерманландии.
— Что будет с остальными землями Северороссии? — безразличным тоном осведомился фон Бюлоф.
— Новгородские, псковские, архангельские земли и Карелия войдут в зону влияния Советского Союза, — произнес Павел. — На этих территориях будет создана Североросская Народная Республика, со столицей в Новгороде. Разумеется, политический режим нового государства будет... э-э-э, предельно дружественен Москве.
— Понятно. — Фон Бюлоф пожевал губами. — Это логично. Немцы должны жить под правлением немецкого правительства, русские — русского.
— Каким вы видите политический режим Ингерманландского государства? — откинулся на спинку стула Павел.
— Правление организации “Ингерманландское возрождение” считает нецелесообразным восстановление монархии. Мы полагаем, что требованиям времени отвечает президентская форма правления. Среди немецкого населения будут, конечно, проведены выборы. Но правление “Ингерманландского возрождения” решило поддержать мою кандидатуру на этот пост. Хочу сразу сказать, что я за дружеские, добрососедские отношения с Советским Союзом. До тех пор, разумеется, пока Москва дружественна Третьему рейху.
* В нашем мире, как и в этом, пакт, получивший название пакта Молотова–Риббентропа, был заключен 23 августа 1939 года.
— Я сообщу о вашей позиции в Москву, — кивнул Павел. — Полагаю, возражений она не вызовет.
— “Ингерманландское возрождение” готово к выступлению, — наклонился вперед Зигмунд. — Когда нас поддержите вы?
— Сразу после кардинального решения польского вопроса.
— Вы даже не будете штурмовать вначале Крым? — поднял брови Зигмунд.
— Вячеслав Михайлович Молотов просил уведомить вас, что решение Североросского вопроса для нас более важно.
— В прошлый раз мы потерпели поражение из-за того, что с юга по вам ударили белые армии, — произнес фон Бюлоф. — Не повторится ли это?
— Сейчас не девятнадцатый, — улыбнулся Павел.— Красная армия значительно сильнее, а белая слабее.
— Ой ли? — покачал головой Зигмунд.
— Предоставьте это нам, — поморщился Павел. — У вас еще есть вопросы?
— Да. Как мы согласовали в день “икс”, “Ингерманландское возрождение” поднимет восстание в Петербурге, Выборге и Гатчине. В тот же день Берлин направит ноту Оладьину о неспособности властей защитить ингрийских немцев. На следующее утро начнется высадка морских десантов на Балтийском побережье и воздушных — по всей территории Северороссии. В ту же ночь Красная армия перейдет границу и начнет брать под свой контроль все намеченные вами территории. Какова будет политическая подоплека советской аннексии?
— Одновременно с вашим выступлением коммунистические и другие левые организации поднимут восстания в Новгороде, Пскове, Архангельске и других городах. Мы придем на помощь нашим братьям, изнемогающим в неравной борьбе с диктаторским режимом адмирала Оладьина, — пояснил Павел.
— Меня это устраивает, — кивнул Зигмунд.
“Еще бы, — подумал Павел. — Только тебе пока не надо звать, что официально мы еще придем спасать братский североросский народ от немецко-фашистского путча. Вам это не понравится, господа нацисты, но придется перетерпеть пощечину. Вы получите земли, которых добивались. А нам, кроме обоснования ввода войск, надо заложить еще идеологический базис, чтобы прихлопнуть весь ваш режим годика через полтора”. Вслух он, однако, сказал:
— Вы принесли?
— Да. — Зигмунд выложил на стол сложенную газету. — Здесь все данные, которые агентуре “Ингерманландского возрождения” удалось собрать об армии, военной промышленности и оборонительных укреплениях Северороссии.
— Хорошо, — улыбнулся Павел, — очередной платеж будет переведен на ваш счет в “Дойче банке” сегодня.
— Надеюсь, — буркнул фон Бюлоф. — Всего доброго.
Он бросил деньги за пиво на стол, поднялся и вышел, оставив рядом с собеседником газету. Павел посидел еще минут пять, потягивая пивко, затем неспешно положил на стол деньги, подхватил газету, оставленную Зигмундом, и вышел в уборную, где аккуратно перепрятал переданную ему в газете микропленку в тайник, устроенный в портсигаре. Закончив эту процедуру, он, весело посвистывая, вышел из пивной. “Ну, Алексей, держись, новый раунд. Теперь уже мы вас добьем”, — думал он зло.

* * *

Выйдя из пивной Фрица, Павел неспешно направился в сторону вокзала. По дороге он несколько раз сворачивал в узкие улочки, меняя направление, и останавливался у витрин, чтобы проверить, нет ли за ним слежки. Однако, похоже, никто за ним не следил. “Эх, знал бы я эти приемы в пятнадцатом, — с грустью думал Павел, — никогда бы не попался в ту дурацкую ловушку. Да чего уж теперь. Прошлое не переделаешь. Надо заботиться о будущем”.
Странная мысль вдруг поразила его. Он подумал, что все, чем он занимается в этом мире, и есть попытка переделать прошлое — ради будущего. “Тьфу, черт, — раздраженно подумал Павел, — что это меня в философию понесло. Работать надо”.
Он в последний раз проверил, нет ли за ним хвоста, свернул на Камодиенштрассе и твердыми шагами направился в сторону Рейна. Через три минуты он остановился. Слева шумел Кельнский вокзал, крупнейший в Германии после Берлинского, а прямо перед ним возносился к небу знаменитый собор. Павел задрал голову, чтобы разглядеть кресты на вершинах шпилей. Громада собора производила неповторимое впечатление.
Вдоволь налюбовавшись на собор издали, Павел направился к нему. Вскоре его взгляд начал различать мелкие детали тончайшей резьбы по камню, фигуры, искусно вырезанные на стенах собора. Он остановился метрах в двадцати от главных ворот и продолжал восхищенно рассматривать внешнее убранство, когда что-то заставило его обратить внимание на дородного старика, тяжело опиравшегося на трость и столь же завороженно рассматривавшего творение средневековых мастеров. Их глаза встретились...
— Дмитрий Андреевич?! — изумленно произнес Павел. — Как вы здесь?
— Здравствуйте, Пашенька, — как ни в чем не бывало, словно они расстались не больше недели назад, проговорил Санин. — Вот, ездил лечиться на воды в Висбаден. Сейчас возвращаюсь домой, в Петербург. В Кельне у меня пересадка. До петербургского экспресса еще час с четвертью, вот и решил полюбоваться собором и городом... напоследок. А вы, простите, какими путями здесь оказались?
— Я на дипломатической работе, — пояснил Павел.
— Понятно. — Санин отвел глаза. — Ну что же, в ногах правды нет. Идемте, присядем в каком-нибудь кафе неподалеку.
— Конечно, — улыбнулся Павел. — Давайте посидим вон там, на открытом воздухе.
Он указал на кафе, разместившееся на углу соборной площади и Марселенштрассе, у входа в которое под навесом было несколько столиков. Санин кивнул, и они медленно направились туда. Павел все время пытался поддерживать учителя под руку, но тот, явно не желая выглядеть стариком, сердито фыркал — давал понять, что в помощи не нуждается. Наконец они добрались до заветных столиков и сели. Павел заказал себе черный кофе, а Санин — кофе со сливками.
— Дмитрий Андреевич, можно ли вам? — забеспокоился Павел, когда, приняв заказ, официант удалился.
— Мне теперь все можно, — небрежно махнул рукой Санин. — Знаете, как в анекдоте: “Кому нужна такая жизнь?”
— Вы на пенсии? — осведомился Павел.
— Да, — подтвердил Санин. — Но в университете еще читаю одну-две лекции в месяц. Да и труды но истории еще пишу. Сейчас готовлю к выпуску монографию о малоизвестных фактах, предшествовавших заключению унии между Российской империей и Североросским королевством.
— Что же, денег не хватает? — спросил Павел.
— Милый мой, — в глазах у Санина появилась жесткость, — вам, наверное, должно быть известно, что настоящий ученый работает не за деньги, а ради постижения истины. Я, с вашего позволения, полагаю, что проскрипел так долго именно благодаря тому, что всегда видел в своей жизни цели и работал ради их достижения. Что касается материальных вопросов, то моей профессорской зарплаты мне всегда хватало, чтобы содержать квартиру в пять комнат и каждый год путешествовать по знаменитейшим европейским курортам и городам. Даже до Египта в двадцать девятом добрался. Да и сейчас, как вы понимаете, месяц в одной из лучших гостиниц Висбадена я не на подаяние прожил.
— Здоровье подводит? — опечалился Павел.
— Для человека семидесяти восьми лет, ведущего преимущественно сидячий образ жизни, у меня идеальное здоровье, — проворчал Санин. — Впрочем, отдохнуть в красивом месте и поправить здоровье минеральными водами всегда приятно.
— Что же, в Северороссии и курортов нет? — съязвил Павел. — Приехали бы к нам, в Ессентуки или Боржоми, я бы вас встретил. Чего по чужим странам-то шататься?
Они ненадолго замолчали, пока подошедший официант ставил перед ними кофе. Когда он удалился, Санин проговорил:
— В Северороссии есть очень неплохие курорты в Старой Руссе. Я там бывал не раз. В Ессентуках и Боржоми, — Санин чуть понизил голос, — я был еще в том мире. Полагаю, здесь они не многим отличаются. Впрочем, вас еще разыскать надо было бы. Вы ведь перестали писать в конце двадцатых. Но вот сейчас я решил съездить в Висбаден. Почему бы и нет? Вы там бывали?

Предыдущая страница 6 Следующая страница


7 Дмитрий Шидловский

— Нет. — Павел отвел глаза. — А что?
— Понимаю. Замечательное место. Рекомендую. Тихий приятный городок. Источники. Приветливая публика, прекрасное обслуживание в клиниках, гостиницах и ресторанах. В Старой Руссе, конечно, тоже неплохо, в чем-то даже лучше. Я очень люблю отдыхать там. Но кто сказал, что всегда надо выбирать или–или, когда можно взять и то и другое? Я вообще никогда не понимал, почему любовь к родным березкам должна обязательно сочетаться с ненавистью к пальмам и кедрам. Ну, а выбор моего маршрута на это лето обусловлен... Вы понимаете. Последний год мирной жизни. У нас с вами есть привилегия предвидеть события. До послевоенного переустройства я уж, верно, не доживу. Скоро все в Европе встанет дыбом, а мне очень хотелось посмотреть напоследок на этот исчезающий мир.
— Да, скоро все поменяется. — Глаза Павла загорелись. — Вы даже не представляете себе, насколько все может поменяться. Мы постараемся не допустить того, что случилось в нашем мире.
Санин грустно посмотрел на него и произнес:
— Посмотрите вокруг себя. Что вы видите? Павел в недоумении обвел взглядом соборную площадь.
— Кельн, — проговорил он наконец.
— Правильно, — кивнул Санин. — А что вы можете сказать об этом городе?
— Крупнейший промышленный центр... Транспортный узел. Что еще?
— Красивейший средневековый город, — грустно улыбнулся профессор. — Один из крупнейших и знаменитейших городов средневековой Германии. Он был превращен в руины авиацией союзников еще за несколько лет до моего рождения... в том мире. Из всего великолепия, что вы видите сейчас, остался один собор. А здесь и он может не уцелеть. Вы понимаете? В погоне за новым миром вы готовы сокрушить все старое. Да вы не просто крушите. Вы даже не видите ценности разрушаемого. Для вас Кельн — это только промышленность, транспортный узел, точка на карте. Мне страшно камушек здесь тронуть, чтобы не нарушить очаровательной ауры древности, а вы готовы посылать сюда армады бомбардировщиков для реализации своих стратегических планов. Понимаете, дорогой, мир надо воспринимать таким, какой он есть. Нам не дано постичь всех его бесчисленных взаимосвязей. Попытка перестроить его с топором в одной руке и с динамитом в другой всегда приводила к разрушению старых гармоний и к возникновению новых суррогатов. Если хотите сделать что-то лучшее, надо удобрять почву и растить прекрасный сад. Но на месте взрыва вам вряд ли будет очень приятно прогуливаться вечерами.
— Чтобы вырастить прекрасный сад, надо удалить сорняки, — тут же возразил Павел.
— Танком? — поднял брови Санин. — Я всегда считал, что это делается более аккуратно. Хотя, понимаю, для вас же весь старый мир — это бурелом, который надо уничтожить, чтобы засадить деревьями по вашему плану. Только вот хорош ли он, этот план? Я-то, старый профессор, могу ездить куда захочу. А вы, столько сделавший для советской власти, с места не можете сдвинуться без разрешения своих начальников. Так хорош ли ваш мир?
Над столиком повисло тяжелое молчание, которое лишь через минуту нарушил Павел:
— Значит, профессор, вы решительно встали на сторону наших врагов.
— Значит, я решительно хочу жить как мне нравится, а не по указке вашего вождя, — передразнил его Санин.
— Очень жаль, — печально констатировал Павел. — В свете предстоящих событий...
— В свете готовящегося вами нападения на Северороссию? — спокойно уточнил Санин.
У Павла на спине выступил холодный пот. Того, что университетский профессор вот так, за чашкой кофе, спокойно раскроет тщательно законспирированный план советского правительства, он совершенно не ожидал.
— Откуда вы знаете? — одними губами произнес Павел.
— Милый мой, в отличие от вас с Алексеем, я не вовлечен в политические игры и могу наблюдать за происходящим со стороны. Я знаю вашу идеологию, принципы построения вашего государства и ваши стратегические цели. Поверьте, предсказать ваши тактические ходы не представляет никакого труда.
— Понятно. — Павел откинулся на спинку стула. — Вы часто видите Алексея?
— С тех пор, как он занял министерский пост, не столь часто, но раз в месяц — обязательно.
— Тогда у меня к вам просьба, — оскалился Павел. — Я знаю, что вы расскажете ему о нашей встрече. Я но мере сил следил за ним. Радовался, когда его турнули из Управления государственной безопасности в двадцать втором. А когда прочитал о его назначении министром иностранных дел в прошлом году, понял, что мы еще встретимся. Потому что он мой враг. И когда будете говорить с ним, передайте ему, пожалуйста, что я приду и убью его. Не потому, что я ненавижу его лично, а потому, что он враг дела, которое я сделал делом своей жизни. Вдвоем нам не жить на этой земле.
— С вашим отношением к делу порознь вы себя потеряете, — проворчал, отведя глаза, Санин. — Такие как вы без врага теряют смысл жизни, вот что обидно. Передам. А вы берегите себя, Пашенька.
— И вы, — вдруг смягчился Павел. — Знаете, я бы вам посоветовал в ближайшее время уехать куда-нибудь из Северороссии и семью забрать. Не желаете к нам, уезжайте хоть к нейтралам. Всякое может…
— Да нет уж, — отрицательно покачал головой Санин. — Я в этой стране прижился. Сейчас это моя земля, и я не брошу ее в час испытаний.
— Жаль, — нахмурился Павел. — Ну, простите, мне пора.
Он начал подниматься.
— В добрый час, Пашенька, — напутствовал его Санин. — Прощайте.

Эпизод 3 СНОВА ВОЙНА

Алексей опустился в мягкое кресло и взял в руки чашечку-наперсток с крепчайшим кофе. Развалившийся в таком же кресле напротив него Санин под строгим взглядом жены, поморщившись, взял большую кружку с настоем трав, подготовленных для него в известной уже и в Европе, и в Америке петербургской клинике тибетской медицины имени Петра Бадмаева. Сама Анна Санина села напротив мужчин на стул, взяв с подноса фарфоровую чашку с чаем.
— Извините, Дмитрий Андреевич, что не заглянул сразу после вашего возвращения, — произнес Алексей, отхлебывая кофе. — Дел по министерству сейчас до безумия много, и я никак не мог вырваться. Я уж и забыл, когда в последний раз у меня был выходной день.
— Разумеется, Лешенька, — мягко улыбнулся Санин. — Пакт Риббентропа–Молотова и последующий ультиматум Германии Польше наделал много шуму среди дипломатов*. И мы с вами прекрасно понимаем, чем это чревато. — Он сделал многозначительную паузу. — Вы просто герой, что вырвались ко мне.
— Как вам понравился Висбаден? — осведомился Алексей.
— Висбаден прекрасен, как всегда, — светским тоном произнес Санин. Лицо его внезапно погрустнело, и он продолжил: — На обратном пути я заехал в Кельн и встретил там Павла. Вы знаете, разговор с ним очень огорчил меня…
— Павла?! — Глаза Алексея округлились от удивления. — Что он там делал?
— Он сейчас в Берлине, на дипломатической работе, — проговорил Санин. — Вы знаете, я с сожалением должен констатировать, что он еще больше ожесточился за прошедшие годы…
— Извините, а что он делал в Кельне? — снова прервал его Алексей.
* Разговор происходит в конце августа 1939 года, когда Германия объявила ультиматум Польше. В нашем мире за этим последовало начало Второй мировой войны.
Он чуть не проговорился, что прекрасно знал, что Павел уже с мая находился в советском посольстве в Берлине и вел некие переговоры с немцами об отношении двух держав к Северороссии. Дипломаты и Управление государственной безопасности Северороссии уже давно пытались собрать информацию о ходе этих секретных переговоров, без особого успеха, впрочем. Хотя для Алексея было достаточно ясно, что речь там может идти либо о разделе страны, либо о ее “передаче в зону влияния одной из держав”, как дипломатично называли согласие на аннексию. Но, кроме раскрытия стратегического замысла, было еще принципиально важно понять, о каких тактических шагах договорятся стороны. Переговоры проходили в Берлине, и появление Павла в Кельне совсем не вписывалось в общую картину действий советских дипломатов в Германии. “Сучьи дети, — злобно обругал в мыслях подручных Вайсберга Алексей, — упустить факт такой поездки! Хотя Германия — это не Северороссия, СД работает весьма профессионально, да и советская разведка от нее не отстает. Наши могли Павла и упустить. Он все же профессиональный конспиратор. Но что Павел делал в Кельне? Там что-то готовится. И если мы не поймем что, то рискуем пропустить удар”.
— Очевидно, он приехал полюбоваться Кельнским собором, — самым невинным голосом произнес Санин.
— Да, конечно, — глядя куда-то в сторону, ответил Алексей.
Он поставил чашечку с кофе на журнальный столик, уперся локтями в колени и принялся массировать указательными пальцами виски. Санины тревожно наблюдали за ним, но Алексей уже целиком погрузился в мысли: “Нет, советский представитель, тем более на таких важных переговорах, носитель государственной тайны, не может себе позволить проехать полстраны, чтобы полюбоваться какой-то там исторической достопримечательностью. Даже если забыть, что Павел и пальцем не пошевелит, если это не нужно коммунистической партии и мировой революции, такое поведение советского человека обязательно будет выглядеть подозрительным. А учитывая статус Павла, его, скорее всего, тут же арестуют и вывезут в СССР на суд и расправу. И Павел это знает, так что без дела не то что в Кельн не поедет, но и из посольства носа не покажет. Значит, это была поездка с какой-то целью, притом санкционированная из Москвы. Зачем Павел проехал половину враждебного государства? Явно не для того, чтобы посмотреть собор. Думай, Алексей, иначе пропустим удар. Там что-то затевается против нас. Павел работает только в секретной комиссии по Северороссии. Что ему надо было в Кельне? Все дипломатические службы Германии сидят в Берлине. Раз. Центральный аппарат СД и абвера — тоже. Что еще? Может, уже планируется совместная военная операция? Хотя при чем здесь советский дипломатический представитель? Такие вещи обычно оговариваются дипломатами в самых общих чертах: на какую линию выходят войска, в каких пределах действуют военная авиация и флоты союзников, как избежать боя при соприкосновении союзных войск. Все остальное разрабатывают генеральные штабы в тайне друг от друга. Тогда зачем Павлу надо было покидать Берлин?” Он снова взял в руки чашку и отхлебнул кофе.
— С вами все в порядке? — обеспокоенно осведомился Санин.
— Да, все хорошо, — машинально бросил Алексей, но мозг его продолжал лихорадочно работать:
“Положим, германская армия готовит провокацию, в которой должны участвовать части Красной армии или НКВД. Тогда при чем здесь Кельн? Если речь идет о флоте, Павел должен был направиться в Росток или Киль. Если там задействован воздушный десант или даже сам Отто Скорцени*, встреча должна была бы проходить в окрестностях Берлина. Например, в Потсдаме. Как с Северороссией и возможной операцией против нее может быть связан Кельн и его окрестности? Стоп! В Аахене живет Зигмунд фон Бюлоф, бывший самопровозглашенный король Ингерманландии, тесно связанный с “Ингерманландским возрождением”. От Аахена до Кельна час езды на поезде или автомобиле. Павел или его руководство понимали, что член советской делегации может быть под нашим наблюдением. Они решили, что факт поездки Павла в Кельн, даже если и станет нам известен, нас не обеспокоит. И не обеспокоил бы... Зачем они встречались? Разведданные? Возможно, но это бы поручили профессиональным разведчикам, а тут на встречу выехал дипломатический представитель. Значит, в предстоящей акции “Ингерманландскому возрождению” отводится особая роль. Какая? Все просто. Немецкие националисты поднимают путч в Петербурге. Вермахт приходит к ним на помощь. Не зря они уже перебросили дивизию в Финляндию, якобы для дачи гарантий этой стране. Красная армия переходит границу, якобы для помощи братским славянским народам, которые, могут оказаться под пятой фашистских захватчиков. Занавес! Надо действовать, и немедленно”.
* Отто Скорцени — знаменитый деятель спецслужб Третьего рейха, выполнявший самые рискованные задания фюрера. Одной из известнейших его операций является освобождение Муссолини в 1944 году.
Алексей резко поднялся и обратился к профессору:
— Могу я воспользоваться вашим телефоном, Дмитрий Андреевич?
— Конечно, — удивленно взглянул на него Санин. Алексей быстрыми шагами вышел в коридор, по памяти набрал известный очень небольшому числу лиц телефонный номер и, когда ему ответили, проговорил:
— Добрый вечер, господин президент. Это Татищев. Мне нужно срочно вас видеть… По вопросу “Ингерманландского возрождения”... Есть новые данные... Через час? Хорошо. Пригласите, пожалуйста, Вайсберга.
Санин печально посмотрел на жену и проговорил?
— Аня, где сегодня Андрюша?
— Опять с дружками в Териоки поехал, — фыркнула жена. — Гуляют.
— Слава богу, что он не интересуется политикой, — произнес Санин.

* * *

Когда утренний туман начал потихоньку рассеиваться, к стоящему на пригорке недалеко от Гатчинского парка дому, построенному в немецком стиле и окруженному высоким забором, малозаметными тенями заскользили несколько групп спецназа североросской госбезопасности. Алексей, лежа на животе в густых зарослях кустарника, наблюдал за происходящим в бинокль. Рядом с ним примостился Колычев. Стараясь говорить как можно тише, Алексей произнес:
— Совсем как в старые добрые времена, в девятнадцатом. А, Сергей?
— Да, — безразлично ответил Колычев. — Одного не пойму: ты что здесь делаешь? Вайсберг-то в кабинете остался.
— Я здесь, потому что здесь ты, — пояснил Алексей. — И еще потому, что все, что сейчас произойдет, случится из-за меня. А вот чего тебя сюда понесло, никак в толк не возьму. Ты же директор Центра боевой подготовки и спортивных единоборств, а не начальник управления специальных операций. Тебе зачем на захват идти?
— Я генерал-майор госбезопасности. Но прежде всего я боец, друг мой. А еще я учу боевому искусству других. Как, по-твоему, я смогу это делать, если сам не буду практиковаться в условиях реального боя?
— Тогда почему ты пошел сюда, а не на захват базы “Североросского рабочего союза”? — тут же повернулся к нему Алексей. — Там не менее опасно.
— Здесь Танака, — коротко пояснил Колычев.
— Это их инструктор по дзю-дзюцу? — поднял брови Алексей. — И что?
— А то, что в одиннадцатом он задал мне хорошую трепку. Поборол он меня, Леша. А потом еще и заявил, что никогда розовая обезьяна* не сможет справиться с японцем. Так что должок вернуть надо.
— Ты мне никогда об этом не рассказывал.
— Зачем? Это мои дела.
— Понятно. Удачи тебе.
— Спасибо. Наблюдайте за спектаклем, господин министр.
Колычев раздвинул ветки кустарника, ящерицей выскользнул на поле и медленно двинулся вслед спецназовцам, уже приготовившимся штурмовать штаб-квартиру немецкой националистической организации “Ингерманландское возрождение”.
* “Розовая обезьяна” — так грубо в Японии иногда называют представителей европеоидной расы. Себя сыны Ямато привычно считают белыми. Увы, нередкое проявление на Земле бытового национализма. Тем, кто возмущен таким неуважением к своему цвету кожи, советую вспомнить, когда в последний раз они слышали упоминания о “желтой опасности” или “черножопых ворах и попрошайках”.
Солнечный диск еще только показался из-за макушек сосен, когда два североросских спецназовца, беззвучно забравшихся на забор и перекусивших натянутую поверх него колючую проволоку, одновременно спрыгнули на стоящих внизу у ворот двух боевиков “Ингерманландского возрождения”, зевающих и сжимающих в руках автоматические винтовки Маузера. Оба охранника не успели издать ни звука, прежде чем оказались в глубокой отключке. Один из спецназовцев тут же выпрямился и распахнул ворота. Из глубины дома раздался резкий окрик, но было уже поздно. Через открытые ворота во двор дома ринулись бойцы элитного североросского подразделения. В этот же момент с задней части поместья через забор начали перелезать бойцы второй группы.
Из окна на втором этаже ударил пулемет. Тут же двор озарился десятком огоньков автоматных выстрелов. Произведя всего одну короткую очередь, пулемет умолк. Послышался звон разбиваемых стекол. Это атакующие забрасывали дом гранатами со слезоточивым газом.
Через минуту двери и окна начали распахиваться и на улицу посыпались полуодетые штурмовики боевых отрядов “Ингерманландского возрождения”. Часть спецназовцев “принимала” их на улице, скручивая и обезоруживая. Вторая часть атакующих, натянув противогазы, ринулась в двери, чтобы “помочь” оставшимся покинуть здание... со связанными или поднятыми над головой руками и без оружия.
Грохнуло несколько пистолетных и винтовочных выстрелов. Это штурмовики пытались сопротивляться. Однако после каждого такого выстрела раздавались одна или две автоматные очереди, ставившие точку в карьере, да и в самой жизни боевика.
Внезапно из окна на втором этаже, спиной вперед, вылетел спецназовец в противогазе. Следом за ним выскочил невысокий коренастый японец. На нем было японское кимоно с черным поясом, лицо перевязано платком до самых глаз, на ногах японские шлепанцы. В руках он сжимал захваченный автомат спецназовца. Однако небольшое отравление слезоточивым газом не позволило японцу сразу сориентироваться в полутьме двора. Он замер, и через долю секунды на него наставили автоматы трое атакующих.
— Не стрелять! — прозвучала жесткая команда. Японец и взявшие его на прицел бойцы замерли, а в центр образовавшегося круга вышел человек в полевой форме североросского спецназа и заговорил па японском языке:
— Танака, это я, Сергей Колычев. Я вызываю тебя на бой.
— Это ты, розовая обезьяна, — рыкнул японец на том же языке, отбрасывая автомат. — Тебе показалось тогда мало? Тогда я покончу с тобой сегодня. Я, Танака Ито, принимаю вызов.
— Танака, и ты и я — воины и должны уважать противника, — спокойно произнес Колычев, расстегивая портупею и отдавая ее ближайшему спецназовцу. — Тебе нужно время, чтобы привести глаза и дыхание в порядок? Я не хочу, чтобы меня потом обвинили, что я воспользовался преимуществом.
— Я готов, — ответил японец, срывая и отбрасывая в сторону платок.
— Тогда извольте бороться со мной. — Колычев сделал шаг вперед.
— Извольте умереть. — Японец тоже шагнул навстречу противнику.
Соперники на мгновение замерли друг напротив друга, после чего японец метнулся вперед, стараясь схватить генерала за плечо. Колычев сместился чуть в сторону, ускользая от захвата, и попытался нанести удар в голову. Однако, заблокировав выпад, японец все же схватил его за одежду и сильно потянул на себя. В первый момент он не заметил, что Колычев уже стоял под несколько иным углом к нему. Еще до того, как пальцы японца впились в противника, тот начал мощный разворот, перехватывая руку и освобождая плечо от захвата. В первый момент Танаке показалось, что он оступился и летит в пропасть. Издав душераздирающий крик, он перевернулся в воздухе и рухнул на землю. Его правая рука, отведенная в сторону, оказалась в железном захвате Колычева. Страшная боль пронзила все тело японца.
— Сдавайся, Танака, ты проиграл, — выдохнул Колычев.
— Сдаюсь, — прохрипел японец.

Предыдущая страница 7 Следующая страница


Противостояние 8

Быстро связав пленнику руки за спиной и передав его спецназовцам, Колычев отошел в сторону, взял свою портупею и посмотрел на небо. “Последний долг отдан, — подумал он. — Семья построена, дети выращены, школа создана, соперников у меня больше нет. Что теперь?” Ему почудилось, что ветер донес слова невидимого собеседника: “Жди, я скоро приду”.
Алексей, в этот момент наблюдавший за домом из зарослей, уже понял, что дело подходит к концу. “Счастливый человек этот Колычев, — подумал он. — Вышел на бой, распланировал схватку, сошелся с противником, выиграл. А пусть бы даже проиграл. Все четко, понятно. Не то что в политике: барахтаешься в какой-то жиже и никогда не понимаешь, победил ты или попался на хитрую уловку врага. И самое главное, ясно, что конца всему этому не будет. С одним справился, другие лезут. Кругом враги, лживые друзья, ненадежные союзники. Не на что опереться. Все течет и ускользает. Нет ничего чистого, четкого, прочного. А может, мы сами поставили себя в такие условия, ввязавшись в эту игру?”
— Господин министр, — прервал его размышления голос помощника за спиной, — вас срочно просят к спецсвязи. Звонок из министерства.
— Да, я сейчас, — машинально бросил Алексей. Поскольку выстрелов со стороны базы нацистов можно было уже не опасаться, он встал в полный рост и направился сквозь заросли к шоссе, туда, где остановилась специальная машина с рацией. Подойдя к ней, взял у радиста гарнитуру и проговорил в микрофон:
— Татищев слушает.
— Ваше высокопревосходительство, — раздался в наушниках голос секретаря, — у вас срочно просит аудиенцию польский посол. Сегодня утром немецкая авиация подвергла бомбардировке объекты на территории Польши. На границе идет бой. Возможно, провокация...
— Это война, — сухо произнес Алексей. — Сообщите о происходящем в приемную президента. Я немедленно выезжаю.

* * *

Павел впервые был приглашен на прием в Кремлевский дворец в честь годовщины Великой Октябрьской революции. Наблюдая за тем, как собираются гости, он все никак не мог отделаться от мысли, что видит съезд на бал в имперском дворце, в честь какой-то годовщины правящего дома. Та же помпезность, те же сановные лица, то же благоговение перед таинством власти.
Но не это занимало его сейчас более всего. Седьмое ноября тридцать девятого года. Его отозвали в Москву полтора месяца назад, и он сразу окунулся в круговорот подготовки восстановления советской власти в Северороссии. Теперь он отвечал за план мероприятий по социалистическому строительству и организации Советов на местах. После устроенного североросскими спецслужбами разгрома леворадикальных и ультранационалистических группировок и публикации документов о подготовке к немецкому националистическому путчу в Ингерманландии немцы отказались от своих планов раздела Северороссии... пока. Риббентроп заявил, что после случившегося скандала Германия не готова к военным действиям против Северороссии. Берлин выступил с опровержением заявления Оладьина для прессы, в котором говорилось о планах СССР и Германии о разделе его страны, и выступил с заверениями в дружбе. Впрочем, как полагал Павел, изменение позиции Берлина было связано еще и с тем, что Германия не ожидала объявления ей войны Англией и Францией после вторжения в Польшу. Теперь интересы немецкого командования сместились на запад. Да и Гитлер был явно раздражен тем, как СССР затянул свое вступление в войну и ударил по Польше только пятнадцатого сентября, да и то обосновав свои действия желанием защитить братское украинское и белорусское население от немецкой оккупации. Хотя Красная армия помогла немцам добить остатки истекающей кровью польской армии, эта задержка и это обоснование вступления СССР в войну были чрезвычайно оскорбительны для Берлина, о чем не забыл упомянуть Риббентроп в разговоре с Павлом. Впрочем, рейхсминистр заявил, что Германия не будет возражать, если СССР “предпримет действия к возврату исконно русских территорий, входящих в состав Северороссии и Крыма, не затрагивая интересов немецкого населения”. Фактически, это было разрешение начать войну, с чем Павел и отбыл из Берлина двадцать пятого сентября.
Вернувшись в Москву после пяти месяцев, проведенных в Германии, он был неприятно удивлен некоторыми аспектами жизни советской страны, которые увидел теперь новыми глазами. Приходилось признать, что уровень жизни даже в фашистской Германии был существенно выше, чем в Советском Союзе. Некоторые вещи, казавшиеся жителям Берлина естественными: телефон и ванная комната в каждой квартире, отдельное жилье у каждой семьи, автомобиль у большинства жителей, имевших достаток не ниже среднего, казались москвичам фантастикой. Конечно, Павел понимал, что Россия всегда была отсталой страной, но как-никак советской власти уже двадцать два года!
Однако дочки, встретившие его на вокзале, были вне себя от радости, что переехали в Москву из колымского захолустья. Старшая, шестнадцатилетняя Роза, уже почти “невеста на выданье”, активно осваивала роль хозяйки в их новом жилье. Квартира была большая, трехкомнатная, в знаменитом Доме на набережной; она досталась им прямо с казенной мебелью. Кто жил там раньше и что с ними произошло, Павел не хотел даже думать.
В круговороте дел и событий одна мысль преследовала Павла, заслоняя собой всё. Скоро роковой июнь сорок первого, а он не сделал ничего, чтобы предотвратить катастрофу. Пока события развиваются так же, как и в его мире. Пакт, захват Германией Польши, воссоединение украинцев и белорусов, живших на землях Польши, с Украинской и Белорусской ССР. Литве передан Вильно, тут же переименованный в Вильнюс. За это литовцы согласились разместить контингент Красной армии на своей территории. И Латвия согласилась. Куда ей было деваться после того, как ей сделали предложение, “от которого невозможно отказаться”? Одна Эстония уперлась, под давлением Северороссии. “Лешкина рука, — раздраженно думал Павел, — опять он на нашем пути. Ничего, ему же хуже, и эстонцам, которые своей выгоды не понимают”.
Сталина Павел не видел с мая, с той самой встречи, которая перевернула всю его жизнь. Он общался, в основном, с Молотовым и Ворошиловым, по вопросам грядущего освобождения Северороссии, но никому из них доверить свою тайну готов не был. Мысль о том, чтобы рассказать этим людям все, он отбросил, как только познакомился с ними более или менее близко. Нужно было доказать товарищу Сталину необходимость напасть на Германию не позже восьмого июня сорок первого. Но за что зацепиться, какие аргументы привести? И как доказать свою правоту, если Германия является сейчас фактически основным союзником и числится чуть ли не в братьях по оружию, а любые антинемецкие настроения в партии подавляются самым жестоким образом?
И тут взгляд Павла упал на входящего в зал маршала Шапошникова*. С ним Павел познакомился на одном из совещаний по подготовке военной операции против Северороссии. Павел сразу понял, что это человек волевой, не эмоциональный, умеющий мыслить исключительно логично и четко. “Вот кто найдет нужные аргументы и сможет преподнести их Сталину, — тут же подумал Павел. — Для этого придется рассказать ему все... Но другого выхода нет. В конце концов, Лешка растрепал все Оладьину и Слащеву и добился своего. Теперь мой ход”.
* Б. М. Шапошников - видный советский военный деятель, долгое время бывший начальником Генерального штаба. Сделал большой вклад в развитие советской военной науки. Пользовался большим уважением Сталина. Единственный человек, которого вождь называл но имени-отчеству.
Он подошел к маршалу, поздоровался и произнес:
— Борис Михайлович, меня несколько беспокоит факт военного союза между Северороссией и Крымом. Не находите ли вы, что это может осложнить реализацию наших планов?
— Не волнуйтесь, — презрительно бросил маршал, свысока глядя на “партийного товарища”, — любая проблема имеет свое решение. И эта тоже.
— Хорошо, — кивнул Павел и, заметив, что собеседник намеревается отойти, быстро произнес: — У меня для вас есть очень важное сообщение.
— Я вас слушаю, — вежливо и чуть надменно склонился к нему Шапошников.
“Царский офицер, он и есть царский офицер, — раздраженно подумал Павел, — ничем этого не выбьешь”. Но вслух он произнес другое:
— Долгий разговор. Могу я встретиться с вами завтра... но не в генштабе?

* * *

Автомобиль маршала остановился на площади Маяковского, и Павел, надвинув на глаза шляпу, быстро забрался на заднее сиденье. “Штирлиц какой-то”, — подумал он раздраженно. Машина сорвалась с места и понеслась по московским улицам.
— Я вас слушаю, — произнес Шапошников, сидящий на левой стороне сиденья.
Павел глазами показал на водителя, и маршал, наклонившись вперед, поднял перегородку, отделявшую салон от передних сидений. После этого Павел произнес:
— Я с высокой степенью вероятности могу утверждать, что Германия нападет на СССР двадцать второго июня сорок первого года.
— На чем основана вата уверенность? — поднял брови Шапошников.
— На событиях, произошедших в том мире, из которого я попал сюда.
— Объяснитесь, — нахмурился маршал.
— Борис Михайлович, вы можете мне не поверить, но, пожалуйста, ради безопасности нашей страны, выслушайте меня. Я родился в ином мире, прошедшем по такому же пути, как и этот. В возрасте восемнадцати лет из две тысячи второго года моего мира я попал в тысяча девятьсот четырнадцатый этого. В моем мире Германия напала на СССР двадцать второго июня сорок первого года и нанесла Красной армии тяжелое поражение. Вермахт дошел до Волги и до самых ворот Москвы...
Павел прикусил язык, чтобы не проболтаться про блокаду Ленинграда. В данной ситуации это могло вызвать ненужные вопросы.
— Я не очень люблю фантастические романы, — поморщился Шапошников. — Впрочем, у вас, думаю, получится. Не пробовали ли вы писать... или обратиться к психиатру?
— Хорошо, — откашлялся Павел. — Но если я засяду за такой роман, я должен буду написать, что летом сорокового Советский Союз присоединит к себе Бессарабию и создаст Молдавскую ССР. Полагаю, вы уже разрабатываете операцию по вводу войск на эту территорию. Как вариант, это произойдет вследствие принятия Румынией ультиматума. Впрочем, возможна и война. Конечно, сейчас это совершенно секретная информация, Я к ней не допущен. Но вряд ли это будет такой уж тайной через шестьдесят лет. Так что как человек, родившийся в восьмидесятых годах двадцатого века, о присоединении Бессарабии и Буковины к СССР я мог узнать и из школьного учебника истории. Хочу успокоить: Румыния не посмеет сопротивляться и передаст территорию. Наши войска максимально придвинутся к нефтяным месторождениям Плоешти, создав прекрасный плацдарм для наступления на них. Кроме того, при проведении советско-германской границы в Польше Иосиф Виссарионович передал Германии часть территории, в подарок Герману Герингу — большому любителю охоты. При этом был сформирован очень удачный выступ для наступления наших войск на Восточную Пруссию. К сожалению, в сорок первом именно на этом выступе оказалась окруженной значительная группировка войск Красной армии. Так вот, чтобы этого не произошло, вы должны убедить товарища Сталина напасть на Германию не позже восьмого июня сорок первого.
— Продолжайте. — Шапошников внимательно смотрел на собеседника.

* * *

Алексей стоял на ковре в собственном кабинете в Министерстве иностранных дел. Напротив него расположился посол Советского Союза Василий Лапов. Раскрыв обтянутую красной кожей папку, Лапов читал:
— От имени и по поручению советского правительства, разрешите вручить вам, господин министр, следующую ноту. Советское правительство глубоко обеспокоено и возмущено непрекращающимися провокациями североросской армии на североросско-советской границе. В частности, продолжающимися артиллерийскими обстрелами советской территории с территории Северороссии. За последние дни в районах сел Козлове, Савельеве и Юшани подобные инциденты происходили четырежды: пятнадцатого, двадцатого, двадцать второго и двадцать четвертого ноября. Советское правительство заявляет, что в случае продолжения подобных провокаций им будут приняты адекватные меры для защиты своей территории*. Советское правительство также выражает протест против действия на территории Северороссии организаций польской эмиграции, ведущих пропаганду против Советского Союза и осуществляющих подрывную работу на бывших польских территориях, воссоединившихся с СССР. Советское правительство выражает глубокую озабоченность попранием гражданских свобод в Северороссии, выразившемся в запрете деятельности организаций “Ингерманландское возрождение” и “Рабочий союз Северороссии” и аресте их руководства. Далее, мы уже в третий раз обращаемся с требованием о передаче Советскому Союзу незаконно отторгнутых у него земель Вологодской волости и земель Торжсковского района, входящих в настоящее время в состав Старорусского уезда. Мы требуем также отвода всех североросских войск из стокилометровой зоны по границе с СССР, поскольку данные части создают угрозу территории Советского Союза. Примите, господин министр, уверения в самом искреннем уважении. Народный комиссар иностранных дел СССР Вячеслав Михайлович Молотов. Двадцать пятое ноября тысяча девятьсот тридцать девятого года.
* В нашем мире аналогичные претензии в ноябре 1939 года выдвигались Финляндии.
Посол закончил читать, закрыл папку, сделал шаг вперед, вручил ее Алексею и тут же вернулся на свое место.
— По существу вашей ноты, — размеренно начал Алексей, — готов сообщить вам следующее. По имеющимся у нас данным, никаких обстрелов территории СССР североросской артиллерией не проводилось. Во все указанные вами дни не только не проводилось учебных стрельб, но и все орудия находились в частях и не выводились на огневые позиции. В отношении инцидента пятнадцатого числа напоминаю, что совместная советско-североросская комиссия не нашла подтверждений артиллерийского обстрела советской территории с территории Северороссии. Кроме того, по мнению североросских военных экспертов, обстрел велся с советской территории. Относительно деятельности польских эмигрантов, довожу до вашего сведения, что этим людям предоставлено политическое убежище на территории Северороссии. Напоминаю, что в нотах североросского правительства от пятнадцатого сентября*, третьего и двадцать пятого октября действия Красной армии в Польше были расценены как агрессия, а присоединение земель восточной Польши — как незаконная аннексия. Что касается организаций — “Ингерманландское возрождение” и “Рабочий союз Северороссии” — то их деятельность была признана Верховным судом Северороссии антиконституционной, а их лидерам уже предъявлены обвинения в антигосударственной подрывной деятельности. Что касается советско-североросской границы, то она была определена мирным договором между нашими государствами в тысяча девятьсот девятнадцатом году, и в настоящее время мы не видим оснований для ее пересмотра. Более того, мы считаем, что, как суверенное государство, имеем полное право размещать свои вооруженные силы на всей территории Северороссии. Кроме того, позвольте выразить вам возмущение в связи с оскорбительным тоном советской прессы в отношении властей и вооруженных сил Северороссии, а также в связи с недвусмысленными призывами к свержению конституционного строя Североросской Республики. Мы обеспокоены также необычайно высокой концентрацией советских войск у наших границ. Нота соответствующего содержания будет направлена вам в ближайшее время. Прошу передать господину Молотову мои искренние заверения в самом глубоком уважении.
* Дата вторжения советских войск в Польшу.
— Советский Союз — свободная страна, где пресса привыкла называть вещи своими именами и выражать мнение самых широких слоев населения, — произнес посол. — Советский Союз — суверенное государство, имеющее полное право передвигать свою армию по всей своей территории. Некоторые передвижения войск в Центральном и Западном военных округах связаны с проводимыми там учениями, на случай агрессии со стороны Северороссии.
— Благодарю вас, господин посол, за содержательную беседу, — кивнул Алексей, — Всего доброго.
— До свидания, господин министр. — Посол повернулся и двинулся к выходу.
“Порвал бы и тебя и твоих хозяев, — зло подумал Алексей. — Плохо, когда день начинается с этакой новости. Зачем потребовалось вручать эту ноту именно сегодня с самого утра? Что за спешка?” На столе зазвонил телефон.
— Слушаю, — буркнул Алексей, сняв трубку.
— Господин министр, посол в Симферополе, — доложил секретарь.
— Соединяйте, — процедил Алексей.
— Ваше высокопревосходительство, — услышал он через секунду голос Рененкампфа, — сегодня утром турецкие военные корабли обстреляли Керчь, Ялту и Севастополь. Турецкая военная авиация попыталась нанести бомбовый удар по Симферополю, но была отбита ПВО. Все крымские суда в портах Турции интернированы. Только что я получил известие из дворца президента, что турецкий посол вручил Голицыну ноту об объявлении войны. Ваше высокопревосходительство, это бессмыслица, Турции никогда не взять Крыма.
— Это бессмыслица для Турции, — процедил Алексей, — для Сталина это очень даже целесообразно. Уж не знаю, чем Сталин купил Стамбул, но факт остается фактом. Немедленно отправляйтесь к Скрябину, сообщите о нашей поддержке и попросите подтвердить обязательства по нашему договору о взаимопомощи и военном союзе.
— Слушаюсь, — произнес Рененкампф и повесил трубку.
Алексей тут же схватил трубку телефона прямой связи с президентом. Когда на том конце ответили, он почти прокричал:
— Ваше высокопревосходительство, Турция объявила войну Крыму и начала военные действия. И я получил новую ноту о провокациях от Лапова.
— Понятно, — мгновенно ответил Оладьин. — Приезжай немедленно.

* * *

Когда Алексей вошел в кабинет президента, там уже сидели: главнокомандующий сухопутными войсками Маклай, командующий Военно-морским флотом Спиридонович, начальник Управления государственной безопасности Вайсберг и министр внутренних дел, старенький Шульц. Поздоровавшись, Алексей сел за стол для совещаний.
— Ну, — буркнул Оладьин, — сколько у нас времени?
— Сталин уверен, что вывел из войны Крым и руки у него развязаны, — произнес Алексей. — В запасе у нас считанные часы, может, дни, но вряд ли больше недели.
— А он вывел? — сдвинул брови президент.
— Скоро узнаем, — хмуро проговорил Алексей. — В любом случае, помощь Крыма будет куда менее масштабной. Этот раунд Москва выиграла.
— Вы уверены, что Сталин ударит именно по нам, а не по Крыму? — продолжил Оладьин.
— Зачем ему тогда эти провокации на границе? — проговорил Алексей. — Да и сюда стянуто много больше советских войск, чем к Крыму. Полагаю, Сталин считает нас опаснее.
— Конечно, — вставил Маклай, — ведь мы ближе к Москве, и войск у нас побольше, чем в Крыму.
— Не только это, — покачал головой Алексей. — Они знают, что нападать мы не будем, если только этого от нас не потребуют союзнические обязательства. Ни мы, ни Крым, даже при совместном выступлении, не в состоянии разгромить Красную армию. Но СССР — это страна идеологическая, и действует из идеологических соображений. Все знают, что в Крыму очень жесткий диктаторский режим. До Сталина им далеко, но все же... А вот мы — страна по-настоящему свободная. Обратите внимание: те, кому удается бежать из СССР, если только они не убежденные монархисты, не великоросские националисты и не сторонники жесткой власти, предпочитают селиться у нас. Доходит до смешного: бежавшие из СССР партийцы селятся в совершенно антикоммунистическом Крыму, а инженеры, ученые, даже крестьяне предпочитают либеральную Северороссию, где коммунистическая партия разрешена. Как бы ни работала пропаганда, шила в мешке не утаишь. Победа Симферополя над Москвой — это лишь способ перекрасить красный диктат в белый. Мы же показываем, что есть совсем иной путь, по которому могут пойти все осколки Российской империи. Исторический идеал Сталина — Иван Грозный, а Северороссия сопротивлялась ему еще тогда. Нас Сталину надо удавить в первую очередь.
Оладьин откинулся на спинку кресла, минуту просидел молча, потом снова подался вперед, обвел присутствующих тяжелым взглядом и произнес:
— Армию, флот, полицию и внутренние войска привести в состояние повышенной боевой готовности. Все отпуска отменить. Демобилизацию отслуживших срочную службу и увольнение в отставку военнослужащих приостановить. Всех находящихся в СССР в командировках государственных служащих, за исключением сокращенного штата посольства, отозвать. Рекомендовать всем гражданам Северороссии покинуть территорию СССР в двадцать четыре часа. Передать капитанам кораблей, находящихся в советских территориальных водах, радиограмму с предложением покинуть их в течение двенадцати часов. Гарнизонам Новгородского, Псковского и Архангельского укрепрайонов выйти на позиции по боевому расписанию. Балтийскому и Беломорскому флоту вывести часть боевых кораблей для патрулирования территориальных вод и конвоирования североросских торговых судов. Подготовиться к введению военной цензуры в средствах массовой информации.
В кабинете повисла тишина. Наконец Спиридонович нарушил молчание:
— Во всем мире так всегда звучал последний приказ мирного времени.
— Нет, — возразил Маклай, — первый приказ военного времени. Можете считать, господа, что мы уже состоянии войны.
— Не спровоцируем ли Сталина? — покачал головой Шульц.
— Сложно спровоцировать агрессора, уже намерившего время удара, — улыбнулся Вайсберг.
— Исполнять, — приказал Оладьин, положив ладони на стол. — Все свободны. Татищев, остаться.
Все, кроме Алексея, поднялись и вышли.
— Алексей, — помедлив, произнес Оладьин, — что означает нападение Турции в долгосрочной перспективе?
— Очень мудрый ход, если Сталин собирается воевать с Гитлером, — проговорил Алексей. — Турция тяготеет к союзу с Германией. Инспирировав войну Турции и Крыма, он сразу делает Скрябина из заклятого врага своим вынужденным союзником.
— Ты по-прежнему считаешь, что Сталин собирается напасть на Гитлера?
-Да.
— А Гитлер понимает это?
— Сомневаюсь. Иначе не допустил бы создания единой границы с СССР.
— Значит, Сталин решил не брать Крыма?
— Пока да. Крымчане молодцы. Они хоть и установили жестокий политический режим, но сумели отстроить промышленность почти в голой степи. Привлекли иностранные инвестиции выгодным налоговым режимом, создали эффективную армию, возродили флот и подготовились к войне. Пока мы девятнадцать лет сокращали военные расходы и наслаждались мирной жизнью, они совершенствовали оборонительные укрепления и наращивали авиацию. Да и сам Крым — естественная крепость. Взять их Сталин может, но лишь путем гигантских потерь, которые обескровят его. Сейчас же Сталин дождется, пока крымчане ослабнут, и возьмет их после похода на Гитлера. Хотя допускаю, что еще до нападения на Гитлера он постарается прихлопнуть Крым, якобы чтобы спасти русских, проживающих там, от турецкой оккупации. Это в его стиле. Но это только если он быстро победит нас. Его главная задача сейчас — Западная Европа.
— А как видит Сталин нашу позицию в связи с предстоящей войной?
— Я сомневаюсь, что он вообще видит нас живыми в ближайшей перспективе.

Предыдущая страница 8 Следующая страница


9 Дмитрий Шидловский

* * *

Сняв туфли и стараясь не шуметь, Алексей пробрался в спальню. После назначения на министерский пост они с женой и детьми переехали в квартиру в правительственном доме. Это сильно сокращало Алексею дорогу домой. Но вот уже пятый день после того памятного совещания у президента он возвращался в дом не раньше полуночи и покидал его в шесть утра. Провокации на границе прекратились, но напряжение было огромным.
Алексей начал раздеваться, чтобы тихо лечь в постель, но тут вспыхнул свет. Екатерина, сев на постели, укоризненно смотрела на него.
— Леша, — произнесла она, — второй час ночи!
— Извини, — проговорил он, продолжая раздеваться, — очень много работы.
— Зачем ты перешел на эту должность? Я тебя теперь совсем не вижу.
— Так было надо. Сейчас время дурацкое. Скоро закончится.
— Леша, что происходит? — спросила она. — В газетах пишут, Советы обвиняют нас в обстрелах их территории.
— Сами палят у границы, а на нас валят, — пробурчал Алексей, залезая под одеяло.
— Зачем? Цены растут как на дрожжах. Некоторые запасают продукты. Говорят, будет война.
Он не ответил, потому что уже провалился в сон.
Звонок телефона был подобен взрыву. Алексею показалось, что он лег в постель около минуты назад, но на часах было уже двадцать пять минут пятого утра. Он снял трубку и произнес:
— Слушаю.
— Алексей Викторович, — голос у Вайсберга был взволнованный, — полчаса назад с советской территории одновременно атакованы наши погранзаставы по всей границе. Советская авиация бомбит железнодорожные развязки и промзоны Новгорода и Пскова. ПВО Архангельска также отражает нападение с воздуха.
— Понял. — Алексей нажал на рычаг телефона и тут же набрал номер министерства.
Ему ответили почти сразу.
— Это Татищев, — обратился Алексей к снявшему трубку дежурному чиновнику, — срочно вызовите ко мне советского посла.
— Извините, господин министр, — ответил тот, — я как раз собирался звонить вам. Советский посол только что просил принять его. Он будет в министерстве через полчаса.
— Буду через двадцать минут. — Алексей положил трубку.
Он отбросил одеяло и начал быстро одеваться.
— Что-нибудь случилось? — спросила проснувшаяся жена.
— Пока не знаю, — сказал он. — Слушай радио. Если все плохо, ты скоро об этом узнаешь.

* * *

Через четыре часа он вошел в президентский кабинет. Там уже собрались те же люди, что пять дней назад, только теперь все сгрудились над картой, разложенной на столе для совещаний.
— Докладывай, — буркнул Оладьин.
О получении ноты об объявлении Советским Союзом войны Северороссии “в связи с непрекращающимися провокациями” Алексей доложил президенту еще три часа назад, как только кабинет Татищева покинул советский посол, Но он отказался приехать немедленно, сославшись на необходимость связаться с послами ряда держав. И вот теперь, закончив переговоры, Алексей примчался в президентский дворец.
— Великобритания, Франция, США, — начал он, — сообщили, что считают действия СССР агрессией и вручат соответствующие ноты советским послам. Рузвельт заявил, что внесет вопрос об исключении СССР на рассмотрение Лиги Наций. Черчилль предложил мне вылететь в Лондон для обсуждения программы британской помощи. Финляндия сообщила о начале формирования экспедиционного корпуса для отправки на фронт.
— То-то Сталин испугается исключения из Лиги Наций, — съязвил Спиридонович. — Эти остолопы на четвертый день войны в Польше еще обсуждали ширину железнодорожной колеи в Европе. Полный бардак, а не международная организация. Вряд ли это нам сильно поможет.
— Я тоже так думаю, — кивнул Алексей.
— Германия? — нетерпеливо спросил Оладьин.
— Ответа от фюрера еще нет, — произнес Алексей, — но немецкий посол высказался в том смысле, что конфликт между СССР и Северороссией — внутриславянское дело. Вряд ли он мог позволить себе такое, если Берлин еще не определил своего отношения.
— Немецкое радио передало, что Советский Союз предпринял ответные действия на провокации с нашей стороны, — вставил Вайсберг.
— Тогда, полагаю, вопросов нет, — вздохнул Алексей.
— Кстати, по советскому радио сказали, что война Объявлена в связи с нашим вероломным нападением на СССР, — добавил Вайсберг.
— Совершенно в их стиле, — процедил Алексей.
— Симферополь? — произнес Оладьин, недовольно пожевав губами.
— Посол ответил, что вопрос обсуждается, — быстро проговорил Алексей. — Крым будет верен союзническому долгу, но в связи с нападением Турции размеры его участия могут быть сокращены.
— Плохо, — выдохнул Маклай.
— Татищев, вылетайте в Лондон немедленно, — произнес после непродолжительной паузы Оладьин. — Принимайте любую помощь, какую они предложат. О ходе переговоров информируйте меня немедленно.
— Хорошо, — кивнул Алексей. — Какая ситуация на фронтах?
Он подошел к карте. Маклай тут же заговорил, одновременно показывая на карте:
— Сейчас бои идут по всей границе. Серьезного успеха противник пока добился только на вологодском направлении. Однако, по нашим данным, только первый эшелон войск противника превосходит по численности нашу армию в четыре раза. Есть еще второй, о нем сведений меньше. Но и он, очевидно, превосходят нашу армию не меньше чем в два раза. Мобилизация объявлена через пять минут после вашего звонка президенту, но завершится она только через месяц. Так что пока будем выматывать противника в оборонительных боях и отступать до укрепрайонов. А там... Да поможет нам бог.
— Сколько времени понадобится красным, чтобы дойти до укрепрайонов? — осведомился Алексей.
— До Новгородского, Вологодского и Псковского УРов — недели три-четыре, — мгновенно доложил Мак лай. — А если сдадим Вологду, после этого они выйдут на оборонительную линию Лодейное Поле — Пикалево. Понятно, что при таком соотношении сил думать о наступательных операциях пока не приходится. Я дал приказ в войска: боеприпасов не жалеть, солдат беречь.
На президентском столе тоненько запел телефон. Оладьин подошел к нему, снял трубку и произнес:
— Слушаю... Соединяйте... Здравствуйте, Сергей Станиславович.
Алексей догадался, что адмирал разговаривает с президентом Крыма Скрябиным. Выслушав какую-то длинную речь, Оладьин произнес:
— Благодарю вас, господин президент, — и повесил трубку.
Подойдя к столу, он тяжело оперся на него и произнес:
— Скрябин объявил о том, что сдержит данные ранее обязательства полностью. Как раз сейчас корабли российского Черноморского флота обстреливают военно-морские базы Одессы и Новороссийска, а авиация наносит удары по железнодорожным узлам на южных территориях СССР.
— Отлично, — воскликнул Маклай.
— А ведь это полномасштабная война, — покачал головой Шульц.
— Не мы ее начали, — обрубил Оладьин.

* * *

Подпрыгивая на ухабах и обгоняя идущие непрерывным потоком войска, “эмка” выехала к пограничному переходу.
— Стой, — скомандовал Павел. Водитель послушно остановил машину,
— Павел Васильевич, мы опаздываем, — недовольно заерзал на сиденье старший комиссар НКВД Потапов.
— Ничего, успеем, — буркнул Павел и, открыв дверцу, выскочил в хрустящий на морозе снег.
Перед ним, рядом с поднятым шлагбаумом, стояла пограничная будка, в которой изо всех сил боролся с холодом красноармеец с мосинской винтовкой, в шинели, армейских штанах, буденовке и валенках. По дороге, ведущей через пограничный переход, нескончаемым потоком текли пехота, грузовики с боеприпасами, артиллерия на конной и автомобильной тяге. Все они неудержимо стремились в Северороссию, туда, где за горизонтом грохотала канонада. С той стороны в СССР под конвоем солдат НКВД шла колонна пленных североросских солдат, арестованных чиновников, зажиточных крестьян, священников, интеллигентов.
“Вот я и вернулся, — удовлетворенно подумал Павел. — Семнадцать с половиной лет назад эта страна выкинула меня со своей территории. Здесь, на этом переходе. И вот теперь я вернулся, чтобы принести ей мир и свободу”.
Он неспешно направился по дороге в сторону канонады. Автомобиль медленно двинулся за ним. Пройдя мимо шлагбаума, Павел ускорил шаг. Через несколько минут он достиг пограничного столба с надписью “СССР”. Североросский пограничный столб лежал на земле. На нем четко виднелись следы танковых или тракторных гусениц. В небе в сторону фронта пролетела эскадрилья краснозвездных бомбардировщиков, в сопровождении истребителей. Павел довольно улыбнулся. “Всё путем, — подумал он. — Старое отступает, новое приходит. Неизбежный исторический процесс. Вот только чему я больше рад: тому, что иду восстанавливать советскую власть в Северороссии, или тому, что через месяц-два мы поставим точку в нашем споре с Лёшкой? Хотя, какая там точка? Сбежит за границу, будет вести подрывную работу. Создаст какую-нибудь радиостанцию “Свободная Северороссия”. И ведь добьется своего, не он, так его последователи, если только мы прекратим борьбу. Нет, некоторые люди просто не могут войти в новый мир. Их придется уничтожать, ради счастья всего человечества. Только так может закончиться наша борьба. Жаль, хороший был парень, но так и не понял... Да и озверел в шкуре белого офицера. И все же я бы не стал убивать его и сейчас, если бы он попал к нам в руки. Не стал бы, конечно, и отпускать, как в семнадцатом. Сглупил я тогда. Пожалел эту гидру, и вот теперь, в тридцать девятом, Крым обстреливает наши порты на Черном море, бомбит города и грозит десантом. А должны бы эти офицерики еще девятнадцать лет назад в землю лечь или по парижским кафешантанам растечься, ностальгировать и песенки про конфетки-бараночки петь. Крыма, расстрела наших под Перекопом, того уничтоженного десанта я тебе, Алексей, никогда не прощу. И Ингу не прощу. Но в расход пускать не буду. В лагерь тебя, за колючку, в Сибирь. Но так, чтобы ты знал, что происходит во внешнем мире, в нашем мире, а не твоем. Как мы наступаем, как рушатся буржуазные режимы. Чтобы ты выл и лез на стену от безысходности. Это будет для тебя большим наказанием, чем пуля в лоб. Ведь ты, как и я, сражаешься за идею. Для тебя погибнуть за идею не страшно, страшно увидеть ее крушение. И я хочу, чтобы ты услышал, как твои дети будут выступать на митингах в поддержку мирового коммунизма, как отрекутся от тебя. Это будет моя настоящая победа и твой подлинный разгром”.
Твердыми шагами он прошел мимо поднятого североросского пограничного шлагбаума, еще раз окинул взглядом горизонт, откуда неслись звуки боя, повернулся, сел в “эмку” и буркнул:
— Поехали.
— Старые воспоминания? — сочувственно улыбнулся Потапов.
— Да, здесь меня обменивали, — пояснил Павел.
— Теперь мы вернулись навсегда, — удовлетворенно произнес Потапов.

* * *

Меньше чем через час они въехали в село Антоново. Около самой богатой избы стояла охрана из красноармейцев, а с трех полуторок неподалеку выгружались солдаты в польских шинелях с погонами и конфедератках с кокардами, сочетавшими североросского льва с серпом и молотом. На крыльцо в овчинном тулупе, накинутом поверх офицерской формы без знаков различия, в ушанке и валенках вышел Йохан Круг. Увидев Павла, выходившего из “эмки”, направился к нему.
— Приветствую, — пожал он руку гостю и кивнул в сторону выгружавшихся солдат. — Это и есть Североросская народная армия?
— Да, — кивнул Павел. — Пока только рота. Но товарищ Жданов обещал довести ее до батальона, собрав всех коммунистов, имеющих отношение к Северороссии.
— А почему в польских шинелях? — удивился Круг.
— Товарищ Сталин категорически запретил одевать их в советскую форму, — пояснил Павел. — Экипировали с трофейных польских складов*. Новую шить было некогда.
* Если читатель полагает, что в данном вопросе автор проявил бурную фантазию, то ошибается. Именно так экипировалась Финская народно-освободительная армия в 1939 году.
— Хорошо, — кивнул Круг. — Идем в дом. Я только что вернулся от Ворошилова.
В просторной крестьянской избе была жарко натоплена печь. Вся крестьянская утварь была вынесена, уступив место конторским столам, заваленным картами, приказами, сводками и другими бумагами. На стене висел полевой телефон. За ширмой в углу размещалась железная кровать, на которой, очевидно, ночевал Круг.
Усевшись на стул напротив Круга, Павел произнес:
— Слушаю.
— Белые сопротивляются упорно, — проговорил Круг. — Видно, что хорошо готовились. Все мосты и переправы взрываются чаще всего, когда на них входят наши передовые части. Обочины дорог заминированы. В вашем тылу действуют диверсионные отряды и снайперы противника. Из-за их действий за неделю в некоторых частях выбит почти весь офицерский состав. Это при том, что мы еще не вступили в соприкосновение с основными силами противника. Население, в общем, недружелюбно. Или противодействует нам, или пытается бежать на еще не освобожденные территории. Из-за этого продвижение войск сильно замедляется. Уже сейчас отстаем от намеченного плана. А впереди еще укрепрайоны. Но товарищ Ворошилов не сомневается, что к Новому году выйдем к Луге и Ладожскому озеру, а может, даже возьмем Питер.
— Понятно, — кивнул Павел. — А почему ставку администрации Северороссии решили разместить здесь, в нескольких километрах от границы, когда на Вологодском направлении мы продвинулись куда больше?
— Для нас принципиально, чтобы администрация находилась на исторической территории Северороссии, — пояснил Круг. — Из Москвы пришло указание передать все административные функции на оккупированных территориях военным. Но сегодня же мы должны создать Североросское народное правительство, которое провозгласит создание Североросской Народной Республики. Мы обратимся с просьбой к Советскому правительству о помощи в борьбе с антинародным правительством Петербурга. Я должен стать главой этого правительства. В нашем распоряжении будет североросская народно-освободительная армия. Пока Красная армия не займет Петербург, ни одного упоминания о вхождении в состав Советского Союза не должно быть. Мы — народно-освободительное правительство. СССР — наш союзник. Потом, конечно, станем республикой в его составе. Но не сразу.
— Ясно, — улыбнулся Павел. Круг и не подозревал, что рассказывал Павлу план, самим Павлом подготовленный и представленный на секретном совещании Политбюро ЦК ВКП(б). — Какова моя роль?
— Тебе оказана честь, — гордо произнес Круг. — Сам товарищ Сталин рекомендовал тебя на пост министра внутренних дел в нашем правительстве. Я надеюсь, ты оправдаешь доверие вождя.
— Сделаю все, что в моих силах, и даже больше, — ответил Павел.
— Вот и отлично. Я верю в тебя. Первое заседание правительства начнем через два часа, на нем и уладим все формальности. А пока обсудим твои первостепенные задачи. Как ты понимаешь, они продиктованы прежде всего потребностями военного времени. Необходимо подавить все враждебные элементы, чтобы пресечь саму возможность любого антисоветского выступления. Товарищ Берия просил передать, что он не возражает против использования системы ГУЛАГ СССР для изоляции политически неблагонадежных. Желательно, чтобы твоим замом стал товарищ Потапов. Он имеет большой опыт по работе на освобожденных землях Западной Украины.
— Понятно. — Павел довольно потер руки. — Впереди много работы.

Предыдущая страница 9 Следующая страница


Противостояние 10

* * *

Алексей быстрыми шагами прошел в кабинет премьер-министра Великобритании. Черчилль приветствовал его, предложил сесть и сразу перешел к делу:
— Алексей, учитывая наши старые дружеские отношения, я буду прям. Как ты знаешь, правительство его величества, как и правительство Франции, осудили агрессию Советского Союза против Северороссии и проголосовали за исключение СССР из Лиги Наций. Я также понимаю, что этого недостаточно. Ты знаешь, что еще с семнадцатого года я выступаю как последовательный противник коммунизма. Поэтому Великобритания окажет Северороссии помощь оружием, техникой и боеприпасами. Мы обсудили этот вопрос с президентом Рузвельтом. Он также готов оказать вам военную помощь на основании долгосрочного кредита.
— Я знаю, — кивнул Алексей, — час назад я говорил с господином Рузвельтом по телефону, а сегодня вечером вылетаю в Вашингтон для продолжения переговоров. Однако в настоящее время нехватка вооружений не является главной проблемой Североросской армии. Численное превосходство противника — вот наша главная беда. И если уж Великобритания и Франция считают себя союзниками Северороссии, то я полагаю, что они могли бы объявить войну СССР, как это сделали по отношению к Германии после нападения на Польшу.
— Все это так, — пропыхтел Черчилль, закуривая сигару, — но именно обстоятельства войны с Германией вынуждают нас проявить осторожность. Мы уже имеем одного грозного противника в лице Гитлера. От СССР нас отделяют многие сотни километров. Возможно, парламент и проголосует за отправку экспедиционного корпуса в вашу страну. Но более масштабная помощь будет затруднена технически.
— Великобритания может нанести удар по бакинским нефтяным месторождениям силами британских дальних бомбардировщиков, базирующихся в Персии. Советские ВВС и ПВО не обладают возможностями отразить этот удар, а СССР лишится важного стратегического ресурса*. Кроме того, сам факт вступления в войну Великобритании может сильно изменить политический расклад.
* Полное соответствие с ситуацией этих лет в нашем мире.
— Вот этого я и боюсь, — сокрушенно покачал головой Черчилль. — Если мы объявим войну и Сталину, то абсолютно потеряем возможность играть на противоречиях между Москвой и Берлином. В Европе разгорается Вторая мировая война. Если мы сделаем Сталина союзником, то получим значительное преимущество. Но, объявив ему войну сейчас, мы просто толкаем его в стан наших врагов. Последствия этого могут быть катастрофические.
— Конечно, — всплеснул руками Алексей, — когда речь идет о политической целесообразности, все рассуждения о морали и этике остаются в стороне. Для британского льва ничего не стоит сдать североросского львенка, чтобы отхватить себе жирный кусок власти в Европе. Но подумайте, действительно ли целесообразно для Лондона терять такой форпост антикоммунизма на востоке, как Северороссия. Ведь коммунизм — угроза всей современной цивилизации. Может, проще поддержать нас, чем оказаться со Сталиным лицом к лицу.
— Разумеется, вы правы. — Черчилль откинулся в кресле. — Поэтому если в ходе конфликта мы увидим, что Северороссия — действительно прочный форпост, а не гнилое яблоко, мы поддержим ее всеми средствами... Возможно, и теми, о которых вы только что упомянули.
— Значит, если мы докажем свою жизнеспособность, вы выступите на нашей стороне? — поднял брови Алексей.
— Примерно, — поморщился Черчилль. — Но прошу вас запомнить еще одно. В текущем конфликте мы целиком на вашей стороне. Но в долгосрочной перспективе... У Британии сейчас два главных внешних противника в мире — нацистская Германия и коммунистическая Россия. Можно, конечно, было бы сразиться с ними обоими. Но, учитывая военный потенциал Германии и почти неограниченные людские и природные ресурсы России, это было бы самоубийством. Куда как лучше столкнуть этих двух монстров и заставить их максимально ослабить друг друга. Впрочем, это вовсе не означает, что Северороссию мы так легко отдадим под коммунистическое иго. Вы для нас действительно важный стратегический элемент политики на востоке.
— Понятно, — вздохнул Алексей. — Возможно, этим следует объяснить отсутствие активных действий на фронте с Германией. Недаром эту войну прозвали “странной”. Вы хотите, чтобы вначале Гитлер пролил кровь в схватке со Сталиным?
— Возможно, — выпустил Черчилль несколько клубов сигарного дыма. — В нынешней войне победит тот, кто вступит в нее позже. Волею случая мы оказались первыми вовлечены в этот конфликт, формально. Но как знать, может, нам и удастся оттянуть фактическое начало активных военных действий.
— А не думали ли вы, что это может привести к военной катастрофе самих союзников? Что, если Гитлер повторит действия германского генштаба в прошлой войне и пройдет через Бельгию и Голландию?
— Военные считают этот вариант маловероятным, — отрицательно покачал головой Черчилль.
— А вы?
Черчилль долго молчал, мял зубами сигару. И вдруг заговорил:
— Скажу вам как другу, Алексей. Моя первая задача — это интересы Британии. А в интересах Британии может быть некоторое ослабление Франции в ходе текущей войны.
Алексей откинулся на спинку стула. Только теперь он понял, какие сложные политические интриги привели к этой войне. И в этих интригах Северороссия была лишь пешка, мелкая разменная монета, которую игроки могут сдавать или обменивать друг у друга. “Ничего, — подумал он, — мы — пешка, которая умеет за себя постоять”.

* * *

“Эмка” Павла притормозила на шоссе, километрах в трех от села. Спереди доносилась ружейная пальба. К Павлу подскочил командир первого батальона североросской народной армии майор Павел Нахимцев:
— Здравия желаю, товарищ министр, — приложил он руку к козырьку, — бандиты окружены в селе. Первые три атаки им удалось отбить. Сейчас готовим четвертую.
Смерив взглядом фигуру комбата в несуразной польской форме, с наспех разработанными знаками различия североросской народной армии, Павел произнес:
— Ну, покажите, где там у вас бандиты. Нахимцев снова козырнул, и они двинулись по глубокому снегу прямо через зимний лес. Мороз стоял знатный, не меньше двадцати пяти градусов по Цельсию. Павел, более или менее согревшийся в машине и одетый в полярные унты, ватные штаны, теплый офицерский полушубок поверх гимнастерки и ушанку, еще не почувствовал его в полной мере. Он гордо вышагивал впереди, расправив плечи. А вот майор явно промерз в польской шинельке и сапогах, рассчитанных па теплый климат Центральной Европы. Даже несмотря на двойное теплое белье под мундиром, он семенил за министром, согнувшись и поминутно растирая руками нос и щеки.
Через минуту они оказались на опушке леса, окружавшего небольшое село. В снегу у деревьев залегли бойцы единственного батальона, из которого в настоящий момент состояла североросская народная армия. Перестрелка, которую Павел слышал на шоссе, к этому моменту уже стихла, и солдаты просто лежали, время от времени стараясь согреть дыханием мерзнущие конечности. В первые дни войны это наспех сформированное подразделение попытались использовать на фронте, но быстро убедились в его слабой подготовке. Вообще, Красная армия демонстрировала низкую готовность к боям в тех условиях, с которыми она столкнулась в Северороссии. Чрезвычайно слабо было отработано взаимодействие частей и родов войск. Что касается североросской народной армии, набранной преимущественно из мирных жителей, имевших то или иное отношение к Северороссии, то ее боевая подготовка была ниже всякой критики. Вначале Ворошилов вознамерился пустить ее в авангарде, чтобы наглядно продемонстрировать, что города и села Северороссии освобождаются ее собственной народной армией. Однако этому воспротивился Йохан Круг, подсчитавший потери авангардных частей и заявивший, что таким образом вся североросская армия будет перебита еще до вступления в Новгород, не говоря уже о Петербурге. Ворошилов встал в позу, объявив, что высокие потери носят временный характер. После телеграммы, подписанной Кругом и Павлом в адрес Сталина, батальон с фронта все же сняли. Когда же Красная армия уперлась в североросские укрепрайоны и стала ежедневно терять по нескольку полков, Павел добился передачи народной армии в подчинение МВД Северороссии для борьбы с многочисленными белыми партизанскими отрядами. В этом ему помог Берия, с которым Павел теперь активно сотрудничал.
— Вы бы за деревом укрылись, — проговорил вставший за соседней сосной Нахимцев. — Метко стреляют, гады.
— Майор, я буржуйским пулям никогда не кланялся, — процедил в ответ Павел.
— Там снайперы. — Майор говорил таким тоном, будто жаловался.
— Прекратите молоть чепуху, — сорвался Павел. — Это банда Буркова. Взвод автоматчиков третьего пехотного полка, попавший в окружение три недели назад, и примкнувшие к ним кулацкие недобитки. У них один станковый и два ручных пулемета, три десятка автоматов, винтовки и ружья времен Гражданской. Нет там никаких снайперов.
Он окинул взглядом заснеженное поле, усеянное трупами в польских шинелях. Картина боя сразу стала ему ясна. Майор гнал людей, представлявших собой отличные мишени на снегу, через поле в лоб, на пулеметы. Раненых наверняка не было. Тех, кого не добивали пули, приканчивал мороз.
— Почему без маскхалатов? — успокоившись, спросил Павел.
— Специальным приказом все маскхалаты переданы в распоряжение штаба фронта, для частей, атакующих УРы, — пояснил Нахимцев.
— Какие потери?
— Человек пятьдесят...
— Что значит “человек пятьдесят”? — рявкнул Павел. — Вы — командир подразделения и не знаете своих потерь!
— Сейчас точно выясним. — Нахимцев знаком подозвал лежащего рядом офицера.
Тот, явно радуясь возможности подвигаться на морозе, подбежал и доложил:
— Капитан Шустер, командир первой роты, по вашему приказанию прибыл.
Не дав майору открыть рот, Павел проговорил:
— Майор, поясните план дальнейших действий.
— Мы намерены атаковать! — выкатил глаза Нахимцев.
— Когда?
— Через пять минут.
— Чтобы положить еще взвод или полбатальона? Сколько вы кладете за одного убитого бандита? Десять или двадцать своих солдат?
— Я выполняю ваш приказ уничтожить банду.
— Я давал такой приказ, но я не приказывал уничтожать первый батальон североросской народной армии, — снова начал кипятиться Павел. — Сейчас пятнадцать двадцать три. Через час с четвертью стемнеет и вы сможете приблизиться к противнику без существенных потерь, закидать гранатами и вступить в ближний бой и рукопашную. У вас без малого десятикратное превосходство в людях. Вы сомнете банду за четверть часа. Если даже два-три человека, пользуясь темнотой, уйдут, мы накроем их в ближайшие дни. Куда они денутся по такому снегу и при полном контроле Красной армии над всеми дорогами и развязками? Вступив в боевое соприкосновение с противником в десять сорок две, вы могли втянуть его в активную перестрелку. У них недостаток в боеприпасах, а вам подвезут столько патронов, сколько надо. Если бы вы так поступили, то уже сейчас могли бы перейти в атаку на безоружного противника.
— Но комиссар Потапов требует быстрейшего уничтожения противника при его обнаружении, — начал оправдываться майор.
— А своя голова на плечах у вас есть?! — заорал Павел. — Если вы не знаете, именно так, как я сейчас описал, действовал в восемнадцатом–девятнадцатом спецполк североросской госбезопасности. За всю войну он понес потерь меньше, чем любая другая часть, неизменно добиваясь успеха. Вы хоть пробовали изучить опыт прошлой войны, когда отправлялись на фронт?
— Но мы действовали, как нас учили инструкторы РККА, по уставу, — развел руками Нахимцев.
— Сдать оружие, — тихо скомандовал Павел.
— Что? — не понял майор.
— Сдайте оружие. Я подвергаю вас аресту за служебную халатность, приведшую к неисполнению боевого задания и неоправданным потерям личного состава. Вашу судьбу решит трибунал.
— Ну, товарищ министр... — Лицо майора стало плаксивым.
Он прекрасно знал, что, отданный под трибунал с такой формулировкой лично министром, он непременно будет расстрелян. Павел вытащил из кобуры “ТТ” и молча наблюдал, как по сигналу капитана к ним приблизились два солдата, как сникший майор отдал им свою портупею и под конвоем удалился в глубь леса. Когда Нахимцева отвели на достаточное расстояние, Павел обратился к Шустеру:
— Принимайте командование батальоном, капитан. Выставить посты и отвести людей в лес. Пусть разведут костры и обогреются. Если не обедали, пусть подкрепятся. Противника атакуете в восемнадцать ноль-ноль... Хотя нет. Бурков — кадровый офицер, лейтенант североросской армии, комвзвода. С ним такие шутки могут не пройти. Атакуете в восемнадцать ноль восемь. Пусть расслабится. Расставите на опушках два взвода, чтобы ловить бегущих из села бандитов. Приблизившись к селу, закидаете их гранатами я — в рукопашную. И в дальнейшем, если при боевой операции потери личного состава превысят десять процентов, будете отвечать перед президентом лично.
— Есть, — козырнул немало удивленный таким поворотом капитан.
Глядя в заиндевевшее окно “эмки”, на полной скорости несущейся назад, в его министерство, Павел думал: “Нельзя так. Губим людей, берем количеством, заваливаем трупами. На этом я и проиграл Алексею в девятнадцатом. Этому я не дам повториться. Он мой враг, но чтобы победить его, я должен учиться у него. Иначе никак”.

* * *

Из окна “руссо-балта” Алексей смотрел на промерзшие петербургские улицы. Он, проживший в этих местах (в том и этом мире) уже без малого сорок четыре года, таких морозов не помнил. Поежившись, он с трудом представил, каково сейчас солдатам на фронте. Тем, кто сидит за железобетонными укреплениями УРов, еще ничего, а вот тем, кто участвует в полевых операциях на сорокаградусном морозе! Хорошо еще, загодя снабдили армию необходимым обмундированием и специальным морозоустойчивым оружейным маслом. И все же...
Его автомобиль подъехал к входу в президентский дворец. Не дожидаясь помощи телохранителя, он сам распахнул дверцу и почти бегом направился к подъезду.
Проходя через вестибюль, Алексей услышал несущуюся из динамика песню: “Нет, Молотов”*. Ее написали еще в декабре и с тех пор крутили по радио ежедневно. Веселый, разухабистый ритм, солоноватые шутки в адрес советских вождей должны были поднять боевой дух нации. Впрочем, песня действительно была популярна среди всех слоев населения. Ухмыльнувшись, Алексей подумал, что бутылки с горючей смесью, которыми бойцы поджигают советские танки, вполне обоснованно названы “Коктейль Молотова”. В смысле, коктейль для Молотова. А вот когда в сорок первом эту смесь возьмут на вооружение советские войска, исходный смысл названия утратится**.
* Такую песню написали и в Финляндии в 1939 году.
* Опять полная аналогия с Финской войной в нашем мире. “Молотов коктейль” действительно впервые применили финны, именно так и окрестив эту адскую смесь.
Поднявшись на второй этаж, он увидел стоящего у окна и нервно курящего сигарету Маклая. Алексей подошел к маршалу, крепко пожал его руку и произнес:
— Поздравляю вас. Мне доложили, что вам удалось окружить три дивизии противника под Архангельском. Это очень важный успех для всех нас.
— Да, — как-то рассеянно проговорил Маклай. — И сдали Вологду.
— Полноте, — развел руками Алексей. — Это было две недели назад, еще до Нового года. А теперь на севере вы фактически одержали победу. Первую победу в этой войне.
— Я хочу, чтобы вы знали, Татищев, — глядя в сторону, произнес Маклай, — мы не выиграем эту войну. С таким противником невозможно воевать. У них нет нормального зимнего обмундирования. Они не умеют согласовывать действия пехоты, танков и авиации, и только на этом теряют огромное количество людей и техники. Но они все равно наступают. В УРах наши пулеметы выходят из строя от перегрева, а они всё идут. Перед дотами вырастают горы трупов, выше самой огневой точки, а они переваливают через них и берут нашу линию обороны. При штурме Вологодского УРа они несли потери около ста человек на одного нашего, но даже не остановились, прорвав нашу линию обороны, с ходу взяли Вологду и приступили к штурму оборонительной линии Лодейное Поле — Пикалево. Да в такие морозы, согласно военной науке, вообще воевать нельзя, а они еще и наступают. Я окончил академию Генштаба, я воевал и с немцами с четырнадцатого по восемнадцатый, и с большевиками в восемнадцатом–девятнадцатом. Я был наблюдателем в Китае. Я знаю, как воевать в Европе и Азии, но я не знаю, как воевать здесь. Поверьте мне, Татищев, ни наши военные знания, ни великолепное оружие не помогут в войне с войсками, где офицеры готовы класть роты и батальоны за каждый дот, а солдаты покорно идут на верную смерть.
— Вы преувеличиваете, маршал, — вздохнул Алексей. — Непреодолимой силы не бывает.
— Хотите на Псковский УР? — нервно дернулся Маклай. — Я посажу вас в самый укрепленный дот. И когда за день вы израсходуете десять дневных боекомплектов, перед вашей позицией вырастет Эверест из трупов, а на вас все так же будут идти атакующие… Если вы не свихнетесь, я поклонюсь вам в ноги. Мои предки приехали сюда около трехсот лет назад, но мы так и не поняли этого народа. Северороссы, те же русские, сражаются не менее стойко. Мне докладывают, нечто подобное творится и в Керчи, и на Перекопе. Татищев, это не европейская, не азиатская, а какая-то варварская война времен Аттилы. Но выиграют в ней не те, кто лучше вооружен, а те, кто жестче, у кого больше людей и злобы. И это не мы. Татищев, я хочу, чтобы вы знали. Военные до конца отдадут свой долг. Когда я пойму, что как главнокомандующий уже не могу ничего сделать, сформирую роту из штабистов и пойду в окопы. Но это будет лишь отсрочка. Вся надежда на вас. Если вы не создадите блок ведущих держав, последовательно действующий против Сталина, рано или поздно красные войдут в Петербург.
Алексей грустно улыбнулся:
— Маршал, я делаю все, что в моих силах.
— Делайте, и да поможет нам Бог, — бросил маршал, давя окурок в пепельнице и направляясь к выходу.
Алексей тяжело вздохнул и пошел в приемную президента. Надо было докладывать об очередных вежливых ответах Лондона и Парижа, выражавших горячее сочувствие, но не суливших ни единого реального шага в военной помощи. “Исключили СССР из Лиги Наций*, ну и что? Сталин понимает только силу. А вот ее-то у него сейчас больше, чем у нас”.
* В нашем мире СССР исключили из Лиги Наций за агрессию против Финляндии в 1939 году.

* * *

Когда Алексей вернулся в министерство, его там ожидал посол Эстонии Петер Эыдл.
— Господин министр, — забыв об официальном приветствии и других условностях, выпалил посол, — несколько часов назад советские войска без объявления войны перешли нашу границу и начали наступление на Таллинн. На основании нашего договора о взаимопомощи я прошу правительство Северороссии об оказании военной помощи.
— Разумеется, — мгновенно проговорил Алексей, срывая трубку аппарата прямой связи с президентом. Когда на противоположном конце ответили, он произнес:
— Ваше высокопревосходительство, в Эстонии...
— Знаю, — глухо ответил Оладьин. — Маклай уже отдал приказ нашим частям на Нарове готовиться к обороне.
— Ваше высокопревосходительство, Эстонии требуется военная поддержка.
— Она ей не поможет, — проворчал президент. — Вся эстонская армия — четыре тысячи человек, плюс восемь тысяч Кайтселита*, это вообще несерьезно. Кремль выставил против них пять дивизий. Через пару дней красные будут в Таллинне. У нас еле хватает войск, чтобы сдержать укрепления на Нарове. Выводить армию на эстонскую равнину — самоубийство. Вы, черт побери, должны понимать, что такое военная и политическая целесообразность. Мы поддержим эстонцев авиацией, но ровно в той степени, в какой это нужно нам, для обороны нашей территории.
— Беженцы, — мгновенно вставил Алексей.

Предыдущая страница 10 Следующая страница


11 Дмитрий Шидловский

* Эстонское ополчение.
— Разумеется, — процедил президент и повесил трубку.
Алексей поднялся и произнес, обращаясь к эстонцу:
— Господин посол, правительство Северороссии выражает поддержку вашей борьбе против агрессии. По советским войскам, вторгшимся в Эстонию, будут нанесены авиаудары.
— Введите в Эстонию хотя бы дивизию, — взмолился посол.
— Ввиду сложной обстановки на фронтах это невозможно, — опустил глаза Алексей.
— Господин Татищев, — эстонца трясло, — когда вы уговаривали нас не подписывать договор с Советами, вы обещали, что поддержите нас в случае агрессии.
— Мы поддержим, — промямлил Алексей, — всеми доступными мерами. Будет сделано заявление. Граница для беженцев будет открыта. Все они будут приняты на территории Северороссии. Части эстонской армии, перешедшие границу, не будут интернированы и смогут продолжить борьбу с СССР в составе североросской армии.
Не произнеся ни слова, посол повернулся и вышел из кабинета. Посидев безмолвно около минуты, Алексей вызвал секретаря.
— Дайте поручение начальнику Балтийского отдела, — произнес он, когда секретарь вошел, — подготовить ноту с осуждением советской агрессии против Эстонии. С текстом ко мне, через сорок минут.
— Слушаюсь, — произнес секретарь. — Осмелюсь напомнить, сегодня на утро был записан Бажанов. Он ждет уже пять часов.
— Какой Бажанов? — поморщился Алексей.
— Бывший секретарь Сталина*.
* И в нашем мире, и в этом Б. Бажанов, личный секретарь Сталина с 1923 по 1928 год, сбежал за границу в 1929 году и жил в Париже до своей кончины в 1980 году. Все его предложения, которые последуют далее, были реализованы в Финляндии в 1940 году. К чести этого человека следует сказать, что, живя в Париже во время оккупации, он отказывался от предложений немцев возглавить русские коллаборационистские силы.
— Приглашай, — махнул рукой Алексей.
Через минуту в кабинет вошел высокий мужчина средних лет, поздоровался и, следуя приглашению Алексея, сел в кресло для гостей.
— Я вас слушаю, господин Бажанов, — произнес Алексей и тут же поправился, — или товарищ?
— Ах, оставьте, — скривился Бажанов. — Это всё в прошлом. Если, когда мне было восемнадцать, я увлекся коммунизмом, это еще не повод обвинять меня в приверженности коммунизму сейчас.
— Хорошо, — кивнул Алексей. — Я вас слушаю.
— Господин Татищев, — быстро проговорил Бажанов, — несмотря на ваше замечание, хочу заверить, что я не меньший антикоммунист, чем вы. Еще больше вас я хочу поражения советской власти. И я уверяю вас, что большинство населения Советской России мечтает о том же. Коллективизация, индустриализация, террор даром не прошли. Однако все советское общество спаяно страхом. Сейчас нет такой силы, которая могла бы объединить всех антикоммунистически настроенных людей. Я знаю: несмотря на то, что вы ведете оборонительные действия, в плен к вам попадает немало советских военнослужащих. Вы держите их в лагерях для военнопленных. Кстати, очень правильно, что держите в разных лагерях, рядовых отдельно от офицеров и политруков. Последние в большей степени склонны зависеть от советской власти, они бы запугивали солдат. По уверяю, рядовые солдаты ненавидят советскую власть и будут рады встать под знамена российской освободительной армии. Конечно, Северороссия для большинства жителей Советской России воспринимается как иностранное государство. Такова уж была пропаганда, которой кормили людей двадцать лет. Поэтому они не встанут в ряды североросской армии. Для них это будет выглядеть изменой. Но если правительство Северороссии согласится создать русскую национально-освободительную армию на своей территории, я уверен, большинство рядовых военнопленных пойдет туда. На офицеров, конечно, рассчитывать не приходится. Я связался с белыми офицерами, проживающими во Франции. У многих политические разногласия с хунтой Врангеля — Скрябина, и они согласились бы добровольно стать офицерами в этой армии. Более того, я убежден, что сам факт создания такой армии приведет к росту дезертирства в Красной армии и переходу на вашу сторону целых частей. Это шанс для Северороссии повернуть ситуацию в свою пользу. Без создания такой армии, боюсь, вы обречены отступать до бесконечности и в конце концов проиграете.
— Не считаете ли вы целесообразным создать такую армию под эгидой Симферопольского правительства? — спросил Алексей.
— Ни в коем случае. Белая армия ассоциируется в России не столько со свободой, сколько с имперскими временами, отсутствием гражданских свобод, подавлением национальных меньшинств. Против нее сразу выступят все национальные окраины. Даже после красного террора, увидев белых офицеров, они могут решить, что хрен редьки не слаще. Если же мы провозгласим демократический путь развития...
— Господин Бажанов, — прервал его Алексей, — вам должно быть известно, что правительство в Симферополе считает себя единственным законным правительством на территории России. Создание нами такой армии без согласования с ними может быть расценено как недружественный шаг.
— Послушайте, — Бажанов наклонился вперед, — ни вы, ни Скрябин не знаете Сталина так, как его знаю я. Это человек, который никогда никому ничего не прощает и не отступает от задуманного. И вы и Крым для него — первейшие враги. Думаю, у вас не осталось иллюзий после того, как Кремль объявил, что признает только народное правительство в Антоновке, а ваше якобы уже сбежало из Петербурга*. Это значит, что Сталин не хочет оторвать часть вашей территории, он хочет покорить всю Северороссию. Ни вы, ни Крым не имеете возможности не только победить его, но даже и сдерживать до бесконечности. Вы можете до конца следовать своим когда-то провозглашенным позициям. До скорого и трагичного конца. Я же предлагаю вам один из немногих шансов победить Сталина. Весь его режим держится на страхе, а падет он, лишь когда уйдет страх. Создание российской освободительной армии — один из немногих шансов развеять этот страх. Что касается Крыма... Приди я к вам с этим проектом три месяца назад, они, конечно, взбеленились бы. Но сейчас, сидя в блокаде между Турцией и СССР, полагаю, они будут сговорчивей по отношению к коалиционному правительству.
* Так же Советское правительство вело себя по отношению к Финляндии в 1939 году, создав марионеточное правительство в Териоках (Зеленогорске).
— Коалиционному?! — Алексей поднял брови. — Значит, вы уже метите в новые российские правители?
— Это решат выборы, — скромно заметил Баженов. — Будущее России должно быть в ее руках. Подумайте лучше о Северороссии. Вы получаете дополнительные штыки и мощное идеологическое оружие против врага. Это политически целесообразно.
— Да, конечно, — кивнул Алексей. — Я доложу о вашем предложении президенту. Всего доброго.
— До свидания, — произнес, поднимаясь, Бажанов. — Я оставил адрес, по которому проживаю в Петербурге, у секретаря.
Когда посетитель вышел, Алексей откинулся на спинку кресла. “Интересно, — подумал он, — мы ведем политику или нас ведет политическая целесообразность? Хотим или нет, на предложения Баженова надо идти. Действительно целесообразно, хоть и нет желания прыгать в котел русской политики и неразделенных амбиций. Ладно, надо еще готовить письма Черчиллю и Рузвельту. Борьба продолжается. Впереди много дел”.

* * *

В этот день он, как всегда, пришел домой поздно. Жена ждала его. Нежно поцеловала, сама принесла ужин и села напротив — молча смотреть, как он поглощает еду, думая о чем-то о своем.
— Лёша, — произнесла она наконец, — что с нами будет?
— Как — что? — Он удивленно взглянул на нее,
— По радио сказали, что Советы вторглись в Эстонию. Наши войска все время отступают.
— Под Архангельском окружили Советскую армию, — пожал плечами Алексей. — Ты же слышала сводки.
— Ну и что? — Она тяжело вздохнула. — Надо просто посмотреть на карту, чтобы понять, какие шансы у нас и у них. Они нас числом задавят.
–- На их число у нас умение есть, — проворчал Алексей.
— Лёша, Петербург уже несколько раз бомбили. — В ее глазах появились слезы. — Мне страшно.
— Мы тоже бомбили Москву, — сухо ответил он.
— Ну и что, здесь же твои дети! — воскликнула она. — Если нас убьют, тебе будет легче от того, что наши самолеты разбомбят семью Молотова?
Он молчал.
— Лёша, — произнесла она вкрадчиво, –можно, мы уедем?
— Куда?
— В Стокгольм, ну, хотя бы в Хельсинки. Не жалеешь меня, пожалей хоть детей. Антону только пять.
Он отрицательно покачал головой:
— Нет. Если станет известно о вашем выезде, могут решить, что правительство эвакуирует семьи. Это вызовет панику. Нельзя.
Она закрыла лицо руками и заплакала. Он подсел к ней и обнял.
— Катя, — произнес он, — если бы я был частным лицом, еще в ноябре ты бы была даже не в Швеции, а на вилле в США или на Кубе, подальше от войны. Но я министр иностранных дел, и от того, как будем действовать я и моя семья, зависит судьба целой страны. За нами наблюдают тысячи глаз, и если мы дадим повод хоть для малейших сомнений или слухов... Пойми, если я вывезу тебя, это может привести к тому, что тысячи других женщин потеряют мужей, лишатся даже надежды на свободу для своих детей. Я пошел в правительство не только для того, чтобы добиться чего-то для себя. Я действую ради этой страны, которой помог обрести независимость, которую люблю, в которой счастлив жить. Я не могу позволить, чтобы моя семья наносила ей хотя бы косвенный вред.
Она продолжала рыдать. Он вздохнул, поцеловал ее и произнес:
— Бери детей, уезжайте в наш дом в Хиттало. Там бомбить не будут. Обещаю, что, как только объявят эвакуацию, я переправлю вас в Финляндию.
Она подняла заплаканное лицо и произнесла:
— А ты?
— Мое место здесь, — сухо произнес он.
— Ты будешь нас навещать?
— С ноября у меня не было выходных. Вряд ли появятся в ближайшее время. Но я постараюсь... хотя бы вечерами.
— А когда ты уедешь из Петербурга?
— С правительством.
— Оладьин — упрямый вояка. Он может отказаться от эвакуации.
— Тогда я останусь, — произнес он жестко. — Стреляю я не хуже, чем в Гражданскую войну, а в рукопашном бою даже усовершенствовался с тех пор. Красных на улицах Петербурга будет ждать множество сюрпризов.
— Даже ради нас ты не можешь поступиться принципами, — всхлипнула она.
— Принципы на то и принципы, чтобы следовать им в любых обстоятельствах. Извини, я люблю тебя, но я сделал свой выбор.

* * *

“Ну вот и март”, — растерянно подумал Павел, сворачивая от набережной Москвы-реки к входу во двор своего дома. Дома на набережной. Он впервые попал сюда после того, как отправился к войскам, готовящимся перейти границу в конце ноября тридцать девятого. С тех пор Павел постоянно находился на освобожденных землях Северороссии, организовывал новую, социалистическую жизнь, боролся с подрывными элементами и белобандитами. И тут этот вызов в Москву, к Берии. Зачем? В шифровке значилось: “Для отчета о проделанной работе и согласования и координации дальнейших действий”. Это могло означать что угодно, от предстоящего повышения или перевода на другую работу до ареста. Впрочем, могло означать и простое совещание.
Однако не это волновало больше всего. Уже началась весна, а сопротивление буржуазного режима генерала Оладьина все еще не было сломлено. Все так же грозно стояли вражеские УРы, о которые непрестанно разбивались атаки Красной армии. “Как же так? — думал Павел. — Чего мы еще не сделали? Чего недосмотрели? По-моему, я сделал все зависящее от меня, чтобы покончить с этим историческим недоразумением — буржуазной Северороссией. Другие товарищи тоже. Почему буржуи всё еще сопротивляются? Конечно, у них сейчас хорошее оружие, артиллерия, лучшие в мире самолеты... Но и мы не лыком шиты. Не Гражданская война, чай. Авиации у нас много больше, танки и пушки превосходят по своим характеристикам вражеские, а уж перевес в численности войск просто подавляющий. Что же происходит? Надо себе честно сказать: дело не в технике, а в людях. Конечно, мы не рассчитывали, что, как только перейдем границу, в Северороссии начнется пролетарская революция. Но ведь не было ни одного восстания и даже стачки! Североросский пролетариат пошел на службу буржуазному режиму. Агентура докладывает, что в первые дни войны был вообще огромный националистический подъем. Потом страсти поутихли, но даже сейчас, после стольких потерь, они поддерживают буржуазное правительство... и ненавидят нас. Почему? В чем мы ошиблись?”
Он прошел в парадную, миновал вахтера, узнавшего жильца. “Тихо, спокойно, хорошо”, — пролетела вдруг мысль. Вернувшись в Москву, Павел испытал почти шок. Он попал в мирный город после трехмесячного пребывания на войне. По улицам ходили прилично одетые люди, не опасающиеся бомбежек или облав. Да и сам он никак не мог привыкнуть, что можно не опасаться, что за очередным поворотом его будет поджидать ошалевший от ненависти к советской власти студентик, а из ближайшего кустарника не раздастся треск автоматных очередей просочившейся через линию фронта диверсионной группы. В начале декабря дальние бомбардировщики североросских ВВС дважды бомбили стратегические объекты и железнодорожные станции Москвы. В городе тогда был введен военный режим и обязательное затемнение. Павел знал, что тогда в ПВО московского округа и ВВС полетели многие головы. Количество истребителей и зенитной артиллерии на северо-западном направлении было резко увеличено, а на аэродромы, где базировались североросские бомбардировщики дальнего радиуса действия* были совершены массированные налеты советской авиации. Почти никто из советских летчиков из этих рейдов не вернулся, но налеты на Москву прекратились. В конце января военный режим и обязательное затемнение были отменены, и теперь Павел видел перед собой абсолютно мирный город, прочно забывший о строгостях военного времени. В голове не укладывалось, что всего в нескольких сотнях километрах отсюда идет война, кровь льется рекой, а здесь дети клянчат у родителей эскимо, а женщины обсуждают последние веяния моды.
“Ничего, это не страшно, — подумал Павел, — я постараюсь, чтобы так было и впредь. Война должна идти все дальше и дальше от Москвы, неся освобождение народам мира, а столица первого социалистического государства будет все больше хорошеть. Я, по крайней мере, сделаю все, чтобы было так”.
Он нажал кнопку звонка. Через минуту за дверью раздался недовольный голос Клары:
— Кто там?
— Угадай, — задорным голосом крикнул Павел. Тут же лязгнули запоры, и счастливая дочка повисла у него на шее.
— Папка! — кричала она. — Папка вернулся!
— Здравствуй, милая, — погладил он дочь по голове. — А Роза где?
— С Ванькой гуляет, — поморщилась Клара.
— А ты?
— Я читаю, — потупилась девочка.
— Молодец. — Он поцеловал ее в лобик и подумал, прохода в квартиру: “Она продолжит мое дело. Умница, всем на свете интересуется, много читает. Роза — обычная женщина, тряпки, мальчики, танцы, больше ее ничего не интересует. Что же, против природы не попрешь. Пусть хоть внуками одарит. Но Клара будет настоящим товарищем и борцом”.

* * *

Павел прошел в кабинет наркома внутренних дел. Берия сумрачно посмотрел на него и проговорил:
— Хорошо, быстро приехал.
— Прибыл для доклада, — произнес Павел.
— Какой доклад? — поморщился Берия. — Ты министр внутренних дел союзной державы.
Павел понял, что это проверка.
— В своих действиях мы целиком подчиняемся нуждам мирового коммунистического движения, центром которого является советское правительство, — вытянулся он в струнку.
— Хорошо, — снова буркнул Берия, поднимаясь со стула. — Пошли.
Вслед за Берией Павел прошел в находящийся рядом небольшой кинозал и сел в мягкое кожаное кресло.

Предыдущая страница 11 Следующая страница


Противостояние 12

— Доклад секретарю оставишь, — проворчал Берия, опускаясь в соседнее кресло. — Я и так все знаю. Давай лучше фильм посмотрим.
В зале погас свет, и через секунду донесся стрекот спрятанного за стеной кинопроектора. После коротких титров они увидели большой зал, наполненный народом. На трибуне стоял человек в пиджаке и косоворотке и о чем-то страстно говорил. Слов его слышно не было, но из динамиков тут же послышался бодрый, уверенный голос диктора, сопровождаемый столь же бодрой и радостной музыкой: “С большой радостью и воодушевлением приняли трудящиеся Северороссии восстановление советской власти на территории своей страны. В приветственной речи участникам съезда рабочих и крестьян Северороссии токарь Вологодского депо Василий Терентьев заявил, что сбылась наконец вековая мечта североросского народа об избавлении от угнетателей и эксплуататоров. Только сейчас трудящийся народ страны сможет вздохнуть свободно, полной грудью.
Оператор показал рукоплещущих Василию Терентьеву депутатов съезда, после чего на экране сменилась картинка. Теперь, уже в другом зале, наполненном мужчинами в костюмах и при галстуках, на трибуне стоял одетый в костюм-тройку старичок, напоминающий всесоюзного старосту Калинина. Диктор продолжил: “На съезде работников образования Северороссии учитель старорусской гимназии Питер Рауш сказал, что наконец-то кончилось ужасное время буржуазной цензуры в газетах и на радио. Только теперь люди Северороссии узнают всю правду о прогнившем буржуазном режиме диктатора Оладьина и его прихвостней. Сейчас, когда доблестные части Красной армии освобождают город за городом, он и его коллеги наконец-то смогут рассказать всю правду своим ученикам об истинном положении дел в мире. Они поведают о преступлениях старого режима и о том светлом будущем, которое ожидает североросский народ в новой, социалистической Северороссии”.
Павел хмыкнул. Он помнил, как валялся у него в ногах этот Рауш, умоляя отпустить из тюрьмы сына, главного редактора местной газетенки, не успевшего... или не захотевшего бежать от наступающей Красной армии. Как не хотел читать этот текст, даже за обещание не расстреливать сына, а только послать в лагерь на пяток лет. Интеллигентская свора, чистоплюи, вшивая честь. Ничего, заставили.
На экране уже шла колонна североросских военнопленных. “Вот они — солдаты и офицеры разгромленной, показавшей свою полную несостоятельность перед напором краснознаменных войск буржуазной армии Северороссии, — объявил диктор. — Какое горькое разочарование. Не выдержала вся хваленая военная мощь Северороссии удара стального кулака пролетарского государства. Ротами, полками и дивизиями сдаются в плен части Североросской армии, понявшие бесполезность дальнейшего сопротивления”.
Теперь на экране через большое село шли советские танки, а высыпавшие на улицу крестьяне радостно приветствовали их. Павел потупился. Этот эпизод снимали в Белоруссии, под Минском, и несмотря на то, что съемочная группа очень старалась, оп содержал наибольшее число проколов, которые мог бы обнаружить человек, более или менее знающий североросские деревни. Диктор тем временем продолжал свой бравурный монолог: “С радостью и чувством огромной благодарности встречают жители Северороссии части Красной армии. Армии-освободительницы, армии подлинно народной, армии, несущей им светлое будущее”.
На экране несколько советских танков шли в атаку, подминая деревца и перепрыгивая через овражки. За ними спешила цепь пехоты. “Победоносные части Красной армии неудержимо развивают наступление по всем направлениям. Рушится и трещит по швам оборона североросской военщины, когда-то объявленной непобедимой лживой оладьинской пропагандой. Вы хотели сокрушить советскую власть, господа хорошие! Вы хотели снова посадить на наши шеи ярмо помещиков и капиталистов! Не выйдет. Вы просчитались. Кончилось ваше время! Пробил последний час вашего лживого, насквозь прогнившего эксплуататорского режима, больше двадцати лет выжимавшего все соки из трудящихся, эксплуатировавшего и уничтожающего их без зазрения совести. Скоро на всем пространстве от вологодских лесов до балтийского берега засияет солнце свободы”.
Ритм музыки изменился, и из динамиков полилась песня в исполнении сводного хора московского военного округа: “Над Невою березы кудрявятся в обрамленье дубов-колдунов, принимай нас, Северороссия-красавица, в ожерелье прозрачных озер”.
Пленка закончилась, зажегся свет.
— Хороший фильм, — одобрительно покачал головой Берия. — Молодец. Хорошо сработал. Мы его по каналам Госкинопроката переправили в Берлин, Лондон и Париж. Даже там многие верят.
— Почему вырезан эпизод про североросскую народную армию? — хмуро спросил Павел.
— Потому что ее никогда не было, — как ни в чем не бывало пояснил Берия. И, выдержав многозначительную паузу, продолжил: — И правительства Североросской Народной Республики тоже не существовало.
— Что вы имеете в виду? — холодея, проговорил Павел.
— Смотри фильм, — бросил Берия, откидываясь в кресле.
Свет в зале снова погас, и застрекотал проектор. На экране возникла заставка британских новостей дня. Побежали кадры, демонстрирующие военную мощь Великобритании, а невидимый диктор не менее торжественным и оптимистичным голосом, чем предыдущий, правда, уже по-английски, начал читать текст. Английский Павел знал плохо, но спасали русские титры. Мощь королевских военно-воздушных сил. Лучшая в мире британская артиллерия. Стальной кулак британских бронетанковых частей. Славная британская пехота. Овеянный многовековой историей побед и славы несокрушимый британский военно-морской флот. Все это прошло перед глазами сидящих в зале зрителей, в сопровождении победных комментариев диктора. Потом демонстрировались заморские владения короны, дальние военные базы и колониальные части. Грозные непальские гурки*, лихо марширующие в сплоченном строю. Африканские части. Британские корабли на стоянке в Кейптауне. А вот база дальних бомбардировщиков в Персии. На карте показана территория, по которой они могут наносить бомбовые удары. Впечатляет. Весь Ближний Восток, север Индии, Каспий.
— Хватит, — крикнул, повернувшись назад, Берия.
Кинопроектор погас, и свет в зале снова вспыхнул.
— Понял? — негромко спросил Берия, повернувшись к Павлу.
— Нет, — признался тот.
— Англичане, — недовольно пропыхтел Берия, — по дипломатическим каналам дали нам понять, что если мы не приступим к мирным переговорам с Оладьиным, они объявят нам войну. И начнут ее с налета на нефтяные месторождения Баку. Нефть — кровь войны, Сергеев. А защитить ее основной источник мы сейчас не можем.
— Может, блефуют? — с надеждой произнес Павел.
— Нет. Мы проверяли по разным каналам. И ГРУ** тоже подтверждает. Твой старый друг Татищев хорошо поработал. Черчилль хочет сделать из Петербурга форпост Англии на Балтике. За эти месяцы Оладьин доказал, что его армия кое на что способна, и Черчилль решил: игра стоит свеч. Это не блеф. Они ударят. Кроме того, немцы наконец догадались, что мы не собирались ограничиться возвращением Вологды и удалением североросской границы от Москвы, и завалили наркоминдел нотами. Когда мы планировали операцию, ожидалось, что войдем в Петербург через полтора-два месяца, и они бы просто не успели ничего сделать. А сейчас Шапошников говорит, что быстрее, чем к июню, нам северороссов не разбить. Такого запаса по времени у нас нет.
* Гурки — одна из народностей Непала, отличающаяся весьма воинственным нравом. Из них британцы до сих пор набирают элитные части.
** ГРУ — Главное разведывательное управление Генштаба РККА, военная разведка СССР.
— Но товарищ Ворошилов...
-— Заткнись! — заорал внезапно Берия. — Этот дурак хорош на парадах шашкой махать. В войне мы опираемся на настоящих стратегов. Политбюро вынесло решение. Нам с тобой его выполнять.
— И что теперь? — упавшим голосом проговорил Павел.
— Теперь, для советского народа, в ноябре прошлого года североросская военщина попробовала напасть на СССР, чтобы восстановить власть помещиков и капиталистов. Мы отбросили ее в глубь североросской территории. Советский народ согласился на мир с буржуазным режимом, но в качестве компенсации потребовал территориальных уступок. Для мировой общественности границы Северороссии находились в опасной близости к Москве. Поэтому мы предложили их отодвинуть, компенсировав деньгами и вдвое большей территорией на севере. Оладьин не пошел на это и организовал несколько провокаций на границе. Советский народ достойно ответил на провокации. Отбив территорию, передачи которой требовали мирным путем, мы пошли на переговоры с целью предотвращения новых жертв.
— Я убью Татищева, — с напором произнес Павел.
Только теперь ему стало ясно, что очередная попытка раздавить вонючий гнойник буржуазной Северороссии провалилась.... И он знал, кто в этом виноват.
— Не раньше, чем получишь на это приказ партии, — холодно произнес Берия.
— Готов выполнить любые приказания партии, — выпрямил спину Павел.
— Ты еще докажи, что достоин их получить, — процедил Берия. — Иосиф Виссарионович недоволен тобой.
Холодный пот выступил на лбу у Павла. По телу побежали мурашки.
— Почему? — только и сумел выдавить он.
— Много на себя берешь, — проворчал Берия. — Самодеятельность устраиваешь. Когда видишь врага, надо его уничтожать, а не играть с ним в игрушки. Не ждать, когда стемнеет, и не тратить лишние боеприпасы, с таким трудом произведенные нашей промышленностью. И что ты там затеял с этой народной армией? Какая подготовка?! Их в бой посылать надо было, а не по полигонам таскать.
— Я использовал удачный опыт североросских вооруженных сил и, в частности, спецполка госбезопасности, для борьбы с ними же, — начал оправдываться Павел.
— Партия тебе сказала, какой опыт учитывать, а какой нет! — перешел на крик Берия. — И ты и я — ее солдаты, должны исполнять приказы партии, а не проявлять самодеятельность.
— Но ведь специальные части НКВД очень хорошо себя зарекомендовали, — попробовал польстить Павел.
— Я знаю, — самодовольно улыбнулся нарком. — Но если партия не сочла нужным подготовить подобным образом большее количество войск, это не значит, что партия чего-то недоглядела и товарищ Сергеев должен это исправлять.
— Я берег людей, — негромко произнес Павел.
— Ты дурак или прикидываешься? — прошипел Берия. — Наше главное преимущество перед всеми этими буржуями в том, что мы можем себе позволить тратить людской материал не так, как они. И мы должны этим пользоваться, а не играть по их правилам.
— Я всегда был против того, чтобы жечь прекрасный старинный гарнитур для обогрева дома, когда рядом лежит связка дров, — сжал кулаки Павел.
— Ты коммунист и должен знать: товарищ Ленин говорил, что если погибнет девяносто процентов русских, он сочтет это обоснованной жертвой во имя победы мирового коммунизма. И не тебе, Сергеев, решать, что есть обоснованная жертва, а что нет. Если партия скажет, что надо сжечь всю мебель страны, чтобы раскурить одну-единственную трубку, ты будешь ее жечь... или сгоришь сам. Понял? Павел сидел потупясь.
— Ладно, — смягчился Берия. — То, что вы наваляли, мы поправим. Твой североросский батальон мы переодели в форму красноармейцев и послали на штурм Новгородского УРа. Тех, кто останется в живыхs потом рассуем по разным частям и округам. Правительство ваше должно исчезнуть, будто не существовало. Круг едет сейчас в Хабаровск, артиллерийским заводом командовать. Но ты, со своей самодеятельностью... заслуживаешь хорошего наказания.
Берия внимательно посмотрел Павлу в глаза. Тот ответил ему долгим взглядом и проговорил:
— Я готов понести наказание.
— Смелый, хвалю, — хлопнул себя по ляжке нарком. — Я тоже на тебя сердит... но кое-что в тебе мне понравилось. Поэтому на Колыму... в любом качестве возвращаться тебе рано. Я за тебя замолвлю словечко. Поработаешь в аппарате Молотова, по подготовке мирных переговоров. Не забывай, благодаря кому в лагерную пыль не превратился!
Он снова посмотрел Павлу в глаза. Тот понял, что его вербуют, однако вслух произнес:
— Не забуду, товарищ Берия.
— Ладно, иди. В переговорах будешь заниматься нашими вопросами, так что еще встретимся. Главное, помни наш принцип: того, что взяли, не отдавать и еще чего прихватить.
Берия откинулся в кресле и заржал.
— А предложения о переговорах в Петербург переданы? — поинтересовался Павел.
— Да, — буркнул Берия.
— И когда они начнутся?
— Оладьин отказывается идти на переговоры, — пробурчал нарком. — Как я понимаю, в этом его убедил Татищев.
— Что? — Павел похолодел. — Он что, не понимает, что продолжение войны — самоубийство для Петербурга? Еще максимум месяц, и мы возьмем УРы.
— Татищев понимает, что такое для вас бомбовые удары по Баку, и он в хороших отношениях с Черчиллем. Он увязывает переговоры с заключением перемирия с Крымом. А товарищ Сталин хочет покончить хотя бы с этим беляцким гнездом.
— Я убью Татищева, — выдохнул Павел.
— Только когда получишь на это приказ партии, — нахмурился Берия.–Но на переговорах ты ему вежливо улыбнешься, пожмешь руку и будешь разговаривать так, как тебе прикажут. Иначе покажешь себя врагом народа. Если сложилось так, что в Северороссии в ближайшее время сохранится буржуазный режим, нам выгоднее ее дружба с Британией, чем с Гитлером. А значит, Татищева мы будем оберегать... И ты будешь.

* * *

Апрельская капель барабанила по подоконнику министерского кабинета. Совершенно усталый Алексей полулежал в своем кресле. Мысли вяло текли в голове. “Нельзя так расслабляться, — сказал он себе, — еще куча работы”.
Телефон на столе тонко запел. Он поднял трубку и услышал голос секретаря:
— Господин министр, на проводе Молотов.
— Соединяйте.
Усталость слетела с Алексея, словно сброшенный мокрый плащ. Вскоре в трубке прозвучал холодный голос советского наркома:
— Здравствуйте, господин Татищев.
— Здравствуйте, Вячеслав Михайлович, — отозвался Алексей.
— Я звоню вам, чтобы узнать, не изменилась ли ваша позиция по отношению к нашим мирным предложениям, — сухо произнес нарком.
— Нет, — отрезал Алексей. — Мы готовы обсуждать территориальные уступки, но на следующих условиях. Переговоры должны вестись в Стокгольме, а не в оккупированном вами Таллинне. Мир должен быть заключен трехсторонний, с участием Крыма.
— Ваше положение безнадежно, — жестко проговорил Молотов. — Наши войска наступают. Через несколько недель мы можем взять Петербург. Мы лишь хотим избежать лишних жертв.
— Ваши войска взяли лишь первую линию Новгородского укрепрайона, и впереди их ждет еще много сюрпризов. Вы прекрасно знаете, что скоро сюда прибудет экспедиционный корпус из Британии*, и вы фактически окажетесь в состоянии войны с этим государством. Кроме того, целый батальон Красной армии в районе соприкосновения с североросской освободительной армией перешел на нашу сторону, перебив офицеров и политруков. Погодите, скоро пойдут дивизии.
— Советское правительство никогда не признает белокрымского правительства, — произнес Молотов, будто не заметив тирады оппонента. — Соответственно, мирный договор с ними невозможен. Максимум — соглашение о прекращении огня.
— Извините, — Алексей напрягся, — я правильно понял, что вы согласны на участие в переговорах Крыма?
— Но не готовы к заключению мирного договора, — пробубнил Молотов.
— Соглашение о прекращении огня между СССР и Крымом устраивает Северороссию, — быстро ответил Алексей. — Вы готовы на переговоры в Стокгольме?
— В Женеве.
— Это нас устраивает. Восьмого декабря прошлого года вы заявили, что признаете только народное правительство Северороссии в Антоновке и не признаете правительство Оладьина. Это заявление необходимо дезавуировать.
* Данный корпус, из добровольцев, в нашем мире формировался в Британии в 1940-м для отправки в Финляндию.
— Этого не будет, — отрезал Молотов. — Правительство в Антоновке уже распущено. Для всех лучше забыть о том, что оно когда-либо существовало. Официального роспуска или заявления советского правительства не будет.
“Действительно, Мистер Нет, — подумал Алексей. — Хоть в мелочах, но обязательно надо сделать по-другому”.
— Хорошо, — процедил Алексей, — мы это еще обсудим. Когда вы готовы приступить к переговорам?
— Завтра же, — буркнул Молотов.
— Благодарю, — тут же отозвался Алексей. — Наш ответ вы получите сегодня.
Повесив трубку, он закрыл лицо руками. “Господи, — думал он, — неужели отстояли, неужели выдержали?! Больше четырех месяцев страшного напряжения, крови и страданий”.

Предыдущая страница 12 Следующая страница


13 Дмитрий Шидловский

Он быстро снял трубку прямой связи с президентом и произнес, как только Оладьин отозвался:
— Ваше высокопревосходительство, Советы готовы на трехсторонние переговоры в Женеве.
— Ясно, — ответил президент, — войну мы проиграли.
— Господин президент, — возразил Алексей, — мы отстояли главное — независимость.
— Мы будем вынуждены пойти на территориальные уступки и платить контрибуцию, — недовольно проговорил Оладьин. — Это поражение.
— Как хотите, ваше превосходительство, но я считаю это победой! — воскликнул Алексей. — Советы не добились своего, и это главное.
— Может быть, — проворчал Оладьин. — Что еще?
— Спасибо, ваше высокопревосходительство.
— За что? — В голосе Оладьина зазвучало неподдельное удивление.
— За то, что в этот раз не пошли на сепаратный мир, а целый месяц, в тяжелейших условиях обороны от превосходящего противника, ждали, пока Советы согласятся говорить с Крымом.
— Ты тут ни при чем, — самодовольно отозвался Оладьин. — Я уже сказал перед выборами, старых ошибок повторять не буду. Готовься выезжать в Женеву.
Он повесил трубку.
Посидев около минуты, Алексей поднял трубку аппарата связи с секретарем и потребовал соединить с послом Крыма. Когда граф Безбородко отозвался на другом конце провода, он быстро произнес:
— Здравствуйте, граф. Советы выразили готовность пойти на трехсторонние переговоры.
— Спасибо, господин министр, что не оставили нас, как в прошлый раз. — В голосе пожилого посла звучали радость и укор.
— Кто старое помянет, тому глаз вон, — проворчал Алексей. — Я бы просил вас приехать ко мне немедленно. Так или иначе, нам придется пойти на некоторые уступки Советам. Возникнет ряд проблем. Прежде всего, относительно людей. Численность североросской национально-освободительной армии составляет около трех тысяч человек. Еще более восьми тысяч содержится в лагерях военнопленных. Тех, кто захочет вернуться, мы, безусловно, передадим Москве. Но многие не желают возвращаться, опасаясь репрессий или из нелюбви к большевистскому режиму. На переговорах мы не сможем добиться их неприкосновенности. Отношение Сталина к военнопленным известно. А уж к тем, кто с ним сражался...
Трубка надолго замолчала, наконец Безбородко произнес:
— Я думаю, Крым будет готов принять этих… беженцев.
— Тогда, кроме всего прочего, нам надо немедленно обсудить процедуру их... передачи, — отозвался Алексей.

* * *

Алексей прошел по коридорам шикарного отеля “Президент”, в котором проводились переговоры с советской делегацией. Дебаты шли тяжело, с напряжением. Глава советской делегации, бывший министр иностранных дел Литвинов, выдвигал одно неприемлемое условие за другим. Военные эксперты, рассматривавшие карту предлагаемой Советами границы, хватались за головы. Советская сторона уже заранее формировала будущий фронт, с чрезвычайно выгодными для нее выступами и провалами. Даже не обладая специальным военным образованием, можно было увидеть направления будущих ударов и охватов. Оладьин торопил. В тот же самый момент, когда начались переговоры, Красная армия предприняла масштабное наступление, стараясь прорвать оборону северороссов. Было ясно, что в случае ее успеха позиция советской делегации неизмеримо ужесточится. Фронт трещал по швам. Пала еще одна линия обороны Новгорода и одна — Пскова. Красная армия вплотную подступила к Лодейному Полю. Стало ясно, что придется уступать. Сейчас Алексей взял небольшой тайм-аут в переговорах, чтобы подготовиться к последнему акту торгов. Он знал: как бы ни сложились сегодня переговоры, мирный договор придется подписывать на этих условиях. Одновременно будет подписано соглашение о прекращении огня между СССР и Крымом. Но сейчас... сейчас он решил сделать еще одно дело.
Толкнув дверь зала, в котором велось заседание комиссии по перемещенным лицам, он увидел двух людей в темных костюмах и при галстуках. Они склонились друг к другу, будто бараны, приготовившиеся бодаться из-за самки. За их спинами сидели по два советника, перебиравших какие-то бумаги. Глава североросской комиссии, советник Министерства иностранных дел Северороссии барон фон Витгарт вскочил при приближении начальника. “Полный тупик”, — говорили его глаза. Но Алексея больше интересовал оставшийся сидеть участник переговоров, член советской делегации Павел Сергеев.
— Барон, — обратился Алексей к своему подчиненному, — вы не возражаете, если я поговорю с советским товарищем тет-а-тет.
Витгарт кивнул и вышел. Так же молча с мест поднялись и последовали за ним его советники. Советники Павла, повинуясь грозному взгляду шефа, тоже удалились, сделав вид, будто обоим вдруг захотелось покурить. Алексей опустился в кресло напротив Павла и, склонив голову, всмотрелся в бывшего друга.
— Постарел ты, — проговорил Алексей после длительной паузы.
— Ты тоже, — буркнул Павел.
— Ну что, господин министр несостоявшегося правительства, — произнес Алексей, — не вышло у вас.
— Это только начало, — процедил Павел. — По крайней мере, тот переход, через который вы меня депортировали, теперь прочно на советской территории.
— Новый построим, — расплылся в улыбке Алексей. — Новгород, Псков, Архангельск — наши. Большинство населения успело эвакуироваться.
— Кстати, — встрепенулся Павел, — они должны вернуться.
— Они должны иметь право вернуться, — отрицательно покачал головой Алексей, — и они получат это право. Мы в Северороссии никого не держим. Только, как я понимаю, желающих жить в СССР не так уж много. Может быть, поэтому у вас и граница на замке, чтобы население не растерять.
— Хватит, — буркнул Павел. — Не мне тебе говорить, что весь капиталистический мир ополчился против первой в мире социалистической страны.
— Послушай, — Алексей откинулся в кресле, — ты знаешь, что такое комплекс провинциализма?
— Ты о чем? — удивился Павел.
— Небольшое пояснение. Это смешение комплекса неполноценности с завышенной самооценкой. Это когда некто, живущий в какой-то незначительной местности, мнит, что весь мир только и думает о нем. Провинциал полагает свою жизнь единственно верной, а все, что отличается от нее, считает уродливым отклонением. Он ненавидит столицу, хотя при этом в душе мечтает наслаждаться прелестями столичной жизни. Провинциал верит, что весь мир только и думает, как его, хорошего, на неправедный путь совратить. А миру на него плевать. Живи, дорогой друг, в своем Лоханкино, лаптем щи хлебай, только нам не мешай. Провинциалу это до чертиков обидно, ему ведь даже приятнее было бы, чтобы его ненавидели. От этого бы его значимость выросла, он как бы стал вровень с лидерами. Можно, конечно, по миру поездить, уму-разуму набраться. Если не дурак, тогда, поучившись да потрудившись, он бы Лоханкино почище Парижа с Нью-Йорком обустроил. Эти города тоже ведь когда-то деревнями были. Но ведь для этого признать надо, что он чего-то не умеет. Обидно. Проще и приятнее считать себя уникальным и великим, но миром не понятым. Но ведь и в этом общественного признания добиться хочется. И вот он начинает всему миру просвещение нести. Вначале проповедовать. На это, естественно, никто не реагирует. Еще обиднее. Тогда он берет дубину и пытается всему миру втемяшить, что он круче Кавказских гор. Дальше без комментариев. Вы и создали страну с комплексом провинциализма. На всех кидаетесь, как бешеные псы. А нам на вас, если бы вы не были столь агрессивны, было бы просто плевать.
— Ты так говоришь, — поморщился Павел, — будто это мы тут под территориальными уступками и контрибуцией расписываемся.
— А разве я говорю, что агрессивный провинциал не опасен? — поднял брови Алексей. — Опасен, еще как. Тем более опасен, что у нормального человека всегда есть чем заняться дома, что улучшить, усовершенствовать, что подмести, пардон. А агрессивный провинциал, он всегда убежден, что у него все прекрасно, а вот соседей подправить, а заодно и пограбить надо. Поэтому и сил он на агрессию может направить больше, чем нормальный человек на защиту. А если ты решил успехами мериться, то я как был министром иностранных дел Северороссии, так им и остался. А твое правительство, друг мой, приказало долго жить. Так что в нашем с тобой споре ты снова не в выигрыше.
— Ничего, это только начало, — процедил Павел. — Еще будет красная звезда над твоим Петербургом.
— Может, ты и прав. Только, даже свалившись с простреленной головой на улице Петербурга, я останусь свободным человеком, который защищал свой очаг. А вот ты, как был рабом, так им и останешься. Ты — провинциал. Ничего в жизни не видел, но пришел других поучать.
— Кто тебе сказал, что я ничего не видел? — злобно спросил Павел.
— Между “смотреть” и “видеть” большая разница, — улыбнулся Алексей. — Ты вот уже неделю в Женеве сидишь, по городу гуляешь. И все не хочешь понять, что можно... нет, нужно жить свободно. Все не видишь, что человек должен прежде всего работать на себя и свою семью, а не служить всей жизнью государственному монстру. Ты хоть сравнивал, как живут те же рабочие здесь и в твоей стране победившего пролетариата?
— А ты? — рыкнул Павел.
— Я видел, — кивнул Алексей. — Я был в тридцать первом в Москве по делам фирмы. И когда мастер на вашем заводе уверял меня, что живет лучше пролетариата Северороссии, я просто не знал, что сказать. Он получал в десять раз меньше моего разнорабочего, не имел, в отличие от моих рабочих, ни отдельного жилья, ни мотоцикла, но был так убежден, словно не я, а он видел все своими глазами. Я знал, что не выпустите, но предложил приехать в гости. Так он отказался. И так, говорит, осведомлен, что у вас пролетариат угнетают. Но ты хоть разуй глаза. Ты хоть западную прессу с двадцатого года читал? А беллетристику? Много там ненависти к СССР и коммунизму видел? Да о вас там вообще не упоминали, только в разделе курьезов. А вы — крику на весь мир: “Нас задушить хотят!” Да кому вы нужны?
— Что ты все меня низким уровнем жизни попрекаешь? — вскипел Павел. — Ты же знаешь, гражданская война.
— И у нас гражданская, и в Финляндии гражданская, и в Польше... Даже в Крыму, где ваша же Гражданская была, лучше вас живут, — мгновенно среагировал Алексей. — Германия уж как разорена была после Первой мировой, и то вас обогнала. У вас всегда причины. Гражданская, Отечественная, нелюбовь заграницы. Чтобы есть хлеб с маслом, надо растить хлеб, а не коноплю, делать масло, а не пушки. Научили бы вас даже все это делать, так вы же сами великие, нас учить собрались. Свою экономику загнали, а теперь еще и нас решили захватить? Пограбить хотели? Ну, ограбили бы. Так чтобы жизнь богатая была, работать надо, а не воровать. Любое богатство конечно. Его воспроизводить надо. Господи, тебе, марксисту, это объяснять надо.
— Производством мы занимаемся и еще займемся, — произнес Павел, — а сейчас нам нужно защититься от капиталистического мира, который, что бы ты ни говорил, хочет нас уничтожить. Если ты этого не видишь, это твоя беда.
— Да я сам член буржуазного правительства, — расхохотался Алексей, — и давай не будем вспоминать, кто на кого напал в ноябре. Я бы предпочел с вами торговать. А то, что жизнь у вас счастливая... От счастья не бегут.
— Красиво ты говоришь, — ухмыльнулся Павел. — Провинциалы мы, богом забытые. Только вот от одного упоминания об СССР у многих сейчас поджилки трясутся. И ты знаешь, что дальше будет больше. Мы станем ведущей мировой державой. Нашел провинциалов.
— Угу, — хмыкнул Алексей, — только давай начистоту. Сын того мастера в восьмидесятом году будет радоваться переезду из коммуналки в отдельную квартиру. Количество личных автомобилей в СССР в восьмидесятых будет тридцать пять на тысячу человек. Для нас это уровень тридцать пятого года. Да что говорить. Гражданин Северороссии путешествует по всему миру и нигде не чувствует себя стесненным. А ваш человек, если и попадет за границу, всегда будет озираться.
— И все-то у тебя к личной наживе, личному удовольствию сводится, — покачал головой Павел. — Не понимаешь ты, что такое служить великой идее, за которую жизнь отдать не жалко. Не понимаешь ты, что значит служить государству, которое все для тебя. Вы только о своем брюхе печетесь, а мы жизнь свою за счастье всего человечества кладем.
— Так я сам служу, — парировал Алексей. — Но не было бы вас, не нужна бы моя служба была. Сидел бы я сейчас президентом компании и... был бы счастлив, наверное. У меня хороший дом, хорошая машина. Я проводил бы время с семьей, и вот пришли вы, борцы за счастье. Кстати, если ты о духовном, то у нас каждый может исповедовать ту философию или религию, которую считает правильной, только бы другим не мешал. А вот у вас, чуть отступил от единственно верного учения в текущей трактовке, сразу “секир башка”. Я понимаю, вы считаете, что только вы правы. Так и каждая церковь всегда так считала. В итоге инквизиция, костры, религиозные войны. Да я вообще не понимаю слов: “сражаться за счастье”. Везде, где сражение, там разор и кровь. Счастье строят, как дом. Так стройте, кто вам мешает? Что вы сюда лезете, в наш дом?
— А мы строим. — Павел наклонился вперед. — Только не можем мы строить его, когда такие, как вы, по земле ходите. Ты — убийца и насильник, с другими такими же захватил здесь власть и назвался народным правительством.
— Нас народ выбрал, — потер лоб Алексей. — У нас и коммунистическая партия действует. Семь-восемь процентов на каждых выборах набирает. А что до убийств и насилия... Да, я воевал в Гражданскую войну. Да, был момент, когда я чуть не стал зверем. На войне, чтобы не озвереть, надо быть человеком огромной силы... Я не выдержал тогда. Но кто начал эту войну? Кто захватил власть силой? Кто начал красный террор?
— Нет уж, на нас своих грехов не скидывай, — взвился Павел. — И не рассказывай, что изменился. Я давно понял, куда ты катишься. Я знаю, что беляк, он беляком и останется...
— Да что у вас за мир такой, черно-белый! — взревел Алексей. — Сначала все, кто не с вами, все белые. Как только с фашистами вы рассорились, все, кто против коммунизма, у вас фашистами стали. Удобно для пропаганды. Но себе-то хоть не ври. Мы бьемся за страну, в которой хотим жить, а вы пришли, чтобы захватить ее и навязать нам свои правила. Что касается убийств и насилия, не надо всё на нас вешать. Война есть война. Я усадьбу помещика Утятова брал в девятнадцатом. Ты знаешь, что с ним сделали красные? А с его дочерьми? Маркиз де Сад отдыхает. Я не знаю, кто мог тогда не отдать приказ о расстреле тех, кто это сделал. Наверное, только Христос. Но я-то обычный человек. Мне тогда двадцать три было. Признаю, расстреливал без суда. Но вы ведь только в чужом глазу пылинку видите. Вы всегда правы, всегда и всё готовы оправдать исторической целесообразностью. Я хоть эту войну предотвратить пытался, а ты был с теми, кто ее начал.
Павел яростно блеснул глазами, но сдержался и проговорил:
— Ты вот говоришь, что я по Женеве хожу и ничего не вижу. А ты в Москве был и ничего не видел. Разве ты не видел, что живущие у нас люди счастливы? Ты не видел того энтузиазма, который царит в нашей стране? Ты не видел, что советский народ поддерживает Сталина во всем? Что коммунисты — подлинные выразители интересов трудящихся? Вот эту жизнь мы и несем другим народам. И освобождаем их от ига таких, как вы. А заодно помогаем им освободиться от лжи о свободе и равенстве, которой вы им запудрили мозги. Не может быть равенства между тобой и твоим рабочим. Не свободен он, пока вынужден к тебе наниматься на работу. Ты говоришь, сам видел мастера, который считает, что живет хорошо. Может, он живет и хуже твоих рабочих, в материальном плане. Но это исключительно потому, что мы вынуждены защищаться от агрессии буржуазных государств. Только не надо рассказывать, что никто на нашу территорию покуситься не хочет. Заметь, даже в этих условиях он счастлив, чувствует себя свободным, а твои рабочие бастуют.
— Пока я вижу только вашу агрессию, — глухо отозвался Алексей. — Идиотов везде хватает, с имперскими амбициями, но у нас хоть есть возможность их обуздать в парламенте, а не через дворцовый переворот. Если же народ поддерживает психа, то это уже проблема народа, а не государственного строя. Мои рабочие бастуют, поскольку знают, что можно жить еще лучше. А вы, в своем провинциальном государстве, рабочего убедили, что лучше не бывает, что вокруг одни враги. Кому-то приятно, сидя в протертых штанах, считать себя самым правильным. Кто-то просто поверил, ничего лучшего не видел. Ну, кто не поверил, с тем в вашем самом свободном государстве разговор короткий. Может, конечно, ваши люди и счастливее. Только из Северороссии любой может эмигрировать в СССР. Покупай билет и поезжай. Если от гражданства не отказываешься, власти можешь даже не информировать. И с двадцать второго по тридцать девятый год в СССР эмигрировало семьдесят четыре человека. У вас граница на замке. С двадцать второго эмигрировать нельзя. За незаконное пересечение границы — расстрел. Так за то же время к нам больше пяти тысяч перебежало. От большого счастья?
— Кстати, о перебежчиках, — отвел глаза Павел. — Повторяю, население территории, которая сейчас отойдет к СССР, должно вернуться.
— Оно будет иметь право вернуться, — быстро ответил Алексей. — Принуждать к проживанию на той или иной территории своих граждан мы не имеем права, по нашей конституции. Мы также хотим, чтобы граждане Северороссии, оказавшиеся на вашей территории, могли переехать на нашу территорию.
— Это невозможно, — отрезал Павел, — теперь они граждане СССР. По договору с Германией, те из них, кто является этническими немцами, могут выехать на родину предков. Но это всё. Далее, военнопленные должны быть выданы нашим властям.
— Наши тоже, — мгновенно отозвался Алексей.
— Ну, конечно, те, факт пленения которых докажете, — расплылся в улыбке Павел. — Но по поводу наших военнопленных ты не все говоришь. Вы их выдадите всех?
— Конечно... оставшихся на территории Северороссии. С великим сожалением должен сообщить вам, что три дня назад из лагерей военнопленных совершен массовый побег. Из-за тяжелой ситуации на фронте нам пришлось ослабить охрану. Ряд военнопленных воспользовался этим и бежал на территорию Финляндии. Там их встретили представители Российской Республики и убедили принять их гражданство. Сейчас они уже на пути в Крым.
— Сколько? — быстро спросил Павел.
— Что-то около полутора тысяч. Может, больше, точно никто не знает. Во время бунта они уничтожили лагерные документы. Впрочем, те, кто решил вернуться, остались на месте. Их вы получите.
— Значит, — процедил Павел, — когда вы подгоняете к лагерю железнодорожные вагоны и объявляете, что те, кто не хочет возвращаться в СССР, могут на них отправиться в Финляндию и далее в Крым, это называется лагерным бунтом?
— Северороссия — спокойная страна, — улыбнулся Алексей. — Здесь даже бунты спокойные. Произошла накладка на железной дороге, которой воспользовались беглецы. Виновные получат выговора.
— Мы заявим протест. Бежавшие будут признаны военными преступниками, изменниками родины.
— Объявляйте, признавайте, — небрежно махнул рукой Алексей.
— Изменники из так называемой национально-освободительной армии...
— Эта армия уже вне территории Северороссии, — прервал Павла Алексей. — Мы рассматривали ее как союзную и отвели с фронта три дня назад. Она разоружена и расформирована в Финляндии. Те, кто ранее был советским гражданином, получают крымское гражданство.
— Сволочь, — рыкнул Павел. — К будущей войне готовишься, штыки сберегаешь?
— Я спасаю людей, — с грустью произнес Алексей. — А что, рабов не хватает?
— В то, что ты кого-то спасаешь, не поверю я. Не тот ты человек. По Гражданской войне знаю.
— У тебя даже мозгов не хватает сообразить, что человек может измениться? Ну да, конечно, если он не становится коммунистом, значит, звереет. Если, спасая свою жизнь, бежит от советской власти, значит, становится предателем своего народа.
— Они советские граждане, они должны вернуться.
— Они не хотят ими больше быть. Это их выбор.
— Родина не отпускала их.
— Вот еще одна разница между нами, Паша. Для вас человек принадлежит государству, а для нас имеет право выбирать место обитания, как дом для жилья. Ладно, что об этом. Думал я, что мы сможем с тобой договориться. Ошибался, значит. Слишком уж разошлись наши пути. Слишком мы с тобой изменились. Все сказано. Прощай.
— Нет, не все, — процедил Павел. — Я хочу, чтобы ты знал. Где бы ты ни был, что бы ни делал, я всегда буду сражаться с тобой.
— Даже очищать петербургскую воду будешь мешать? — поднял брови Алексей. — Вполне в вашем стиле. Не по-коммунистически очищенная вода является антинародной. Ладно. Зла у меня на тебя нет, но сколько раз встанешь на моем пути, столько раз получишь по зубам.
Он поднялся и направился к выходу.

* * *

— Ваш доклад принят, — сообщил Молотов. — Очень плохо, товарищ Сергеев, что стольким изменникам родины удалось уйти от пролетарского суда. Впрочем, это не ваша вина. Товарищ Берия очень доволен вашими действиями в качестве министра внутренних дел Северороссии и вашей работой на переговорах. Он отметил это в докладе товарищу Сталину. Сейчас пора подумать о вашем дальнейшем трудоустройстве. Как вы знаете, с Североросской советской республикой пока не сложилось. Вологодская область и другие территории, отторгнутые у Северороссии, вошли в состав РСФСР. Так что поста в правительстве союзной республики предложить не могу. Какую работу вы бы сами хотели?

Предыдущая страница 13 Следующая страница


Противостояние 14

Павел выпрямил спину и, стараясь по-военному чеканить слова, произнес:
— Готов выполнить любое поручение партии.
— Вот и отлично, — улыбнулся Молотов. — Товарищ Берия рекомендовал вас на пост второго секретаря Вологодского обкома ВКП(б). Вы будете курировать работу органов внутренних дел и заниматься идеологической работой. — Заметив, что Павел сник, он продолжил: — Не считайте это понижением. Вологодская область, где советской власти не было двадцать лет, является ответственным участком работы. Предстоит в кратчайшие сроки наверстать упущенное. Создать колхозы, покончить с частными лавочками и мелкими ремесленниками, советизировать общество, очистив его от буржуазных элементов. Это особенно важно, в свете возможного освободительного похода Красной армии.
— Постараюсь оправдать доверие, Вячеслав Михайлович, — проговорил Павел.
— Вот и отлично. Два дня вам на отдых, а в понедельник вас ждут в Вологде. Всего доброго.
— До свидания, товарищ Молотов, — проговорил Павел, поднимаясь.
Выйдя из кабинета, он пошел вниз по лестнице. Два дня с дочерьми — это необычайный подарок. Но остальное... Опять он в стороне от центра, от того места, где принимаются решения. Конечно, Вологда — участок важный. Конечно, борьба не закончена. Но у него снова так мало возможностей, чтобы выполнить свою главную задачу.
Внезапно он увидел поднимающегося по лестнице маршала Шапошникова. Их глаза встретились, и маршал еле заметно кивнул. Словно волна тепла пробежала по всему телу Павла. Он понял, что добился своего.
Великий освободительный поход Красной армии на Европу назначен на восьмое июня сорок первого. Значит, не будет первого удара немецкой армии, значит, не будет горечи поражений. Значит, уже в сорок втором наши танки выйдут к Ла-Маншу!

* * *

Сумрачно глядя на Алексея и недовольно пожевав губами, Оладьин проговорил:
— Я понимаю, ты сделал все что мог. За территории спасибо. А вот самодеятельность с военнопленными...
— Я спасал людей, — проговорил Алексей.
— Может быть, но из-за этого у нас были и будут серьезные проблемы с Советами, — проворчал президент.
— Я спасал людей, — повторил Алексей.
— Ладно, — буркнул Оладьин. — Что еще?
— МИД Германии подтвердил готовность фюрера принять вас в Берлине шестнадцатого июня. И все же я просил бы вас еще раз подумать. Этот визит вызовет еще большую настороженность союзников по отношению к нам. Кроме того, наше сближение с Германией ставит под вопрос союз с Крымом. Они ведь всё еще воюют с союзником Германии — Турцией.
— Англия и США далеко, — проговорил Оладьин. — Крым со своими проблемами разобраться не может. Францию, думаю, после разгрома последних недель* уже можно не брать в расчет. А вот Гитлер и, главное, Сталин близко. Вспомни, что во время войны Германия осуществляла для нас транзит румынской нефти, несмотря на протесты Москвы. Это фактически спасло нас.
— Я вам уже говорил, что Гитлер — битая карта.
— Мы можем воспользоваться им для достижения своих целей.
* Разговор происходит в мае 1940 года, когда немцы обошли французскую армию, пройдя через Бельгию и Голландию, и взяли Париж.
— Ваше высокопревосходительство, — жестко проговорил Алексей, — я вам уже говорил, что считаю даже тактический союз с Гитлером...
— Я знаю твою позицию, — вздохнул Оладьин. — Кроме того, ты, как говорят, фигура знаковая. Всем известна твоя пробритаиская позиция и дружба с Черчиллем. Берлин это раздражает. Я был бы благодарен тебе, если бы ты подал в отставку. На твое место я хочу назначить Отто Берга.
— Не менее знаковая фигура, с его пронемецкими взглядами, — хмыкнул Алексей. — Кроме того, в свое время, большой друг “Ингерманландского возрождения”. Мое прошение об отставке будет подано вам через полчаса. С вашего позволения, я бы хотел вернуться к работе в компании “Набольсин и Татищев”.
— Нет, — отрицательно покачал головой Оладьин, — ты нужен мне. Твой анализ ситуации, твои советы всегда были ценны. Я бы хотел, чтобы ты занял пост моего советника, курирующего работу внешней разведки и контрразведки. Советская агентура сейчас активна как никогда… да и немцев на расстоянии держать не мешает.

Эпизод 4 БОЛЬШАЯ ОШИБКА

За окном выла февральская вьюга, но Алексей не слушал ее. Он уже в третий раз перечитывал лежащие перед ним листы доклада службы внешней разведки. Наконец, в третий раз придя к печальному, пугающему, но совершенно очевидному выводу, он откинулся в кресле. Помассировав виски, пробормотал: “Дорого бы я дал, чтобы это была ошибка, большая ошибка”. Снова склонился вперед, тяжело вздохнул, потом снял трубку телефона связи с секретарем и произнес:
— Вальтер, какой коньяк сейчас считается лучшим?
— Кажется… — начал Вальтер.
— Одну бутылку мне через пятнадцать минут в кабинет, — оборвал его Алексей.
Алексей подъехал к дому на Кирочной, когда уже смеркалось. Поднялся по чисто убранной лестнице, с мягкой ковровой дорожкой, с цветами в вазах на каждой площадке. Ему открыл сам Дмитрий Андреевич, какой-то растерянный, или, вернее, потерянный.
— Здравствуйте, Лёшенька, — проговорил он как-то неуверенно.
— Здравствуйте, Дмитрий Андреевич, — произнес Алексей, проходя. — У вас гости?
Из гостиной вышел Артем, одетый в костюм, при галстуке. Быстро сменил тапочки на ботинки, накинул пальто, взял шапку и произнес:
— Засиделся я у вас, Дмитрий Андреевич. Домой пора. До скорого.
Дмитрий Андреевич пожал протянутую ему руку, проводил гостя и повернулся к Алексею. Они прошли в гостиную и сели за стол. Алексей достал бутылку коньяка и поставил перед собой. Санин тяжело поднялся, вытащил из буфета рюмки, тарелочку с тонко нарезанным сыром, поставил на стол, прищурившись, рассмотрел бутылку:
— Недешевое удовольствие. И что же привело вас ко мне, сударь мой?
— Мне надо выбирать, — коротко произнес Алексей, разливая коньяк, — и я не знаю, что.
Они выпили и закусили, после чего Санин произнес:
— Если это касается вашей профессиональной деятельности, я вам не помощник.
— И да, и нет, — проговорил Алексей.
— В какой части — нет? — осведомился Санин.
— Для этого мне надо рассказать ту часть, которая “да”.
— Валяйте, — помолчав, произнес Санин. — Я уже слишком стар для того, чтобы кому-то что-то выдавать.
— Если коротко, — проговорил Алексей” — анализ донесений агентуры показывает, что Сталин планирует напасть на Германию, Северороссию и Румынию не позднее восьмого июня.
Санин склонил голову набок:
— Вы что же, прямо из московского Генштаба?
— Нет, разведка так не работает, — улыбнулся Алексей. — Есть множество косвенных признаков. Сроки выпуска офицеров высшими военными заведениями, планы сборов, график работы железных дорог, производственные планы предприятий... На данный момент сомнений у меня нет.
— Год назад они не смогли взять одну Северороссию, а теперь собираются напасть на три страны сразу?
— Тогда действовала только часть их регулярной армии. Можно сказать, нас они просто недооценили. Сейчас СССР стремительно наращивает численность войск. Уже полтора года проходит скрытая мобилизация. Срок службы увеличен. Раньше брали в армию в двадцать восемь лет, теперь в восемнадцать. Таким образом, призванными оказались многие молодые люди с восемнадцати до двадцати восьми лет. Наращивается выпуск боевой техники. Опыт той войны они учли прекрасно. Мы это почувствовали еще во второй части кампании. Кроме того, тогда нам помогал Крым, а сейчас он целиком занят войной с Турцией. Симферополь в обиде на нас за союз с Гитлером. Британия и США вряд ли помогут нам теперь. Для всего мира мы окажемся участником оси Берлин — Рим — Петербург — Токио. Сталин еще и получит от союзников помощь по лендлизу, чтобы прихлопнуть нас. В общем, угроза нешуточная. Больше всего меня пугает дата начала наступления. Нет аналога с нашим миром.
— Павел? — быстро спросил Санин.
— Другой причины не вижу, — вздохнул Алексей. — Пока в этом мире все идет как и у нас, кроме Северороссии... и нашей с Павлом деятельности. А в нашем мире СССР до двадцать второго июня на Германию не нападал.
— Ясно, — кивнул Санин. — И с чем вы ко мне?
— Я могу действовать так, как должен был бы действовать на моем месте обычный политик. Проинформировать Гитлера, спровоцировать его на более раннее нападение на СССР. Это отведет угрозу от Северороссии. Сталину станет просто не до нас. Но и вы и я знаем, что это будет означать для Советского Союза. Я могу сохранить это в тайне... Тогда ничто не удержит Сталина от его похода на Европу. Это тоже миллионы жертв. Северороссия будет советизирована. Я не знаю, что выбрать.
— Так, — проговорил Санин, откидываясь на стуле. — Как раз тот случай, когда бездействие — это то же действие, с совершенно конкретными последствиями. Что же, давайте моделировать.
— Что моделировать? — не понял Алексей.
— Последствия, — пояснил Санин. — Для того чтобы осуществить выбор, всегда надо взвесить последствия каждого из возможных решений. Вариант первый, более нам ясный. Гитлер нападает первым. Я вас слушаю.
— Значит, так, — начал излагать Алексей, отгоняя противное чувство, что он снова студент на экзамене, — Гитлер нападает, скажем, двадцать пятого мая. События идут по нашему сценарию, с коррекцией на двадцать восемь дней. Он берет Минск, Киев... В Крым он, скорее всего, не пойдет, по крайней мере до полного разгрома Сталина. Слишком сильная армия и укрепления. Даже Красная армия обломала зубы. Северороссия. Вот интересный вопрос. Военного союза у нас с Гитлером нет. Только торговый, общие декларации. Как поведет себя Оладьин? Если останется в стороне, скорее всего, все пойдет как у нас. Немцев остановят у Москвы, потом погонят назад. Затяжная война, в сорок пятом будет то же, что и у нас.
— Дальше, — потребовал Санин.
— Северороссия будет нейтральным государством, скорее всего тяготеющим к Западу. До конца восьмидесятых продлится противостояние, потом — развал коммунистической системы. Всё.
— Если Северороссия выступит на стороне Гитлера? — прозвучал требовательный голос Санина.
— Сталин не сможет выставить против нас серьезных войск, если будет терпеть поражения на западе. Опрокинем вологодскую группировку... Москва может пасть уже к октябрю.
— Дальше, — жестко произнес Санин.
— Дальше — вариант из ваших записей, — проговорил Алексей. — Япония, скорее всего, приступит к аннексии Дальнего Востока. Турция — Кавказа и Закавказья. Советский Союз потерпит поражение и будет поделен.
— Дальше, — скомандовал Санин.
— Ну, это уже абсолютная фантазия, — возразил Алексей.
— И все же в данной ситуации вы обязаны просчитать этот вариант, — потребовал Санин. — Действуйте.
— Германия, скорее всего, перебросит силы на запад, форсирует Ла-Манш, захватит Британию, потом добьет остатки союзников в Африке и Азии.
— Дальше.
— Начнется противостояние с США. К этому моменту, полагаю, у обеих сторон уже будет ядерное оружие, а Атлантика — это не Ла-Манш. Думаю, противостояние может продлиться до бесконечности, если, конечно, не разбомбят друг друга. Но это уже глобальная катастрофа.
— Так, — проговорил Санин, — вечное противостояние невозможно. Какая-то система обязательно проиграет. Если не обычную войну, то экономическую, идеологическую. А это уже потянет отступление по всем фронтам. Ваши оценки? Каким вы видите положение Евразии в этот период?
— Концлагеря, террор... В Северороссии тоже установится националистический или фашистский режим. Немецкие спецслужбы сработают... Немецко-итальяно-японский союз, конечно, проиграет, — вскинулся Алексей. — Все эти страны имеют националистические режимы. Значит, будут противоречия между ними и внутренняя борьба. Покоренные народы будут искать любую возможность для сопротивления.
— Совершенно верно, — подтвердил Санин. — Плюс экономический кризис. По моим подсчетам, экономический потенциал мобилизационной, военной экономики, какую создали перечисленные вами страны, — максимум тридцать лет. Потом, если не дать экономике свободно развиваться, начинаются сбои. Все как у человека, живущего на допинге и стимуляторах. Тоталитарные режимы тоже не могут долго сосуществовать со свободной экономикой. Значит, не позже начала шестидесятых система входит в глобальный кризис, поднимаются национально-освободительные движения. Этим воспользуется Америка. Крови, конечно, потечет много, но так или иначе к концу шестидесятых фашистские режимы рухнут, а победители будут строить новую систему... более человеколюбивую, надеюсь. Переходим ко второму варианту. Вы даете Сталину напасть.
— После аннексии Бессарабии и создания Молдавской ССР, — произнес Алексей, — Сталин максимально близко подошел к нефтяным месторождениям Плоешти. Авианалетами он постарается уничтожить их в первые же часы войны. В любом случае, учитывая состояние румынской армии, его танки будут там через неделю. С этого момента и Гитлер, и мы испытываем хроническую нехватку всех видов горючего. Это уже на первом месяце войны. Мы продержимся... максимум месяца три. Гитлер подольше... К Новому году Берлин падет. Союзники, безусловно, постараются высадить десанты в Нормандии и на юге Италии. Максимум до Рима и Парижа они дойдут. Но вся Восточная Европа, вся Германия, Балканы, юг Франции, Северная Италия, все это в первой половине сорок второго года будет под Сталиным. Потом СССР нападет на японские войска в Маньчжурии. Это лето сорок второго. Учитывая опыт нашего мира, японская армия, правда, будет еще не столь истощена... К началу сорок третьего все будет закончено. Полагаю, и Япония станет коммунистической, не говоря уже о Китае.
— И сколько, вы думаете, займет у Сталина подготовка к тому, чтобы выбросить союзников с плацдармов в Европе, форсировать Ла-Манш, оккупировать Испанию, а потом и Индию? — осведомился Санин.
— Не больше трех лет, здесь он церемониться не будет.
— Значит, еще до начала массового производства ядерного оружия, — кивнул Санин. — Что получаем к пятидесятому году?
— Опять противостояние Америки и Евразии. Только Евразии коммунистической.
— Режим в Евразии? — быстро спросил Санин.
— Концлагеря, террор... Возможно, и пожестче, чем в варианте с нацистами. В Прибалтике сейчас репрессировано и выслано не меньше трети населения. Вряд ли для Германии с Францией у Сталина приготовлены более мягкие планы.
— Временной ресурс режима? — жестко спросил Санин.
На минуту Алексей задумался, потом произнес:
— Больший, чем у национализма. Коммунистическая идеология хитрее и привлекательнее нацизма. Со всеми экономическими проблемами, до конца восьмидесятых — начала девяностых дотянут, как у нас.
— Дальше, — бросил Санин.
— Все то же: глобальный кризис, возможны восстания, участие США в новом переделе мира.

Предыдущая страница 14 Следующая страница


15 Дмитрий Шидловский

— Все то же, — подтвердил Санин, — что и в худшем случае первого варианта. С поправкой на то, что тоталитарный режим имеет ресурс на тридцать лет больший. Соответственно увеличивается и вероятность ядерной катастрофы. Выводы?
Алексей обхватил голову руками и сел, опершись локтями о стол. Просидев так с минуту, он выпрямился, налил себе коньяку в рюмку, выпил залпом, не закусывая, и проговорил:
— Я не могу. Если бы можно было просто из этого выйти…
— Уже нельзя, — отрезал Санин. — Даже если вы сейчас пустите себе пулю в лоб, это будет выбор одного из рассмотренных нами вариантов. Ваша смерть ни в коей мере не искупит предстоящих жертв.
Алексей молчал.
— А помните, Лёшенька, — продолжил Санин, — в шестнадцатом году вы излагали, как хотите изменить историю, как это будет благородно и скольких жертв позволит избежать. Я вам тогда говорил, что сколь бы ни были благородны цели, реализация ваших планов приведет к многочисленным жертвам. Одно дело, когда вы убиваете того, кто пытается лишить жизни вас. Другое, когда вы стараетесь реализовать какую-то свою идею, некое умопостроение. Действуя подобным образом, вы оцениваете даже не себя, а свою идею дороже чужих человеческих жизней. Не господь же вы, в конце концов, чтобы иметь право решать, кто должен жить, а кто нет. Помню я и как вы сказали, что поняли меня, после обороны Крыма в двадцатом, когда узнали число жертв на Перекопе и в Керчи. Спасли от расстрелов крымских офицериков и солдат, погубили кучу тех, кто служил в Красной армии. Не все добровольно служили, между прочим. Да еще войска Махно в придачу полегли*. Кто возьмет на себя смелость говорить, что лучше? Но вот не поняли вы меня. Говорил же я вам в мае, уходите в отставку, возвращайтесь к своим очистительным системам. Так ведь нет, остались. Защита вашего дома окончилась с подписанием мира в Женеве. Начались политические игры, и вы в них преуспели. Теперь вы можете выбирать, каким именно миллионам погибать. Поздравляю, это блестящая карьера. Вы сами поставили себя в эти условия. Ну же, выбирайте.
Его взгляд, внезапно ставший молодым и колючим, впился в глаза Алексея.
— Это тоже будет вмешательством в историю, — произнес Алексей.
* В этом мире, как и в нашем, войска Нестора Махно выступали союзниками Красной армии при штурме Крыма в 1920 году.
— Не хотелось бы выступать выписывающим индульгенцию падре, — проговорил Санин, — но, во-первых, вы лишь нивелируете последствия другого вмешательства в историю. Во-вторых, перед таким же выбором встал бы любой профессионал, занимающий ваш пост. Ваше отличие от него лишь в том, что вы более четко осознаете последствия. Итак, выбирайте.
— Вы правы... — вздохнул Алексей.
— Я ни в чем не прав, потому что ничего не предлагал, — отрезал Санин. — Я лишь помог вам проанализировать ситуацию. Выбор за вами.
— Да, — с трудом произнес Алексей, — я должен сделать это. Превентивная атака Гитлера грозит меньшими бедами Северороссии... и всему миру.
В комнате воцарилась продолжительная тишина. Наконец Санин снова открыл бутылку коньяка и наполнил рюмочки. Они выпили я закусили.
— Скажите, Лёшенька, — нарушил молчание Санин, — а как вы, собственно, намерены побудить Гитлера выступить? Он личность, как бы сказать помягче, своеобразная. Вряд ли безоговорочно поверит совету презренного славянина. Тем более если это будет Оладьин, разгромивший его “Ингерманландское возрождение”.
— Вопрос техники, — небрежно махнул рукой Алексей. — Живет в Берлине еще с двадцать восьмого года один субчик. Монгол. Дело темное, не то он от коммунистов сбежал, не то в каком-то монгольском храме что-то украл. Но корчит он из себя посланца Шамбалы. Мы его еще в двадцать девятом завербовали. Гитлер ему верит... Если этот желтолицый друг в очередном эпилептическом припадке прошепчет дату нападения... Морально Гитлер уже готов. План “Барбаросса” в разработке. Продвижение Сталина к Плоешти его страшно напугало.
Алексей поднялся и произнес:
— Засиделся я у вас. Пора. Еще на службе много дел.
— В добрый час, Лёшенька, — улыбнулся Санин, поднимаясь.
Алексей взглянул на старика и вдруг подумал, что видит его в последний раз. Не в силах сопротивляться непонятному импульсу, он нежно обнял учителя.

* * *

Газета “Санкт-Петербургские ведомости” от 30 апреля 1941 года:
“Вчера в своей квартире на Кирочной улице на восемьдесят первом году жизни скончался доктор исторических наук, профессор Санкт-Петербургского университета Дмитрий Андреевич Санин. Профессор Санин получил широкую известность в научных кругах и среди общественности благодаря своим неординарным выдающимся работам по истории Северороссии и изучению возможных вариантов развития земель, входивших некогда в Российскую империю. Соболезнования родственникам и близким покойного выразили ректор Санкт-Петербургского университета г-н И. А. Турашев и многие другие видные представители научной общественности”.

* * *

Смолкли звуки оваций. Генерал-майор Сергей Колычев поклонился многочисленным выстроившимся в зале ученикам, облаченным в борцовские костюмы. На самом генерале в честь праздника красовалось его лучшее кимоно. Его прислал император Японии в знак уважения, благодарности за большой вклад в развитие культурных связей между японским и североросским народами и пропаганду истинного воинского пути. Еще раз обведя собравшихся взглядом, Колычев произнес:
— Благодарю вас за поздравления, господа. Я надеюсь, что высокая оценка моего труда господином президентом вдохновит вас на дальнейший труд и усердие в тренировках. Надеюсь также, что, несмотря на то что наша школа сейчас обласкана властью, вы будете тренироваться не ради чинов и наград, а во имя продвижения по великому пути постижения себя.
Он снова поклонился и повернулся к стоящим за спиной ближайшим сподвижникам. Это были: один из первых учеников, советник президента Алексей Татищев, двадцатипятилетний сын Федор, недавно получивший мастерскую степень и теперь преподававший в Центре, Василий Радзиховский, чемпион Олимпийских игр в Мюнхене по вольной борьбе, и Рихард Занге, подполковник госбезопасности, начальник группы отрядов быстрого реагирования.
— Пошли, что ли, — бросил Колычев.
— Поздравляю еще раз, — произнес, выступив вперед, Алексей.
— Ах, оставь, — поморщился Колычев. — Сколько у нас до банкета?
— Два часа, — улыбнулся Алексей. — Зал ресторана “Астории” снят целиком.
— Хорошо, — безразлично произнес Колычев, — время еще есть. Пойдем потренируемся.
Все вместе они направились в небольшой зал, расположенный в глубине здания.
Эти торжества в честь присвоения Колычеву президентом ордена “Северный крест” первой степени за заслуги перед отечеством и присвоения генералу статуса “почетный гражданин Северороссии” уговорил устроить Алексей. Сам Колычев как-то очень спокойно и даже безразлично отнесся к свалившимся на него почестям и титулам. Алексей в последнее время замечал, что его друг-учитель все более задумчив и погружен в себя. На фоне безудержного роста своей популярности в стране и мире, бурного расцвета школы, обласканный в последние годы, казалось, всеми официальными чинами страны, наставник замыкался в себе и лишь иногда становился прежним. Чаще на тренировках, которые проводил время от времени.
Алексей убедил Колычева, что организация праздника в школе поднимет энтузиазм занимающихся и еще больше повысит ее популярность. Наставник восторга не высказал, хотя и не возражал. Лишь смерил друга печальным и чуточку насмешливым взглядом, произнеся: “Тебе это еще важно?”
И вот теперь, испытывая явное облегчение от того, что официальная часть закончена, Колычев привел своих ближайших учеников в маленький зал для мастерских тренировок и произнес:
— Все это чепуха, ребята, насчет орденов и почестей. Вы знаете, сегодня утром внезапно я вдруг понял, что такое борьба. Только теперь, на шестом десятке жизни и пятом десятке практики боевых искусств, я понял...
Дверь зала скрипнула, и на пороге возник невысокий коренастый человек. Он был облачен в одежду средневекового вельможи и держал в руках длинный, чуть изогнутый предмет, тщательно завернутый в кусок плотного шелка. Он церемонно поклонился и, глядя прямо на Колычева, произнес:
— Прошу прощения, что прерываю вашу беседу, господа. Могу я видеть господина Сергея Колычева?
— Я к вашим услугам, — повернулся к нежданному посетителю генерал.
— Позвольте представиться, — произнес гость, — барон Генрих фон Рункель. Давно наслышан о ваших потрясающих достижениях в области боевых искусств и в фехтовании в частности. Прибыл издалека специально для встречи с вами. Надеюсь, вы окажете мне честь скрестить со мной клинки.
— Уважаемый господин Рункель, — сделал шаг вперед Занге, — я должен уведомить вас…
— Рихард, назад, — скомандовал Колычев, не отрывая взгляда от посетителя. — Это вызов мне, и я буду решать, принимать его или нет. Видите ли, господин Рункель, хотя я вырос в семье потомственных фехтовальщиков и немало обучался этому искусству, все же я больше известен как специалист в области рукопашного боя. Если вас это не смущает...
— Не смущает, — отрицательно покачал головой Рункель. — Мне вы известны как Мастер. А значит, безразлично, пойдет ли речь о поединке вооруженном или безоружном.
— Поясните, какого рода поединок вы предлагаете.
— Я предлагаю поединок на боевом оружии.
— Здесь, в центре, у меня есть только одно боевое холодное оружие, могущее представлять интерес для поединка с вами, — проговорил Колычев, указывая на самурайский меч, установленный на специальной подставке на стене зала. — Отдаете ли вы себе отчет в возможных последствиях поединка на таком оружии?
— Разумеется. — Рункель растекся в улыбке, легким движением освободил свою ношу от шелкового покрывала и продемонстрировал великолепную саблю в богато украшенных ножнах, явно восточной работы. — Уверяю вас, что мое оружие является не менее грозным. Я приношу свои извинения, что вынуждаю вас выйти на поединок в столь знаменательный момент. В день вашего триумфа и славы. Впрочем, как воин вы, безусловно, осознаете, что в нашем переменчивом мире человек должен быть всегда готов к любому повороту событий.
— Разумеется, — проговорил Колычев, глядя противнику прямо в глаза. — Извольте приготовиться к бою.
Он повернулся к ученикам.
— Сергей... — начал было Радзиховский, но замолчал, наткнувшись на строгий взгляд наставника.
— Нет, друзья, — спокойно произнес Колычев, — всему свое время. “Время собирать камни, время разбрасывать камни”. Мой час настал. Когда я уйду... Я сказал “уйду”, а не “умру”, Федор. Когда я уйду, президентом центра станет Татищев. Я знаю, Алексей, что у тебя мало времени. Поэтому ты будешь лишь осуществлять контроль за деятельностью школы. Директором центра станет Радзиховский. На тебе, Василий, будет вся хозяйственная часть, развитие филиалов, спортивное направление. Твоим заместителем станет Занге. Ты, Рихард, будешь заниматься подготовкой инструкторов для вооруженных сил, полиции и госбезопасности, работой в спецлагерях. Федор будет учиться у тебя и вести группу инструкторов самообороны для гражданского населения и группу офицеров полиции и армии. Он станет вторым заместителем директора центра. Со временем, когда Татищев решит покинуть свой пост, он назначит главой школы того из вас троих, кого сочтет достойным. Я искренне надеюсь, что это будет мой сын. Но прошу, Алексей, исходи из уровня мастерства и из интересов школы, а не из личных пристрастий. Я прекрасно понимаю, что вы все уже мастера, и не настаиваю, чтобы вы всегда действовали в рамках заданного мной стиля. Полагаю, в свое время вы придете к необходимости создания своих школ и будете иметь на это полное право. Искренне надеюсь, что вы превзойдете меня. Хочу верить, что ваши разногласия во взглядах на борьбу и амбиции не приведут к разобщенности, не разрушат созданную мной школу, а лишь разовьют ее. А теперь, простите, мне пора. Прощаний устраивать не будем. Все лучшие слова должны были быть сказаны прежде, а отношение лучше всего проявляется в повседневной жизни. Не нужны торжественные проводы и встречи. Они создают видимость, но скрывают суть. Я был горд тренироваться с вами. Большое спасибо всем.
Он низко поклонился присутствующим и направился к самурайскому мечу.
Наблюдая за тем, как противники обнажают оружие и сближаются, Алексей понимал, что на его глазах оживает легенда. Мысль о том, что он присутствует при событии, когда некий, обычно незримый, живущий по иным законам мир столь наглядно вторгается в жизнь этого, внешне столь логичного, разумного и естественного, но все же ограниченного, являющегося только частью некоего большого целого, будоражила. Внутреннее чутье Алексею подсказывало, что сейчас будет. Состоится бой двух мастеров высочайшего класса. Бой, который заставит обоих противников напрячь все свои силы, отбросить все ненужное, очиститься. Он знал, что никто не погибнет в этом бою, потому что ни один из противников не уступает другому в силе духа. Но знал он и то, что происходящее с Колычевым — прямое следствие его прежних действий. Легенда ожила для него именно потому, что он столь долго отрицал ее правдивость. Судьба любит улыбаться... и учить. А еще Алексей знал, что после боя Колычев уйдет. Уйдет навсегда. Потому что ему уже тесен этот мир, потому что он выполнил здесь свою задачу. Алексей понял, что теряет последнего своего учителя. Теперь он может рассчитывать только на свой ум, отныне ему дано прислушиваться только к советам своей души.

* * *

Алексей вошел в президентский кабинет и сел перед Оладьиным. Обведя взглядом пышное убранство помещения, он лишний раз констатировал, что Оладьин все же слишком любит роскошь.
— Я слушаю, ваше высокопревосходительство, — произнес он.
— Как тебе известно, — размеренно проговорил Оладьин, — через две недели, двадцать пятого мая, германские войска нанесут удар по Советскому Союзу. Я принял решение в тот же день денонсировать Женевский мирный договор и объявить войну СССР. Мы атакуем его войска, расположенные на территориях, отторгнутых у нас в сороковом году.
— Это самоубийство, — с трудом вымолвил Алексей.
— Мы не будем полностью поддерживать Гитлера, — снисходительно улыбнулся Оладьин. — Мы лишь займем наши исконные территории.
— Вологда — не наша территория, — возразил Алексей.
— Наша с девятнадцатого года, — отрубил Оладьин. — Кроме того, по согласованию с эстонским правительством в изгнании, я решил атаковать советские части в Эстонии. В Таллинне будет восстановлена автономия, гм-гм... Хотя я сторонник ее вхождения в Северороссию. Это мы решим позже.
— Сам факт нападения на СССР в этот день, — с напором произнес Алексей, — сделает нас в глазах всего мира союзником Гитлера. После этого Сталин сможет обосновать аннексию Северороссии в два счета. Германии войны на два фронта не выиграть.
— Мы сможем спрыгнуть с этого поезда вовремя, — ухмыльнулся Оладьин. — У нас есть информация, предоставленная тобой. У нас есть не замутненное идеологией видение политической целесообразности. В конце концов, у нас есть этот твой монгол. Ты сам говорил, что после решительных поражений в первые месяцы войны Сталин предложит Гитлеру мир, аналогичный Брестскому миру восемнадцатого года. В твоем мире Гитлер его не принял. В нашем... используем монгола. Пусть Гитлер признает и те требования, которые выдвинем мы. Как я говорил, еще когда шел на этот пост, прежних ошибок я не повторю. Я создам великую Северороссию. Куда более великую и значимую, чем ту, что прекратила свое существование в тысяча семьсот сорок первом году.
— Ваше высокопревосходительство, — произнес Алексей, — Гитлер не марионетка, которой можно управлять по своему усмотрению. К нападению на СССР он был готов, и мы лишь убедили его принять конкретный срок. Что касается мира… Я думаю, что в моем мире, с точки зрения выживания режима, Гитлер был прав. Он знает, что если Сталин и отступает, то только для того, чтобы приготовиться для нового прыжка. Если даже ваш план сработает, это будет означать лишь то, что года через три мы подвергнемся еще более масштабной агрессии. Ваше решение ведет нас не к великой Северороссии, а к Североросской ССР.
— Будет еще нападение, отобьемся, — махнул рукой Оладьин. — Решение принято, и я пригласил тебя, чтобы обсудить план мероприятий твоих подшефных...
— Ваше высокопревосходительство, — поднялся Алексей, — я прошу вас принять мою отставку.
Оладьин смерил его долгим взглядом и произнес:
— Ваша отставка принята.

* * *

Приехав домой, Алексей открыл дверь своим ключом. Сразу после окончания войны жена с детьми снова переехали в петербургскую квартиру.
Екатерина встретила его удивленным возгласом:
— Ты! Так рано!
— Да, — кивнул он, ставя портфель в угол. — Могу теперь вернуться к семье.
— Что-нибудь произошло? — всплеснула жена руками. — Хотя, когда происходит что-то, ты всегда исчезаешь. Объясни...
— Я в отставке, — бросил он, проходя в гостиную.
— Тебя убрали? — В ее голосе прозвучало беспокойство.
— Нет, сам ушел. Хватит политики. Хочу просто пожить.
— Снова вернешься в компанию? — спросила она, подходя к нему и обнимая.
— Не знаю, — пожал он плечами. — Все это еще надо осознать. Давай уедем на недельку в Хиттало.
Через два часа Алексей вывел свой “мерседес” на забитую автомобилями, как обычно в это время, улицу. Жена разместилась рядом с ним, дети — на заднем сиденье. Двигаясь в транспортном потоке, Алексей украдкой поглядывал на едущих рядом водителей. Толстые и тонкие, беззаботные и озабоченные, богатые, на “руссо-балтах”, и не очень, на “свирях”, все они спешили куда-то в этот вечер, и всех их объединяло одно. Никто из них не знал, что через пятнадцать дней сюда снова придет война.
Внимание Алексея привлек неотрывно следовавший за ним “опель”. Он посмотрел через зеркало заднего вида на лицо водителя и отметил стандартно-пустое выражение глаз одного из своих бывших подчиненных из службы внешнего слежения. Вильнув в потоке пару раз, Алексей убедился, что “опель” повторяет его маневры. “Следите, — подумал он. — Ну-ну. Я уже карта битая. Но чтобы на душе у господина президента было поспокойнее... валяйте”.
“Мерседес” вырвался из пробок центра и пошел по прямым, как стрела, улицам элитной Ржевки, проложенным среди уютных коттеджей и дорогих таун-хаусов, утопавших в зелени садов и парков. Выскочив на шоссе, Алексей поддал газу. “Опель” начал отставать, но теперь на хвост сел “руссо-балт” с четырьмя оперативниками. “Серьезно”, — хмыкнул Алексей, направляя машину к въезду на автостраду. Жена, приспустив стекло, с удовольствием вдыхала свежий воздух, дети возились на заднем сиденье.

* * *

Алексей откинул одеяло и поднялся. Жена еще посапывала, уткнувшись в подушку. Стараясь не шуметь, он натянул спортивный костюм, сунул ноги в туфли и мягко вышел в прихожую. Спустившись в гостиную на первом этаже, осмотрелся. Забытое чувство охватило его. Впервые за долгие годы ему не надо было никуда спешить. То же он испытывал в двадцать втором, после первой отставки. Тогда он нашел себе занятие — бизнес, вместе с Набольсиным. Что теперь? Ему сорок пять. За последние три года сумасшедшей политической гонки он безумно устал, но чувствовал, что после короткой передышки снова испытает жгучую жажду деятельности.

Предыдущая страница 15 Следующая страница


Противостояние 16

“Вернуться в компанию или создать новую? — подумал он. — Надо подумать. Но, ей-богу, хватит политики. Я больше не буду решать, какой миллион уничтожить. Хватит. А что сейчас? Пробежка”.
Открыв входную дверь, он выбежал в сад и остановился, присвистнув. На улице со скучающим выражением на лицах стояли сотрудники службы внешнего наблюдения, в темных костюмах и шляпах. Двое у калитки, трое чуть поодаль. На улице было припарковано три черные машины, и Алексей понял, что агентов не менее двенадцати. Очевидно, остальные контролировали задний выход с участка или рассредоточились по поселку.
“Ничего удивительного, — подумал Алексей. — Важный государственный чиновник, информированный человек со связями, подает в отставку из-за политических разногласий с руководством страны. Понятно, что за ним должны следить, особенно накануне войны. Я вполне способен составить заговор или устроить путч. И почему я решил, что из политики можно уйти, как из фирмы уволиться? В империи Сталина это, скорее всего, означало бы мгновенный расстрел... ну, или автокатастрофу. У Гитлера арестовали бы, наверное. А там — концлагерь или расстрел. Хотя представить себе подающих в отставку по доброй воле Берию или Гиммлера я просто не могу. Это люди, которые видят цель в самой власти и делают всё ради удержания этой власти. Это я, дурак, пришел мир спасать. В Крыму в лучшем случае домашним арестом... лет на пять бы отделался. В Британии? Думаю, вежливо попросили бы не покидать пределов туманного Альбиона года три. А что будет здесь? Интересно. Вот сейчас и проверим, что за государство мы построили — “Чудище обло, озорно, огромно, стозевно и лаяй”, как говорил Дмитрий Андреевич, или все-таки что-то поприличнее”.
Делать пробежку расхотелось. Выйдя на спортивную площадку, он принялся делать разминочный комплекс каратэ, который разучил вместе с Колычевым еще в тридцатом году, во время поездки в Японию.
Когда Алексей почти закончил, у въезда взвизгнул тормозами правительственный “руссо-балт”. Из него вышел министр внутренних дел Гюнтер Вайсберг. Этот пост Вайсберг, которого Алексей всегда считал лишь услужливым адъютантом, исполнительным и не слишком морально чистоплотным, получил летом, после ухода в отставку престарелого Шульца. Вайсберг, против своего обычая, был не в гражданском костюме, а в форме вице-адмирала, с аксельбантами, всеми значками и регалиями.
“Уже в военную форму успели одеться, — подумал Алексей. — Быстро. Ладно, пойдем выслушаем приговор”.
Расплывшись в улыбке, он направился к старому сослуживцу.
— Здравствуйте, Гюнтер, — произнес Алексей, пожимая вице-адмиральскую руку. — С чем вы ко мне?
— Я прибыл к вам по поручению президента, — стараясь выглядеть как можно официальное, проговорил Вайсберг.
— Что же, прошу вас.
Они прошли в беседку и сели в плетеные кресла, установленные вокруг деревянного стола.
— Чай, кофе? — поинтересовался Алексей. — Мои еще спят, но я приготовлю.
— Нет, — покачал головой Вайсберг. — Времени, как всегда, не хватает. Я буду краток. Адмирал очень огорчен вашей отставкой. Но он не сомневается, что вы хорошо знаете, что такое долг офицера, государственная тайна и интересы родины. Кроме того, он надеется, что вы с пониманием отнесетесь к тем мерам, которые будут применены к вам. Вам рекомендуется оставаться в этом доме до двадцать пятого мая... Ну, вы понимаете. Вас будут охранять наши агенты. Двое будут жить в вашем доме. Можете использовать их как порученцев. Если вам или вашей жене и детям потребуется покинуть дом, что нежелательно, проинформируйте меня и действуйте только с моего разрешения. Если вы постараетесь покинуть дом без моей санкции, агенты, увы, могут применить силу и даже оружие. Принимать гостей тоже нежелательно. Порядок согласования их визитов такой же. В противном случае посетителей к вам могут не допустить. Ваши звонки будут прослушиваться, а корреспонденция перлюстрироваться. Его высокопревосходительство не сомневается, что вы достаточно четко осознаёте, где проходит граница государственной измены, и не поддадитесь на возможные провокации. В случае, если вы достойно проведете этот срок, с восьми утра двадцать пятого мая вы вольны покинуть этот дом. Более того, господин президент настоятельно рекомендует, чтобы вы покинули не только его, но и страну не позднее чем через сутки с этого момента. Все ваши имущественные права сохраняются. Вы вправе распоряжаться своими акциями, недвижимостью и прочим имуществом... через агентов. Ваша пенсия, соответствующая пенсии генерал-полковника и отставного федерального министра, будет исправно переводиться в любую точку мира, которую вы укажете. Условие одно — не появляться на территории Северороссии... э-э-э... во избежание ненужных эксцессов. Вы — фигура достаточно известная и популярная в некоторых кругах и можете стать символом для элементов, стоящих на антигосударственных позициях. Мы не сомневаемся, что вы не дадите себя втянуть в интриги, но все же... Страну, которую вы изберете в качестве пристанища, я просил бы вас назвать в ближайшее время. Желательно, чтобы это не были США, Великобритания, Франция, Германия, Италия, Испания, Япония, СССР, а также территории, которые подвергаются их оккупации. В случае, если выбранная вами страна подвергнется оккупации в дальнейшем, просим вас немедленно покинуть ее. В этом вы можете рассчитывать на нашу помощь. Разумеется, вас будет охранять наша агентура. Если вы не захотите покидать оккупированную страну…
Вайсберг многозначительно замолчал. Алексей понял, что его собеседник не решается закончить фразу: “...наши агенты уничтожат вас”. Повернувшись к дому, он заметил, что Екатерина в японском шелковом халате стоит на крыльце и с заметным волнением смотрит на них.
— Дорогая, иди к нам. Меня приехал навестить Гюнтер, — крикнул Алексей.
Когда жена вошла в беседку и села в одно из кресел рядом с мужчинами, Алексей продолжил:
— Гюнтер интересуется, что мы планируем делать дальше. Ты знаешь, я и сам об этом думал все утро. Что ты скажешь, если мы немного поживем в Швеции? Климат там хороший, а стокгольмское отделение нашей фирмы очень перспективное и требует укрепления. Я бы с удовольствием возглавил его.
— Мне всегда нравился Стокгольм, — тревожным голосом произнесла Екатерина.
— Ну вот, Гюнтер, — улыбнулся Алексей, — мы поедем в Швецию. Пару недель я посижу здесь. Устал, спасу нет. Буду отсыпаться, отъедаться, отдыхать. А двадцать пятого — в Стокгольм.
— Ну что же, — удовлетворенно проговорил Вайсберг, — рад за вас. Желаю успеха. Мне, к сожалению, пора. Дела.
Он поднялся, поцеловал руку Екатерине, ответил на рукопожатие Алексея и направился к выходу. Когда калитка за ним закрылась, Екатерина тревожно произнесла:
— Лёша, нам ничего не грозит?
— Теперь уже нет, — ответил Алексей.

* * *

Выбитый из сна внезапным телефонным звонком, Павел оторвал голову от подушки, потянулся к аппарату, снял трубку и процедил:
— Сергеев.
— Товарищ Сергеев, — раздался голос инструктора обкома Васильева, — вам надлежит немедленно прибыть в обком. Машину за вами уже выслали.
— Что там еще? — проворчал Павел.
— Приезжайте, приказ Доренко, — щелкнула трубка, и из нее зазвучали короткие гудки.
— Черт, — выругался Павел и откинул одеяло.
Когда он уже натянул брюки и застегивал рубашку, в комнату заглянула Клара. На ней была одна ночная рубашка.
— Папа, ты уезжаешь? — спросила она, зевая. — Два часа ночи! Воскресенье!
— Спи, — буркнул он. — Там что-то срочное. Я позвоню утром.
Дочка снова зевнула и скрылась в темноте коридора. Павел застегнул рубашку, натянул туфли, надел плечевую кобуру и сунул в нее пистолет “ТТ”, который достал из ящика стола. Несмотря на то что чекисты работали не покладая рук, в Вологде нападения на офицеров, партийных и советских работников не были редкостью. А уж в сельской местности бывали случаи, когда целые армейские отделения исчезали, а потом обнаруживались, повешенные на деревьях. Сам Павел с целым взводом охраны еще в июле прошлого года попал в одной из деревень в засаду. Их окружила многочисленная кулацкая банда, пришлось занять круговую оборону и отстреливаться целых два часа, пока подоспевшая рота НКВД не рассеяла нападавших. Теперь, конечно, таких крупных боевых столкновений уже не случалось, но эксцессы бывали всякие.
Через минуту улицу залило светом автомобильных фар. Черная “эмка” притормозила у входа в дом. Прыгнув на заднее сиденье, Павел скомандовал:
— Трогай.
Автомобиль сорвался с места.
“Да, — Павел отметил про себя, что они едут прямо, не попадая ни в единую ямку и не подпрыгивая ни на единой кочке, — дороги у них действительно замечательные. Это ведь была провинция, представляю, что в Новгороде и в Петербурге. Да и народ здесь зажиточный. И в Вологде у многих машины и собственные дома. А уж в деревнях, на хуторах такая техника, о которой наши колхозы и мечтать не могут. Почему? Может, здесь природа другая, климат? Да нет, наши нечерноземные хозяйства, соседние с вологодскими землями, куда как беднее, хотя и расположены южнее. Расходы на армию? Мы перебрасывали ресурсы из деревни в индустрию, создавали бронированный кулак для Красной армии. А они на армию до поры тратили не так много. Признают же здесь все, что после прихода Оладьина и начала милитаризации страны уровень жизни упал. Хотя, чтоб он у нас так поднялся, как у них упал. Откуда все это? Промышленность у них всегда была более развита, это верно. И все же главное, наверное, в том, что они не тратили столько на армию. Интересно. Я сам год назад доказывал Алексею, что они с самого начала вынашивали планы нападения на нас. Да, надо признать, Оладьину местные буржуи позволили проводить такую политику, потому что испугались нас. Так что же, получается, что и впрямь мы агрессоры? Вот и теперь, через две недели, нападем мы, упреждая удар Гитлера, который попытается ударить, чтобы упредить наш удар... Тьфу, бред какой-то. Себе хоть не ври. Если бы не наша политика, Гитлер просто бы не пришел к власти, не поработил бы Польшу. Все это начали мы. И правильно. Мы боремся за счастье всего человечества. Что бы Алексей ни говорил, за счастье сражаются, за счастье льют кровь. А за счастье всего человечества надо пролить реки крови. Не разрушив отжившего, невозможно дать дорогу новому. Будут и у нас такие ровные дороги, индивидуальные дома и автомобили в каждой семье. Но вначале социализм должен победить на всей планете”.
“Эмка” резко затормозила у здания обкома. Павел распахнул дверцу и быстрыми шагами направился к подъезду. Большинство окон были освещены изнутри. “Что происходит? — пытался сообразить Павел. — Что за чрезвычайщина? ”
Взлетев на второй этаж, он прошел в кабинет первого секретаря Доренко. Кроме хозяина кабинета, там еще сидел начальник областного управления НКВД Потапов.
— Здравствуйте, товарищи. В чем дело? — произнес Павел, садясь за стол для совещаний.
— Из Москвы пришло секретное сообщение, — отозвался Доренко, — сегодня вечером границу перешел немецкий солдат. Он сообщил, что войскам зачитан приказ о подготовке нападения на Советский Союз, которое произойдет сегодня ночью.
— Какая чушь, — скривился Павел. — Провокация?
— Может быть, — произнес Потапов, — но приказ есть приказ. Дана команда привести в боевую готовность все части в приграничных военных округах и вызвать на рабочие места ответственных партработников.
— Ясно, — кивнул Павел. — С вашего позволения, я пойду в свой кабинет. У меня текучки много.
— Идите, — согласился Доренко.
Павел поднялся и направился к выходу. Когда он проходил по коридору, страшная мысль искрой проскочила в мозгу: “А ведь в моем мире двадцать второго июня был такой же перебежчик. Да нет, — отогнал он неприятную догадку, — не может быть. Были и другие. Все в этом мире идет как и там. Гитлер планирует напасть двадцать второго июня. Если только Лёшка... Нет, не решится он на такое”.
Уже около двух часов Павел сидел в своем кабинете и разбирал документацию. В основном, доклады партработников с мест, о деятельности подрывных элементов. Наложив очередную резолюцию, он откинулся на стуле и прикрыл глаза руками. Новая бессонная ночь давала себя знать. “Ничего, — сказал он себе, — терпи. Скоро начнется главное — освободительный поход на Европу. К этому надо подготовиться самым серьезным образом, чтобы быть спокойным за тылы. Как спать-то хочется, и ночь такая душная!”
Он подошел к распахнутому окну. На востоке уже брезжил рассвет. Перьевые облака, озаряясь утренним солнцем, выглядели грозно и величественно. Перед мысленным взором Павла вдруг возник образ победоносной Красной армии, идущей по дорогам Европы, входящей в столицы, марширующей по провинциальным городам. Он представил, как трещит и рушится старый мир, как бегут, не находя себе места, буржуи, попы, старые чиновники. Восходящее солнце представилось ему потрясающим образом неизбежного торжества нового мира. Он залюбовался.
Донесся гул летящего самолета. “Авиация, — подумал он, — сталинские соколы. Наша надежда”. Глубоко вдохнув свежий утренний воздух, Павел хотел вернуться к окну, но что-то задержало его. Этот нарастающий гул — как теперь было ясно, уже не одного самолета, а целой эскадрильи. “Что это? — думал он. — Массовые полеты военной авиации в такой близости от границы запрещены”.
Гул все нарастал, становился тревожнее. Внезапно Павел увидел группу самолетов, движущихся в направлении железнодорожной станции. Ужас и боль пронзили его сознание. В утреннем небе над советской Вологдой висели североросские бомбардировщики ближнего радиуса действия.
Первое звено отделилось от общей массы самолетов и, снизившись, начало сбрасывать свой смертоносный груз на железнодорожную станцию Вологда Сортировочная. Через несколько секунд в небо взвились языки пламени и донесся гул взрывов. Это горели цистерны с топливом, подогнанные для нужд готовящейся к броску Советской армии вторжения. А на станцию уже заходило второе звено. На секунду Павлу показалось, что самолеты собираются бомбить солнце. Вцепившись руками в подоконник, он закричал что есть силы в сторону нарастающего грохота бомбежки:
— Лёшка, подонок, я убью тебя!

* * *

Яркое июньское солнце освещало площадь перед обкомом, из раскрытого настежь окна доносился гомон птиц. Но Павлу было не до этого. Не тратя более секунды на изучение каждой бумаги, он просматривал кипы подносимых ему сотрудниками документов. Одни бросал в печку, уже докрасна раскалившуюся от непрестанной работы, другие передавал секретарю, который быстро паковал их в расставленные здесь же коробки.
В кабинет ворвался Потапов.
— Товарищ Сергеев, — прокричал он, — белосеверороссы уже во Владимирске. Их танки форсировали реку Черную. Поспешите.
— Мне нужно еще не меньше двух часов, — не прекращая работу, отозвался Павел.
— Вы в своем уме? — рявкнул Потапов. — Часа через три противник будет на окраине Вологды. Железнодорожная рота еще задержит его на пару часов, но не более. Сворачивайтесь немедленно. Не исключена выброска десанта у нас в тылу.
Павел метнул бывшие у него в руках бумаги в печь и скомандовал:
— Все оставшееся — в огонь. Я — на погрузку.
Выйдя быстрым шагом из кабинета, он направился на внутренний двор обкома, где спешно шла погрузка архива. Прямо с крыльца, схватив первый попавшийся ящик, он побежал к одному из грузовиков.
Погрузка была закончена только через полчаса. Когда борт последней машины был поднят, во двор, придерживая кобуру с пистолетом, выбежал Потапов.
— Готовы? — крикнул он.
— Едем, — ответил Павел.
Вместе они обогнули здание обкома, подбежали к “эмке” и сели на заднее сиденье. Грузовик с архивом уже вырулил на улицу и понесся по ней. “Эмка” припустила вслед. На ближайшем повороте за ними пристроилась полуторка с солдатами спецроты НКВД.
— Товарищ Потапов, — произнес Павел, — где мы сможем их остановить?
— Они обходят нас с фланга, — ответил энкавэдэшник. — Если попробуем защищаться здесь, мигом окажемся в окружении.
Машины выскочили на окраину города, не снижая скорости пересекли железнодорожный переезд. Теперь они уже неслись по загородному шоссе. На одном из поворотов “эмка” обогнала грузовик. “Спасибо северороссам с их маниакальным стремлением делать хорошие дороги, — подумал Павел. — Иначе мы с такой скоростью ехать бы не могли”.
За окном мелькали березки и мелкий кустарник. “Ну, все, — решил Павел после четверти часа бешеной гонки, — теперь, наверное, вырвались”.
Короткая очередь прозвучала где-то впереди. Машина вильнула, соскочила с дороги и понеслась к росшим на обочине кустам. Через мгновение ее корпус содрогнулся от мощного удара.
На несколько секунд Павел потерял сознание, а когда очнулся, обнаружил, что его изо всех сил старается вытащить из застрявшей в кустах машины Потапов. Водитель, голова которого была вся в крови, лежал на баранке. Очевидно, он погиб, ударившись о лобовое стекло, после того как неизвестный стрелок пробил шины автомобиля. Полуторка с архивом лежала напротив, в кювете. Грузовик с охраной стоял поперек шоссе, чуть сзади. Солдаты, уже покинувшие кузов, отстреливались из винтовок от невидимого в зарослях противника, ведущего огонь из автоматов. Некоторые из охранников уже были мертвы. Пули свистели вокруг, вонзаясь в стволы деревьев и срезая молодые листочки.
— Десант, мать их, — закричал Потапов, заметив, что Павел очнулся. — Надо отходить. Вы не должны попасть в руки противника.
— Архив, — ответил Павел, выбираясь из автомобиля и вынимая пистолет из-за пазухи. — Его надо уничтожить.
Он осторожно выглянул из-за корпуса машины. Врага не было видно. Судя по направлению стрельбы охранников и звукам автоматных очередей, он находился впереди, с обеих сторон дороги. Павел подполз к багажнику, притаился на мгновение и рывком, пригибаясь, бросился через шоссе. За спиной он услышал тяжелый топот сапог Потапова. Пули засвистели над их головами и зацокали по асфальту под ногами, но через несколько бесконечно долгих мгновений оба упали в траву за бортом грузовика с архивом. Павел быстро снял крышку бензобака, свернув в трубочку и держа за кончик, засунул туда носовой платок. Вынул из бензина, перевернул, снова засунул в бак, уже другим концом. Чиркнув спичкой, поджег.
— Уходим, — бросил Потапов.
Стараясь ползти как можно быстрее, они направились назад, туда, где залегли их отстреливающиеся солдаты. Внезапно боковым зрением Павел заметил, как Потапов обернулся и, держа пистолет двумя руками, произвел несколько выстрелов в сторону. Через мгновение короткая очередь прошила его и заставила рухнуть навзничь. Действуя скорее интуитивно, чем осознанно, Павел вскинул пистолет и дважды выстрелил в появившегося из-за дерева человека в десантном комбинезоне. Десантник упал, и Павел быстро перекатился к Потапову. С первого взгляда ему стало ясно, что офицер мертв. Несколько пулевых отверстий зияли в его теле, а одно располагалось прямо в середине лба. Открытые глаза энкавэдэшника бессмысленно смотрели в небо.
Сзади полыхнуло. Это взорвался бензобак грузовика. Воспользовавшись замешательством, которое неизбежно должно было возникнуть у нападающих, Павел вскочил и, пригибаясь, бросился туда, где, прячась за деревьями, вели огонь солдаты охраны.
Оказавшись за их спинами, он осмотрелся. На шоссе лежало пять убитых или тяжелораненых солдат, из кабины свесилось тело водителя. Увидел он также двух павших в кювете и еще одного, привалившегося винтовкой к комлю ближайшего дерева. Автоматные очереди доносились уже с трех сторон. “Окружают, — догадался Павел. — Не меньше двух взводов. Наших осталось не более десятка. Еще полчаса — и все. Я не должен погибать. У меня есть еще не законченные дела”.
Он подполз к лежащему в кювете бойцу, взял его винтовку и патронташ и, пригибаясь и прячась за кустарником, направился назад, туда, откуда еще не доносились автоматные очереди.
Через полчаса он устало привалился к дереву. Выстрелов за спиной уже не было слышно. “Сейчас соберут документы, обыщут машину и пойдут дальше, вдоль дороги, — решил Павел. — Надо уходить. Куда? В Вологду не имеет смысла. К вечеру она будет в руках врага. Значит, в сторону от шоссе, а потом на юг, к нашим”.
Пригибаясь, он перебежал шоссе и быстро направился в сторону от него, стараясь передвигаться в низинах и там, где кустарник рос гуще. Неожиданно из глубин памяти всплыла улица Кронштадта и молодой Алексей, мгновенно выхватывающий оружие и расстреливающий его товарищей. Павел остановился, повесил винтовку за спину, вынул пистолет из кобуры и заткнул слева под пиджаком за пояс. “Так быстрее можно будет им воспользоваться”, — подумал он, снова взял винтовку на изготовку и быстро пошел в глубь леса.
Примерно через полчаса он понял, что преследования можно не опасаться. Вряд ли десантники заметили его бегство. Маловероятно также, что они пойдут в эту сторону, где можно найти лишь глухие деревни и хутора. Павел шел, все еще держа винтовку в руках, но уже более спокойно, с удовольствием вдыхая лесные запахи. Сориентировавшись по солнцу, он повернул на юг и двигался теперь, огибая заросли и перебираясь через овраги.
Примерно через час ему встретился маленький хутор. Павел не стал заходить на него. Хоть он и при оружии, еще неизвестно, как встретят хуторяне человека, явно имеющего отношение к терпящей поражение советской власти. Крестьяне на Вологодчине в массе своей советский строй не приняли.
Вскоре Павел нашел заросшую травой дорожку. Двигаться стало легче. Он прикинул, что по этой тропинке обязательно выйдет на более серьезную дорогу и уже по ней сможет добраться до какого-нибудь населенного пункта, возможно еще не занятого врагом.

Предыдущая страница 16 Следующая страница


17 Дмитрий Шидловский

Первобытная красота леса все больше очаровывала его. Он старался вспомнить, когда гулял по лесу в последний раз. Дела, дела, и так — до бесконечности. Даже если он по какой-либо причине попадал на природу, то воспринимал ее или как поле боя, или как зону хозяйственной деятельности. А вот чтобы так насладиться красотой дикого леса...
— Стой! — Голос из зарослей прозвучал внезапно, как выстрел.
Павел остановился. Все в нем напряглось. “Наши или нет?” — промелькнула мысль.
Из-за дерева вышел бородатый мужик в рубахе, широких штанах и сапогах. В руках он держал обрез трехлинейки, наведенный на Павла. Тут же, справа и слева, за спиной Павла, появились еще два человека. Один молодой, безусый, лет двадцати — двадцати пяти, в картузе, майке, широких промасленных штанах и сапогах. Он сжимал в руках револьвер. Третий, грузный, бородатый и одетый как первый мужик, был вооружен карабином. “Бандиты, кулаки”, — с замиранием сердца подумал Павел.
— Куда путь держишь, мил человек? — осведомился первый мужик.
— Домой, — машинально ответил Павел.
— Где же дом твой, человече? — склонил набок голову мужик.
Павел промолчал.
— Ты винтовочку-то брось, — произнес мужик, целясь в сердце Павлу.
Тот подчинился.
— Михалыч, — окликнул его молодой, — это же коммунист, верно?
— Ясно дело, коммунист, — отозвался первый мужик.
— В расход? — спросил молодой.
— Не спеши, Трофимка, — прогудел сбоку грузный. — Северороссы-то уж близко. Может, у господ офицеров допросить интерес случится. И нам от того прибыток, али медали могут дать.
— Обыщи его, — бросил первый мужик. Молодой засунул револьвер за пояс, подошел к Павлу со спины, полез ему за пазуху, нащупал пустую кобуру, напрягся. Быстрым движением Павел ухватил парня за руку, подсел и бросил его через себя. Опустившись на колено, он мгновенно выхватил пистолет. Выстрелив в первого мужика, повернулся, всадил вторую пулю в грузного. Вскочил и тут же выстрелил вниз, прямо в сердце молодому. Вся схватка заняла не больше трех секунд. Обведя взглядом поле боя, он обнаружил, что грузный и молодой не подают признаков жизни, а вот первый мужик, кряхтя и постанывая, корчится на тропинке, держась за живот.
Держа оружие на изготовку, Павел подошел к нему. Глядя в глаза своему убийце, мужик злобно процедил:
— Иуда.
— Советскую власть победить нельзя. — Павел прицелился и выстрелил.
Мужик дернулся и затих. Павел отошел назад, подхватил свою винтовку, снова посмотрел на поверженных врагов и произнес:
— Ну, Лёха, спасибо тебе. Если бы не твоя наука... Ладно, идти пора.

Часть 2
ГОСПОДА ПРЕЗИДЕНТЫ

Эпизод 5 РАЗДЕЛ

Грохот канонады непрерывно несся с позиций. Уже десятый день Советская армия* штурмовала Новгородский укрепрайон. “Опять, — злобно думал Павел, кутаясь в офицерский полушубок в своем блиндаже. — Опять мы штурмуем эту крепость. Опять кладем сотни и тысячи людей за каждый километр”.
* В 1943 году в СССР неожиданно стали именовать армию не “Красной”, а “Советской”. Термин “Красная армия” сохранился, но употреблялся в основном идеологами, и то не слишком часто. Эта смена терминологии удивительно совпала со сменой военной формы, когда в армии вновь появились погоны. В том числе золотые на парадной форме у офицеров! Ведь незадолго до этого термин “золотопогонник” однозначно воспринимался как синоним “враг советской власти”. Во многом изменился и тон пропаганды. Большинство наблюдателей сходятся на том, что это было связано с отходом Сталина от коммунистической интернациональной доктрины в сторону строительства мощной империи.
Хотя все офицеры из тех, кто был здесь в сороковом, в один голос говорили, что сейчас советские войска действовали куда более грамотно и слаженно, потери все же были огромны. Было видно, что не изменилась главная концепция боя в обеих армиях. Северороссы действовали по принципу “Боеприпасов не жалеть, людей беречь”. И это были не просто слова, а конкретный приказ командования, содержавшийся в каждом втором перехваченном сообщении. С боеприпасами у северороссов, похоже, действительно было все нормально. На любом рубеже они воздвигали стену огня, не предпринимали ни одного наступления без такой артподготовки, что, казалось, само небо раскалялось и плавилось. И людей они берегли. Не развивали наступление, если, заняв населенный пункт или высоту, были бы вынуждены дальше идти на стратегически невыгодную территорию. Отступая, предпочитали отойти на пять-семь лишних километров, чтобы закрепиться на возвышенности и дальше обороняться с нее.
Когда Советская армия перешла в наступление в сорок третьем, артподготовки тоже проводились. Но все же, хоть и не явственно, действовал принцип “боеприпасы беречь, людей — нет”. Командование постоянно требовало как можно большего продвижения фронта, даже если в этом не было тактической необходимости, настаивало на взятии населенных пунктов к праздникам и памятным датам, очень жестко распределяя лимиты на боеприпасы... и весьма спокойно реагируя на цифры потерь, если они сопровождались успехом.
Привычка северороссов “осторожничать”, избегать лобовых ударов, сдавать территории, чтобы избежать лишних потерь, вызывала у советских офицеров разную реакцию. Для кого-то это было свидетельством их природной трусости и “хилости духа”, другие же, хоть и вполголоса, говорили о привычке сохранять людей и гуманизме командования противника. Сам Павел признавался себе, что прошел немалую эволюцию в этом вопросе. Когда осенью сорок первого фронт удалось стабилизировать, но северороссы продолжали наступать на некоторых направлениях, он поражался их “нерешительности”, объясняя это боязнью буржуазного режима вызвать недовольство народа большими потерями. Потом, когда узнал, что, вопреки основным постулатам военного искусства, северороссы умудрялись в наступательных операциях нести даже меньшие потери, чем Красная армия в обороне*, что-то неприятно кольнуло его под сердцем. В сорок втором Красная армия предприняла неудачное наступление на северном фронте, и ее потери минимум в пять, а на некоторых участках и двенадцать-пятнадцать раз превышали потери обороняющихся северороссов. Тогда он впервые подумал, что в советской военной доктрине заложено что-то неправильное... Не с военной точки зрения (доктрина позволяла быстро захватывать территории и громить врага), а с человеческой. Ему впервые подумалось, что, может быть, Алексей и прав, утверждая, что для коммунистов люди лишь разменная монета, расходный материал для экспериментов и достижения своих целей. Он гнал от себя эту мысль, но она упорно возвращалась, не давая покоя.
Сейчас, в начале января сорок четвертого, Павел уже не думал об этом. Ему лишь хотелось, чтобы война с ее потоками крови, с горами мерзостей, с волнами озверения прекратилась как можно скорее. Он вдруг осознал, что все же есть некая черта, которую он не готов преступить, даже ради великой цели. “Может, я плохой коммунист? — иногда спрашивал он себя и тут же отвечал: — Но я же человек, а не зверь”.
* Военная доктрина утверждает, что при наступательной операции атакующие несут потери, в три раза превышающие потери обороняющихся.
В самом начале войны, после того как он вышел из окружения и был подвергнут стандартной процедуре проверки, его неожиданно вызвали в Москву, где товарищ Жданов сообщил ему, что Политбюро ЦК приняло решение о воссоздании североросской народной армии, численность которой предполагалось довести до дивизии. Откуда столько северороссов? Не проблема. Еще во время войны тридцать девятого — сорокового годов на территорию СССР была депортирована часть населения, не уличенная в яром антикоммунизме или противодействии советской власти (тех или сразу направляли в лагеря, или расстреливали), а, так сказать, потенциально неблагонадежная: зажиточные крестьяне, интеллигенция, мелкие предприниматели. В основном их расселили в самых труднодоступных районах Сибири. Органы внимательно следили за ними, выявляя склонных к сотрудничеству с советской властью. И теперь, когда представилась возможность, им было предложено кровью заслужить доверие и обрести равные с советскими гражданами права*. Конечно, для формирования дивизии этого было недостаточно, но спасла история Северороссии. От самого своего создания эта страна принимала эмигрантов со всего света. Полная веротерпимость и отсутствие национальной розни привели к тому, что любая страна, испытывавшая те или иные сложности (гражданская война, поражение и разорение от внешнего врага, голод), сразу вбрасывала в нее мощный поток эмигрантов. Французские гугеноты, немецкие и шведские католики, фламандцы, скрывающиеся от испанского гнета, и шотландцы, бегущие от англичан, люди, спасающиеся от Тридцатилетней войны, находили в ней приют и шанс начать новую жизнь. Поэтому, ничтоже сумняшеся, советское правительство направляло в североросскую народную армию всех оказавших на территории Советского Союза представителей национальностей, не являвшихся “титульными” для СССР, но готовых сражаться на его стороне. В дивизии Павла служили немцы, голландцы, бельгийцы, французы, итальянцы, испанцы, норвежцы, шведы, венгры, болгары, греки, румыны, было даже несколько японских и китайских коммунистов. Не посылали к нему только поляков и чехов, поскольку для них были сформированы отдельные части. Впрочем, когда потери были высоки, а притока “всяких прочих шведов” не хватало, часть доукомплектовывали простыми русскими мужиками из Центральной России, Поволжья, Сибири. Сейчас таких “интернационалистов” у Павла было уже больше трети.
* Примерно так же советские власти действовали по отношению к бывшим польским гражданам, оказавшимся на территории СССР. Возможно, кто-то помнит польский фильм “Четыре танкиста и собака”, главный герой которого, шестнадцатилетний поляк, в сорок первом году страстно рвется па фронт, докучая военкому... маленького сибирского городка. Создатели фильма, по понятным причинам, “забыли” сказать, как туда попал юноша. Но вот в самой Польше, полагаю, вопросов это не вызывало. Скорее всего, он сын чиновника, или мелкого предпринимателя, или врача, или инженера, а может, и ксендза из Львова или Вильно, репрессированного после сентября 1939 года. Семьи же таких “врагов народа”, по советскому обычаю, ссылались в Сибирь.
Вначале их бросили под Киев. Но потом, убедившись в лояльности, еще в конце сорок первого перевели на Северный фронт, против северороссов. Пользуясь случаем, советское правительство объявило, что в Северороссии усилилось национально-освободительное движение и началась гражданская война.
Вообще, дивизию берегли и в самое пекло не посылали (хотя под Киевом в сорок первом и при наступлениях на Вологду в сорок втором и сорок третьем ей досталось крепко. Павел быстро понял, что дивизия нужна Сталину больше для пропаганды. Вот и сейчас они сидели в резерве, готовые устремиться в прорыв, как только первый эшелон Красной армии, во главе со штрафными батальонами, сломит оборону очередной линии укрепрайона.
Дверь распахнулась, и на пороге возник командир разведроты, румын капитан Пасху.
— Товарищ генерал-майор, — произнес он на ломаном русском, — пленных привели. Те, что утром колонну с боеприпасами обстреляли. Будете смотреть?
Павел кивнул, застегнул полушубок, натянул портупею, надел ушанку и вышел на трескучий январский мороз. Рядом с блиндажом, под охраной солдат разведроты, стояли в неровном строю полтора десятка пленных. Почти у всех на лицах были отметины побоев. Было видно, что разведчики не церемонились, захватывая и обыскивая их. Большая часть была в потрепанных североросских мундирах. Павел понял — это остатки батальона новгородского гвардейского пехотного полка, два месяца назад попавшего в окружение. Но были среди солдат и крестьяне в телогрейках, ватных штанах и валенках.
“Опять местное население против нас, — раздраженно подумал Павел. — Почему? Ведь это не только кулаки, но и не слишком зажиточные крестьяне”.
Его внимание привлек парнишка лет пятнадцати! в крестьянской одежде. Подойдя к нему, Павел спросил:
— Имя?
— Василий, — пробубнил тот.
— Почему ты воюешь против нас?
— А зачем вы сюда пришли? — резко ответил парнишка. — Это наша земля.
— Это ваше правительство объявило нам войну в сорок первом, — наставительно произнес Павел.
— А вы на нас в тридцать девятом напали. Батю моего убили, — прокричал Василий и отвернулся, чтобы вражеский офицер не видел слез на его глазах.
Павел отошел в сторону и обратился к капитану:
— Как обычно, всех в распоряжение штаба фронта. Пасху козырнул и отошел.
— Товарищ генерал-майор, разрешите обратиться. — К Павлу неожиданно шагнул один из разведчиков, охранявших пленных. Матерый сибирский мужик с автоматом “ППШ” на шее.
— Слушаю, — повернулся к нему Павел.
— Пожалейте пацана, — понизил голос солдат. — Их же, тех, что не солдаты, в обычный лагерь отправят. Там ему не выжить. По себе знаю, чуть богу душу не отдал. Пожалейте, товарищ генерал-майор. Что вам в нем?
Павел посмотрел в глаза мужику, потом отвернулся и поманил Пасху.
— Капитан, — негромко произнес он, когда тот приблизился. — Тому пацаненку в лагере делать нечего. Секретных данных, важных для командования, полагаю, у него нет. В общем, если он вообще исчезнет, я никого наказывать не буду. Понял?
— Понял, — кивнул Пасху.
Павел повернулся и пошел в блиндаж. Проходя через дверь, он услышал слова капитана:
— Приготовьте пленных к отправке, а этого я сам допрошу.
Войдя в блиндаж, Павел снял портупею и шапку, расстегнул полушубок, отхлебнул уже почти остывший чай из алюминиевой кружки и, почувствовав неимоверную усталость, прилег на узкую кровать и почти сразу уснул.
Его разбудил скрежет резко открываемой двери. Обернувшись, Павел обнаружил, что на пороге стоит начальник особого отдела майор Озалс.
— Проснитесь, товарищ генерал, — быстро проговорил майор. — ЧП.
— Что там? — произнес Павел, вскакивая и хватая портупею.
Майор просунулся в открытую дверь и махнул кому-то. Через минуту двое разведчиков, одним из которых был тот мужик, что недавно говорил с Павлом, втащили под руки упиравшегося и почему-то обезоруженного, даже лишенного ремня капитана Пасху.
— Вот этот, — показал пальцем на капитана майор, — изнасиловал и убил пленного.
— Что? — Павел остолбенел от ужаса.
— Того пацана, что сегодня взяли, — прогудел солдат.
Его взгляд, направленный на капитана, пылал ненавистью. Павел почувствовал, как в нем поднимается дикая волна ярости. Не в силах совладать с собой, он выхватил пистолет и трижды выстрелил в сердце капитану. Солдаты отпрянули в стороны. Безжизненное тело мягко упало на пол.
Павел, сжимая в руке остывающий пистолет, стоял и тупо смотрел перед собой. Солдаты и майор с ужасом уставились на него. Немая сцена продолжалась минуты три, наконец, придя в себя, Павел произнес:
— Вы поняли, что произошло?
— Так точно, — после непродолжительной паузы ответил особист. — Диверсионная группа противника проникла в расположение части и пыталась взять капитана Пасху в качестве языка. Капитан оказал сопротивление и пал смертью храбрых. Отстреливаясь, диверсанты отошли в лес и оторвались от преследования. Так? — Майор повернулся к солдатам.
— Все так, — задумчиво кивнул уже знакомый Павлу солдат.
— Так точно, — вытянулся в струнку и щелкнул каблуками второй разведчик.
— Свободны, — скомандовал Павел.
Солдаты подхватили тело и вынесли его на улицу. Майор вышел за ними, прикрыв за собой дверь. Все еще держа пистолет в руке, Павел опустился на кровать. “Но так же невозможно, — думал он. — Так нельзя больше. Войну надо прекращать любыми способами. Даже если нам придется отказаться от советизации Северороссии... на какое-то время. Не такой ценой. Наверняка есть способы сделать это по-другому. А как? Я придумаю, я обязательно придумаю”.

* * *

— Здравствуйте, господин Черчилль. — Сталин выпустил несколько клубов табачного дыма прямо в телефонную трубку. — Рад вас слышать.
— Я тоже рад вас слышать, — отозвалась трубка голосом переводчика, передающего слова британского премьера, находившегося в Лондоне.
— Помните, господин Черчилль, — растягивая слова, произнес Сталин, — как на конференции в Тегеране у нас вызвал большие споры вопрос о послевоенном устройстве Северороссии?
— Разумеется...
— Вы знаете, — проговорил Сталин, — я решил изменить свою позицию в отношении этого государства. Я согласен на то, чтобы после капитуляции Северороссии оккупационные власти передали права на управление страной президенту, избранному на свободных выборах. Я согласен, чтобы выборы проходили на основании конституции восемнадцатого года. Думаю, они могут состояться в течение одного года после капитуляции.
— Вот как?! — Переводчику даже удалось передать изумление в голосе Черчилля. — Чем же вызвал такой поворот, господин Сталин?
— Глубокой заинтересованностью советского правительства в скорейшем окончании кровопролития. Кроме того, переброска войск с севера позволит развить наступление против немецких войск па Западном фронте.
— Если вы помните, мы обсуждали тогда еще вопрос о формировании, до выборов, временной гражданской администрации страны. Вы изменили свое мнение и по этому вопросу? — осведомился Черчилль.
— Да, я согласен на формирование такой администрации.
— Кого же вы видите главой этой администрации? Как вы помните, я предлагал, чтобы это была компромиссная фигура, устраивающая всех союзников. Кроме того, мы планировали, что все союзные державы поддержат этого человека на выборах президента Северороссии.
— Да, я помню, господин Черчилль. Я проанализировал многие кандидатуры и пришел к выводу, что лучше всего, если это будет бывший министр иностранных дел Северороссии Алексей Татищев. Это человек достаточно популярный в стране. Прежде он занимал достаточно высокие посты. Он не запятнан сотрудничеством с профашистским режимом. С моей точки зрения, это оптимальная кандидатура. Да вы, кажется, знакомы с ним.
— Предложение интересное. — Сталин интуитивно догадывался, насколько обескуражен его собеседник. — Я бы, пожалуй, не возражал. Надо проконсультироваться с господином Рузвельтом.
— А я звонил ему только что. Он согласен.

Предыдущая страница 17 Следующая страница


Противостояние 18

— Что же, тогда и у меня возражений нет, — проговорил Черчилль. — Я полагаю, в ближайшие дни, на уровне дипломатов, мы должны обсудить механизмы смены власти в Северороссии и то, как будет сделано предложение Татищеву.
— Разумеется. Всего доброго, господин Черчилль.
— До свидания, господин Сталин.
Повесив трубку, Сталин обвел своим тигриным взглядом сидящих перед ним Молотова, Берию и Сергеева.
— Черчилль не возражает, — произнес вождь, выходя из-за своего рабочего стола и начиная медленно мерить шагами пространство кабинета. — Скоро, товарищ Молотов, с вами свяжутся по этому вопросу представители британского посольства. Потяните переговоры. А вам, товарищ Сергеев, надо немедленно вылететь в Стокгольм. Вам предоставляется возможность реализовать предложенный вами план решения Североросского вопроса. Надеюсь, вы оправдаете доверие партии.
В далеком Лондоне, положив телефонную трубку на рычаг, Черчилль закурил сигару и задумался. Просидев в полном молчании около минуты, он нажал кнопку вызова секретаря.
— Джеймс, — проговорил премьер, как только секретарь возник на пороге, — принесите мне снова письмо этого Татищева, которое пришло два месяца назад. Кажется, для его проекта настало время. И передайте в Интеллидженс сервис*, пусть установят за Татищевым круглосуточное наблюдение... Он, кажется, важная фигура теперь.
* Британская разведка.

* * *

Алексей старательно работал лопатой, очищая дорожку к своему дому. Свежий морозный воздух приятно щекотал ноздри, утреннее солнце заливало все вокруг. Январь в этом тысяча девятьсот сорок четвертом году под Стокгольмом выдался холодный. Впрочем, это не слишком огорчало Алексея. Он любил радостный хруст снега под ногами и морозную свежесть. Сейчас, с удовольствием работая лопатой, он думал... Размышлял о себе, о своей судьбе, о том мире, в который он попал и который стал для него своим, о причудливо возникшем на северо-западе Руси государстве Северороссия.
“Интересно, — думал Алексей, — как пойдут дела дальше. Пока все развивается очень знакомо. Фронт неумолимо катится на запад. Советские войска на севере уже вышли на позиции, на которых стояли в апреле сорокового года, кроме Пскова, конечно. Хотя к Архангельску подошли даже ближе. Сейчас штурмуют новгородский укрепрайон. Что дальше? Вряд ли за три года в Северороссии произошли большие изменения. Только от войны все устали. А вот Красная армия усилилась. Мобилизована вся страна. Поставлены на поток новые, более мощные виды оружия. Да и научились воевать они за эти годы, ой как научились. Не будет у них теперь тех ляпов, что были четыре года назад. Значит, самое позднее в феврале Красная армия перевалит этот рубеж, возьмет Новгород, и тогда конец. Никаких укреплений на ее пути не будет. К концу марта, в крайнем случае в апреле Советы войдут в Петербург. Что дальше? Несложно догадаться. Оккупация всей страны. Потом Сталин посадит свое правительство и начнет насильственную советизацию. Страна станет социалистической, будет членом СЭВ и Варшавского договора года до восемьдесят девятого. Потом какая-нибудь бархатная революция. Наверняка бархатная. Слишком уж европейские, цивилизованные отношения сформировались в Северороссии, чтобы допустить румынский вариант*. Но все равно за это время страна успеет отстать экономически и технически. Пустится вдогонку, само собой. Но двадцать первый век будет вынуждена встречать на задворках мировой экономики и политики, униженно прося принять ее в ЕС и НАТО. Жаль. Я-то надеялся, что хоть небольшую территорию вырвал из лап коммунизма, а оказалось, лишь отсрочил неизбежное. Да отсрочил ли? Я один из тех, кто служил идее великой Северороссии и оказался во локоть в крови. Без меня было бы все то же, что и со мной. Меня просто использовали. Кстати, интересно, а почему Оладьин меня приблизил? Ведь все, что было существенно для дальнейших событий, из того, что я знал, я рассказал ему еще в сентябре семнадцатого. А он записывал, записывал, записывал. Другой убрал бы меня как ненужного свидетеля, а этот оставил, вывел на большие посты. Желающих постоять при правителе было много. Почему я? Может, потому, что я тогда, не моргнув глазом, расстреливал любого, кто стоял на моем, то есть его, пути? Ему понравилась такая решительность. Правители любят решительных подданных. Если подчинить их своей воле, ими можно, как тараном, пробивать любые стены. Он взял меня к себе на службу, и я с револьвером и винтовкой проложил ему дорогу к власти. А когда я утратил способность резать направо и налево без рассуждений, сразу отдалился от двора. Вот повод для размышлений о роли человека в истории.
* Герой имеет в виду события в Румынии в 1989 году, когда в ходе вооруженного и небескровного восстания был свергнут режим диктатора-коммуниста Чаушеску. Под “бархатной революцией” имеется в виду падение социалистического режима в Чехии в том же году.
Теперь о роли истории в судьбе человека. Что ждет меня? Еще проще ответить. Уже в сорок пятом начнется дикое противостояние Востока и Запада, которое перейдет в холодную войну в сорок шестом. Мне, естественно, предложат сотрудничество западные спецслужбы. Что же, по крайней мере обеспечу семью и свою старость. Поселюсь в Англии. Нравится мне эта страна. Хотя Эстония лучше. Но что уж тут поделать. В Эстонии сейчас североросские войска, потом придут красные, и здравствуй, Эстонская ССР. Значит, Англия. До Перестройки, наверное, не доживу. Впрочем, зачем? И так скучно жить, когда знаешь что будет”.
Он критически осмотрел дорожку, прислонил лопату к забору и направился к дому. Войдя в гостиную, обнаружил, что пан Лисовский уже встал и увлеченно рассматривает коллекцию керамики, заботливо собираемую Екатериной с самого приезда в Швецию.
— Здравствуйте, Ян, — произнес Алексей по-английски. — Как спали?
— Превосходно. — Лисовский с удовольствием потянулся. — Вы себе не представляете, Алексей, как хорошо спится после того, как вырвешься из этого ада.
Лисовский — полковник Войска польского, после поражения страны ушедший в подполье, руководил разведывательной и террористической деятельностью одного из подразделений Армии Крайовой в Кракове, пока на его след не вышло гестапо. И не миновать бы полковнику ареста, пыток и расстрела, если бы не встретился ему на пути агент Татищева. Сразу после приезда в Швецию Алексей, используя свои связи по работе с Управлением госбезопасности Северороссии и тратя значительную часть собственных доходов, наладил сеть по спасению людей с территорий, оккупированных фашистами. Его агенты действовали в Польше, Франции, Чехии, Югославии и даже Германии, помогали бежать через Швецию в Англию евреям, военнопленным, подпольщикам, даже прокоммунистического толка, всем, кто не поладил с гитлеровским режимом. Алексей упорно отказывался поставить свою сеть на службу какой-либо разведке или политической группировке, но все же быстро получил финансирование от всевозможных эмигрантских фондов. Собственно, эта деятельность сейчас и отнимала большую часть его времени и сил.
— Не расслабляйтесь, Лисовский, — произнес Алексей. — Пока вы не в Британии, вы не в безопасности. Слишком сильно вы насолили нацистам, чтобы от вас так просто отстали.
— Я не расслаблюсь, — грустно улыбнулся Лисовский, — пока моя дорогая Польша под сапогом оккупанта.
— Я вас понимаю, — вздохнул Алексей. — Из стран, участвующих в этой свистопляске, которую называют Второй мировой войной, Польша вела себя достойнее всех. И именно она оказалась преданной и оболганной всеми, и Берлином, и Москвой, и Лондоном, и Вашингтоном. Держитесь, Лисовский. Я верю в вашу удачу. Ще Польска не сгинела.
Поляк отвернулся, очевидно чтобы скрыть слезы.
— Господин Татищев. — Телохранитель, не постучавшись, заглянул в комнату. Это был один из двух агентов, приставленных к Алексею Вайсбергом. — Там пришли два каких-то человека. Судя по произношению, немцы. Хотят поговорить с вами.
— Лисовский, — обратился Алексей к поляку, — поднимитесь, пожалуйста, на второй этаж. Если моя жена или дети проснутся и захотят спуститься вниз, удержите их под каким-нибудь предлогом.
— Я могу... — расправил плечи полковник.
— Вы нужны мне сейчас именно в этом качестве, а Польше — в качестве живого и свободного участника сопротивления, — отрезал Алексей. — Действуйте.
— А может, подождем Питера. Он в городе, но скоро вернется, — произнес, заходя и прикрывая за собой дверь, телохранитель.
— Нет, Иван, — покачал головой Алексей. — Если они пришли просто ради разговора, он нам не нужен, а если за другим... вы их не остановите. Зовите.
Через минуту в комнату вошли два дюжих молодца в строгих костюмах, всей своей внешностью демонстрирующие, как должен выглядеть истинный ариец, а именно: здоровье через край и полное отсутствие мысли на лице. Иван, прикрыв входную дверь, стал за их спинами. Вытянувшись перед Алексеем, один из посетителей щелкнул каблуками и произнес по-немецки:
— Гауптштурмфюрер СС Отто Майер. Мой помощник, оберштурмфюрер* Петер Хауэр.
— Слушаю вас, офицеры, — ответил на том же языке, поднимаясь, Алексей.
Оценив опытным взглядом собеседников, он уже понял, что перед ним никакие не переговорщики, а бойцы группы захвата, не слишком искушенные в риторике, но весьма искусные в рукопашном бою и стрельбе.
* Звание гауптштурмфюрера СС соответствовало майору вермахта, а оберштурмфюрера - капитану.
— По нашим данным, в вашем доме находится человек, совершивший ряд преступлений против рейха, некто Ян Лисовский, — проговорил Майер. — Мы требуем его выдачи.
— Не знаю, о ком вы говорите, — пожал плечами Алексей.
— Перестаньте валять дурака, генерал, — с напором произнес Майер. — Всё вы прекрасно знаете. Мы давно следим за вами и давно намеревались порекомендовать прекратить вашу антигерманскую деятельность. Сейчас же вы очень сильно задели интересы рейха. Выдайте нам Лисовского, и никто не пострадает.
— Вы так боитесь за свою жизнь и здоровье? — поднял брови Алексей.
Поморщившись, Майер сделал знак головой своему помощнику. Тот направился к лестнице, ведущей на второй этаж. Двумя мощными прыжками Иван догнал его и ухватил за плечо. Эсэсовец резко ударил его локтем под ребра и тут же, развернувшись, нанес сокрушительный удар по шее. В то же мгновение Алексей скользнул навстречу Майеру. Эсэсовец попытался нанести ему боксерский прямой удар в челюсть. Алексей поднырнул под атакующую руку и снизу, распрямляясь, влепил противнику хук. Майер охнул и стал оседать, а Алексей рванул к его помощнику. Тот уже выхватил пистолет, вскинул, но выстрелить не успел — противник был уже рядом. Сместившись с линии огня, Алексей перехватил руку немца и поднырнул под нее, выполняя классический прием дзю-дзю-цу сихо-нагэ. Эсэсовец выронил пистолет и с диким криком совершил сальто в воздухе. Что делать, людям свойственно кричать, когда их рука ломается сразу в трех местах. Опустившись на колено, Алексей рубанул противника по шее ребром ладони. Тот затих.
Поднявшись, Алексей ногой откинул в сторону пистолет, осмотрел поле боя, быстрыми шагами направился к телефону и набрал номер. Когда он обернулся, то увидел, что на верхней площадке лестницы стоит Екатерина и с ужасом смотрит вниз. За ее спиной тут же возник Лисовский.
— Что здесь произошло, Лёша? — произнесла Екатерина, прижимая руки к груди.
— Мы поспорили по поводу одного места из Блаженного Августина, — ответил Алексей и, отвернувшись к стене, быстро заговорил в трубку по-английски: — Полиция, это Алексей Татищев. На мой дом совершено нападение...

* * *

Алексей остановил “вольво” у подъезда, распахнул дверцу и бросил Питеру:
— Загони машину в гараж.
— Хорошо, — кивнул телохранитель, пересаживаясь на водительское место.
Вообще-то водить машину было его обязанностью, но, когда Лисовский был доставлен в аэропорт, Алексей сказал, что хочет сам сесть за руль. К левостороннему движению* он уже привык и теперь с большим удовольствием провел мощную машину от аэропорта до дома.
Войдя в прихожую, Алексей скинул пальто, сменил обувь, и тут к нему вышла Екатерина.
— Лёша, — произнесла она, — там тебя ждет какой-то товарищ из советского посольства.
— Из советского? — Алексей искренне удивился. — Что ему нужно?
Жена пожала плечами. Алексей чмокнул ее в лоб и направился в гостиную. Там, против напряженно сидящего в кресле и держащего руку на кобуре Ивана, на диване сидел Павел и нервно курил, стряхивая пепел в поставленную перед ним пепельницу. Пройдя в комнату, Алексей положил руку на плечо телохранителю и произнес:
— Все нормально, свободен.
Иван кивнул, поднялся и вышел, прикрыв за собой дверь. Алексей уселся на его место и принялся рассматривать старого врага. Тот тоже вперил в него ненавидящий взгляд. Молчание длилось с минуту, после чего Алексей проговорил:
— Слушаю.
— Я прибыл к тебе по личному приказу товарища Сталина, — с напором произнес Павел.
— Значит, ты на дипломатической работе? — поднял брови Алексей.
— Нет, я командующий Североросской армией.
* В этом мире, как и в нашем, до 60-х годов в Швеции было левостороннее движение.
— А звание у тебя советское? — поинтересовался Алексей.
— Я генерал-майор народной армии Северороссии, — пояснил Павел.
— Замечательно, — хмыкнул Алексей.
— Ты понимаешь, что все кончено? — поморщился Павел.
Алексей молчал.
— Мы уже сломали хребет Германии и всему фашистскому блоку, — продолжил Павел. — Падение Северороссии — это лишь вопрос времени. Но если Оладьин будет сопротивляться так же, как и сейчас, это еще месяцы упорных боев. Погибнут десятки тысяч людей. Это нужно предотвратить. Ты популярный человек и в североросской армии, и в политике. Ты не замарал себя сотрудничеством с нацистами. Все объясняют твою отставку несогласием с союзом с Гитлером. Если ты выступишь в печати и призовешь прекратить сопротивление, это поможет избежать многих жертв.
— Бели северороссы сложат оружие, означает ли это, что советские войска останутся на нынешних рубежах, а независимость страны будет сохранена? — спросил Алексей.
— Нет, — покачал головой Павел. — В этом случае ты бы нам не был нужен. Оладьин обратился к Сталину месяц назад именно с таким предложением. Но Иосиф Виссарионович непреклонен. Армия Северороссии должна быть разоружена, а на ее территорию введены оккупационные войска. Только это обеспечит спокойствие на наших северо-западных границах.
— Только это обеспечит советизацию Северороссии, — поправил его Алексей.
— Чтобы ты был спокоен, — скривился Павел, — на Тегеранской конференции Сталин дал союзникам обязательство не нарушать государственный суверенитет Северороссии.
— Но не давал обещания не делать ее социалистической страной, Если американцы и англичане еще испытывают иллюзии, то поляки, литовцы и латыши уже хорошо знают, что ввод советских войск и безраздельная власть Кремля — это одно и то же. И мы с тобой это тоже хорошо знаем. Я не раз говорил тебе, что для меня между фашизмом и коммунизмом стоит знак равенства. Я бы призвал прекратить сопротивление, если бы считал, что есть хоть один шанс избежать установления коммунистического режима в Северороссии. Но на этих условиях — нет.
— На что ты надеешься?
— На чудо, — хмыкнул Алексей.
— Хорошо, — процедил Павел. — А ты знаешь, что Иосиф Виссарионович, Рузвельт и твой любимый Черчилль считают твою кандидатуру оптимальной на пост послевоенного президента Северороссии?
Алексей остолбенел от такого известия. Около минуты он приходил в себя, после чего проговорил:
— Я еще могу понять союзников… но вы...
— У политики свои законы, — вздохнул Павел. — То, что большая часть населения Северороссии не на стороне компартии — факт, который приходится признать. Президент-коммунист — это повод для гражданской войны, которая никому не нужна. Ты — как раз тот человек, который может устроить всех. Ты — тот, кто прекратит войну, сохранит хрупкий баланс. Нас больше устраивает нейтральная, демократическая, пусть и буржуазная Северороссия, чем управляемая фашистским прихвостнем Оладьиным. Поверь, позиция Сталина сейчас изменилась.
Павел развел руки и расплылся в улыбке, всеми силами стараясь внушить собеседнику, что намерения его чисты, а слова правдивы.
— Но советские оккупационные войска будут стоять в Петербурге? — спросил Алексей.
— Да, — кивнул Павел.
— И вас не беспокоит, что я — убежденный антикоммунист?
— Нет, политика есть политика. Мы хотим мира и больше ничего.
Алексей откинулся в кресле, потом скривился, будто проглотил горькую пилюлю, и произнес:
— Хорошо, что я покинул политику. Уж больно заманчиво выгладят некоторые предложения. Я прекращаю войну, обеспечиваю вам лояльность населения, успокаиваю союзников. Потом вы производите переворот, выбрасываете меня как ненужную ветошь и железной пятой давите страну. Как сладки ваши речи! Только вот поминать меня будут уже года через четыре не как человека, остановившего войну, а как того, кто привел к власти коммунистов.
На лице у Павла появился хищный оскал.
— Подонок, — с чувством произнес он, — ради своего антикоммунизма ты готов видеть, как льются реки крови.
— Я просто знаю, что если сейчас сложить оружие, одни реки крови сменятся другими. А еще я могу призвать людей не сражаться, но только если это не будет стоить им свободы. Иначе я предам себя и их.
Павел откинулся на спинку дивана и зло проговорил:
— Двадцать пятое мая — твоя работа. Алексей кивнул.

Предыдущая страница 18 Следующая страница


19 Дмитрий Шидловский

— Об одном жалею, что не пришил тебя тогда в семнадцатом, — прошипел Павел.
— А я ни о чем не жалею, — отвел глаза Алексей. — Хотя давно понял, что, пока мы ходим с тобой по одной земле, будем сражаться.
— Твой ответ окончательный? — наклонился вперед Павел.
— Да, — жестко произнес Алексей.
Павел поднялся и направился к выходу. Покидая комнату, он громко хлопнул дверью. Тут же в гостиную вбежала Екатерина. Осторожно подойдя к мужу, спросила:
— Что-нибудь случилось?
— Слава богу, ничего, — ответил Алексей.
На журнальном столике зазвонил телефон. Екатерина подошла к нему, сняла трубку и произнесла:
— Алло.
Потом, заслонив микрофон ладошкой, проговорила:
— Тебя какие-то англичане из белого зала.
— Какого белого зала? — не понял Алексей. — Господи, Уайт Холл!
Словно пружина вытолкнула его из кресла. Подлетев к жене и схватив трубку, он произнес:
— Татищев.
— Господин Татищев, — отозвалась трубка по-английски, — с вами сейчас будет говорить премьер-министр Великобритании Уинстон Черчилль.
— Слушаю, — выдохнул Алексей.
В трубке раздался щелчок, после которого он услышал давно знакомый ему, а теперь известный и всей Европе голос:
— Здравствуйте, Алексей. Рад вас слышать.
— Здравствуйте, я тоже рад.
— Я ознакомился с вашим планом, изложенным в письме на мое имя, — быстро проговорил Черчилль. — Он мне понравился. Более того, мы уже предприняли некоторые шаги для его реализации. Мне бы хотелось поговорить с вами лично. Вы можете прилететь в Лондон?
— Есть определенные ограничения...
— Я же сказал, мы предприняли некоторые шаги, — прервал его Черчилль. — Вам не будут препятствовать. Если вы согласны, в стокгольмском аэропорту вас ждет частный шведский самолет.
— Я вылетаю, — ответил Алексей.

* * *

Алексей прошел в кабинет Черчилля. Премьер встал и вышел из-за стола, пожал руку посетителю и предложил сесть в мягкое кресло у окна, сам плюхнулся в кресло напротив.
Рассматривая лицо старого знакомого, Алексей думал: “Постарел, осунулся. Нелегко это — руководить государством во время войны”.
— Скажите, Алексей, — без традиционного вступления начал Черчилль, — вы действительно убеждены, что советская оккупация Северороссии автоматически означает ее советизацию?
— Превращение в марионеточное социалистическое государство — как минимум, — ответил Алексей.
— Вы полагаете, что советский режим не склонен к эволюции и после окончания войны продолжит свою экспансию? То есть Сталин не удовлетворится передачей ему Северороссии и некоторых других стран Центральной Европы, а лишь использует их как плацдарм для дальнейшего прыжка?
— Именно так, господин премьер-министр. Британия уже пыталась задобрить Гитлера в Мюнхене и лишь разожгла его аппетиты. Не стоит повторять эту же ошибку со Сталиным. Он куда более опасный зверь.
— Поляки и прибалты считают так же, — проворчал Черчилль. — На удивление, Оладьин тоже. Как я понял из вашего письма, вы считаете, что ввод британских и американских войск на территорию Северороссии может предотвратить ее советизацию. Это так?
— Совершенно справедливо, — кивнул Алексей.
— Видите ли, в чем дело, — проговорил Черчилль. — Простой ввод войск союзников может быть расценен Сталиным как недружественная акция. Могут возникнуть осложнения.
— Это не проблема, — пожал плечами Алексей. — Если Оладьин одобрит этот план, вы можете объявить войну Северороссии и высадить десант в Мурманске. А там задача уже Оладьина и Маклая — обеспечить, чтобы войска капитулировали, только завидев союзников, и дрались бы до конца на советском фронте.
— Оладьин одобрил этот план, — подтвердил Черчилль, — притом именно в такой форме, в какой его предложили вы. Он уже понял, к чему приведет война. Правда, кроме десанта под Мурманском, мы еще проведем войска через Норвегию и Финляндию. Согласие финнов получено. Это, конечно, тоже не гарантирует от некоторой напряженности в отношениях с Москвой... но политические выгоды куда больше. Этот вопрос решен. А пригласил я вас с другой целью. Нас не устраивает кандидатура Оладьина на посту президента после капитуляции Северороссии. Слишком уж замаран сотрудничеством с Гитлером. Это будет козырь в руках коммунистов. Кроме того, его амбициозные планы создания великой Северороссии, авторитарные методы правления... Неприемлемо.
— Кого же вы видите следующим президентом? — Алексей уже понял, куда клонит собеседник.
— Вас, — коротко ответил британец. — Вы — популярная фигура в Северороссии. Известна ваша оппозиция как нацистам, так и коммунистам. Вы гибкий политик, способный пройти в хитросплетениях послевоенного передела мира. Вы почти демонстративно ушли из политики, когда наметился союз между Гитлером и Оладьиным. Кроме того... вы старый друг Британии, и мы это ценим.
— Вообще-то я планировал покинуть политику, — ответил Алексей. — Это письмо, так сказать, взгляд стороннего наблюдателя. Я не намеревался сам реализовывать план.
— Вы нужны и нам, и своей стране, — произнес Черчилль. — В Северороссии нет сейчас фигуры, не замешанной в сотрудничестве с нацистами и равной вам по политическому весу и популярности.
— Каким вы видите будущее Северороссии? — быстро спросил Алексей.
— Конституция восемнадцатого года должна сохраниться, — пояснил Черчилль. — Мы надеемся, что Северороссия будет демократическим, свободным государством… нашим союзником.
— Как вы представляете себе процедуру передачи власти?
— Вот это уже разговор, — довольно улыбнулся Черчилль. — Мы предлагаем следующую схему...

* * *

— Алло, Катя?
— Господи, это ты, Алексей? Где ты?
— Пока в Лондоне.
— Что-нибудь происходит?
— Да. Тебе с детьми надо срочно вылететь в Британию.
— Я собираюсь,
— Нет, тайно. Через полчаса к вам приедет мебельный грузовик. Якобы мы купили мебель в том магазине на Галма Стан. Водитель и грузчики — сотрудники британской разведки. Они выгрузят шкаф и помогут вам незамеченными забраться в фургон. С собой берите только самое необходимое. Так, чтобы даже прислуга не заметила. Как выяснилось, горничная Марта завербована немцами, а садовник Карл — Советами. Можешь положиться только на кухарку. Она работает на британскую разведку. Телефон сейчас слушают лишь британцы, они отключили немецкую прослушку четверть часа назад. Но я не уверен, что СД не восстановит ее в ближайшее время. Поэтому после того, как я повешу трубку, больше никому не звони. Вас доставят в аэропорт, из которого тайно вывезут сюда, в Англию. Под Лондоном для вас подготовлен уютный коттедж, где вы будете жить под охраной и на полном содержании британского правительства.
— А ты? Ты встретишь нас?
— Нет, когда вы прилетите, меня уже не будет в Британии.
— Что ты задумал?
— Я должен вернуться в Северороссию. Если со мной что-нибудь случиться, все наше имущество перейдет к тебе. Кроме того, британское правительство обещало взять тебя на полное содержание до конца жизни и обеспечить образование детям.
— Алексей!!!
— Я люблю тебя. Прощай.
В трубке раздались короткие гудки.

* * *

На следующий день двухмоторной самолетик частной шведской авиакомпании “Эйр Гётеборг” сел в Пулково. Как только он вырулил к месту стоянки, к нему подъехал огромный черный “руссо-балт” с правительственными номерами. Дверь машины распахнулась, и на утоптанный снег аэродрома вышел человек в форме контр-адмирала Североросского флота. Кто-то из экипажа спустил трап из салона, и на ингрийскую землю ступил единственный пассажир этого рейса, тот, кого ждал контр-адмирал.
— Здравствуйте, Алексей Викторович, — произнес Вайсберг, шагнув к гостю и подобострастно улыбаясь. — Вас уже ждут в Думе.
— Здравствуйте, Гюнтер, — ответил Алексей, пожимая ему руку. — Едем.
Они сели в машину, которая тут же двинулась к выезду из аэропорта.
— Ваше высокопревосходительство... — проговорил Вайсберг.
— Я еще не высокопревосходительство, — прервал его Алексей.
— Считайте, дело уже сделано, — улыбнулся Вайсберг.
“Холуй, он и есть холуй”, — подумал Алексей, но вслух произнес:
— Какие новости?
— Великобритания и США объявили нам войну сегодня утром. Сталин, кажется, пока ничего не заподозрил и думает, что все идет по его плану. Ночью мы сдали Красной армии Архангельск. Советы прорвали последнюю линию новгородского укрепрайона. Падение Новгорода — вопрос двух-трех дней.
— Понятно, — кивнул Алексей.
— Алексей Викторович, — на лице Вайсберга снова появилась заискивающая улыбка, — судьба членов правительства...
— Лондон и Вашингтон не считают нужным возбуждать уголовное преследование за военные действия, Северороссия не нарушала международных конвенций и не замечена в военных преступлениях, — отчеканил Алексей. — Однако все силовые министры и люди, определявшие внешнеполитический курс с мая сорок первого, должны уйти в отставку.
— Ясно, — вздохнул Вайсберг, — а жаль.
Через полчаса они уже быстро шагали по коридорам Таврического дворца, ставшего зданием Североросской думы. Подойдя к дверям зала заседаний, Алексей услышал слова Оладьина, многократно усиленные динамиками:
— ...А также в связи с осложнившейся международной обстановкой я принял решение сложить с себя обязанности премьер-министра. За собой я оставляю президентский пост. На должность премьер-министра я предлагаю избрать Алексея Татищева, с тридцать восьмого по сороковой год бывшего министром иностранных дел Северороссии.
Алексей твердым шагом вошел в зал и приблизился к трибуне. Все взгляды были устремлены на него. Вокруг царила гробовая тишина.

* * *

Маклай закончил доклад уже далеко за полночь. Замерев с указкой около карты, он произнес:
— Таким образом, господа, с моей точки зрения, проведение уличных боев в Новгороде не даст нам стратегических преимуществ, но приведет к значительным потерям людей и техники. В случае, если после сдачи Новгорода мы закрепимся на рубежах, ныне занимаемых Девятой псковской дивизией, и сможем использовать в качестве оперативного резерва части, размещенные под Псковом, то задержим противника еше на три-четыре недели. Что касается Карельского направления, то в случае, если Британия и США не высадят десанта в районе Мурманска, это направление мы сможем удерживать дольше. Если, конечно, Красная армия не перебросит туда дополнительных резервов.
— Как вы оцениваете перспективу нашей обороны в случае вторжения британцев через Финляндию и Мурманск? — сухо спросил Оладьин, сидящий за столом в своем кабинете и непрерывно курящий трубку.
Кроме него, в кабинете находился только что избранный Думой премьер Татищев и командующий ВМФ Северороссии Спиридонович.
— Зависит от того, какими силами будет осуществлено вторжение, –- пояснил Маклай. — Серьезного удара в тыл нашим частям, сражающимся у Белого моря, мы не выдержим. Фронт откатится почти к Петрозаводску. Потеряем все нефтяные скважины. Карельский перешеек тоже почти гол. Поэтому я бы просил у вас разрешения перебросить туда третий и седьмой полки Ингрийской гвардейской дивизии. Это даст хоть какую-то защиту.
— Ингрийскую дивизию в полном составе, вместе с Четвертой и Второй механизированной, из состава стратегического резерва перебросить в Эстонию, — скомандовал Оладьин.
— В Эстонию?! — От удивления у Маклая открылся рот. — Ваше высокопревосходительство, это же глубокий тыл. В любом случае...
— Вы читали мое воззвание, опубликованное сегодня? — насупил брови Оладьин.

Предыдущая страница 19 Следующая страница


Противостояние 20

— Так точно, — доложил маршал, — хорошие, патриотические, проникновенные слова, но...
— Никаких “но”, — рявкнул Оладьин. — Там черным по белому написано: “Любой вооруженной силе, вторгающейся в территориальные пределы Северороссии и ее союзников”. Вермахту — тоже.
— Но Германия — наш союзник, — растерянно произнес Маклай.
— Я не подписывал таких договоров, — отрезал Оладьин. — А вот с Эстонией подписывал. Так что, если вермахт вторгнется в пределы независимой Эстонской Республики, расположенным там войскам надлежит встретить противника огнем и поддержать эстонскую армию в защите ее территории. Доведите это до командиров частей. То же самое — войскам на Восточном фронте. Сдавайте Новгород, но больше — ни шагу назад.
— Ваше высокопревосходительство, — Маклай выглядел совершенно опешившим, — видано ли, чтобы в наших условиях воевать и со Сталиным, и с Гитлером, да еще имея в противниках Британию и США?
— Садитесь, пишите, — скомандовал Оладьин. — К вам, Спиридонович, это тоже относится. Срочно, совершенно секретно. Всем командующим армиями, флотами, округами, фронтами, военными базами. При соприкосновении с вооруженными силами Великобритании и США огня не открывать, отступать в глубь территории и отводить боевую технику и суда. При окружении немедленно капитулировать. При окружении советскими, британскими и американскими союзными войсками капитулировать только перед западными союзниками. При окружении частями Советской армии с боями прорываться на неоккупированную территорию Северороссии. При отсутствии такой возможности прорываться в оккупационную зону США или Великобритании, где капитулировать. Директиву довести до десяти ноль-ноль третьего февраля тысяча девятьсот сорок четвертого года.
Поставив точку, Макторг поднял глаза и произнес:
— Первое соприкосновение произойдет в одиннадцать?
— В двенадцать, — буркнул Оладьин. — Подготовиться должны успеть. Свободны.
Когда военные вышли, адмирал тяжело вздохнул:
— Ну, вот и всё. Никогда не думал, что мне придется вот так капитулировать.
— Попытки добиться величия насилием всегда заканчиваются именно так, в лучшем случае, — ответил Алексей.
— Может, хоть за Эстонию людей не будем класть? — спросил Оладьин. — Все равно она нам не достанется. За Наровой немцев будет встретить сподручнее.
— Должок у нас перед эстонцами, — пояснил Алексей. — Кроме того, если сейчас отдадим Эстонию, потом Советы могут туда вперед британцев и американцев успеть. Нейтральная Эстония у границы нам лучше, чем Эстонская ССР.
— Ясно, — снова вздохнул Оладьин, — И все же жаль.
— Немцы не забеспокоились? — спросил Алексей.
— Забеспокоились, конечно, — проворчал Оладьин. — Штюм был у меня через четверть часа после объявления войны Англией. Я заверил его, что будем держаться. Предупредил и о твоем назначении, с целью отсрочить вторжение союзников и потянуть переговоры. Вроде проглотили. Жаль, что так...
— Я же вас предупреждал, — проговорил Алексей.
— Но ведь он всегда слушался этого монгола, — заломил руки Оладьин.
— Нельзя строить политику на таких интригах, — произнес Алексей. — За людей никогда нельзя ручаться. Это правило.
— Слушай, Алексей, — наклонился он вперед, — ты обещаешь, что мы не станем ни чужой колонией, ни марионеткой?
— Я сделаю все возможное, — произнес Алексей. — Чтобы быть свободным, надо всегда и всеми методами за эту свободу сражаться.
Он поднялся, подошел к телефонному аппарату, снял трубку и произнес:
— Это Татищев. Соедините меня с министром экономики. — Потом, подождав несколько минут, произнес: — Здравствуйте, господин Леонтьев, извините за поздний звонок, но я бы хотел видеть вас завтра в восемь утра в своем кабинете. По какому вопросу? Перевод экономики на мирные рельсы.

* * *

Пассажирский самолет приземлился в Тушино. Чертыхаясь и матерясь, Павел направился к выходу. Все-таки тяжело двигаться после столь долгого перелета. Чтобы вернуться из Швеции, ему пришлось пробираться через Англию, Америку и Дальний Восток. По прямой-то всего ничего, но — война. Один только плюс: удалось повидать дочерей, живущих в Хабаровске, в эвакуации. Старшая, Роза, совсем уже невеста. Слава богу, удалось отправить их в тыл в первый день войны. Проклятая Северороссия — давний враг. Если бы не происки петербургских буржуев, может, и не пришлось бы расставаться на два с половиной года. “Ничего, — подумал Павел, — скоро мы закроем эту страницу. Лёшка — сволочь, раскусил. Хотя, даже в этом случае, он же должен понимать, что мы не отступим. Победа социализма неизбежна. Я лишь хотел сохранить людей. Вся кровь, которая прольется теперь, будет на Алексее. Северороссия все равно будет нашей. Не надейся, Лёха, на чудо. Чудес не бывает. Мы победим”.
Подойдя к трапу, он с удивлением обнаружил, что около самолета стоит “эмка”, а рядом с ней, как изваяние, застыл офицер кремлевской охраны. Как только Павел ступил на землю, офицер в полушубке подошел к нему, козырнул и произнес:
— Товарищ Сергеев, вас срочно хочет видеть товарищ Берия.
Когда Павел вошел в кабинет Берии, он уже еле держался на ногах от усталости. В машине Павел немного прикорнул, что, впрочем, только разморило его, но вовсе не принесло облегчения. С трудом ворочая языком, он произнес:
— Слушаю вас, Лаврентий Павлович.
— Садись, — буркнул Берия. — Пока ты летал вокруг света, произошло кое-что. Во-первых, вчера США и Великобритания объявили войну Северороссии.
— Что же, — проговорил Павел, — если они перекроют поступления норвежской нефти в Северороссию, это только нам на руку. На десант они вряд ли отважатся.
— Ошибаешься, — возразил Берия, — Великобритания и США сконцентрировали пять дивизий вторжения на севере Норвегии.
— Десант — хлопотное дело, — поморщился Павел. — Впрочем, если они захватят Кольские месторождения... Плохо, конечно, но их оккупационная зона там большой погоды не сделает. С пятью дивизиями они не многого добьются. Северороссы воевать умеют. А чем быстрее Оладьина отрежут от нефти, тем скорее он сдохнет. Нет худа без добра. Северороссы могут задержать их под Петрозаводском. Мы в это время многое успеем.
— Во-вторых, — размеренным голосом продолжил Берия, — вчера же премьер-министром Северороссии стал твой старый знакомый Алексей Татищев.
— Черт! — Павел с силой сжал кулаки.
— Что скажешь? — невозмутимо произнес Берия.
— Это значит, что Северороссия может открыть фронт союзникам, — констатировал Павел.
— Это значит, что Татищев надул тебя как мальчишку! — заорал Берия.
— Ничего не понимаю, — растерялся Павел. — Он же отошел от политики. Занимался какой-то там благотворительностью. Наше предложение отверг...
— А тем временем вел двойную игру с Лондоном, — произнес Берия. — Ладно, давай прикидывать, как выправлять ситуацию. Лично я тоже считаю, что он намерен открыть фронт союзникам. Косвенно это подтверждает и то, что, по данным разведки, перед возвращением в Северороссию Татищев летал в Лондон и встречался с Черчиллем. После этого в неизвестном направлении исчезла его семья... Но это не мы поработали и не немцы. Значит, британцы. Кроме того, как мне только что сообщили, стратегический резерв североросской армии срочно грузится по вагонам в Пскове и отправляется в Эстонию.
— Чтобы понять, что задумал Татищев, надо взглянуть на ситуацию его глазами, — быстро проговорил Павел.
— Никто здесь лучше тебя его не знает, — проворчал Берия. — Как думаешь, что он будет делать?
— Он убежденный антикоммунист. Но и фашистов он не приемлет. Постоянно стремится избежать лишних жертв. Мое предложение он склонен был принять... пока не понял, что мы просто хотим под его прикрытием ввести войска и потом организовать переворот. Значит, надо полагать, после этого он связался с Черчиллем.
— Он еще до этого связался с Черчиллем, — буркнул Берия.
— Ладно, — проговорил Павел. — И предложил ввести войска в Северороссию. На это, безусловно, должно быть получено согласие Оладьина. Впрочем, если Оладьин протолкнул его в премьеры, значит, согласился капитулировать. Понял, что проиграл. Итак, план уже приведен в действие.
— Выводы? — холодно спросил Берия.
— До начала ввода войск союзников в Северороссию остаются часы, до ее капитуляции — считанные дни, — жестко произнес Павел. — Надо срочно организовать наступление на фронтах. Иначе через несколько дней союзники могут уже быть в Петербурге. Разрешите отбыть на фронт.
— А зачем наступать? — хитро улыбнулся Берия. — Враг будет выведен из войны. Северный фронт прекратит свое существование. Мы сохраним живую силу и технику для переброски на немецкий фронт. Зачем наступать?
Павел понял, что его проверяют. Его мягкость во время зимней войны и явная неприязнь к масштабному применению заградотрядов на фронте снискали ему дурную славу в Москве. Пока он выполнял приказы командования, его терпели, но сейчас, когда противостояние должно было вновь переместиться из военной плоскости в политическую, этот либерализм вызвал подозрения. Впрочем, Павлу не приходилось кривить душой. То, что исход Великой Отечественной предрешен и борьба идет уже за послевоенное переустройство мира, он понял давно. Откашлявшись, Павел произнес:
— Американцы и британцы создадут в Северороссии марионеточное правительство. После разгрома фашистской Германии мы получим врага у себя на северо-западе. Чем меньше территории и населения мы оставим сейчас этому режиму, тем он будет слабее. Надо наступать.
— А ты убежден в том, что после разгрома гитлеровцев нам предстоит противостояние с Западом?
— Как в том, что солнце встает на востоке. Сейчас судьба стран фашистского блока ясна. Борьба идет за наиболее выгодные позиции при последующем переделе мира и дальнейшем противостоянии. Капиталисты не откажутся от идеи задушить советское государство... А мы не откажемся от курса на мировую революцию. Нам надо наступать, чтобы наша оккупационная зона оказалась как можно больше. Это будет плацдарм для дальнейшего наступления на Запад. Разрешите отбыть на фронт.
— Наступление уже идет, — холодно произнес Берия, — и товарищ Сталин приказал перекинуть на север резервы. Но в связи с изменением обстановки твои задачи меняются. Товарищу Сталину понравился твой план урегулирования североросского вопроса, хоть и завершившийся провалом. Немедленно отправляйся в Старую Руссу и приступай к работе в качестве помощника командующего оккупационной администрацией Северороссии. Твоя задача: подготовить проект гражданского устройства Северороссии исходя из потребностей послевоенного социалистического строительства. По этому вопросу будешь отчитываться передо мной лично.
— Организация Советов? — встрепенулся Павел.
— Ни в коем случае, — отрицательно покачал головой Берия. — Это должно выглядеть как инициатива трудящихся на местах. С соблюдением североросских традиций, с их муниципалитетами и земствами, но… гм... без излишней вольницы. Северороссы любят всякое самоуправление, а нам нужна четкая исполнительная система, и не более. Но — демократичная по форме. Это тем более важно, что первое время, возможно, этой структуре придется существовать параллельно с буржуазным режимом в западной зоне оккупации. Возможно, речь пойдет даже о разделе Северороссии на западную и восточную. И восточная должна выглядеть как можно привлекательнее для всяких там буржуазных либералов.

* * *

Оладьин, Алексей, Маклай и Спиридонович снова сидели в президентском кабинете. На часах было без десяти минут двенадцать утра. Все молчали, периодически поглядывая па циферблат. Минутная стрелка в очередной раз вздрогнула и перескочила на следующую отметку. Дверь кабинета распахнулась, и в него ворвался министр иностранных дел Отто Берг.
— Господа, — вскричал он, — у меня только что был Штюм! Он очень обеспокоен и спрашивает, готовы ли мы отразить агрессию британцев. Финляндия пропустила их войска, и скоро они выйдут на нашу границу. Он в очередной раз спрашивал, не требуется ли поддержка вермахта.
— Ну, вы сказали, что не требуется? — зевнул Маклай.
— Да, — ответил Берг, — но все же. Вы и вправду готовы, Маклай, драться со своими соотечественниками? Вы ведь шотландец по происхождению.
— Я ингриец, — поморщился маршал.
— Я бы вам все же дал совет, ваше высокопревосходительство, — проговорил Берг, повернувшись к Оладьину.
— Спасибо, — буркнул Оладьин. — Я вам тоже дам совет. Сходите в музей.
— Что? — Белобрысый Берг тупо вылупился на президента.
— В музей гроссмейстерского замка, — пояснил Оладьин. — Там есть одна очень интересная комната, где в семнадцатом сидел под арестом Татищев. Не спешите, задержитесь там... дня на три. Офицер моей охраны составит вам компанию. Там и прошение об отставке напишете.
Президент нажал кнопку вызова охраны. Когда министра вывели, глаза всех присутствующих вновь устремились на циферблат. Там уже была одна минута первого.
— Сейчас начнется, — процедил Спиридонович. В комнате снова повисла тишина, только минутная стрелка пощелкивала через положенные промежутки времени. Когда часы показали десять минут первого, загремел телефон на столе у Оладьина. Адмирал схватил трубку, несколько минут слушал чью-то горячую речь, потом нажал на рычаг и произнес;
— Всё. Пересекают границу. В походном порядке. Идут на “студебеккерах” и “виллисах”.
— Наши молчат? — тут же спросил Алексей.
— Как рыбы, — буркнул Оладьин.
— Значит, через два-три часа их передовые части будут в Териоках, — констатировал Маклай.
— Вы бы хоть патруль впереди пустили, чтобы какой-нибудь участковый полицейский сдуру стрелять не начал, — забеспокоился Алексей.
— Пустили, — буркнул Маклай. — Километрах в десяти перед британцами наш мотовзвод идет, проверяет. Ближе нельзя. Тогда уже совсем неестественно получится. У нас же все-таки война.
— Под Сестрорецком все готово? — снова занервничал Алексей.
— Да не волнуйтесь вы, — успокоил его Маклай. — Пиротехника заложена. Солдаты расставлены. Изобразим натуральный бой.
— Главное, чтобы англичане на поражение стрелять не стали, — нахмурился Спиридонович. — У наших тоже боекомплекты есть.
— Англичане предупреждены. Надеюсь, будет без эксцессов, — произнес Алексей.
— Сколько нам паясничать? — недовольно процедил Маклай.
— Думаю, около трех суток, — пожал плечами Алексей. — Пока они не пройдут Карелию и не достигнут Пскова. Если британцы войдут в Петербург и мы капитулируем, союзники не смогут не потребовать прекращения огня на советском фронте. А тогда Советская армия тоже рванет во весь опор, занимая нашу территорию. Черчилль просил, чтобы все понатуральнее было. Журналистов к передовой подвести, чтобы Сталину труднее было говорить, что союзники его предали.
— Он и так скажет, — махнул рукой Спиридонович.
— Пусть еще обоснует, зачем гробил людей, когда наше поражение уже было предопределено, — хмыкнул Маклай. — Сейчас на советском фронте такое творится... Так они еще никогда не атаковали. Если хочешь разгрома врага, когда его Западный фронт трещит, не надо спешить. А вот если ясно, что его поражение неизбежно, а ты кладешь солдат тысячами, теряешь десятки танков и самолетов... Это уже политика, а не военное дело.
— А он и обосновывать ничего не будет, — пояснил Алексей. — Тактика у него такая. Сторонники сами за него придумают, а противники все равно не поверят.
На президентском столе снова зазвонил телефон.
— Да, — рявкнул Оладьин в трубку и молча выслушал доклад.

Предыдущая страница 20 Следующая страница


21 Дмитрий Шидловский

Наконец он вернул трубку на место и произнес:
— Под Мурманском тоже всё по плану. Десант высаживается. Англичане по-джентльменски затопили те баржи, которые мы им показали. Береговая артиллерия дала два залпа по пустым квадратам и подняла белый флаг. Авиация отбомбилась по соседнему, пустому пляжу. Сухопутные войска отступают.
— Да уж, вот где странная война, — проворчал Маклай.
— Побольше бы войн были такими странными, — вздохнул Алексей.
— О чем вы говорите, господа?! — всплеснул руками Спиридонович. — Здесь такие события... Через несколько дней вся территория страны будет оккупирована иностранными войсками.
— Через несколько дней она перестанет выглядеть в глазах всего мира союзницей Гитлера, — поправил его Алексей.
В кабинет вошел секретарь и что-то проговорил на ухо Маклаю.
— Господа, — произнес Маклай, — американский десант высаживается под Петрозаводском.
— Пошли дела на лад, — потер руки Алексей.

* * *

Когда на Петербург опустилась ночь, та же четверка продолжала заседать в президентском кабинете. Приходили и уходили курьеры, раздавались звонки. Когда часы показали десять вечера, в кабинет вошел секретарь и доложил, что прибыл посол Германии и хочет вручить ноту министру иностранных дел. Алексей молча встал и направился в зал для приемов. Там в нетерпении переминался с ноги на ногу коротышка Штюм. Завидев Алексея, он вытянулся в струнку и произнес:
— Господин премьер-министр, где я могу найти господина Берга?
— Он в музее, — ответил Алексей.
— Извините, не понял, — вздрогнул Штюм.
— Он большой любитель истории, наш Отто, — пояснил Алексей, — особенно ее тевтонского периода. Ушел и не вернулся. Ноту можете передать мне.
Штюм передернул плечами, раскрыл папочку, которую держал в руках, начал читать:
— В связи с явной неготовностью правительства Северороссии отразить британо-американскую агрессию сообщаю вам, что правительство Германии приняло решение ввести свои войска на территорию Северороссии и Эстонии с целью оказать содействие вооруженным силам Северороссии в борьбе с общим врагом. Прошу вас пропустить войска вермахта, дать указание вашим частям содействовать размещению вермахта на вашей территории. Примите, господин министр, уверения в самом искреннем уважении. Министр-иностранных дел фон Риббентроп.
Штюм захлопнул папочку и произнес:
— Насколько я знаю, в настоящее время наши войска уже переходят границу. Через полчаса германский военный атташе прибудет в ваш генштаб для обсуждения плана совместных действий.
— Я уже знаю, — небрежно махнул рукой Алексей. — Четверть часа назад мне доложили, что ваши войска попытались перейти границу и наши части открыли по ним огонь.
Посол от удивления выкатил глаза.
— Это надо немедленно прекратить! — вскричал он.
— Прекратите агрессию, и мы прекратим огонь, — ответил Алексей. — Ввод войск без соответствующего запроса со стороны нашего правительства мы расцениваем как объявление войны. Нота соответствующего содержания будет вручена нашим послом в Берлине вашему министру иностранных дел в ближайшие часы. Передайте господину Риббентропу мои уверения в искрением уважении.
Он повернулся и усталым шагом направился назад, к президентскому кабинету.

* * *

Необычайное напряжение царило в зале Думы. В полной тишине на трибуну поднялся Оладьин. Как всегда, упершись могучими руками в ее бортики, он произнес:
— Господа, сегодня, шестого февраля тысяча девятьсот сорок четвертого года* в десять часов семнадцать минут мной был подписан акт о капитуляции перед коалицией Великобритании, США и Советского Союза. Согласно данному договору, сегодня в шестнадцать ноль-ноль будет прекращен огонь на всей линии соприкосновения наших войск с войсками данных держав. Северороссия сохраняет свою территориальную целостность в границах, установленных двадцать восьмого апреля тысяча девятьсот сорокового года, но будет разделена на три зоны оккупации. Советскую, в границах стабилизации советско-североросского фронта по состоянию на шестнадцать ноль-ноль сегодняшнего числа. Британскую, включающую в себя Карелию, Ингрию, часть архангельской и новгородской земель, не занятых советскими войсками. И американскую, в составе псковской земли. Поскольку в настоящее время наши войска ведут боевые действия против вооруженных сил Германии, командованием союзников принято решение об отказе от разоружения североросской армии. Более того, сегодня в десять часов двадцать одну минуту мной был подписан союзный договор между Северороссией, Британией и Эстонией, о союзе в защите от немецкой агрессии. Наши войска примут совместное участие в боях по защите североросских и эстонских земель от немецких войск.
Оладьин выдержал паузу, снова обведя присутствующих тяжелым взглядом, после чего проговорил:
— Господа, к сожалению, годы труда на благо Северороссии, бремя тяжелой борьбы за ее независимость и величие окончательно подорвали мое здоровье. Мне семьдесят четыре года, господа, и я с сожалением вынужден констатировать, что по состоянию здоровья я больше не могу исполнять обязанности президента страны. Я подаю в отставку с сегодняшнего дня. Согласно конституции, исполнять мои обязанности до следующих выборов будет премьер-министр Алексей Татищев. По закону, внеочередные выборы президента должны быть назначены через девяносто дней. Но в чрезвычайных обстоятельствах внеочередные выборы могут не назначаться. Господа, наша страна только что потерпела тяжелейшее поражение в войне. Она разделена на оккупационные зоны и все еще находится в состоянии войны с еще одной крупнейшей мировой державой. Какие обстоятельства могут быть более чрезвычайными? Я призываю вас сохранить дату очередных выборов президента, назначенных на двадцать пятое мая тысяча девятьсот сорок шестого года, и подтвердить полномочия господина Татищева на этот срок в качестве исполняющего обязанности президента...
Алексей, сидевший в зале, не слушал Оладьина. Он даже не размышлял над тем, сколь превратна судьба, которая забросила его в этот странный мир, в иное время, и теперь, почти тридцать лет спустя, вознесла на вершину власти целого государства. Он представлял, как горят сейчас тигриным огнем глаза тирана, из лап которого опять выскользнула небольшая, но гордая страна. Он представлял, как мечется сейчас где-нибудь Павел, кусая губы и проклиная своего старого врага за срыв очередной попытки железной рукой загнать миллионы людей в концлагерь под красным знаменем. Он думал о том, что сейчас еще только тринадцать тридцать, и еще два с половиной часа советские войска будут яростно штурмовать позиции северороссов, теряя людей и технику, неся смерть, — только ради того, чтобы увеличить зону советской оккупации, зону несвободы и порабощения на лишний квадратный километр. Он думал о том, что, наверное, впервые совершил политический ход, не унесший ни единой человеческой жизни, но спасший тысячи. Он был счастлив, понимая, что сейчас наступает его звездный час. Из задумчивости его вывел голос спикера:
— Голосование завершено. За — двести шестьдесят три, против — одиннадцать, воздержались двое. Принято решение: назначить следующую дату выборов на двадцать пятое мая тысяча девятьсот сорок шестого года и подтвердить полномочия Алексея Татищева в качестве исполняющего обязанности президента на этот период. Прошу вас на трибуну, господин Татищев.
Поднявшись и пройдя на негнущихся ногах к микрофону, Алексей произнес:
— Господа, прошу вас заслушать тезисы моей экономической программы послевоенного восстановления экономики Северороссии. После чего прошу вас заслушать предлагаемого мной кандидата на должность премьер-министра Василия Леонтьева.

Эпизод 6 ВЫБОРЫ

Павел снова сидел в той самой приемной. Семь лет прошло после памятного вызова к Сталину в мае тридцать девятого. Сейчас был февраль сорок шестого, и Павел прикидывал, с чем мог быть связан столь срочный вызов в Москву.
Война для него закончилась в феврале сорок четвертого, после подлой капитуляции Оладьина. Впрочем, сказать, что военные действия прекратились, было бы натяжкой. Еще до того, как смолкли орудия на советско-североросском фронте, североросские войска вступили в войну с Германией. Вскоре их поддержали британские войска. Хитрый Татищев, ставший президентом после отставки Оладьина, сумел повернуть дело так, что Северороссия из пособницы Гитлера в одночасье превратилась в союзника Британии и США, что не позволило советскому правительству настаивать на разоружении ее армии и выплате больших репараций.
Впрочем, как знал Павел, наибольший гнев Кремля вызвало то, что при пособничестве Татищева британские войска вошли в Эстонию, вместе с северороссами выдержали там напор немцев и... не пустили туда советскую армию. Все требования советского правительства очистить советскую территорию натолкнулись на сопротивление британцев. Они быстро провели какие-то выборы в Советы, хоть и в присутствии советских наблюдателей, но под своим контролем и с участием всех буржуазных партий, запрещенных еще в сороковом. Разумеется, коммунисты получили на выборах меньше одного процента, а вновь собравшийся Верховный совет Эстонской ССР тут же заявил о выходе Эстонии из СССР и восстановлении конституции Эстонской Республики двадцатого года, и самопреобразовался в парламент. Другого от буржуев ожидать было нельзя, но когда Павел думал об этой подлости, у него непроизвольно сжимались кулаки. Решить вопрос силой в тот момент было еще невозможно. Шла война, и Москва отчаянно нуждалась в поставках по ленд-лизу и открытии второго фронта. А потом... В сорок пятом, во время Потсдамской конференции, Павел понял, что Сталин просто сдал Эстонию за какие-то уступки союзников в Германии.
Было еще одно неприятное последствие войны. Павел давно понял гениальный план товарища Сталина: втянуть Крым в длинную и бесперспективную войну с Турцией, совершить мощный бросок в Европу, не опасаясь возможного удара в спину со стороны Симферополя, а потом тихо удалить этот противоестественный нарост, осколок Гражданской войны. Но получилось совсем по-другому. Крым выстоял против совместного натиска СССР и Турции, а после подписания соглашения о прекращении огня с Москвой начал еще и проводить активные операции на море против турецкого флота. Мобилизовав своих сторонников из осколков колчаковской армии в Китае, Скрябин при помощи англичан сумел перебросить их в Палестину и Сирию и открыть там южный фронт против Турции. Все бы ничего, в конце концов, много ли могла навоевать эта крохотная армия с мосинскими винтовками, устаревшими легкими английскими пушками и танками и прочим вооружением, которое Лондон передал этой армии по принципу: “на тебе, боже, что нам негоже”? Но события начали развиваться хуже некуда. Используя свои связи в мусульманском мире, через крымских татар, Симферополь сумел устроить восстание курдов на востоке Турции. Теперь Стамбулу было уже не до шуток, особенно когда в сорок третьем войну ему объявили Британия и США, ставшие теперь союзниками Крыма. Крым из заштатного государства, никому не интересного в общей бойне, превратился в полноправного члена антигитлеровской коалиции, формально равного Советскому Союзу. Пришлось даже предоставить свою территорию для транзита через Иран и Грузию ленд-лизовских товаров для Симферополя.
Измотанная восстанием курдов, войной на море и сухопутных фронтах, Турция запросила мира весной сорок четвертого и тут же получила крымский десант в районе Стамбула. В итоге в начале июня Турция была вынуждена подписать мир на самых унизительных условиях. Стамбул с проливами сдавался в аренду Крыму на девяносто девять лет. Там была организована военная база крымчан. Оставшийся турецкий военный флот переходил к Крыму. Таким образом, смехотворная Российская Республика вдруг становилась значимой морской державой с выходом на Средиземное море. На границе Турции и Персии возникло государство Курдистан. Его лидеры просто смотрели в рот властям из Симферополя, да и популярность беляков в арабском мире сильно возросла. Соответственно, снизилось влияние Советского Союза на Ближнем Востоке. От ярости Павел скрежетал зубами.
Но и это было еще не все. Покончив с Турцией в июле сорок четвертого, Крым высадил десант в Болгарии. Болгарский царь Борис капитулировал так же, как Оладьин перед британцами, сразу развернув армию против вторгшихся в Болгарию немцев. Вместе с болгарами крымчане сумели отразить немецкое наступление и сохранить монархический, буржуазный режим в Софии. Слава богу, ни до Румынии, ни до Югославии они добраться не успели, но урон был и так значительный. Единственная надежда была на то, что после войны измотанная экономика Крыма вошла в глубокий штопор; скорее всего, она рухнула бы, если бы не помощь США.
Собирая воедино все отличия между событиями в этом мире и в том, из которого он пришел, Павел признавал, что возникновение буржуазного режима Северороссии, возможно, и не было прямым следствием деятельности Алексея, но вот остальное: появление и усиление белого Крыма, буржуазные режимы в Эстонии и Болгарии, снижение влияния СССР в арабском мире — Павел объяснял кознями бывшего друга, а теперь злейшего врага. Приходилось признать, что этот человек нанес делу социализма урон не меньший, чем нанесла бы ядерная бомбардировка американцами СССР. Вот и отрицай теперь роль личности в истории. Единственное, о чем сейчас жалел Павел, — что до сих пор не прикончил Алексея. Ведь было столько возможностей! Даже когда Павел попал в плен под Лугой, хоть ценой своей жизни он мог уничтожить Алексея. Ах, если бы он знал! А в Стокгольме? Какой шанс был упущен! Вообще, надо было мочить всех врагов пролетариата еще тогда, в семнадцатом, и не миндальничать. И не было бы стольких войн и смертей. В смерти всех павших, включая несчастного мальчика Васю и его отца, крестьянина новгородской земли, в бедственном положении всех людей, угнетаемых сейчас буржуями в Эстонии и Болгарии, винил сейчас Павел только Алексея.
Он бы с удовольствием поехал сейчас в Петербург и сам бы прикончил врага, но нельзя. Будучи советником главы советской оккупационной администрации, он фактически был вторым лицом на оккупированных территориях. На нем были все вопросы гражданского строительства и управления экономикой. Первый вопрос он решил достаточно просто, при помощи профессиональных чекистов подчинив себе органы местного самоуправления. С помощью товарища Берии он смог решительными, иногда драконовскими мерами пресечь грабеж местного населения, который начали советские военнослужащие (от рядового до маршала) на оккупированной территории. Здесь Павел чувствовал себя уверенно. Со вторым было сложнее. Пришлось засесть за учебники и обратиться к товарищу Сталину с просьбой прислать специалистов из Госплана. Помощь была оказана, и сейчас на новгородских и архангельских землях все предприятия работали по единому, разработанному оккупационными властями плану. Самые крупные и значимые предприятия уже были полностью взяты под контроль оккупационной администрацией, лишь формально принадлежа старым хозяевам. Павел даже гордился, что внес определенную лепту в поставки Красной армии на финальной фазе войны, управляя прекрасными североросскими заводами. Работе несколько мешало, что чуть ли не ежемесячно, по приходящим из Москвы разнарядкам, приходилось демонтировать и отправлять на Большую землю, как он это называл, по несколько предприятий*.
Сейчас экономика, как все чаще говорили, Восточной Северороссии уже прочно вошла в экономическую систему Советского Союза, и задания, получаемые ее предприятиями, учитывались Госпланом СССР. Неофициальной столицей “востока” был Новгород, где располагалась советская оккупационная администрация.
* По воспоминаниям всех, кто служил в составе советских оккупационных войск, грабеж занятых территорий принимал огромные размеры. Менее известно, что осуществлялся он и в государственном масштабе. Многие предприятия, особенно из Германии, Польши и Чехии, вывозились в СССР и монтировались на его территории, что и обеспечило, в частности, высокие темпы послевоенного восстановления. Наиболее известный пример — это демонтаж в 1945 году оборудования заводов “Опель” и установка вывезенных станков на площадях завода “АЗЛК”. Известная модель “москвич-401” есть не что иное, как “опель Р-38”, как бы сказать помягче, перенятая в Германии. Естественно, без покупки лицензии на выпуск. Пикантность ситуации состояла еще в том, что “Опель” уже тогда принадлежал американцам. То есть “повели” имущество союзников.
Павел знал, что Алексей тоже проводит экономические реформы — в западной Северороссии. Уже летом сорок четвертого, как только смолкли пушки в Эстонии, он начал осуществлять некую экономическую программу, разработанную буржуазным экономистом Василием Леонтьевым. Отпустил цены на большинство товаров, сократил госзаказ, уменьшил государственное регулирование банковского сектора. Формально Северороссия считалась единым государством, и ее президента Алексея Татищева признавали и в Вашингтоне, и в Лондоне, и в Москве. Однако в восточную Северороссию петербургские чиновники, зная, чем дело кончится, не лезли. Лишь “для галочки” присылали директивы и принятые Думой законы, которые Павел аккуратно складывал в свой архив, не забывая разоблачать в подконтрольной ему прессе действия западных экономистов как антинародные и буржуазные, ведущие к дальнейшему обнищанию народа. В стране формировалось две экономики. Одна, совершенно буржуазная, рыночная, на западе, вторая, плановая, хотя еще не совсем социалистическая, допускающая частное предпринимательство и собственность на землю, на востоке.
Дошло до того, что когда в марте сорок пятого Центральный банк Северороссии объявил о деноминации и выпустил новый, “тяжелый” рубль (до этого рубли печатались и в Петербурге, и в Новгороде, что усиливало инфляцию многократно) и предложил выплачивать новыми деньгами пенсии и пособия, а также зарплаты учителям и госслужащим, включая восточных, предоставив “остальным субъектам хозяйствования обменять их в уменьшенной пропорции и зарабатывать на основе свободного обращения”, советская оккупационная администрация запретила хождение этих денег на своей территории и ввела оккупационный рубль.
Павел четко видел, что все идет к разделу страны на восточную и западную, что предсказывал Берия и что еще предстояло Германии. (Там события шли так же, как и в его мире, с поправкой на те же проклятые двадцать восемь дней. Мир был подписан десятого апреля, но объявлен в Москве одиннадцатого*.) “Что же, — думал Павел, — поборемся и здесь”. Советский Союз, в отличие от союзников, мирного договора с Северороссией не подписал, ограничившись лишь соглашением о прекращении огня. Однако Павел надеялся, что, когда дело дойдет до фактического признания социалистической Северороссии, все формальности будут улажены. Сейчас ему было даже интересно вести экономическое единоборство с Алексеем и уже на этом фронте доказать, что социализм имеет больший потенциал и в их мире проиграл только из-за тупости и головотяпства некоторых должностных лиц.
* Аналогично в нашем мире, когда был подписан акт о капитуляции Германии, в Берлине и в западных столицах было еще 8 мая, а в Москве уже 9-е. Поэтому весь мир празднует окончание Второй мировой войны 8 мая, а в СССР победа в Великой Отечественной отмечалась 9 мая.

* * *

Из задумчивости его вывел громкий голос секретаря:
— Проходите, товарищ Сергеев.
Вскочив как ужаленный и судорожно поправив галстук, Павел четким, почти строевым шагом прошел в кабинет.
С того момента, как он был здесь в последний раз, в кабинете ничего не изменилось. Лишь сам хозяин заметно постарел и поседел и в форме маршала, в кителе с погонами, мерил шагами его пространство.
— Здравия желаю, товарищ Сталин, — произнес Павел, проходя в середину кабинета и вытягиваясь в струнку.
— Здравствуйте, товарищ Сергеев, — проговорил Сталин. — Как здоровье? Как семья?
— Всё хорошо, товарищ Сталин, — ответил Павел. — Старшая дочь Роза на днях выходит замуж за сотрудника МГБ товарища Утевского.
— Это хорошо, — не останавливая шаг, проговорил Сталин. — Поздравляю. Желаю счастья молодым.
— Спасибо, товарищ Сталин. — Павел чуть смутился от хозяйского внимания. На душе потеплело — вождь лично поздравил его, дочь и зятя.
— Как оцениваете положение в нашей оккупационной зоне в Северороссии? — осведомился Сталин.
— Работаем, товарищ Сталин, — отрапортовал Павел. — Местное население постепенно привыкает к нам. Большое спасибо за поставки зерна, которые в столь трудные для Советского Союза годы советское правительство сочло возможным...
— А скажите мне, товарищ Сергеев, — перебил его Сталин, — почему тогда население из восточных областей стремится переселиться на запад?
— В Германии Британия и США не приветствуют беженцев из восточных областей, — проговорил Павел, — и все равно многие немцы бегут с востока на запад, — возразил Павел. — В Северороссии сложнее. Татищев развернул большую программу помощи беженцам. Британские и американские оккупационные власти ему не препятствуют. Я полагаю, работает еще старый стереотип, последствия двадцатилетней антикоммунистической пропаганды. Мы боремся с этим явлением.
— Плохо боретесь, — обронил вождь. — Товарищ Абакумов докладывает, что в среднем в день около полутора тысяч граждан Северороссии переходят в оккупационные зоны Британии и США. Мы очень нехорошо выглядим перед всем миром. Получается, что от нас бегут.
— Ясно, товарищ Сталин. — Павел чуть не покраснел от того, что вождь выразил неудовлетворение его работой. — Примем меры.
— Скажите, — продолжил вождь, — как вы оцениваете возможные последствия будущих президентских выборов в Северороссии?
— Я полагаю, — произнес Павел, — если на выборах пройдет буржуазный кандидат, наше влияние в стране уменьшится.
— Вы правильно полагаете, — проговорил Сталин. — Вашингтон и Лондон настаивают на том, что после общенациональных выборов оккупационный режим в Северороссии будет не нужен. Тогда нам придется передать все рычаги управления в своей зоне североросской администрации. В этом случае мы получим на своих северо-западных границах недружественное, буржуазное государство, очевидно союзника американцев. Этого допускать нельзя. Мы тут, в Политбюро, посовещались и пришли к выводу, что на пост президента Северороссии необходимо выдвинуть своего кандидата. Мы много думали о том, кем бы мог быть этот человек, и пришли к выводу, что вы — наиболее удачная кандидатура. Что скажете?
Вождь остановился и, прищурившись, посмотрел на Павла.
— Но, товарищ Сталин, — в замешательстве проговорил Павел, — я ведь был осужден Североросским судом еще в девятнадцатом. Когда мена обменивали, мне было запрещено появляться на ее территории. Это может быть поводом для снятия моей кандидатуры Верховным судом Северороссии...
— Буржуазное правосудие не обеспечивает беспристрастного рассмотрения дел, — произнес вождь. — Но, я думаю, мы сможем заставить их посмотреть на ситуацию объективно. А вы пока готовьте речь к объединительному съезду коммунистической партии Северороссии, североросской крестьянской партии и североросского рабочего союза. Он ведь начинается послезавтра в Новгороде? Я думаю, что вы достойны председательствовать на нем.

* * *

Василий Леонтьев прошел в президентский кабинет. Про себя он отметил, что за те два года, которые здесь царит Татищев, обстановка стала много строже, чем при Оладьине. Исчезли екатерининские столы и кресла. На их место пришла современная, более удобная и практичная мебель. Да и сам президент... Леонтьев был очень рад, что Татищев просто работает над возрождением экономики, а не ставит все в подчинение идее создания великой Северороссии. “Может, так она и вправду станет великой”, — подумал он.
— Здравствуй, Василий, — поднялся ему навстречу Алексей.
На “ты” они перешли еще в сорок четвертом, после долгих бессонных ночей, проведенных над проектом экономической реформы.
— Приветствую, — отозвался премьер, отвечая на рукопожатие и усаживаясь в кресло напротив Алексея. — У меня две новости.
— Одна хорошая, другая плохая? — ухмыльнулся Алексей.
— Нет, обе плохие. Хотя нет, вру. Есть одна хорошая. По нашим расчетам, с первого июля сможем отменить карточки на мясо, а с первого сентября — на хлеб.
— И то и другое надо провести с первого мая, — жестко произнес Алексей.
— А где ресурсы? — поднял брови Леонтьев.
— Обратись к американцам, — бросил Алексей. — Они должны понять. Перед выборами надо поднять рейтинг.
— Понятно, — кивнул Леонтьев.
— Ну, давай, огорчай, — откинулся на спинку кресла Алексей.
— Советы перекрыли выезд из своей зоны, — произнес Леонтьев. — Въезд — пожалуйста, выезд — только со штампом комендатуры. А этот штамп просто никому не ставят. Был случай, когда человек из соседней деревни пришел, больного брата навестить, а обратно не выпускают. Заодно расставили войска по всей разделительной линии. Раньше многие хоть лесными тропами проходили.
— Понятно, — вздохнул Алексей. — Заявим протест.

Предыдущая страница 21 Следующая страница


Противостояние 22

— Много им дела до наших протестов?
— Еще древние римляне говорили: “Горе побежденному”, — ответил Алексей. — А мы — страна побежденная. Я распоряжусь, чтобы и с нашей стороны были пограничные части. На ту сторону пусть всех пропускают, но предупреждают о последствиях. Обратно... Даже если дойдет до рукопашной с советскими войсками, пусть вытаскивают граждан, пытающихся пересечь разделительную линию.
— А если не рукопашная? — тревожно спросил Леонтьев.
— Первыми огонь открывать не будем, — задумчиво проговорил Алексей. — А там… Все равно, ценнее человеческой жизни и свободы ничего нет. Ясно?
— Ясно, — откинулся в кресле Леонтьев. — Только вот пограничники... Не признаем ли мы тем самым раздел страны?
— У пограничников в этих делах больше опыта, чем у полевых частей, — возразил Алексей. — Что до раздела... Конечно, мы его не признаем до конца. Но ты же понимаешь... Не считаться с реалиями — как минимум глупо. Что у тебя еще?
— Объединительный съезд коммунистической партии Северороссии, североросской крестьянской партии и североросского рабочего союза объявил о создании североросской единой народной партии.
— Следовало ожидать, — ухмыльнулся Алексей. — Я давно говорил, что они постараются создать противовес нам в политике.
— А генеральным секретарем партии избран ваш старый знакомый Павел Сергеев.
— Вот как! — Алексей поднял брови. — У юноши блестящая карьера. Надо послать поздравление.
— Есть еще одно обстоятельство, — проговорил Леонтьев. — Съезд выдвинул кандидатуру Сергеева на президентские выборы.
— Ого! — Алексей даже присвистнул. — Неглупый ход. Только одно не учли. Сергеев осужден в девятнадцатом, а в двадцать втором выслан с запретом...
— Есть загвоздка, — прервал его Леонтьев. — Вы, наверное, забыли, что под давлением Советов в феврале сорок четвертого были отменены все приговоры по некоторым политическим делам. И по этому делу в том числе. Иначе они отказывались подписать соглашение о прекращении огня.
— Ясно. — Алексей шумно выпустил воздух из легких. — Какой у нас расклад?
— В советской зоне оккупации около сорока процентов избирателей. Можно не сомневаться, что Советы обеспечат там нужный результат. Опыт подтасовки результатов выборов и запугивания избирателей у них еще с сорокового года богатый. Твоим противником выступает еще социал-демократ Баранов. Свою кандидатуру он не снимет ни при каких условиях. Они, видите ли, считают, что сотрудничество с СССР — меньшее зло, чем реализация нашей экономической программы. Не дай бог, убедятся в обратном на практике. Если будет второй тур, а голоса социалистов перейдут Сергееву, у него будут неплохие шансы.
— Ясно, — вздохнул Алексей. — Значит, снова будем драться.

* * *

Петербургское небо за окном президентского кабинета постепенно начало голубеть. Белая ночь уступала место утру. В кабинете Алексея кроме него находились: премьер-министр Леонтьев, председатель Верховного суда Лоттер, главнокомандующий североросской армией Маклай, командующий британскими оккупационными войсками Экстли, командующий американскими оккупационными войсками О'Нейл. Все молчали, напряженно вглядываясь в циферблат часов. Казалось, охватившее всех волнение зримо висело в воздухе.
Обведя присутствующих взглядом, Алексей представил, как Павел сейчас сидит в Новгороде с командующим советскими оккупационными войсками Малиновским и тоже ждет результатов выборов. Почему-то ему снова показалось, что он, как много лет назад, в далеком семнадцатом, смотрит Павлу в глаза и оба участника молчаливой дуэли решают, доставать ли оружие. Тогда обстоятельства решили за них. Сейчас, кажется, тоже решать не Алексею.
Из приемной донеслись гулкие шаги. Все присутствующие встрепенулись, и их взоры обратились к входной двери. На пороге появился председатель избирательной комиссии барон де Флер. Выйдя в центр кабинета, он открыл тонкую папку, обтянутую замшей, и без всяких вступлений принялся читать:
— Избирательная комиссия уполномочена сообщить следующее. Явка избирателей в британской и американской оккупационных зонах — девяносто пять процентов, в советской оккупационной зоне — сто процентов...
— Позвольте, но почему вы считаете раздельно? — вскрикнул Лоттер.
Смерив его холодным взглядом, де Флер продолжил:
— Результаты выборов в американской и британской зонах оккупации следующие. За Татищева — семьдесят один процент ровно. За Баранова — двадцать и девять десятых процента. За Сергеева — пять и одна десятая процента. Против всех — три процента. В советской зоне оккупации за Татищева — одна десятая процента, за Баранова — восемь десятых процента, за Сергеева — девяносто девять процентов ровно, против всех — одна десятая процента.
— Эк подгадали, — вскинул руки Леонтьев.
Не обращая на него внимания, барон продолжил чтение:
— Таким образом, общий итог голосования: за Татищева — сорок один и восемь десятых процента, за Баранова — двенадцать и шесть десятых процента, за Сергеева — сорок три и восемь десятых процента, против всех — один и восемь десятых процента.
— Три тысячи чертей, — вскочил с места Маклай.
— Однако в советской зоне оккупации, — монотонным голосом продолжил де Флер, — отмечены многочисленные нарушения избирательного законодательства. А именно: отказ от допуска представителей комиссии к подсчету голосов, принудительное удаление независимых наблюдателей с избирательных участков, а также многочисленные задокументированные факты угроз и запугивания избирателей, их принудительного привода на участки, включение в избирательные списки военнослужащих оккупационных войск, не являющихся гражданами Северороссии. В связи с этим избирательная комиссия считает невозможным признать результаты выборов на этой территории. Таким образом, выборы признаются состоявшимися при пятидесятисемипроцентной явке избирателей. Набрав семьдесят один процент голосов, избранным на пост президента на следующий срок считается Алексей Татищев.
Общий вздох пронесся среди собравшихся. Закрыв папку и взяв ее под мышку, барон произнес:
— Господа, это заявление готовы подписать все члены избирательной комиссии и наблюдатели, за исключением представителя советской оккупационной администрации и представителя североросской единой народной партии. Его я должен... обязан буду огласить, как председатель избирательной комиссии. Но прежде чем выйти в конференц-зал, я хочу спросить вас... Не как должностное лицо, как человек, — его голос сорвался. — Вы гарантируете, что это не приведет к гражданской или даже третьей мировой войне?
В комнате воцарилось молчание. Наконец Алексей поднялся и произнес:
— Мы сделаем все возможное...
— Правительство США, — прервал его, поднимаясь, американский генерал, — гарантирует соблюдение прав и свобод в Северороссии. В случае покушения на них мы готовы ввести в действие всю свою армию и флот для поддержки законно избранного североросского правительства.
— Британия присоединяется к гарантиям, — поднялся Экстли.
— Я рад, господа, — проговорил после непродолжительной паузы де Флер. — Поздравляю вас с избранием, господин Татищев.

* * *

Через полтора часа в Новгороде, в резиденции командующего советскими оккупационными войсками в Северороссии, раздался звонок. Адъютант строевым шагом вошел в комнату, где находились: маршал Малиновский, представитель МГБ СССР при штабе оккупационных войск Александр Дудко и генеральный секретарь североросской единой народной партии Павел Сергеев.
— Товарищ Сергеев, вас к телефону товарищ Берия, — доложил адъютант.
С замиранием сердца Павел потянулся к телефону, снял трубку и проговорил:
— Слушаю, товарищ Берия.
— Поздравляю с избранием, господин президент, — донесся из трубки знакомый голос с грузинским акцентом.
— Но вы ведь знаете решение избирательной комиссии... — опешил Павел.
— Своим решением пусть подотрутся, — хохотнул Берия. — Я и не надеялся, что американцы отдадут свою территорию. Но выборы состоялись, большинство голосов за тебя. Через две недели второй тур. Если на него кто-то на западе не явится — их проблема. Результат второго тура признается при тридцатипятипроцентной явке.
— Американцы и англичане не признают меня…
— А и хрен с ними. Мы из-за тебя третью мировую начинать не будем. И американцы не будут. Поэтому о Петербурге пока не мечтай. А в советской зоне ни одна сволочь тебя не признать не посмеет. Твое избрание, кроме СССР, признают Югославия, Китай и Монгольская Народная Республика. Тебе мало?
— Но я не понимаю, как действовать дальше. Мы такого варианта не обсуждали.
— Инструкции получишь к вечеру. Скоро постараюсь сам к тебе приехать. А пока — чтобы в течение часа выступил по радио с заявлением о подготовке второго тура. Это приказ хозяина.
— Слушаюсь, — ответил Павел.

* * *

Жаркое июньское солнце заливало перрон новгородского вокзала. Однако, против обыкновения, он был пуст. Еще три часа назад рота автоматчиков очистила его, перекрыв все входы, а две другие роты оцепили привокзальную площадь и подъездные пути в три кольца. Павел, заложив руки за спину, ходил около выхода из зала ожидания. На нем снова были гражданский костюм, туфли и легкая шляпа.
“Вот бы Дмитрий Андреевич порадовался, — думал он. — Хотя нет, вряд ли. Не любил он политики. Изучал, советовал, но сам всегда уклонялся. А я... Вот ведь судьба-злодейка. Попасть в чужой мир, чтобы стать там главой небольшого социалистического государства и злейшим врагом своего бывшего лучшего друга. А стоило ли? Сколько крови, сколько мучений, чтобы возникла какая-то там восточная Северороссия. Да и вопрос, возникла бы она без меня? Наверняка да. Конечно, я сделал немало, но не больше, чем сделали бы другие на моем месте. Я еще много сделаю, но опять — то же, что сделал бы и любой коммунист. Но будет еще кое-что. То, чего не может сделать никто в этом мире. Ах, Алексей, жаль, не дожить нам до две тысячи второго года, из которого мы попали сюда. Жаль, не увидишь ты, как все это будет. Но и надеюсь, что ты еще подпрыгнешь, как на иголках, в пятьдесят третьем. Подпрыгнешь и поймешь, что песенка ваша спета. Ай, Лёша, как я хочу заглянуть в твои глаза в этот момент”.
— Товарищ президент, — подскочил к нему офицер охраны, отдавая честь, — спецпоезд на подходе.
Павел посмотрел вдоль пути и действительно заметил постепенно нарастающие очертания летящего к вокзалу паровоза. Он повернулся лицом к пути и встал навытяжку. Через несколько минут поезд уже грохотал колесами мимо него. Заскрежетали тормоза, и ничем особенно не выделявшийся, кроме разве что цвета занавесок и плотных штор на большинстве окон, специальный вагон остановился напротив Павла. Дверь открылась, и на перрон выскочил офицер МГБ. Почетный караул отсалютовал, когда из вагона вышел и, переваливаясь, двинулся к зданию вокзала почетный гость.
— Здравствуйте, Лаврентий Павлович, — шагнул ему навстречу Павел.
— Здравствуйте, господин президент, — усмехнулся, отвечая на рукопожатие, Берия.
— Товарищ президент, — поправил его Павел.
— Можно и так, — скривился Берия. — Едем? Они миновали пустынный зал ожидания и вышли на оцепленную автоматчиками площадь, где их ожидал ЗИМ Павла. Разместившись на сиденье, Берия произнес:
— И все у тебя готово?
— Так точно, — ответил Павел. — Представители местных муниципалитетов нашей зоны оккупации и наши друзья с западных территорий уже в Новгороде. Завтра они проведут съезд народных избранников и объявят о создании Североросской Народной Республики в границах Северороссии сорокового года. Потом обратятся к правительствам США и Британии с требованием вывести оккупационные войска. Когда те откажут, я объявлю западные территории незаконно оккупированными и вынесу решение о временном переносе столицы в Новгород.
— Понятно, — кивнул Берия. — Послезавтра приедет Молотов. Подпишешь с ним мирный договор. Тогда же будет объявлено о признании твоего правительства Советским Союзом.
— Отлично, — произнес Павел.
Берия повернулся к окну, где проносилась абсолютно пустынная новгородская улица. Лишь изредка мелькала фигура офицера или автоматчика охранения.
— Стража у тебя хорошо поставлена, — причмокнул он. — Но я не без подарка приехал. Возьмешь в телохранители майора Гоги Кордия. Отличный стрелок, верный человек. Поможет тебе организовать охрану так, как это в Москве делается.
— Стараемся, Лаврентий Павлович, — улыбнулся Павел. — Спасибо за поддержку. Пока, к сожалению, приходится прибегать к помощи советских войск. Вся североросская народная армия — это одна дивизия. Девять с половиной тысяч человек, да из тех треть — граждане СССР. После демобилизации они вернутся домой.
— Политбюро приняло решение: те, кто воевал в твоей дивизии, переселятся в Северороссию и станут ее гражданами, — сообщил Берия. — С семьями переедут. Товарищ Сталин сказал, что те, кто двадцать девять лет прожил в условиях социалистического общества, очень помогут тебе. Разбавим твоих буржуйских прихвостней настоящими советскими людьми. А уж как обустроить, это ты сам думай, товарищ президент.
— А люди согласятся?
— Слушай, ты, по-моему, слишком долго дипломатом был и по буржуазным государствам ездил. Кто же их спросит? Хозяин приказал. Да мы тебе еще подкинем. Сейчас многих переселяют. Бывшая Восточная Пруссия, Кенигсберг, что в состав РСФСР вошла, больше рязанцами заселяется. Прибалтика — волжанами. А тебе сибирячков подкинем. Доволен?
— Доволен.
— Что у тебя еще?
— Я планирую начать формирование настоящей армии. Здесь мне, конечно, нужна помощь советского правительства. Оружие, выпускавшееся на заводах Северороссии, не соответствует советским стандартам. Я бы хотел, чтобы на вооружении нашей амии остались ППЩ, автоматические винтовки Токарева. Артиллерийские системы и танки, которых пока нет в нашей армии, я бы также хотел получить советские.
— Какие танки хочешь? — поинтересовался Берия.
— За основу хотел бы взять Т-34, но считаю необходимым создать батальон танков ИС.
— У тебя губа не дура, — покачал головой Берия. — Подай заявку, рассмотрим. Какую численность армии хочешь?
— Мы посчитали, что она должна составлять двести тысяч.
— Это с внутренними войсками и частями МГБ? — поднял брови Берия.
— Нет, внутренние войска — еще тридцать тысяч, и двадцать — войска МГБ.
— Вай, зачем так много? — всплеснул руками Берия.
— Мы с начальником генерального штаба посчитали, что именно такая численность нужна для обороны нашей территории от возможной агрессии.
— Мы же договорились с тобой, — укоризненно произнес Берия, — что на твоей территории останется наш воинский контингент: сто двадцать тысяч человек, в том числе танковая дивизия. Что, мало? Да и кто на тебя нападать будет?
— Мы считаем наиболее вероятным противником армию западной Северороссии и американо-британские оккупационные войска.
— Делать им больше нечего, как на тебя нападать, — поморщился Берия. — Тем более все понимают, что в первый же день войны мы по Петербургу нанесем авиаудар и подбросим своих войск на помощь. Война между вами — это начало третьей мировой. Все это знают, и никому это не нужно. Сколько людей живет на твоей территории?
— Около семи миллионов.
— Ты, кажется, знал Шапошникова. Большого ума был человек. Жаль, помер. Так он и мне и хозяину не раз говорил, что в мирное время численность армии государства не должна превышать одного процента от числа его населения. Иначе ни одна экономика не выдержит. Хозяин Шапошникова уважал и всегда слушал. И другие, кто не дураки, слушали. На Татищева посмотри. У него живет десять с половиной миллионов, а армия сокращена до сорока тысяч. В том числе один полк внутренних войск, и всё. Еще у него стоят две дивизии британцев и одна американцев. И не боятся они агрессии от нас, потому что знают: первый же день войны — это американские ядерные удары по Новгороду и Москве. Остынь, хватит воевать. Политбюро считает, что главная задача ближайших лет — послевоенное восстановление.
— Но ведь армия Советского Союза — больше шести миллионов, — возразил Павел.

Предыдущая страница 22 Следующая страница


23 Дмитрий Шидловский

— Ты нас не равняй, — сдвинул брови Берия. — У каждого свои задачи. Мы думаем, что тридцатитысячной армии тебе хватит. Из них, внутренних войск, два полка сделаешь, один — полк МГБ. И хозяин того же мнения.
При упоминании о Сталине Павел вздрогнул. Вначале его несколько коробила привычка партийных чиновников разного масштаба называть вождя “хозяином”, но потом, осознав справедливость этого титула, он и сам начал им пользоваться в приватных разговорах.
— Слушай, — продолжил Берия, — в Политбюро считают, что можно выпускать североросских военнопленных, сидящих в наших лагерях. На западе им, понятно, делать нечего. Там антинародный оккупационный режим. Мы их со следующего месяца к тебе слать будем. Те, кто из этих мест, понятно, домой вернутся. А о тех, кто с запада, подумай. Надо разместить, работу дать.
— Хорошо, — кивнул Павел.
— На ГУЛАГ тоже больше не рассчитывай, — произнес Берия. — Своих зеков у себя держи. Оборудуй лагеря.
— Ясно, — ответил Павел, — места уже наметили.
ЗИМ остановился около здания бывшей губернской управы, служившей теперь резиденцией нового президента.
— Не желаете ли отобедать, Лаврентий Павлович? — осведомился Павел.
— Давай, — махнул рукой Берия.
Они поднялись по мраморной лестнице в ресторан, где их уже ожидали официанты в строгих костюмах, при бабочках и с салфетками в руках. В центре зала стоял покрытый белой скатертью стол, ломящийся от яств.
Усевшись, Берия первым делом откупорил бутылку боржоми и плеснул себе в стакан.
— Хорошо живешь, — хмыкнул он.
— Стараемся, — улыбнулся Павел.
Когда официанты подали первую смену блюд и почтительно отошли в сторону, Берия, хлебая суп, процедил:
— Что будешь в первую очередь делать, президент?
— Послезавтра издам указ о запрете буржуазных партий, уличенных в сотрудничестве с профашистским режимом Оладьина, — проговорил Павел.
— То есть всех, кроме твоей? — уточнил Берия.
— Но мы же согласовывали этот вопрос, — поднял брови Павел.
— Согласовывали, — буркнул Берия. — Но есть и другие мнения. Я с хозяином обговорил. Сохрани пару мелких партий, побеззубее.
— Но ведь в Советском Союзе...
— Я тебе говорю: не равняй, — прикрикнул на него Берия. — Ишь какой нашелся, умнее ЦК себя числит. Я сказал: сохранить! Какие — согласуешь со Ждановым.
— Ясно, — вытянулся на стуле Павел.
— Ладно, не дуйся, — буркнул Берия. — Меня не это интересует. Ты скажи, что будешь делать в долгосрочной перспективе, так сказать.
— В июле оформим национализацию всех крупных предприятий и банков, — быстро произнес Павел. — Потом начнем работать с мелкими предпринимателями. Думаю, национализацию мелких предприятий закончим через год. Кустарей и лавочников, полагаю, года на два оставим в покое. Обложим налогами, и пусть живут... Вернее, доживают, года три. С ноября начнем, чтобы к посевной успеть, создание колхозов и совхозов на селе.
— Не торопишься? — Берия посмотрел на него поверх пенсне.
— А вы считаете, что надо установить другие сроки? — удивился Павел. — Какие?
— Ай, какие вы торопыги, — сокрушенно покачал головой Берия. — Я и Ульбрихту говорю: “Не спеши”. Социализм созреть должен*. Это годы, может, десятилетия.
— Вы советуете отложить проведение социалистической реформы на многие годы? — изумился Павел. — Это мнение ЦК?
— Это совет друга, — склонился к нему Берия.
* Утверждают, что и в нашем мире будущему главе создаваемой ГДР Ульбрихту Берия советовал не спешить с вводом социализма. По крайней мере, это ставил Берии в вину Хрущев.

Эпизод 7 КРИЗИС

— Слушай, Иван, а что это ты вдруг в пограничную стражу потел?
— Да вот, на гражданке с работой тяжело. На пособие не проживешь, особенно если стажа нет. А в армии сытно, деньги неплохие платят. Это учитывая, что полное вещевое довольствие. А после трех лет службы можно в университет поступить и там повышенную стипендию получать.
Два пограничника беседовали вполголоса, лежа в секрете у границы не признающих друг друга западной и восточной Северороссий. Вокруг них раскинулся карельский лес, освещенный летним утренним солнцем. В двух десятках метров от них пролегала распаханная контрольно-следовая полоса, шириной метров десять, а за ней начиналась территория Народной Республики Северороссии.
Ивану на вид не было и двадцати. Он был худощав и носил погоны рядового. Второй, старший сержант Матвей Сергеевич, явно перешагнул сорокалетний рубеж. Он был невысок, но широкоплеч. На его морщинистом лице выделялись ухоженные пшеничные усы. Выслушав ответ своего молодого подчиненного, он проговорил:
— Ах, так ты вон куда метишь.
— А то. Не век же в казармах жить. А вы как?
— Да для меня контракт — просто спасение. Я, видишь, из Новгорода. Токарь. Мобилизовали в армию в декабре тридцать девятого, когда первая война началась.
— Так вы уже почти десять лет в армии?
— Не совсем. Тридцать пять мне тогда было. В сороковом так и не демобилизовали. Ну, а как вторая война началась, тут уж какая демобилизация?! Я ее от и до, в разведроте отслужил. Закончил под Псковом, в сорок четвертом. Татищев, как президентом стал, сразу большую демобилизацию объявил. Ну, я в Новгород подался.
— Там же красные.
— Это сейчас там — одно, здесь — другое. Тогда думали, что страна просто на оккупационные зоны разделена. Пройдет время, все успокоится, Советы и англичане с американцами свои войска уберут. Так вот. Прихожу в Новгород, являюсь на завод, а там, мать честная, больше половины корпусов разбомблены. Но ничего не скажу, советская оккупационная администрация на оставшихся площадях быстро производство наладила. Тогда еще с немцами война шла. Заказ от Советского Союза был большой. Меня на работу взяли. Карточка продуктовая, место в общежитии. Дом-то мой разбомбили в сорок третьем. Жить можно.
— А семья ваша как?
— Погибла моя семья, Ванька. Тогда же, в бомбежку.
— Извините, не знал.
— Ничего. В общем, начал я потихоньку обживаться. Опять же, могу сказать, когда война закончилась, уже мирный заказ пришел на завод, трактора делать. Снова для Советского Союза. Платили немного, временами даже голодно было. Но из тех, кто работал, с голодухи никто не мер. Тогда уже это немало было.
— Да уж, помню. Мне в сорок пятом пятнадцать было. Отец на фронте погиб. Я тогда, что такое сытым быть, вообще не знал. Если бы не помощь Красного Креста, померли бы тогда с мамкой.
— Ну, так вот. Живу я, значит, работаю. Красные тогда еще не очень донимали. Соберут раз в месяц какой-нибудь митинг после работы, поорут про светлое будущее да отпустят по домам. Оно не в тягость. Про аресты мы тогда еще мало что знали. Да и касалось это больше интеллигенции... Вот нашего главного инженера в апреле сорок пятого арестовали. А рабочих тогда не трогали. Сейчас, конечно, другое дело. Я с перебежчиками разговаривал. Чуть против Сергеева, а паче того, против Сталина скажешь — сразу в кутузку. Тогда такого еще не было. Но был у нас поп. Ты знаешь, я не то чтобы такой истовый христианин. В Бога верую, в церкву по праздникам хожу, но так... Но тот поп человек был знатный. Мудрый был человек, добрый. Многим помогал. Кому советом, кому делом, а кому и деньгами. И сказал он на одной проповеди что-то супротив коммунистов. Тем же вечером к нему и пожаловали. И я там оказался тогда. Посоветоваться по одному делу пришел. Они как ввалились, как заявили, что отца Феодора за антинародную пропаганду арестовать хотят, ну, я тут и встал. Он кричал, не надо-де, но я разошелся. Приехал бы за ним СМЕРШ, живым бы я не ушел. А там народная милиция была. Если кто из них прежде и служил, то в обычных строевых частях. Так, хлюпики всё больше.
— А сколько их было?
— Пятеро, да не в том дело. Меня, когда из пехотной части в разведроту перевели, знаешь, как готовили в спецлагере! Да и после, на фронте, много чего было. В общем, дал я им жару. А потом говорю батюшке: давай, мол, через границу сбежим. А он: “У каждого свой крест. Христос меч у Иоанна отнял и в руки фарисеев отдался. И я не побегу. А ты, Матвей, уходи. Тебе не простят”. Ну, что уж тут делать. Двоих я там шибко заломал. Думаю, чем в лагере сидеть, лучше уж деру дам в зону западных союзников. В общем, долго ли, коротко, границу я перешел. Ее тогда еще не так охраняли, но все равно перейти было сложно. Если бы не опыт, с разведки, наверняка бы попался. Прихожу в Петербург, а там безработица жуткая. Что же, думаю, помирать с голодухи? И тут случайно на улице капитана своего встречаю. Рассказываю, так, мол, и так. А он говорит: плохо, конечно, дело, армия уже год как сокращается. Но делают ее профессиональной. По контракту то есть служить. Конкурс большой, но тебе, с твоим боевым опытом, сам бог велел. Рекомендацию он мне дал. Вот так меня в пограничники-то и определили. А ты чего на границу пошел?
— Да вот, — проговорил Иван, — дай, думаю, в настоящем деле послужу. Война, будет она или нет, кто знает. А на границе, газеты говорят, что ни месяц, что-то происходит.
— Эх, дурья башка, — хмыкнул сержант, — не настрелялся еще. Подвигов захотелось, медалей, чтоб перед девками гоголем походить. Храни тебя Господь.
— Да я не ради того...
— Тихо, — неожиданно оборвал его сержант. — Слышишь?
Иван прислушался и явственно различил приближающийся собачий лай с противоположной стороны границы.
— Собаки, — одними губами произнес он.
— Одна собака, — так же тихо ответил сержант. — Похоже, преследует. Тихо.
Он поудобнее перехватил автомат и навел его в сторону приближающегося лая. Его напарник сделал то же. Внезапно на той стороне раздался треск ломающихся веток, и к контрольно-следовой полосе выскочил раскрасневшийся от бега мужчина в полевой форме капитана советской армии. Его глаза были навыкате, словно он чего-то до смерти боялся. Остановившись на секунду, он уверенно рванул через распаханную землю.
— Что будем делать? — негромко спросил Иван.
— Тихо, — скомандовал сержант.
Капитан уже почти достиг леса, когда из кустов выскочила немецкая овчарка, в несколько прыжков настигла беглеца, уже на краю контрольно-следовой полосы, и бросилась сзади на шею. Человек упал, тихо вскрикнув. Сержант быстро перекинул предохранитель на одиночный огонь, прицелился и спустил курок. Звук выстрела пролетел по карельскому лесу. Собака, взвизгнув, отлетела в сторону и начала биться в агонии. Капитан вскочил и, подняв руки над головой, кинулся в сторону пограничников, крича:
— Прошу политического убежища! Я капитан советской армии! Я ненавижу коммунистов! Прошу политического убежища!
Дав знак напарнику лежать и не выдавать своего присутствия, сержант поднялся на колене, целясь в перебежчика, и громко произнес:
— Стой. Руки вверх. Положи оружие.
Капитан перешел на быстрый шаг, словно желая как можно дальше отойти от границы, нервными, судорожными движениями расстегнул портупею, на которой висела кобура, поднял ее над головой и снова повторил:
— Я капитан советской армии Петр Антипов. Прошу политического убежища.
С противоположной стороны границы снова затрещали ломающиеся ветки, и к контрольно-следовой полосе выбежало три человека в форме североросской народной армии, с автоматами ППШ на шее. По шуму за их спинами было ясно, что капитана преследует не меньше отделения. Увидев, что перебежчик уже находится на чужой территории и стоит перед пограничником, они мгновенно вскинули оружие и открыли огонь.
Капитан и сержант как по команде рухнули на землю. Сержант тут же выпустил три короткие очереди по преследователям. Один из них выронил автомат и повалился на землю.
— Огонь, — скомандовал сержант.
Иван тут же дал несколько очередей по кустам, куда отступили преследователи. Теперь оттуда лупило уже около десятка автоматов. Пули со свистом летали над головами, отскакивая от деревьев. Советский капитан быстро подполз к пограничникам, укрылся за соседним деревом и, к удивлению Ивана, вынул из кобуры пистолет, передернул затвор и сделал несколько выстрелов в сторону преследователей.
— Сдай оружие, — крикнул ему сержант, не прекращая огонь.
— Нет. Вам что, лишний ствол не нужен? — крикнул капитан.
— Сдай оружие, — повторил сержант. — Такой приказ.
— Когда оторвемся, — ответил капитан. — Ребята, живым меня взять не должны. Пожалейте, здесь последний патрон мой.
Он снова выстрелил в сторону преследователей.
— Смотри, в обход пошли, — проговорил сержант, указывая Ивану чуть правее того места, откуда по ним вели огонь. Иван ничего не заметил, но послушно кивнул.
— Через границу-то не пойдут, — прокричал он, перекрывая грохот выстрелов.
— За советским капитаном хоть до самого Петербурга пойдут, — рявкнул сержант, меняя магазин в автомате. — Дело плохо. Это группа захвата ихнего МГБ. Они не отстанут. Бери капитана и веди на заставу. Оружие у него не забудь взять, когда из-под огня выйдете. Держитесь оврага. Я прикрою. Давай.
— Матвей...
— Исполнять.
Сержант бросил на Ивана такой яростный взгляд, что тот, не говоря больше ни слова, перекатился к капитану и, положив ему руку на плечо, произнес:
— Отходим.
Капитана дважды просить не пришлось. Он немедленно пополз в ту сторону, куда ему указал пограничник, а Иван, придерживая автомат, заспешил за ним.
Вскоре они скатились в овраг и прижались к земле.
— Сдайте оружие, — быстро проговорил Иван.

Предыдущая страница 23 Следующая страница


Противостояние 24

— Только на заставе, — ответил капитан.
— Оружие, — сухо произнес пограничник, целясь в задержанного.
— Послушай, мальчик, — в голосе капитана появилась мольба, — ты даже не представляешь, что они со мной сделают, если возьмут живым. Мне в плен нельзя.
— Ладно, — после секундного колебания произнес Иван, — пошли.
Пригибаясь, они побежали по дну оврага. Впереди спешил капитан, за ним следовал пограничник. Сзади доносились звуки перестрелки. В густом рокоте многих ППШ Иван явственно различал басовитые трели автомата старшины. Старый солдат вел бой.
Внезапно стрельба стихла, и через минуту Иван услышал короткую очередь из советского автомата. И снова тишина. Иван похолодел. Это могло означать только одно: враги перешли границу, ранили, а потом и добили старшину, и теперь преследуют их с капитаном. Очевидно, то же понял и Антипенко. Он заметно прибавил шагу.
Овраг закончился. Теперь они что есть мочи бежали через лес к заставе, ломая ветки и не разбирая дороги. Слева ударили автоматы. Пограничник и перебежчик рухнули на землю. Но стреляли не по ним. Только две или три случайные пули свистнули над их головами. Было ясно, что в нескольких сотнях метров от них разгорается перестрелка, в которой различались “голоса” как советских, так и североросских автоматов.
Перед ними несколько раз скрипнули ветки, послышались тяжелые шаги. Иван напрягся, и тут же перед ними выросли фигуры начальника заставы капитана Ранге и двух пограничников. Капитан держал пистолет на изготовку. Пограничники, завидев советского капитана, тут же вскинули оружие.
— Не стреляйте, — вскрикнул Антипенко, бросая вперед оружие и вставая на колени. — Прошу политического убежища.
— Он попросил политического убежища. Его преследуют, — подтвердил, поднимаясь за его спиной, Иван.
— Ясно, — буркнул капитан. — Вам и Котману доставить задержанного на заставу. Ширяев, за мной. Доложить обстановку лейтенанту Баринову, для сообщения в штаб. Судя по всему, границу пересекло уже не меньше взвода.
Вокруг них нарастал шум разгорающегося боя.

* * *

Алексей подошел к жаровне и в очередной раз посмотрел, насколько готово мясо. Это был редчайший случай, когда ему удалось выкроить выходной день и выехать с семьей на природу. В этот раз решили приготовить барбекю. Раньше, до войны, они часто собирались вот так, в их загородном доме в Хиттало, жарили шашлык или барбекю. Теперь не то. И времени нет, и друзья… А могут ли быть вообще у первого лица государства друзья? Алексей бросил взгляд на гостей — сидящих в непроизвольных позах и беседующих с Екатериной супругов Путиловых. Петр Путилов — сын того самого Путилова, который незримо определял политику государства больше двадцати лет. Старик ушел на покой в конце войны. Устал... Или просто члены его клана хотели замять дела, связанные с теневыми операциями с фашистами. Северороссия все-таки посредничала в выкупе немецких евреев союзниками, и немало, ой как немало золота и валюты осело на счетах североросских банкиров и промышленников. И Путиловых в первую очередь. А может, не только от евреев? После Сталинградской битвы, когда стало ясно, что Германия надорвала свой пуп в войне с Советским Союзом, на тайном собрании немецких промышленников и финансистов было принято решение готовиться к послевоенному переустройству страны... без Гитлера. Опасаясь контрибуций и ареста счетов после поражения нацистов, они начали выводить свои капиталы за границу, через Швейцарию... и Северороссию. А с сорок четвертого к этому потоку присоединилось и золото нацистской партии. Впрочем, когда Алексей попытался расследовать это дело, ему позвонил сам старик Путилов и спросил своим скрежещущим голосом:
— Алексей Викторович, ну зачем вам это надо?
— Это касается безопасности и экономических интересов Северороссии, — проговорил Алексей.
— Уверяю вас, безопасности это не грозит, — просипел старик. — А что касается экономических интересов... Что, на ваш взгляд, сейчас самое важное для страны, с экономической точки зрения?
— Восстановление промышленного потенциала, прежде всего в области машиностроения. Инвестиции в науку. Разработка собственных месторождений, чтобы сократить сырьевую зависимость.
— Я бы еще сказал, невозможность бюджета удовлетворить требования профсоюзов по социальным гарантиям, — добавил Путилов. — Они ведь грозят общегосударственной забастовкой. Вот и давайте работать над этими вопросами. А что касается капиталов Третьего рейха, не трогайте вы этого осиного гнезда. Если кое-что выползет наружу, может такое начаться, что и Трумэн на своем посту не усидит. Я уже не говорю о вас. Выиграют от этого только коммунисты. Поэтому давайте заниматься конкретными делами, а не гоняться за призраками.
На следующий день в избирательный фонд Татищева неизвестными спонсорами был перечислен взнос в размере десяти миллионов деноминированных рублей, а Петербургская нефтяная корпорация объявила о намерении вывести свои капиталы из нефтяных разработок в Венесуэле и вложить их в месторождения на Кольском полуострове, несмотря на более низкую рентабельность, “исключительно из патриотических чувств”. Еще через день Североросская ассоциация банков объявила о совместном создании венчурного фонда для финансирования наиболее перспективных научных разработок североросских ученых и благотворительного фонда, для выделения грантов и стипендий наиболее перспективным студентам, аспирантам и молодым ученым. Тогда же некий бразильский мультимиллионер немецкого происхождения заявил о страстном желании инвестировать средства в машиностроительные предприятия Северороссии. Еще через три дня профсоюзы неожиданно объявили об отмене планируемой на следующий месяц всеобщей забастовки и выразили желание сесть за стол переговоров с правительством. Почти одновременно с этим старший следователь по особо важным делам, расследовавший дело “О финансовых авуарах в Северороссии НСДАП, СС, Гестапо и германских промышленников, активно сотрудничавших с Гитлером”, запросился в отставку. Управление внутренних расследований донесло, что этот человек среднего достатка вдруг оказался владельцем роскошной виллы на Кубе и солидного счета в швейцарском банке. Его помощник, славившийся своей непримиримостью и неподкупностью, разбился насмерть, катаясь на мотоцикле, а основной свидетель по делу, бывший главный казначей североросско-германского Торгового союза, внезапно повесился в своей камере в “Крестах”. Алексей понял, что столкнулся с силой, многократно превышающей его собственные возможности. Он еще раз изучил имеющиеся у него материалы и понял, что их публикация действительно могла сильно подорвать веру людей в рыночную экономику и существенно усилить позиции коммунистов. Дело он спустил на тормозах, направив лишь в Союз промышленников послание о целесообразности формирования работодателями частных пенсионных фондов для обеспечения дополнительных социальных гарантий утратившим трудоспособность гражданам. Намек был понят, и фонды возникли почти мгновенно.
Впрочем, даже такой могущественный человек, как Путилов-старший, не мог сопротивляться нарастающей волне критики и скандальных разоблачений, и тихо ушел на покой. Североросский Союз промышленников и финансистов возглавлял теперь его сын Петр, который и был сегодня гостем президентского особняка в Сиверской.
— Ну что, дорогой, готово? — крикнула Екатерина, заметив, что Алексей проверяет жаровню.
— Почти, — отозвался Алексей. — Еще минут пять.
Он вернулся к столику, где жена мирно беседовала с Путиловыми.
— Так всё же, Алексей Викторович, — обернулся к президенту Путилов, — не находите ли вы, что переход от системы государственного медицинского обеспечения преждевременен?
Женщины мгновенно надули губки, демонстрируя, что в их присутствии мужчины о делах могли бы и не говорить. Видя такие реакции всевозможных первых, вторых и прочих леди, Алексей каждый раз не мог понять, действительно ли дамы не понимают, что такие встречи политиков и бизнесменов проводятся только для того, чтобы в неформальной обстановке поговорить о делах, или просто пытаются поднять свою значимость.
— Нет, не нахожу, — отрицательно покачал головой Алексей. — При достигнутом нами в этом году двенадцатипроцентном росте экономики, с первого января пятидесятого года работодатели вполне смогут нести эти расходы. Высвободившиеся бюджетные средства мы направим на науку. Кроме того, появится возможность сократить налог с оборота.
— Но расходы на медицинское страхование не смогут быть компенсированы этим снижением налога, — возразил Путилов.
— Петр Петрович, — улыбнулся Алексей, — в народе говорят: “Бог велел делиться”. Вы и так получаете на рубль заработной платы в полтора раза больше прибыли, чем средний американский промышленник. А если серьезно, нынешнее состояние медицины чрезвычайно удручает меня. Она у нас бесплатная и монопольная. Потребитель не может выбирать. А значит, идет снижение качества. Двадцать пять лет, декларируя неприятие коммунизма, мы вводили в нашу жизнь все больше и больше социалистических элементов. И, как следствие, рост иждивенчества и потеря соревновательности. Скажите, зачем врачу в государственном госпитале повышать квалификацию, выкладываться, ставить в клинику новую технику, если пациент все равно к нему приписан по территориальному признаку? Врач получает фиксированную зарплату независимо от результата. Не раньше, чем возникнет конкуренция, мы сможем рассчитывать, что граждане получат качественное медицинское обслуживание. А конкуренция создастся только за счет страховой медицины. Я понимаю, вы сами лечитесь в частной клинике, но социальную-то сферу мы обязаны поднимать.
— А может, пусть граждане конкурируют, чтобы заработать деньги на частного врача? — предложил Путилов.
— Не кривите душой, — вздохнул Алексей, — в нашей системе это всегда будет доступно единицам. Всех миллионерами мы сделать не можем. Но мы можем создать условия, при которых каждый гражданин имеет возможность максимально проявить свою инициативу, имея при этом гарантии определенных социальных благ. Это и есть социальная рыночная экономика. Кстати, вам она нужна не меньше, чем вашим работникам. Им она дает гарантии пропитания, жилья и лечения, а вам — гарантии социальной стабильности. И чем выше уровень социальных гарантий простых граждан, тем стабильнее ваш бизнес.
— Потому мы и поддерживаем вас, Алексей Викторович, — хмыкнул Путилов, — что вы как никто умеете найти баланс между интересами промышленников и наемных рабочих.
— Вот и сейчас я очень советую пойти на компромисс, — расхохотался Алексей. — Тем более что улучшение качества здравоохранения — в ваших интересах. Уверяю, когда вы подсчитаете, насколько сократятся ваши потери от уменьшения больничных, то восславите страховую медицину и рынок медицинских услуг. Я понимаю, вам бы очень хотелось перенести бремя медицинских расходов на бюджет, но... Во-первых, бог велел делиться. Во-вторых, финансирование по линии частных страховых обществ всегда эффективнее, чем бюджетные ассигнования. Если мы полицейскими методами снизили коррупцию, это вовсе не означает, что чиновники на местах будут субсидировать лучших врачей, а не тех, кто с ними в более теплых отношениях.
— Так-то оно так... — проворчал Путилов.
— Господин президент, — произнес подскочивший секретарь, — вас срочно к телефону, из Министерства обороны.
— В чем дело? — нахмурился Алексей.
— На границе идет бой.
— Что?!
Алексей быстро кивнул жене и Путиловым и заспешил к дому. Там, на веранде, стоял большой черный аппарат правительственной связи. Схватив трубку, Алексей проговорил:
— Татищев.
— Это Маклай, — отозвалась трубка. — Со мной только что связался начальник пограничной стражи Попов. В Карельском округе, у заставы номер три, сегодня, около десяти часов тридцати минут утра, границу пересекло порядка взвода североросской народной армии. Пограничники вступили с ними в бой, но запросили помощи. Я разрешил направить в этот район роту пехоты.
— А зачем они пересекли границу?
— Пока неясно. Уточняем. Доложу, как только получу информацию.
— Все правильно, — подтвердил Алексей. — Общевойсковые части применить разрешаю. Пересекшего границу противника уничтожить. Постарайтесь взять побольше пленных, чтобы было чем с Сергеевым торговаться. Я выезжаю в Петербург. Конец связи.
— Есть! — Маклай повесил трубку.
Выйдя из дома, Алексей скомандовал секретарю:
— Машину. Выезжаем в Петербург. Подойдя к жене и Путилову, произнес:
— Мне нужно ненадолго в Петербург. Ничего страшного. Думаю, часа через три вернусь.
— Ты уверен? — беспокойно спросила жена.
— В нашем мире ни в чем нельзя быть уверенным, — пожал плечами Алексей. — Похоже, рядовая стычка на границе. Так часто бывает, когда восточные пограничники увлекаются в преследовании перебежчиков и переходят границу. Думаю, когда доеду до Мраморного дворца, все прояснится. Но на случай осложнений мне все же надо быть в столице.
— Хорошо, возвращайся поскорее, — с тревогой проговорила жена.
— Конечно. — Он повернулся и быстрыми шагами направился к уже выезжавшему из гаража “руссо-балту”.
“Ситуация-то стандартная, — думал он, шагая по асфальтовой дорожке, — но почему мне кажется, что в этот раз всё сложнее? Нет, не кажется. Это чутье. Оно меня еще не подводило. И я чувствую грозную опасность, нависшую над всеми нами”.

* * *

Митинг на Новгородском тракторостроительном заводе проходил, как всегда, шумно, с транспарантами и оркестром. Несмотря на воскресный день, сборочный цех, где была установлена трибуна, ломился от народа. Собственно, все понимали, что неявка на собрание грозит соответствующими оргвыводами. Рабочие будут взяты на заметку в особом отделе завода, что после накопления определенной критической массы “аполитических действий” может привести и к увольнению, и даже к аресту. А уж для мастеров, начальников цехов и отделов, которые в обязательном порядке стали членами партии, неявка без уважительной причины автоматически означала строгий выговор и потерю работы. Уважительной же причиной считалась либо тяжелая болезнь, либо смерть кого-то из ближайших родственников. Иные объяснения не принимались.
Президента встретили бурной овацией. Выйдя на трибуну, Павел обвел взглядом ряды собравшихся. Знакомая серая масса пролетариата, кое-где разбавленная костюмами инженерных и административных работников. Впрочем, сегодня здесь были не только заводчане, но и корреспонденты средств массовой информации. Были здесь представители прессы Северороссии, Советского Союза и стран Восточной Европы, пошедших по пути строительства социализма. Впрочем, в толпе, стараясь быть незаметными, то и дело мелькали сотрудники МГБ, ответственные за безопасность первых лиц государства. Маскировались они замечательно, и вряд ли большинство рабочих или журналистов, видя рядом с собой незнакомого человека в промасленной спецовке или аккуратном костюме, могли догадаться, что это стрелок девятого управления МГБ, готовый в любой момент пристрелить его или любого другого человека, доставшего предмет, похожий на оружие, или даже сделавшего подозрительное движение.
Впрочем, сам Павел выделял в толпе лица охранников безошибочно. Долгие годы боевой практики приучили его сразу замечать среди множества людей тех, кто был потенциально опасен.
Внезапно его взгляд выделил пожилого рабочего, стоящего в третьем ряду перед трибуной. Павел узнал его. Это был тот самый сибиряк из разведроты, с которым они воевали в сорок четвертом. “Жив, значит, курилка”, –довольно подумал Павел, откашлялся и начал свою речь.
Говорил он, как обычно, лишь изредка заглядывая в разложенные перед ним листки. Первым делом он проинформировал собравшихся о тяжелом международном положении. Осудил заключенный два с половиной месяца назад, четвертого апреля этого года, пакт о создании блока НАТО. Подчеркнул, что вступление в этот блок так называемой Североросской Республики свидетельствует об агрессивных намерениях ее правящих кругов и военщины, о желании снова навязать свободному народу Североросской Народной Республики ненавистное ярмо капитализма. Он также осудил создание двадцать третьего мая этого года Федеративной Республики Германии, фактически узаконившее раскол этой страны и приведшее к росту международной напряженности.
Далее, произнеся стандартные гневные слова о происках ястребов империализма, Павел перешел к внутренней ситуации. Отметив неоспоримые успехи Североросской Народной Республики в социалистическом строительстве и послевоенном восстановлении, он выразил глубокую благодарность советскому народу и лично великому вождю и учителю товарищу Сталину за большую поддержку, оказанную Северороссии. Павел отметил, что вступление Североросской Народной Республики в СЭВ в январе этого года ведет к дальнейшему укреплению сотрудничества с великим Советским Союзом, к дальнейшей социалистической интеграции и сплочению всех здоровых сил. Наконец, он объявил то главное, что должен был сообщить сегодня.
— Месяц назад, — произнес он, — я рекомендовал Совету министров рассмотреть вопрос об изменении системы промышленных стандартов Североросской Народной Республики. Как известно, старая система была принята еще буржуазным правительством в тридцать шестом году и явно устарела. Я предложил ввести новую, соответствующую советской системе государственных стандартов. Вчера Совет министров вынес соответствующее решение, которое я утвердил сегодня. С первого января пятидесятого года вся промышленность Североросской Народной Республики начнет работать по новым стандартам. Это будет способствовать дальнейшему росту благосостояния трудящихся, усилит экономические связи внутри все более крепнущего социалистического лагеря, явится новым шагом на пути к светлому коммунистическому будущему под великим знаменем Ленина–Сталина.
Грохот аплодисментов прокатился под сводами цеха. Несколько раз кивнув толпе с трибуны, Павел быстро сошел с нее и, к ужасу охраны, направился не к выходу, а вниз, к толпе. Стена людей тут же расступилась перед ним, телохранители принялись прокладывать дорогу к неизвестной им пока, намеченной шефом точке. Павел решительно шагнул к своему старому фронтовому знакомому.
— Ну здравствуй, Василий, — произнес он, протягивая руку старому бойцу. — Как живешь?
— Хорошо живем, товарищ президент, — смущенно ответил разведчик, пожимая руку Павлу.
Вокруг засверкали вспышки фотоаппаратов, фиксирующих рукопожатие президента и простого рабочего.
— Давно ты здесь, на заводе? — поинтересовался; Павел.
— С демобилизации. С сорок шестого, — пробасил Василий.
— Ну и как?
— Работаем, товарищ президент.
— Хорошо. — Павел понял, что разговор сворачивается, но чтобы закончить его на мажорной ноте, произнес: — А, что скажешь об изменениях, происходящих в последнее время?
— Да чего тут говорить, — пожал плечами сибиряк. — Народ здесь хороший, порядочный. Страна чистая, богатая. Только я вот думаю, чего мы со своим уставом сюда приперлись? Они и раньше не худо жили.
У стоящих вокруг людей вытянулись лица. Павел отчетливо заметил, как все больше агентов МГБ пробираются к ним и отсекают стоящую вокруг группу от остальной толпы. Впрочем, было ясно, что одними полицейскими мерами положения не выправишь. Широко улыбнувшись, Павел громко произнес:
— Очень правильно говорите, товарищ. Принятые нами меры по социалистическому строительству непременно повысят уровень благосостояния трудящихся и приведут нашу замечательную страну к подлинному процветанию.
Он снова крепко пожал руку опешившему Василию, развернулся и решительным шагом направился к выходу.
Когда он проходил через проходную, его нагнал верный Кордия. Улыбнувшись своей обычной доброй улыбкой, он произнес:
— Товарищ президент, того, с кем вы говорили, и тех, кто был рядом, уже взяли. Они сейчас в особом отделе.
— Хорошо, — кивнул Павел. — Выясните личности. Если надежные товарищи, проведите разъяснительную работу и отпустите. Если неблагонадежные, лучше, конечно, выслать.
— Ясно. А его самого?
Павел остановился, на несколько секунд задумался, после чего произнес:
— Свяжитесь с советскими товарищами. Его надо бы вернуть на родину, в Сибирь. Только домой, а не в лагерь. Он за нас воевал все-таки.
— Слушаюсь, — щелкнул каблуками Кордия и заспешил назад, к зданию заводоуправления, а на его месте тут же возник адъютант для особых поручений Славин.
— Товарищ президент, — одними губами произнес он, склонившись к самому уху Павла, — из Архангельского пограничного округа передали. Из их расположения бежал капитан советской армии Антипов. Связист. Группу захвата послали, но он успел пересечь границу и вступить в контакт с пограничниками. Выполняя ваш приказ от второго июня сорок шестого года, группа захвата перешла границу и вступила в бой. Однако к противнику подоспела подмога с заставы. Округ просит разрешения направить в район боя дополнительные части.
— Конечно, — кивнул Павел. — Задержать перебежчика, изменника родины — наш долг. Передайте, я разрешил.

* * *

Президентский “руссо-балт” в сопровождении трех машин охраны на предельной скорости несся к Мраморному дворцу. Движение автомобилей на магистрали было перекрыто, хотя пешеходов на тротуарах в этот воскресный летний день было достаточно много. Вообще-то уже почти полтора года при проезде президентского кортежа движение обычно не перекрывали. Однако сейчас, повинуясь интуиции, Алексей приказал перекрыть движение на пути следования, чтобы быстрее добраться до президентского дворца. Глядя через окно лимузина на неспешно бредущих по улице прохожих, не без интереса рассматривающих кортеж, Алексей думал: “Что будет завтра? Что происходит сейчас? Опыт моего мира уже малопригоден. Слишком непохоже начали здесь развиваться события. Надо анализировать самостоятельно. Провокация? Наверное. Данные разведки не говорят о готовящемся вторжении, но сама международная ситуация сейчас такова, что маленькая искра может вызвать большой взрыв. Этого допустить нельзя. Иначе все полетит к черту, сгорит в огне ядерного пожара. Нет, я не допущу. Я сохраню ваш покой любой ценой. Я добуду вам мир. Я не откажусь от задуманного сейчас, когда так близок к цели”.

Предыдущая страница 24 Следующая страница


25 Дмитрий Шидловский

Лишь чуть-чуть снизив скорость огромного автомобиля, водитель въехал во двор президентского дворца и ловко притормозил напротив главного входа. Не дожидаясь телохранителя, Алексей сам распахнул дверцу, выскочил из машины и почти бегом бросился в здание.
Влетая в приемную, он уже знал, что ему скажет секретарь:
— На проводе маршал Маклай, господин президент. Не ответив ни слова, Алексей проскочил в кабинет, захлопнул за собой дверь и сорвал трубку телефонного аппарата.
— Татищев слушает.
— Господин президент, — раздался чуть надтреснутый голос старого вояки, — роте, посланной на помощь третьей заставе, пробиться не удалось. Ее встретили огнем части североросской народной армии. Предположительно, также около роты. Полагаю, действует четвертый пехотный полк. С заставы передали, что их окружило около взвода спецназа МГБ восточной Северороссии и еще, предположительно, один-два взвода пехоты североросской народной армии. Пограничники заняли круговую оборону и ведут бой. Они хорошо укреплены и, если противник не применит артиллерию и авиацию, могут продержаться до вечера. Командир заставы капитан Ранге сообщил, что вторжение связано с переходом границы советским капитаном Антиповым. Он попросил политическое убежище. Выполняя вашу директиву номер двенадцать от шестого июня сорок шестого года, застава отказалась выдать перебежчика и приняла его под свою защиту.
— Правильно, — с облегчением произнес Алексей. — Как ведет себя перебежчик?
— Капитан докладывает, что сразу после перехода границы его разоружили. Но когда застава была окружена и начала нести потери, Антипов взял автомат у одного из убитых и вступил в бой на стороне пограничников.
— Понятно. Что намерены делать?
— Командир роты, посланной на помощь заставе, запросил поддержку бронетехники и легкой артиллерии. Я разрешил. Сейчас туда направлены четыре бронетранспортера, оборудованные легкими пушками и станковыми пулеметами, и еще одна пехотная рота. Думаю, прорвутся.
— Все правильно, — буркнул Алексей. — Приведите в состояние боевой готовности части округа.
— Уже сделано, господин президент.
— Хорошо, информируйте меня о всем происходящем немедленно.
— Есть.
Алексей повесил трубку и вытянулся в кресле. “Надеюсь, тем и ограничится”, — довольно подумал он.

* * *

Вернувшись в свой кабинет в Новгородском кремле, Павел тут же приказал связать его с командующим Архангельским военным округом. Организовать резиденцию в Кремле было давней мечтой Павла, которую он осуществил в сорок шестом. Почему-то ему казалось, что если правительство СССР заседает в Московском кремле, то и ему необходимо работать в кремле Новгородском. Сейчас, осматривая стены средневекового кабинета, оборудованного в полном соответствии с советской “партийной модой”, он подумал, что эта его резиденция как бы символизирует необходимость наполнить старую форму новым содержанием.
Телефон на столе тихо запищал. Подняв трубку, Павел произнес:
— Слушаю.
— На проводе командующий Архангельским военным округом, — доложил секретарь.
— Соединяйте.
Через несколько секунд в трубке послышался напористый голос генерала Иншакова:
— Слушаю, товарищ президент.
— Как дела на границе?
— Застава хорошо укреплена, взять ее пока не удалось, — доложил Иншаков. — Но посланную ей на помощь армейскую роту отбили. По данным радиоперехвата, противник направил в этот район четыре бронетранспортера с легкими орудиями и еще одну пехотную роту. Против них наши могут не устоять. Я распорядился перекинуть через границу еще роту с противотанковыми ружьями, а к заставе подтянуть пехотные гранатометы. Иначе можем долго провозиться.
— Все правильно, — одобрил Павел. — Не затягивайте. Серьезный вооруженный конфликт нам сейчас не нужен. Держите меня в курсе.
Он повесил трубку. “Ладно, — подумал он, — еще один предатель. Надо быстрее дело закончить, чтобы конфликт не разрастался”.
На столе снова запел телефон.
— Слушаю, — сорвал трубку Павел.
— Вас из Москвы, — доложил секретарь, — товарищ Берия.
— Соединяй. — Павел вытянулся в кресле и поправил галстук.
Через минуту он услышал знакомый голос:
— Слушай, что у тебя на границе?
— Перебежчик, товарищ Берия. Из состава советского контингента. Ушел на территорию противника. Преследуем. Вступили в бой с заставой, где он укрылся.
— Слушай, — просипел в трубку Берия, — это не простой офицерик. Он связист, имевший доступ к секретным кодам. Что бы ни произошло, живым он уйти не должен. Действуй.
В трубке раздались короткие гудки. Посидев минуту в кресле, с трубкой в руках, Павел с трудом привел мысли в порядок, после чего нажал на рычаг и гаркнул в трубку:
— Генерала Иншакова.
Когда командующий округом отозвался на другом конце провода, Павел произнес:
— Генерал, приказываю нанести удар по заставе противника силами эскадрильи штурмовиков, базирующихся у границы. Территорию противника не покидать, не арестовав изменника или не завладев его трупом.

* * *

Телефонный звонок вывел Алексея из глубокой задумчивости.
— Татищев, — сорвал он трубку.
— Это Маклай, — отозвался аппарат.
— Слушаю.
— Десяти минут назад с третьей заставы передали, что они подверглись налету эскадрильи “Ил-вторых” с опознавательными знаками восточной Северороссии. ПВО подтверждает, что двадцать минут назад в наше воздушное пространство через восточную границу вошло несколько самолетов.
— Что?!
— Это так, господин президент. Радиоконтакт с заставой прервался через три минуты после этого сообщения. Думаю, там камня на камне не осталось. “Ил-два” — это серьезно. А если кто и выжил, их сейчас добивает спецназ противника. Считайте, заставы нет. Я приказал поднять два звена истребителей, чтобы уничтожить самолеты противника, но, боюсь, они успеют уйти в восточное воздушное пространство. Две роты, посланные на спасение заставы, ведут бой, но смогли продвинуться только на один километр. Их потери: один бронетранспортер, двенадцать человек убитыми и двадцать один ранеными. Каковы будут ваши приказания?
В трубке установилась тишина. Алексей тоже молчал, ощущая лишь, как кровь пульсирует в висках. После продолжительной паузы, облизнув внезапно пересохшие губы, он проговорил:
— Этого мало. Поднимайте бомбардировочную авиацию ближнего радиуса действия. Обеспечьте их истребителями прикрытия. Пользуйтесь только закрытыми средствами связи, чтобы избежать радиоперехвата. Аэродром, с которого производился налет, уничтожить. Подвергнуть бомбардировке основные базы ПВО и радарную станцию в Североморске. Когда авиация войдет в зону видимости ПВО противника, поднимите все войска Карельского округа в ружье. Здесь уже включайте радио на полную катушку, чтобы на востоке знали, какую игру затеяли. Пусть войска занимают позиции согласно плану “В”. Беломорскому флоту действовать в соответствии с той же директивой. Войска всех остальных округов привести в полную боевую готовность.
План “В” предполагал распорядок действий на случай вторжения советских и восточносевероросских войск. Фактически, Алексей отдал приказ войскам, расположенным в Карелии, вести себя так, как они должны были действовать при полномасштабной войне. Маклай понял это и после секундной пазы произнес:
— Но ведь свою задачу они решили и скоро покинут нашу территорию и воздушное пространство. Конфликт, так сказать, исчерпан. Вы отдаете себе отчет, господин президент, к каким последствиям может привести...
— Я отдаю себе отчет, — сухо прервал его Алексей, — что если мы не будем отвечать, то вскоре их разведгруппы будут разгуливать по Невскому проспекту, а самолеты-разведчики — дневать и ночевать в нашем небе. Роскошь не принимать брошенный вызов принадлежит только самым сильным людям и государствам. Мы себе этого позволить не можем. Если враг позволил себе нарушить наш статус-кво, он должен знать, что мы всегда заставим его ответить за это. Выполняйте приказание.
— Есть.
Теперь в голосе старого вояки уже не звучало ни тени сомнения или робости. Он услышал то, чего хотел. Президент разрешил действовать в соответствии с условиями военного времени. “Сейчас он почувствует себя в своей тарелке, ощутит вкус войны, — быстро прикинул Алексей, — и может наломать дров. Ситуация критическая, но войны еще можно избежать. Это конфликт, но еще не полнокровное военное столкновение. Здесь тонкая грань, а военные ее могут не почувствовать. Ситуацию нельзя выпускать из-под контроля”. Откашлявшись, он быстро проговорил:
— После того как отдадите необходимые распоряжения, немедленно направляйтесь сюда. В связи с чрезвычайной обстановкой на границе я создаю штаб по разрешению кризиса. Главой его назначаю себя. Мой заместитель — премьер-министр. Вы, командующий ВМФ, командующий погранвойсками, министр внутренних дел, начальник Управления госбезопасности, министр иностранных дел — его члены. И проинформируйте о происходящем командование войск союзников. Передайте мою просьбу привести их части в полную боевую готовность.
Уже осенью сорок шестого, после президентских выборов, Алексей подписал с США и Великобританией договоры, по которым их войска, расположенные на территории Северороссии, теряли статус оккупационных и становились союзническими войсками, базирующимися на основании межгосударственного договора. Этим он поднимал свой статус, превратив себя из главы местной администрации на оккупированных территориях в полноправного руководителя государства. Англичане и американцы пошли на сделку, прекрасно понимая, что без их поддержки западной Северороссии все равно не выжить. Однако, как водится, Вашингтон выторговал для себя самые выгодные условия. Теперь в западной Северороссии стояла только одна британская дивизия и две американские, включавшие в себя четыре танковых полка. А на одном из военных аэродромов под Лугой была создана американская база, где базировались стратегические бомбардировщики США с запасом ядерных бомб — что было большим секретом, впрочем, как всегда, секретом Полишинеля. Командовал всеми союзными войсками американский генерал О'Нейл. Такая перемена вызвала бурю негодования в Москве и Новгороде и большое неудовлетворение у Алексея. Менее всего ему хотелось делать свою страну “аэродромом подскока” для американской авиации. Однако это была плата за возможность проведения собственной внутренней политики и за поддержку на внешней арене. Скрепя сердце Алексей подписал договор. Теперь, назначая себя “главой штаба” и привлекая союзников, Алексей как бы давал понять собственным военным, что происходящее сейчас на границе уже не является локальным конфликтом, а имеет общегосударственное и даже международное значение, и не им здесь играть первую роль. “Военные необходимы государству, — иногда говорил Алексей, — но если они начинают это чувствовать, то пытаются захватить власть и заставить всю страну жить по своим законам. Это недопустимо, потому что основной закон военного — это война”. Вот и сейчас, подчиняя генералов политикам и дипломатам, он давал им понять: ситуация критическая, но еще не настолько, чтобы вы могли определять все действия. Вы умеете воевать, но наша задача сейчас — избежать войны. Очевидно, поняв это, Маклай на противоположном конце провода отозвался чуть сникшим голосом:
— Все ясно. Разрешите выполнять?
— Действуйте, — буркнул Алексей и повесил трубку.

* * *

— Товарищ президент, — голос секретаря в трубке был явно тревожный, — вас срочно просит командующий сухопутными войсками генерал Цанге.
— Соединяйте, — буркнул Павел, бросив взгляд на часы.
“Без пяти четыре, — подумал он, — авиация отбомбилась по заставе больше часа назад. Спецназ должен был ее взять уже не менее чем полчаса назад. Наверное, собирается доложить об успехе. Тогда можно будет отводить части за линию границы. Потом уже работа дипломатов — доказывать, отмазывать, писать ноты. Хорошо бы все этим и кончилось. До бомбежки объектов на западной территории мы еще не доходили. Ничего, вот заодно и проверим на вшивость Алексея. Как он на это отреагирует. Кстати, почему докладывает Цанге?”
— Товарищ президент, — голос генерала в трубке возник внезапно, — из Архангельского округа только что передали, что четверть часа назад границу с запада пересекло шесть эскадрилий ближних бомбардировщиков западной Северороссии, под прикрытием истребителей. Две из них уже нанесли удар по аэродрому в Холмяновке. Еще две движутся в направлении Архангельска. Две остальные атакуют наши приграничные батареи ПВО.
— Что?!
— По данным радиоперехвата, войска Карельского военного округа противника подняты в ружье и стягиваются к границе.
Павел похолодел. Впервые он почувствовал, насколько близко они подошли к войне. Он не испугался, но лишь одна мысль гвоздем засела в мозгу: “Сейчас не время, сейчас нельзя начинать войну. Но и спасовать, показать слабость нельзя”.
— Какие вести с границы? — сухо спросил он.
— Застава взята, объект не обнаружен, — ответил Цанге.
— Генерал, — скомандовал Павел, — войска в ружье. Выходите на позиции по плану “О”. Авианалеты отразить. Границу, за исключением места побега капитана Антипова, не переходить. Объект искать.
План “О” означал “оборона”. В отличие от плана “А”, “атака”, предполагавшего вторжение на территорию западной Северороссии и считавшегося основным, план “О” был составлен на тот маловероятный случай, когда войска западного блока пойдут в наступление, а стратегические интересы потребуют обороны с последующим контрударом.
— Мне только что донесли, — сообщил после секундной паузы генерал, — радарная база в Североморске уничтожена авианалетом. Наши истребители опоздали.
— Ясно, — буркнул Павел, — выполняйте приказ.
— А может, ответить авианалетом? — В голосе Цанге зазвучала надежда.
— Нет, — отрезал Павел, — не время. Но пошлите батарею самоходок и танки к переходному пункту на Петербургском шоссе, и пусть нацелят орудия прямой наводкой на их погранзаставу. В Петербурге должны знать, что мы не отступим. Я отдам приказ флоту выйти на позиции для обстрела вражеского берега. Надеюсь, они образумятся.

* * *

— Господин президент, — взгляды сидящих в кабинете у Алексея членов чрезвычайного штаба устремились на вошедшего Маклая, — на Новгородском шоссе, прямо у границы, встали танки народной армии восточной Северороссии. Держат под прицелом орудий объекты на нашей территории.
— Ясно, — буркнул Алексей. — Что с ударными авиагруппами?
— Первая и вторая волны отбомбились удачно. Уничтожены: радарная станция противника и его аэродром в Холмяновке, со всей находившейся на нем техникой. Ликвидировано четыре батареи ПВО противника.
— Наши потери? — не отставал Алексей.
— Два ближних бомбардировщика, три истребителя.
— Что с экипажами?
— Очевидно, попали в плен. Хотя есть надежда, что летчикам с двух самолетов, упавших в лесу, удалось уйти от преследования.
— Выслать спецназ на вертолетах для спасения, — приказал Алексей.
— Уже сделано, –доложил Маклай.
— Ясно. Что в районе третьей заставы?
— Идет бой. По нашим оценкам, там сейчас находится не менее батальона противника. Заняли круговую оборону на подступах к заставе. Стоят насмерть. Их позиции атакует седьмой пехотный полк при поддержке бронетранспортеров. Его потери составили: убитыми и ранеными уже около ста пятидесяти человек. Подбито три наших бронетранспортера.

Предыдущая страница 25 Следующая страница


Противостояние 26

— Вести с заставы есть?
— Никак нет.
— Вы убеждены, что живых там не осталось?
— После налета штурмовиков? Если кто и выжил, то они уже в плену, на восточной территории, в застенках МГБ.
— Понятно. — Алексей с шумом втянул воздух и повернулся к начальнику Управления госбезопасности генералу Свечникову. — Как вы считаете, что бы они сделали, если бы взяли своего перебежчика живым или нашли его тело?
— Вылазка явно не подготовлена, — покачал головой Свечников. — Думаю, они бы ушли на свою территорию.
— Я тоже так думаю, — согласился Алексей. — Может, еще и кто-то из заставы скрывается в том лесу.
— Может, — неопределенно пожал плечами Мак-лай. — Командир седьмого полка полковник Плеве докладывает, что большой отряд противника замечен при прочесывании северной части леса. Он не стал им препятствовать — пропустил с целью окружения.
— Это хорошо, — кивнул Алексей. — Пусть берет побольше пленных, чтобы было на кого обменивать наших пилотов. Как полковник оценивает обстановку?
— Его части ведут бой уже больше восьми часов, если считать от соприкосновения с противником первой роты. Докладывает, что прорвать оборону противника он в состоянии, но без поддержки артиллерии или авиации это приведет к значительным потерям.
— В лесу могут быть еще наши пограничники, — задумчиво проговорил Алексей.
— Могут быть, а могут не быть, — хмыкнул Мак-лай. — А вот если вы хотите выбросить противника с нашей территории с наименьшими потерями, бомбить все же придется.
— Вы правы. –Алексей откинулся в кресле. — Дайте указание авиации и артиллерии поддержать пехоту. Цели пусть согласуют с Плеве. Налеты на территорию восточной Северороссии прекратить. На Новгородском шоссе вывести противотанковые орудия и танковую роту на прямую наводку на технику противника. Снабдить боекомплектом, но дать строжайший приказ без моего личного указания огня не открывать.
— Если противник откроет огонь, — возразил Мак-лай, — пока они свяжутся со штабом, их полностью уничтожат.
— Вы правы. — Алексей поморщился как от зубной боли. — Действуйте как считаете нужным, но первыми мы не должны стрелять.
— Есть.
— Что-нибудь еще? — удивленно поднял брови Алексей, заметив, что генерал не садится на свое место, не идет на пункт связи.
— Там, в приемной, генерал О'Нейл. Он просит включить его в состав чрезвычайного штаба.
— Мне уже звонил американский посол, — снова поморщился Алексей. — Всякий раз, когда в Европе какая-нибудь домохозяйка заваривает суп не так, как это запланировано в Вашингтоне, над ее домом сразу повисает американская эскадрилья.
Присутствующие сдержанно рассмеялись, однако среди общего веселья Алексей разглядел укоризненный взгляд министра иностранных дел.
— Ладно. — недовольно согласился он, — зовите... в качестве наблюдателя.

* * *

— Итак, товарищи, — Павел переводил сумрачный взгляд с Цанге на министра государственной безопасности Кренца и затем на командующего группой советских войск в Североросской Народной Республике генерала Григорьянца, — я слушаю ваши предложения.
— После того как противник ввел в бой на границе авиацию и артиллерию, — начал Цанге, — положение наших частей осложнилось до чрезвычайности. Убитыми и ранеными потеряно уже более двухсот человек. Я перекинул туда еще две роты, но без подавления батарей противника и без поддержки авиации они обречены. Чего вы ждете, товарищ президент? Давно пора им ответить за бомбежку нашей территории.
— Сейчас они прекратили налеты. Как только нашу границу пересечет первый самолет или первый снаряд противника, они получат сполна, — ответил Павел. — По доводить конфликт до полномасштабной войны без санкции Москвы я не буду.
— Несколько вертолетов противника пересекли границу, — нахмурился Цанге. — Они увели экипаж одного из сбитых бомбардировщиков противника прямо из-под носа у нашей группы захвата. Я считаю, что это можно рассматривать как прямую агрессию и действовать соответственно.
Григорьянц согласно кивнул.
— Объект пока не обнаружен, — вступил Кренц. — Более того, два взвода спецназа МГВ, искавшие предателя, попали в засаду, окружены и ведут бой с превосходящими силами противника.
— Почему им не оказали поддержку? — сдвинул брови Павел.
— Роту, посланную на помощь, прижали к земле пулеметным и накрыли артиллерийским огнем, — молитвенно сложил руки Цанге. — Я же вам говорил, у войны свои законы. Пока не введем в дело авиацию и артиллерию, мы бессильны. Только людей погубим.
Павел откинулся в кресле и решительно произнес:
— Я говорил с Москвой. Их позиция неизменна. Предателя надо уничтожить или арестовать, но до войны нельзя доводить ни в коем случае. Это мнение самого хозяина.
В кабинете воцарилась тишина, которую после минутной паузы нарушил Цанге:
— Я хоть дивизию в этот лес могу загнать. Если противник будет применять артиллерию и авиацию, а мы нет, только людей попусту положим.
— И столько бед из-за одного изменника, — фыркнул Григорьянц.
— А вы куда смотрели? — вскинулся Кренц. — Вы же знали, что у него мать из дворян и осуждена как враг народа. Почему допустили к секретам? Почему оставили без присмотра вблизи от границы?
— Да он всю войну до Берлина прошел! — вскричал Григорьянц. — Одним из лучших был. У него вся грудь в орденах.
— Ну и что? — вскочил Кренц. — Сейчас война идеологическая. Верить никому нельзя. И былые заслуги не в счет.
— Хватит, товарищи, — хлопнул ладонью по столу Павел. — Выяснять и анализировать будете потом. Сейчас нам надо решить конкретную проблему.
— Советские войска вас поддержат всегда, — пробурчал, остывая, Григорьянц, — но вы же знаете приказ Москвы. Пока речь не идет о полномасштабном вторжении со стороны НАТО, советским войскам не вмешиваться.
— Чтобы найти изменника родины, необходимо усилить поиски, — тут же проговорил Кренц.
— Чтобы прикрыть поисковые группы МГБ, мне нужна ваша санкция на применение артиллерии и авиации, или я не в состоянии выполнить задачу, — стоял на своем Цанге.
Павел с шумом выдохнул. Ситуация казалась патовой. Следовало либо дать санкцию, что могло привести к настоящей войне между западной и восточной Северороссиями, которая вполне может разрастись и до третьей мировой, либо прекратить поиски, наплевав тем самым на волю Москвы. Решение надо было принимать, и принимать быстро. На столе зазвонил телефон.
— Слушаю, — снял трубку Павел.
— С вами хочет говорить товарищ Берия, — доложил секретарь.
— Соединяй.
В трубке послышался щелчок, и тут же на Павла обрушился ураган нецензурной брани.
— Ты что творишь? — орал между матерными пассажами Берия. — Третью мировую войну захотел? Прекращай балаган немедленно!
— Но, товарищ Берия, — начал оправдываться Павел, — вы же сами приказали...
— А своя голова на плечах есть? — закричал Берия так, что Павлу даже пришлось отвести трубку от уха. — Артиллерия и авиация этот район уже десять раз обработала. Кто знает, под каким кустом сейчас этот пидорас лежит. Сколько его еще искать? Уводи людей немедленно. Изменником теперь займется наша внутренняя агентура. Из-под земли достанут. Тебе, дураку, надо, чтобы сейчас пальба на границе прекратилась.
— Есть, — ответил Павел, и в трубке немедленно зазвучали короткие гудки.
Павел глубоко вздохнул, положил трубку на рычаг и произнес:
— В общем, так: людей отводить за границу. Огонь прекратить.
— А спецназ? — тут же спросил Кренц.
— Что — спецназ? — поднял брови Павел.
— Тех, кого окружили, — пояснил Кренц.
— Отбить, — развел руками Павел.
— Как? — тут же вскинулся Цанге. — Наши не смогли этого сделать в течение трех часов. А если им помощь еще не оказать...
— Сейчас одиннадцать, — Павел взглянул на часы, — скоро стемнеет. Может, они вырвутся? Спецназ все-таки.
— Это в Новгороде стемнеет, — хмыкнул Цанге. — А там север, белая ночь. Стемнеет... где-нибудь через месяц.
— Черт! — Павел вытянулся в кресле. –А если кинуть туда еще батальон, ну, два?
— Без артподдержки всех положат, — отрезал Цанге.
В комнате повисла тишина, которую через пару минут нарушил Кренц:
— Попавшие в окружение бойцы спецназа МГБ — солдаты народа. Если выжить в бою нет возможности, значит, они должны умереть. В атом они давали присягу народу и партии. Плен для сотрудника МГБ — дело недопустимое.
— Но шанс на спасение у них должен быть, — тут же вставил Павел.
— Разумеется, — криво усмехнулся Кренц.
— Значит, так, Цанге, — после изрядной паузы проговорил Павел, — запросите координаты окруженных. Нанесете артиллерийский удар по противостоящим им частям противника. Учитывая, что в отдельных местах наши части вошли в близкое соприкосновение с противником, допускаю, что они также могут пострадать. Общевойсковые части в течение двух часов после обстрела с территории противника не отводить. Может, кто из-под обстрела все же выйдет живым.

* * *

— Господин президент, — Маклай стоял навытяжку, держа у уха трубку телефонного аппарата, — противник начал артиллерийский обстрел нашей территории и частей, окруживших отряд противника.
— Перенести артиллерийский огонь в глубь территории противника и произвести авианалет с целью подавления ведущих огонь батарей, — сухо приказал Алексей. — С этой минуты на любое проявление эскалации конфликта будем отвечать адекватно.

* * *

Цанге, только что вызванный на переговорный пункт, ворвался в кабинет как вихрь.
— Товарищ президент, — доложил он, — противник обстреливает батареи на нашей территории. В наше воздушное пространство снова вошли самолеты противника.
— Черт! — Павел с силой ударил кулаком по крышке стола. — Артиллерии разрешаю открыть ответный огонь. Авиации отразить авианалет противника. Вход в воздушное пространство противника разрешаю. С этой минуты на каждый выпад противника отвечайте теми же методами.
— В таком случае позвольте ввести на территорию противника еще один батальон и увеличить захваченный плацдарм, — щелкнул каблуками Цанге.
— Разрешаю, — бросил Павел.
— Вы это серьезно? — склонил голову набок Григорьянц.
— Конечно, — поднял брови Павел. — Вылазка врага должна получить достойный отпор.
— Ну, тогда я в штаб, — неспешно поднялся на ноги и потянулся советский генерал. — Отдам приказ передвигаться к границе... На основании имеющихся у меня полномочий на случай агрессии стран Западного блока. Полагаю, это именно тот случай. Если уж решили в серьезную заваруху лезть, то без нас вам не обойтись. На границе-то у вас три приличных полка стоят, из той дивизии, что в Отечественную сражалась. А остальное... Западная армия не только многочисленнее вашей, но и подготовлена не в пример лучше. У них все, от капитана, с боевым опытом. А лейтенанты проходили обучение в военных училищах. Солдат своих они днями и ночами по полигонам гоняют, а не на стройках кирпичи класть заставляют. А у вас в народной армии, может, коровники строить и научились, но комсостав-то все из рабочей молодежи. С идеологической подготовкой у них все в порядке, а вот разберут ли, где фронт, где тыл, не знаю. Без нас вам никуда.
— Но вступление Советской армии в конфликт... — проговорил Павел.
— В данном случае находится в рамках договора о военном союзе и взаимопомощи, — проворчал генерал, повернулся на каблуках и вышел. За ним последовал Цанге.
Павел понял, что Григорьянц, как и Цанге, рад началу серьезного конфликта, в котором его роль возрастает безмерно, в котором он может уже не озираться на волю политического и идеологического руководства, который, возможно, открывает блистательную дорогу на вершины власти. Впервые за многие годы Павел по-настоящему испугался.

* * *

Петербургская белая ночь уже полностью вступила в свои права, когда в кабинет президента Североросской Республики вновь вошел генерал армии США О'Нейл, ненадолго выезжавший в свое посольство. Усталые от бессонницы и нервного напряжения лица воззрились на него.
— Позволено ли мне узнать, что произошло за полтора часа моего отсутствия? — осведомился американец.

Предыдущая страница 26 Следующая страница


27 Дмитрий Шидловский

— У третьей заставы идет бой частей пехоты, при поддержке минометов, артиллерии и авиации с обеих сторон. С нашей стороны участвуют еще и бронетранспортеры, — лениво проговорил Маклай. — Противнику удалось продвинуться еще на три километра в глубь нашей территории и выйти на приграничное шоссе. Принято решение перебросить в район конфликта танки. На новгородском направлении ничего не изменилось. Стороны смотрят друг на друга через прицелы заряженных орудий. Корабли Беломорской флотилии восточной Северороссии вышли на позиции для обстрела нашего берега. Мурманский торпедоносный авиаполк находится в высшей степени готовности и ждет приказа к атаке на суда противника. Данные радиоперехвата о передвижениях советских войск к границе вы, кажется, получили до своего отъезда. Четверть часа назад пришло подтверждение этой информации по каналам разведки генерального штаба.
— Ясно, — О'Нейл залихватски мотнул головой. — Я рад сообщить вам, господа, что мной получена санкция из штаб-квартиры НАТО рассматривать эти события как агрессию восточного блока против страны — члена НАТО. В связи с этим, я имею полномочия вступить в боевое соприкосновение с противником при первой же необходимости и просьбе с вашей стороны.
— Благодарю вас, генерал, — кивнул Алексей, — я этого ожидал.
“И боялся”, — добавил он про себя.

* * *

Павел подошел к окну. На горизонте брезжил рассвет. Он почему-то вспомнил тот страшный рассвет двадцать пятого мая сорок первого года, когда рухнуло столько надежд, столько планов. Тот рассвет нес в себе ужас. Этот — серую тоску и безнадегу. Павел чувствовал себя водителем, отчаянно вертящим баранку медленно сползающего к обрыву грузовика.
— Что вы думаете обо всем этом, Кренц? — не поворачиваясь к единственному сидящему в его кабинете посетителю, проговорил Павел.
— Я думаю, — откашлявшись, произнес министр госбезопасности, — что если этого всего не остановить, уже к вечеру начнется третья мировая война. Ядерная, между прочим.
— Мы можем это остановить? — повернулся к нему Павел.
— Боюсь, уже нет, — отрицательно покачал головой Кренц. — Только если Москва...
Телефон на президентском столе тихо зазвонил. Павел быстрыми шагами подошел к аппарату и снял трубку.
— Молотов на проводе, — предельно усталым голосом произнес секретарь.
— Соединяйте.
В трубке щелкнуло, после чего Павел услышал голос своего бывшего начальника:
— Здравствуйте, товарищ Сергеев.
— Здравствуйте, Вячеслав Михайлович, — отозвался Павел.
— Я звоню из кабинета товарища Сталина, — скрежещущим голосом проговорил Молотов. — Только что закончилось экстренное заседание сокращенного состава Политбюро. Должен сообщить вам, что на заседании принято решение воспользоваться сложившейся в Северороссии ситуацией для упрочения позиций социалистического блока в Европе. В связи с этим мы решили предпринять определенные действия на внешнеполитической арене в ближайшие часы. Вам пока не рекомендуется существенно увеличивать зону конфликта, однако предлагается закрепить достигнутый военный успех в известном вам приграничном районе. Необходимо сообщить по радио о произошедшей вчера провокации западной военщины, приведшей к локальным стычкам на границе.
— Ясно, — с замиранием сердца произнес Павел.
Теперь он понимал, что весь этот конфликт стремительно становится составной частью очень большой игры... с непредсказуемым финалом.
— Мы не можем пока точно прогнозировать, — продолжил Молотов, — как будут развиваться события, однако Политбюро считает, что вам целесообразнее перегруппировать войска в соответствии с планом “А”. Соответствующие распоряжения товарищу Григорьянцу уже направлены. Товарищ Сталин считает, что мы не можем упускать столь удачный политический момент. Противник проявился как явный агрессор, а Советский Союз имеет явное преимущество в численности войск и всех видах сухопутных вооружений. Вы меня поняли, товарищ Сергеев?
— Понятно, будет сделано, — проговорил Павел, опускаясь в кресло.
Ему вдруг стало душно настолько, что он резким движением ослабил галстук и расстегнул ворот рубашки. В голове пульсировала мысль: ““А”, атака, наступление... Третья мировая”. В трубке уже звучали короткие гудки.

* * *

Алексей посмотрел на часы. Было пять минут одиннадцатого утра. Его кабинет, давно переставший напоминать тихое рабочее помещение и превратившийся в зал, в котором постоянно совещались, спорили, курили и даже дремали люди, пропитался запахом табака и кофе. Телефон на столе тихо запел. Алексей мгновенно схватил трубку.
— Президент США, — коротко доложил секретарь.
— Соединяйте.
— Здравствуйте, господин Татищев, — услышал он вскоре скрежещущий голос Трумэна.
— Здравствуйте, — отозвался Алексей по-английски.
— У меня для вас важные новости, — сообщил Трумэн. — Советский Союз, основываясь на происходящих на вашей границе событиях и обвиняя НАТО в агрессии, выдвинул нам ультиматум с целым рядом неприемлемых условий. Одновременно советские танки вышли к границе Западного Берлина и максимально выдвинулись на запад, соблюдая боевые порядки. Я принял решение не идти на поводу у Сталина. Только что мной отдан приказ о приведении всех воинских частей США в Европе и Азии в состояние полной боевой готовности. Уже сейчас на самолеты стратегической авиации, базирующиеся в Европе, идет погрузка специальных бомб. Вы меня поняли? Мы не оставим вашу маленькую страну в беде.
— Господин Трумэн, — почти прохрипел Алексей, — вы отдаете себе отчет...
— Разумеется, — щелкнула трубка. — Глупо упускать такой благоприятный политический момент. Противник выглядит явным агрессором, а Западный блок имеет решительное преимущество в ядерном и военно-морском потенциале. В общем, как только в Берлине прозвучит первый выстрел, считайте, что вашего новгородского недруга Сергеева уже нет в живых. Мои летчики позаботятся об этом. Желаю удачи.
— Всего доброго, господин Трумэн.
Повесив трубку, Алексей несколько минут тупо смотрел перед собой, после чего обратился к собравшимся в кабинете:
— Господа, я прошу вас оставить меня на полчаса.
— Что? — удивленно поднял брови О'Нейл.
— Вон! — рявкнул Алексей.
Люди начали медленно подниматься со своих мест и выходить. Когда за последним из них закрылась дверь, Алексей поднял трубку аппарата связи с секретарем.
— Вольфганг, — проговорил он, — соедините меня с Новгородом, с Павлом Сергеевым.
— Что? — не понял секретарь.
— Я говорю, с президентом Североросской Народной Республики! — гаркнул Алексей. — Есть же какал-то связь. Наберите новгородскую телефонную станцию.
— По открытой линии?!
— Да, черт побери. Немедленно.
— Слушаюсь, — совершенно обескураженным голосом отозвался Вольфганг.

* * *

Павел заслушивал доклад министра государственной безопасности Кренца о готовности его министерства к работе в чрезвычайных обстоятельствах, когда на столе зазвонил телефон.
— Слушаю, — снял он трубку.
— На проводе Алексей Татищев, — произнес совершенно растерянный секретарь.
— Что?!
— Алексей Татищев, президент...
— Я знаю, — обрубил Павел, делая Кренцу знак выйти из кабинета, — соединяйте.
Через несколько минут он услышал в трубке знакомый голос:
— Привет, это я.
— Понял. Зачем звонишь?
— Нам надо это остановить.
— Ты действительно так считаешь?
— Да. Посмотри, до чего мы дошли.
— До чего ты довел.
— Давай не будем сейчас об этом. С минуты на минуту мы можем потерять контроль над ситуацией, если уже его не потеряли. Ты понимаешь, что если мы немедленно не прекратим все это, мир уже сегодня может взлететь на воздух?
— Что ты предлагаешь?
— Нулевой вариант. С двенадцати ноль-ноль прекращаем огонь и отводим людей и технику за границу. В двадцать один ноль-ноль производим обмен пленных по принципу: “всех на всех”. К этому моменту все войска должны быть в казармах, а техника в ангарах. Думаю, и у тебя, и у меня достаточно возможностей проверить это.
— Где перебежчик?
— Не знаю.
— Не ври.
— Я правда не знаю! — заорал в трубку Алексей. — Какой перебежчик? Какой, к черту, сраный капитан, когда через час от твоего Новгорода может остаться один пепел?
— От Петербурга тоже.
— При чем здесь это? Решай, или все полетит к черту,
— Полдень... это через двадцать пять минут. Успеем?
— Должны успеть.
— Только без твоих провокаций.
— Я сделаю все, что сказал. Сделай и ты. Не ради себя, не ради меня, даже не ради Северороссии. Ради тех миллиардов, которые скоро могут превратиться в пыль.
— Я принимаю условия, — произнес Павел после непродолжительной паузы.
— Действуй. Двенадцать ноль-ноль, — произнес Алексей и повесил трубку.

* * *

В двенадцать часов ноль пять минут несколько листков бумаги с напечатанным на них разговором Алексея и Павла легли на стол Лаврентия Павловича Берии. Пробежав его глазами, всесильный советский сановник удивленно поднял брови, фыркнул и принялся, читать текст второй раз, уже внимательно. Просмотрев документ, он поднялся, подошел к окну, снова фыркнул, потер рукой жирный затылок и произнес:
— Интересно, очень интересно. Это надо запомнить.

* * *

Глядя, как у переходного пункта на автостраде Новгород–Петербург, через который никто не переходил уже примерно три года, танки обеих сторон, не отводя орудий от противника, сдают назад, Артем облегченно вздохнул.
— Доволен? — склонил голову набок внезапно оказавшийся рядом Генрих.
— Да уж, молодцы ребята, — усмехнулся Артем. — Надеюсь, что лидеры больших держав сейчас тоже угомонятся.
— Конечно. Для них это был экспромт. Они не успели еще провести нужную пропагандистскую подготовку. А сейчас и основа конфликта устранена. Успокоятся.
— Но всё же они стояли на самом краю...
— Не в первый и не в последний раз. Мир всегда висит на волоске. Пора привыкнуть. Самых разумных хватает на то, чтобы опомниться в последний момент.
— Сейчас могли и не опомниться, — пожал плечами Артем.
— Что же, это был бы их выбор. Пошли, Дмитрий какую-то новую штуку на основе барбекю приготовил, с баклажанами, помидорами и перцем. Я столетнее вино принес. Мы заслужили маленький праздник.
— Пошли, — согласился Артем.

Предыдущая страница 27 Следующая страница


Противостояние 28

Они по залитой солнцем поляне зашагали к широко раскинувшему ветви кедру, под сенью которого заметно помолодевший, сорокалетний Санин колдовал над жаровней.

* * *

Солнце уже клонилось к закату, а птицы пели ему обычную прощальную песню, когда двое совершенно измученных, испачканных землей и сажей людей вышли к шоссе. В руках у них были североросские модернизированные автоматы Федорова, а в изодранных в клочья одеждах, едва прикрывавших тела, еще можно было узнать остатки военной формы. Тот, что помоложе, был одет в форму рядового пограничных войск западной Северороссии, а тот, что постарше, в мундир капитана советской армии. Укрывшись за деревьями, они рассматривали шоссе и осторожно переглядывались.
— Что скажешь, Иван? — спросил капитан.
— Больше ничего не слышно, — отозвался пограничник. — Думаю, наши где-то рядом.
— Ты, когда в воронке у заставы лежали, тоже говорил, что ваши рядом, — проворчал капитан. — Чуть к эмгэбэшникам в руки не попали.
— Ну, ошибся, — смутился молодой. — Но от нас до границы километров двадцать.
— Это ничего не означает, — покачал головой капитан. — От меня не отстанут.
— А бой уже несколько часов назад стих, — проворчал Иван.
— Это ничего не означает, — повторил капитан. Слева послышался звук мотора. Вскоре на шоссе показался грузовик “руссо-балт” пятнистой раскраски.
— Наши, — повеселел Иван.
— Не спеши, — напрягся капитан.
— Да наши.
Иван быстро вышел на середину шоссе и замахал руками. Грузовик остановился, и из его кузова начали выскакивать солдаты в форме североросской армии. Капитан, вышедший из кабины, гаркнул:
— В чем дело, рядовой?
— Я с третьей заставы, — улыбнулся чумазый Иван. — Со мной перебежчик.
— Что?! — Капитан повернулся к выходящему из леса Антипову.
— Капитан, — произнес, отдавая автомат немедленно подскочившему к нему солдату и уже не глядя на Ивана, перебежчик, — я прошу вас немедленно доставить меня в Петербург, поскольку я имею важную информацию для...
— Конечно, — улыбнулся капитан, легким движением выхватил пистолет и выстрелил перебежчику прямо в сердце.
В тот же миг удар ножа оборвал жизнь юного пограничника. Забрав тело убитого перебежчика, спецназ МГБ СССР растворился в карельском лесу.

Эпизод 8 ПОВОРОТ

Василий Леонтьев вошел в президентский кабинет. Алексей поднялся ему навстречу, пожал руку и произнес:
— По лицу вижу, доволен. Что у тебя?
— Швеция присоединяется, — ответил Леонтьев.
— Отлично, — щелкнул пальцами Алексей. — Когда летишь в Хельсинки?
— Завтра утром. Подписание договора состоится седьмого марта.
— В добрый час.
— Поздравляю, — улыбнулся Леонтьев. — Четыре года напряженной работы.
— Для меня — девять, — поправил Алексей. Проводив премьера, он встал у окна, уперевшись руками в подоконник. На Неве стоял лед, но было заметно, что уже начинается оттепель. По набережной катили машины. Много машин. В основном западного производства. “Руссо-балт” так и не сумел утвердиться на рынке средних и малолитражных машин, поэтому такие автомобили поставлялись в Северороссию преимущественно из Европы. Лучше всего раскупался “фольксваген-жук”. А рынок был приличный. Большинство семей уже обзавелось своими авто, а некоторые имели и по две машины. В Петербургском муниципалитете с жаром обсуждалась проблема борьбы с пробками в городе. В пятидесятом году министерство финансов предложило ввести новый, повышенный налог на владельцев автомобилей, поскольку уже и загородная дорожная сеть не справлялась с возросшим числом машин. Алексей наложил на этот законопроект вето, приказав разработать программу расширения дорожной сети. Сейчас уже была завершена реализация довоенной программы дорожного строительства в западных землях, приостановленная Оладьиным в тридцать восьмом. На повестке дня стояли новые планы. Хотя кое-что изменилось из-за раздела страны. Делать дороги в восточной Северороссии было невозможно, да и бессмысленно. Сама собой отпала идея автострады Псков–Новгород. Автострада Петербург–Архангельск была построена только до Петрозаводска. Зато вовсю работали автострады Петербург–Нарва, Псков–Изборск, Петербург–Выборг. Границы с Эстонией и Финляндией работали вовсю. На границе с СССР, к югу от Пскова, действовал один автомобильный и один железнодорожный переезд. Не признавая петербургского правительства, Советский Союз самым активным образом торговал нефтью и другими ресурсами с западно-североросскими фирмами. СССР ухитрялся признавать североросские фирмы, хотя на востоке вся промышленность и торговля были национализированы уже к сорок восьмому, а не вошедших в колхозы и совхозы крестьянских хозяйств не осталось к сорок девятому. Политика политикой, а приток североросских рублей, с сорок девятого года вновь ставших свободно конвертируемыми, прилично пополнял валютный бюджет Москвы. Конечно, Алексей стремился обеспечить сырьевую независимость страны, но все же от столь недорогого сырья отказываться было грех. А вот граница на востоке... Западные корреспонденты обожали показывать проржавевшие рельсы, заброшенные еще с войны дороги на не признанной никем, но столь четкой границе. Любили брать интервью у беженцев, с риском для жизни, нелегально перешедших ее.
В этот день, пятого марта пятьдесят третьего года, премьер-министр Северороссии вылетал в Хельсинки для подписания совместного договора между Северороссией, Эстонией, Финляндией, Норвегией, Данией и, как теперь выяснилось, Швецией о полной отмене таможенных пошлин, торговых квот и ограничений в передвижении рабочей силы между этими государствами. Эту идею Алексей выдвинул еще в сорок восьмом на конференции Балтийских государств, но реализовать ее удалось только теперь. Вначале все боялись агрессии Советского Союза и восточной Северороссии. После успешного разрешения кризиса сорок девятого года, когда западу и востоку впервые удалось договориться, этих опасений стало меньше, но возобладали экономические соображения. Эстонцы и финны боялись, что соседи с более развитой промышленностью полностью задавят их машиностроение, а союз аграриев Северороссии, шведы и норвежцы заявляли, что более дешевые и весьма качественные мясные и молочные продукты из Эстонии и Финляндии погубят их сельское хозяйство. Снять противоречия и выработать совместную программу унификации таможенных и налоговых режимов удалось только сейчас.
“Неплохое завершение политической карьеры, — подумал Алексей. — Все же у меня получилось! Вот уж в пятьдесят четвертом им не удастся меня уговорить пойти на третий срок. Ну, в пятидесятом — я понимаю, международная обстановка, страсти из-за только что улегшегося приграничного кризиса, корейская война, незаконченная экономическая реформа. А теперь что? Северороссия по среднедушевым показателям потребления входит в первую тройку в Европе, а по темпам экономического роста опережает Германию. Мы член ЕЭС* и НАТО с первых дней создания этих организаций. Нашей безопасности ничего не угрожает. Увы, во внешней политике мы должны следовать курсу США. Но это плата за защиту от возможной агрессии Советского Союза. Восстановление независимого внешнеполитического курса, объединение восточной и западной Северороссии — это задача уже будущих поколений. Я и не доживу, наверное. Пока мир такой, двухполярный, нам самостоятельную партию сыграть будет сложно. Предстоит долгое противостояние двух систем, медленное распространение коммунистических идей по миру и столь же медленное экономическое отставание и загнивание социалистического лагеря. Жаль, Пашка не увидит, к чему это все приведет. Интересно, на своем посту он помрет или товарищи по партии снимут? И будешь ты, Павел Сергеев, в памяти людской советской марионеткой, московским прихвостнем, оторвавшим часть страны и не позволившим ей свободно развиваться. Жаль, неплохой парень ты был”.
На столе мелодично запел телефон. Алексей подошел к нему, снял трубку и проговорил:
* Вначале ЕС называлось ЕЭС — Европейский экономический союз, и только потом он вырос до идеи полномасштабного Евросоюза.
— Слушаю.
— Ваше высокопревосходительство, — услышал он взволнованный голос министра иностранных дел, — только что из Москвы сообщили, что Сталин умер.

* * *

Павел вышел из здания своей резиденции в Кремле и сел в ЗИМ. Автомобиль тут же сорвался с места. Через несколько минут президентский лимузин в сопровождении машин охраны вылетел на новгородские улицы. Движение, разумеется, было перекрыто, но тротуары уже четыре года как не закрывались, и некоторые пешеходы боязливо жались к домам, завидев продвижение президентского кортежа. Павел вспомнил, что Гоги рассказывал ему, будто в Петербурге, когда едет Татищев, движение вообще не перекрывается, а президентский “руссо-балт” сопровождают только две машины охраны. “Интересно, как он не боится, что мы его ухлопаем?” — думал он. Впрочем, убивать Алексея он уже не хотел. Тот сделал своё черное дело. Месть — удел узколобых. Алексей стал мелким президентишкой в целиком зависимом от США государстве. Поделом ему. Их борьба еще не закончилась, и он, Павел, хочет именно победить Алексея, не подстрелить из-за угла. Теперь надо задавить экономически, политически, в военном отношении созданного Татищевым уродца.
Павел посмотрел на припаркованные у обочины автомобили. Пока они ехали от Кремля, в окне проскочило несколько “побед”, но в основном были “свири”. “Победы” разрешалось покупать только наиболее важным сотрудникам госаппарата и государственных предприятий. Для остальных в свободной продаже были “свири”. Маленький юркий автомобильчик образца тридцать седьмого года хоть и стоил недешево, но все же был популярен. Он даже поставлялся во многие страны СЭВ, кроме СССР, где царили “победа” и “москвич”.
“Что же, — подумал Павел, — тридцать девять автомобилей на тысячу населения — это очень неплохо, и много лучше, чем в Советском Союзе. Хотя в западной Северороссии их уже двести девяносто. Почему? Ведь мы самая богатая страна СЭВ. Ресурсы получаем из Советского Союза за переводные рубли, очень недорого. Правда, и свою продукцию поставляем по явно заниженным ценам. Но это справедливо в рамках социалистического содружества. Благодаря Варшавскому договору, в который мы вошли, СССР несет основные расходы по обеспечению нашей безопасности”.
Он перевел взгляд на идущих по улице людей. Какое-то несоответствие поразило его. Нет, они не были как-то особенно грустны или веселы. Это были обычные люди, бредущие по своим повседневным делам. Вот это-то и задело Павла. Всего неделю назад скончался великий вождь и учитель товарищ Сталин, а они были обычными. Никакой скорби, никакого сожаления. Он невольно старался сопоставить те радостные и восторженные лица, которые видел на митингах и во время встреч с трудящимися, с еженедельно ложащимися ему на стол докладами Министерства госбезопасности о настроениях населения. Последние говорили о недовольстве.
“Почему? — в сотый раз задавал себе вопрос Павел. — Еще идя на президентские выборы в пятидесятом, я объявил, что социализм у нас построен полностью. Они наслаждаются стабильностью и благополучием. Я бывал и в Польше, и в Чехословакии, и в Венгрии, и в Восточной Германии, и в разных городах СССР. Мои граждане живут лучше, чем в этих странах. На выборах я получил девяносто девять и девять десятых процента... Хотя, как говорит Лёша: “Хоть себе не ври”. Я знаю, как делаются эти цифры. Почему люди недовольны? Чего им не хватает? По душевому потреблению мы опережаем Италию и Австрию. Не понимаю”.
Кортеж выскочил из города и на полной скорости направился к аэропорту, где уже готовился к вылету в Москву президентский самолет.

* * *

— Здравствуй, Сергеев, — посмотрел на него поверх лампы Берия. — Говори, чего надо. Времени сейчас немного.
— Здравствуйте, Лаврентий Павлович., — проговорил Павел, садясь на стул для посетителей. — Я понимаю, такое несчастье, такая скорбь для всех нас. Я ехал сейчас по улицам Москвы и видел, что весь советский народ по-настоящему потрясен и подавлен болью утраты.
— Угу, угу, — безразлично кивал Берия. — Ты сказал по телефону, что у тебя что-то очень важное. Выкладывай.
Чуть помявшись, Павел произнес:
— Имею информацию о готовящемся антипартийном заговоре. Заговор возглавляют: Хрущев, Молотов, Маленков...
— Эти?! — В голосе Берии прозвучало презрение. — Да они кролика прирезать не смогут, не то что заговор составить.
— Возможно, что на их сторону перейдут некоторые маршалы... — продолжил Павел.
— Слушай, Сергеев, — процедил Берия, — если ты приехал мне сказки рассказывать, поищи другое время.
— Сказки?! — Павел вскочил с места.
Лаврентий Павлович удивленно посмотрел на собеседника. Так с всесильным сталинским вельможей, а теперь еще и без пяти минут хозяином страны, уже давно никто разговаривать не смел.
— Я вам сейчас еще столько сказок нарассказываю! — перешел на яростный шепот Павел. — Можете меня считать сумасшедшим, тем более что я ничем не смогу доказать своих слов, но лучше послушайте меня и последите за этими людьми. Я так говорю потому, что события в том мире, из которого я попал сюда, пошли совсем иным путем. Если вам дорого дело социализма, да хотя бы своя жизнь, вы меня выслушаете. Да, Лаврентий Павлович, я родился не здесь и, уж не знаю как, попал в этот мир тридцать девять лет назад, восемнадцатилетним юнцом. А там было вот что...

* * *

Мелкий дождик моросил над танковым полигоном. Лето пятьдесят третьего выдалось чрезвычайно дождливым и холодным. Грохот танковых орудий летел над землей и, отражаясь от низко нависших туч, снова обрушивался вниз, на людей. Посмотрев в бинокль, как рота Т-34 форсирует искусственную водную преграду, маршал Жуков удовлетворенно произнес:
— Ну что, навострились, смотрю, твои орлы. Не то что раньше — кто в лес, кто по дрова. Молодцы.
— У вас учимся, — довольно проговорил командующий североросской народной армией генерал Цанге.
— Маленькая армия только, — быстро вставил Павел. — Мы считаем необходимым увеличить ее в несколько раз.
— Пожалуй, — кивнул Жуков. — Подождите, Павел Васильевич, может, скоро так и будет, а пока… Ладно. Действиями ваших войск на учениях я очень доволен. Так и доложу в Москве. А сейчас — спасибо за гостеприимство, мне пора вылетать.
— Я думаю, вам стоит задержаться еще на пару деньков, — улыбнулся в ответ Павел.
— Мне надо лететь, — отрицательно покачал головой Жуков.
— А я так не думаю, Георгий Константинович. — Лицо Павла стало жестким.
— Как это понимать?! — рявкнул Жуков. Цанге сделал шаг в сторону. Через мгновение около советского маршала выросло два офицера народной армии Северороссии, держащих руки на кобурах с пистолетами.
— Вас проводят на одну из моих загородных резиденций, — произнес Павел. — Там вы, в безопасности, сможете отдохнуть пару дней. После этого полетите в Москву.
— Сволочь! — с чувством выругался маршал.
Когда Жукова увели, Павел подошел к телефону правительственной связи и, дождавшись, когда на том конце ответили, произнес:
— Объект под контролем, Лаврентий Павлович. Можно начинать.

* * *

Мелкий дождь брызгал на оконное стекло веранды лужской резиденции президента. Вытянувшись в удобном модерновом кресле и глядя на стену мокрой зелени за окном, Алексей процедил:
— Ну, не хочу я, Петр Петрович. Надоело. Пусть Василий баллотируется. Глава Североросского Союза промышленников Петр Путилов неспешно прохаживался за его спиной с рюмкой коньяка.
— Леонтьев не соберет столько голосов, сколько вы. На прошлых выборах за вас голосовало около восьмидесяти процентов избирателей. Если бы выборы были сегодня, вы бы взяли не меньше семидесяти пяти процентов голосов. Леонтьев — это потеря, как минимум, десяти процентов. Сохранение независимости западной Северороссии, послевоенное возрождение, успешное преодоление кризиса сорок девятого года народ связывает именно с вами. Почему вы отказываетесь? Сейчас вам только пятьдесят семь. Самый расцвет для политика. Я понимаю еще, когда человек отказывается от борьбы за власть. Но отказываться от самой власти... для меня это непостижимо.
— Да не хочу я этой власти, — поморщился Алексей.
Он резко встал, подошел к сервировочному столику, подхватил рюмочку и отхлебнул ароматного французского коньяка. Посмаковав, с удовольствием сглотнул тонкую струйку пьянящего напитка.
— Вы поймите, — продолжил он, — во власти как таковой для меня нет ничего привлекательного. Я занял этот пост, чтобы выполнить определенную программу. Я ее осуществил даже лучше, чем ожидал. Страна именно такая, какой я хотел ее видеть, когда летел сюда в сорок четвертом, — кроме территориальной целостности, конечно. Но это вопрос будущих десятилетий. Главное, что западная Северороссия пошла тем курсом, которым я хотел ее направить. Всё, позвольте мне заняться собой и семьей. Я уже год как дед, а внука вижу реже раза в месяц. Чем я занимаюсь? Снижением акцизов, колебаниями котировок на нефть, торговыми квотами США. Оставьте, я уже наигрался. У меня еще лет десять–пятнадцать активной жизни. Я хочу создать что-нибудь для себя... Да я просто хочу тренироваться в спортзале, как привык, три раза в неделю, а не как сейчас, урывками.
— Всё вы правильно говорите, Алексей Викторович, — проговорил Путилов, — но все же поймите, как много держится на вашей личности. Вы — гарант стабильности в государстве. Не скрою, за период между двумя войнами республиканская форма правления во многом дискредитировала себя в глазах населения. Глава государства, избираемый на четыре года, является представителем определенной политической партии. Что греха таить, он защищает интересы определенной группировки крупного бизнеса и не может выражать интересов целой нации. Правительства, действовавшие с двадцать второго по тридцать восьмой год, запомнились прежде всего коррупцией. Вы знаете, как распределялись тогда государственные субвенции, квоты и госзаказ. Самое обидное, что это стало известно широкой публике.
— Шила в мешке не утаишь, — пожал плечами Алексей. — А еще говорят: все тайное рано или поздно становится явным. Чтобы о тебе не говорили как о воре, надо просто не воровать. Другого способа я не знаю. Ну, а Оладьин? Он-то уж в коррупции не замешан.
— Да как вам сказать... — проговорил Путилов и тут же спохватился. — Что верно, то верно, в народе он получил славу борца с мздоимством и человека, достигшего больших успехов в борьбе с преступностью. Но, понимаете ли, эта его амбиция на великую Северороссию, участие в войне на стороне Гитлера. Конечно, народ благодарен ему за оборону страны в тридцать девятом — сороковом. Но ведь потом он вовлек нас в агрессивную войну, которая привела к поражению, к потере части территорий, чуть не стоила нам государственной независимости. Нет, курс Оладьина чрезвычайно непопулярен сейчас. А вот ваша личность...
— И вас даже не смущает, что я иногда бываю вынужден поприжать вас, промышленников и банкиров? — поднял брови Алексей.
— О да, — улыбнулся Путилов, — у нас с вами бывали жаркие споры. Но жизнь показала целесообразность тех уступок, которые мы вам делали. Ваша фигура является оптимальной с точки зрения стабильности и развития государства
— Так что же мне, не помирать прикажете? — развел руками Алексей. — Да я и по конституции могу еще только на один срок претендовать.
— Ну, еще четыре года стабильности — это не так уж и плохо, — хмыкнул Путилов. — А там поглядим.
— Это не выход, — возразил Алексей. — Система не может держаться исключительно на одной личности. Это путь к краху.
— Так придумайте систему, которая не будет держаться на вас, но будет не хуже, — лукаво усмехнулся Путилов.
Алексей расхохотался:

Предыдущая страница 28 Следующая страница


29 Дмитрий Шидловский

— Уж не думаете ли вы, что бедный маленький Алексей Татищев за четыре года разработает и введет в жизнь систему, над созданием которой человечество бьется тысячелетиями? Вечный компромисс. Лучшие формы правления для проведения реформ — диктатура и абсолютная монархия. Но они же дают кучу возможностей нечистоплотным или даже душевнобольным людям безнаказанно совершать самые ужасные преступления...
— Безнаказанным ничего не бывает, — поправил его Путилов.
— Пожалуй, да, — согласился Алексей, — но диктатор, совершая злодеяния, обычно считает, что его этот закон не касается. А когда в стране начинается смута, что с того, что его ставят к стенке? Тысячи жизней уже погублены. Демократия позволяет ограничить всевластие правителя, но она же не создает никаких механизмов против безумия толпы. При диктаторской власти разумный правитель всегда может сбалансировать потребности текущего момента и дальней перспективы, обуздать особо ретивых. А при демократии они сами избирают себе психопатов вроде Гитлера и служат им с восторгом. Кроме того, демократия формирует прекрасную среду для мелких воров. Если вас допустили к кормушке на короткое время, конечно, вы постараетесь вытащить из нее как можно больше. И уж точно не будете заботиться о дальней перспективе.
— Вот и найдите разумный баланс между львами и шакалами, — вставил Путилов.
— Да еще чтобы овцы были целы и волки сыты?! Увольте, милостивый государь. Система не бывает ни чище, ни гуманнее, чем люди, ее составляющие. Для того чтобы жизнь поменялась в корне, надо менять сознание людей, а не политические конфигурации. Что же до построения системы... Помилуйте. Я же сам из львов. Я не вышел за пределы демократической процедуры только потому, что не хотел создавать опасного прецедента. Не то шакалы бы им воспользовались после моего ухода с политической сцены... Правда, временами очень хотелось послать подальше всех этих думских болтунов и интеллигентствующих демагогов. Но это спор, скорее, теоретический. К цели вашего визита он относится мало. На ваш главный вопрос я ответил. Я не вижу необходимости выдвигаться на третий президентский срок.
В кабинете зазвонил телефон. Извинившись, Алексей направился туда.
— И все же подумайте, Алексей Викторович, — нагнал его голос Путилова.
Войдя в кабинет, Алексей снял трубку:
— Татищев.
— Алексей, — раздался взволнованный голос Леонтьева, — только что передали из Москвы. Молотов, Маленков и Хрущев арестованы за участие в антипартийном заговоре. Жуков снят со всех постов и уволен из вооруженных сил. Кажется, тоже арестован. Берия занял посты: генерального секретаря компартии, председателя Верховного Совета СССР и председателя Совета министров СССР.
— Ясно, — сквозь зубы процедил Алексей. — Пока ничего не предпринимаем. Следим за ситуацией.
— Может, тайно привести армию в состояние боевой готовности?
— Нет, — отрубил Алексей. — Змея меняет шкуру. В этот момент ей не до агрессии. Но если она почувствует угрозу, то станет смертельно опасной. Наблюдать.
Положив трубку на рычаг, он тяжело оперся о стол и тихо проговорил:
— Не ожидал от тебя, Павел. Что же, опять мы нос к носу.
Алексей тяжело вздохнул, выпрямился и, решительной походкой выйдя на веранду, произнес:
— Я буду баллотироваться на пост президента в следующем году, Петр Петрович.

Эпизод 9 РАЗВЯЗКА

— Я решительно не согласен с вашей политикой, Лаврентий Павлович! — уже не говорил, а кричал Павел.
Нервными шагами он ходил по знакомому кабинету в московском Кремле, ранее принадлежавшему Сталину.
— Всего три с небольшим года прошло со смерти Иосифа Виссарионовича, а Советский Союз не узнать. Вы дали концессии на многие виды деятельности крупным американским и западноевропейским компаниям. Это же прямой подрыв экономики! Вы разрешили создание производственных кооперативов и аренду земли у колхозов и совхозов крестьянами-единоличниками. Частная торговля процветает. Я понимаю, вы провозгласили второй НЭП. Но сейчас же не двадцать второй год. Я с ужасом думаю, что Североросская Народная Республика сейчас более социалистическая страна, чем Советский Союз.
— Да уймись ты, — грозно блеснул на него стеклами пенсне Берия. — Концессия — это еще не сдача политических позиций. Варшавский блок крепок как никогда.
— Крепок?! — всплеснул руками Павел. — В Праге частное предпринимательство цветет пышным цветом. В Венгрии уже начали возвращать ранее национализированные предприятия. В Польше создаются акционерные общества. Это называется — крепок?! Один Ульбрихт в ГДР пока держится.
— Нам надо восстановить народное хозяйство после войны, — процедил Берия.
— Тогда бы Сталин ввел НЭП еще в сорок шестом, — кинулся к оппоненту Павел и резко понизил голос. — Я же говорил вам, что в моем мире был другой путь.
— И ты сам рассказал мне, куда этот путь привел, — усмехнулся Берия.
— Да я же говорил, говорил, что это из-за просчетов руководства! — сплел пальцы рук Павел. — Вот я веду Северороссию по социалистическому пути...
— И у тебя кризис, — спокойно вставил Берия.
— Конечно, у нас кризис! — вскричал Павел. — Вы же подняли цены на все поставляемое нам сырье в два, в три раза! Торгуете с нами по тем же ценам, что и с Западом!
— Но в переводных рублях, заметь, — уточнил Берия.
— Ну и что? Продукция североросских предприятий идет по тем же ценам, что и прежде.
— Подними цены, — безразлично проговорил Берия.
— Мы подняли, — вскинул руки Павел, — и вы сразу отказались от поставок новгородского Турбинного завода и заключили контракт с петербургским Невским заводом.
— Потому что у них лучше турбины, — пояснил Берия. — У них лицензия “Сименс” на автоматику. У них оборудование пятидесятого года, а вы всё еще работаете на станках и по технологиям тридцатых. Ваши турбины по всем показателям уступали западным, а цену ваш Госкомцен запросил такую же.
— А поддержать союзника? — вспыхнул Павел.
— А беречь народные деньги? — склонил набок голову Берия. — Ты лучше скажи, зачем при таком кризисе ты наращиваешь армию?
— Так вы же ее сокращаете, — проговорил Павел.
— Конечно, — ухмыльнулся Берия, — международная напряженность спадает. Мы решили, что двухмиллионной армии для СССР будет достаточно. На эту цифру и выйдем к пятьдесят восьмому.
— А товарищу Сталину было недостаточно, — наставительно произнес Павел.
— У Сталина были свои планы, — пожал плечами Берия, — у нас свои. У тебя ко мне всё?
— Да уж, говорить больше не о чем, — процедил Павел. — До свидания, товарищ Берия.
— Всего хорошего, господин президент, — ухмыльнулся Берия и уткнулся в бумаги, лежащие на его столе.
Вихрем вылетев из генсековского кабинета, Павел помчался по кремлевским коридорам. “В Москву я больше не ездок, — вертелась в уме дурацкая фраза. — С Пекином много легче разговаривать. Товарищ Мао — настоящий коммунист. И Ульбрихт, а этот... Какой я идиот! Кого я привел к власти! Думал, спасаю мировой коммунизм, а возвел на престол этого палача. Да он хуже Горбачева. Тот просто вожжи отпустил, а этот действует хитрее. Полная подконтрольность страны партии и партии генсеку сохраняется, а куда идем? В капитализм. В обычный капитализм с имперской окраской. Господи, да что же я наделал? Зеков из ГУЛАГа потихоньку начали выпускать. Политических, вот что страшно. Уголовных, тех, что в пятьдесят третьем выпустили, после ареста Хрущева с компанией, всех снова пересажали. Показал товарищ Берия, как борется с преступностью. А врагов народа — на волю! Да не только врагов… Не все они были врагами, были и ошибки. Даже мне прислали справку о реабилитации Наталии, умершей в сорок втором в лагере. Но ведь это подрывает веру в правоту партии, вот что страшно. Я-то думал, что помогаю утвердиться продолжателю дела Ленина–Сталина, а поддержал его могильщика. Марксизм-ленинизм по-прежнему официальная идеология, ну и что? Празднуем Первое мая и Седьмое ноября, ну и что? На практике — отступление по всем фронтам. Неужели я проиграл? Неужели не только не добился главной цели своей жизни, но и похоронил коммунизм в этом мире на три десятилетия раньше, чем это произошло в моем? Нет, нет и нет! Мы еще повоюем. Сейчас же, немедленно, вылетаю в Пекин. Оттуда — в Берлин. Мы еще построим ось из стран истинного социализма. Мы еще отстоим наше дело. Наши дети еще будут жить в социалистическом, а может, и в коммунистическом обществе”.

* * *

Английские газоны всегда производили большое впечатление на Алексея. Еще в семнадцатом, попав на берега туманного Альбиона, он подолгу стоял у этих ровных, покрытых изумрудной травкой участков земли и любовался. Что-то неестественное, но очень приятное виделось человеку, любящему порядок и организацию, в этих традиционно вечнозеленых газонах, аккуратно подстригаемых из поколения в поколение. А эти очаровательные изгибы дорожек английских парков! А кусты, постриженные в форме правильных кубов или шаров! Все это вселяло в сердце Алексея обманчивое, ко столь приятное ощущение покоя и незыблемости мира. И вот теперь он снова любовался этим неподражаемым пейзажем, шагая по песчаной дорожке английского парка к богатому двухэтажному дому, со стенами, увитыми плющом. Дом был построен в середине девятнадцатого века... в Швейцарии.
Рядом с Алексеем, стараясь выглядеть как можно торжественнее, вышагивал Путилов. Была середина марта, и чистейший горный воздух казался напоенным влагой тающего снега. Яркие лучи солнца освещали все пространство вокруг, словно стараясь порадовать людей после долгой зимы.
Когда Алексей и Путилов приблизились ко входу, двери распахнулись и на пороге возник дворецкий во фраке с белоснежной манишкой и в лакированных туфлях. На руках красовались белые перчатки.
— Его высочество ждет вас, — объявил дворецкий на немецком языке, пропуская гостей в дом.
Посетители прошли в зал, где, стоя у инкрустированного различными породами дерева стола, их ожидал принц Карл Стюарт. Принцу было около шестидесяти, его волосы давно уже поседели, но стройная высокая фигура не утратила величественной осанки. На нем были дорогой английский костюм, белая рубашка и тщательно подобранный по моде галстук. Никаких украшений, кроме обручального кольца на безымянном пальце правой руки. Поздоровавшись и элегантным жестом указав гостям на стулья с высокими резными спинками, принц уселся напротив них и заговорил по-немецки:
— Господа, как я понимаю, вы прибыли для того, чтобы получить от меня окончательный ответ.
— Наш визит неофициальный и сугубо конфиденциальный, — ответил Алексей на том же языке. — Формально и я и господин Путилов находимся в Швейцарии в отпуске, на лечении. Строго говоря, мы не проводим с вами переговоры с определенными предложениями, а, так сказать, теоретически обсуждаем проблему.
— Ну, хорошо, — снисходительно улыбнулся принц, — но я полагаю, что пора подвести определенную черту под нашим “теоретическим” обсуждением.
— Совершенно справедливо, — кивнул Алексей. — Тем более что, в случае поддержки вашим домом данного проекта, необходимые подготовительные действия должны быть произведены уже в ближайшее время.
— Хорошо, — согласился принц. — В таком случае не соблаговолите ли вы ответить мне на последние вопросы касательно вашего проекта?
— Разумеется, — кивнул Алексей.
— Проект конституции, — сразу перешел к делу принц, — который вы планируете вынести на референдум в начале пятьдесят восьмого года, предполагает установление монархии. Но он не дает монарху практически никаких реальных рычагов власти. Объясните мне еще раз, каков смысл данного действия?
— Ваше высочество, — проговорил Алексей, — Северороссия — демократическая страна. Это завоевание, к которому ее народ шел столетиями и которое не будет отдано ни при каких условиях. Страна прошла период монархии, ограниченной конституцией. После она изведала абсолютную императорскую власть и, скинув ее в семнадцатом, не согласна более отдавать свои права и свободы никому. Народ Северороссии достаточно зрелый в социальном плане, чтобы самостоятельно избирать свое правительство и отвечать за собственные поступки. В связи с этим передача прав управления государством некой семье, пусть и имеющей вековые традиции правления в этих землях, представляется нам необоснованной. В то же время, как любая крупная социальная система, Североросское государство иногда проходит через периоды социальных напряжений. Противостояние законодательной и исполнительной власти, предпринимателей и наемных работников, сторонников государственного регулирования и невмешательства государства в экономическую и частную жизнь граждан характерно для всех стран. Северороссия не исключение. При определенных условиях это может привести к дестабилизации системы. С нашей точки зрения, президентская форма правления не обеспечивает необходимого единения нации в условиях кризисов, поскольку президент, как глава государства, является представителем лишь части народа или политических и предпринимательских кругов. В связи с этим мы решили упразднить президентский пост и признать монарха как номинального главу государства. Мы считаем, что незапятнанная репутация дома Стюартов и тот авторитет, которым обладает ваша семья, помогут объединить всю нацию ради достижения единых целей и стабильности. Что же касается отсутствия реальных рычагов власти у монарха, то это гарантирует отсутствие у него личного интереса при разрешении любого конфликта. Сам статус монарха обязывает его быть “отцом нации”, действовать исходя из интересов всего государства, а не выражать интересы отдельных групп. Что касается механизма воздействия, то публичное заявление или пожелание столь влиятельной персоны вполне может существенно повлиять на события. Кроме того, как вы помните, по конституции король получит право накладывать вето на законы, для преодоления которого потребуется повторное голосование в Думе. Король имеет право выдвигать кандидатуру премьер-министра при голосовании в Думе. Король обладает правом законодательной инициативы. Мы считаем эти механизмы достаточными для Северороссии, обеспечивающими королю реализацию тех функций, ради которых мы и планируем восстановление монархии.
— Говоря проще, — вступил в разговор Путилов, — мы пришли к выводу, что конституция восемнадцатого года, составленная ныне покойным адмиралом Оладьиным под себя, дает слишком много возможностей для популистов и диктаторов нанести вред стране. Конечно, большие президентские полномочия позволили нам эффективно провести послевоенную экономическую реформу. Но они же позволили перед этим ввергнуть страну в войну, обошедшуюся нам в сотни тысяч жизней и чуть не стоившую независимости. Мы решили, что сохранение существующей системы несет в себе больше угроз, чем выгод. Превращение же Северороссии в парламентскую республику может привести к потере эффективности исполнительной власти и нарастанию противоречий между политическими партиями. Вот почему мы пришли к решению о целесообразности восстановления монархии.
— Говоря еще проще, — подхватил принц, — политические, промышленные и финансовые элиты договорились не слишком раскачивать лодку и, в качестве стабилизатора, решили вновь призвать дом Стюартов.
— Что же, ваше высочество, — улыбнулся Алексей, — тот факт, что политическая и бизнес-элита Северороссии смогли прийти к общему мнению, полагаю, говорит в пользу этой страны и дает возможность надеяться на благополучное возвращение правящего дома.
— Логика в ваших словах есть, — проговорил принц. — Однако насколько готов народ к восстановлению монархии?
— Народ готов к стабильной жизни, — ответил Алексей, — и поддержит любые разумные меры для ее обретения. Полагаю, если наша позиция будет объяснена достаточно четко, то граждане поддержат этот шаг на референдуме.
— Кроме того, — наклонился вперед Путилов, — есть определенные приемы по продвижению и популяризации идей государственного значения среди населения. Статьи в прессе, выступления видных общественных деятелей в пользу конституционной монархии, публичные акции с участием представителей дома Стюартов вполне смогут сформировать необходимое общественное мнение к референдуму. Правда, они требуют времени. Вот почему господин президент сказал, что стратегическое решение все же не следует откладывать в долгий ящик.
— Понятно. — Принц положил ладони на стол. — Но не возникнут ли вопросы относительно выбора правящего дома? Ведь более полутора веков на территории страны правил дом Романовых-Стюартов. Что касается представителей нашего семейства, то... Хотя мы считаем, что в тысяча семьсот сорок первом году престол должен был достаться не Елизавете Романовой-Стюарт, а моему предку Александру Стюарту, история распорядилась иначе. Мы долго скитались по Европе. Увы, в Британии нас в тот момент не слишком ждали, хотя на самом деле мы имели тогда не меньше прав на британский престол, чем на петербургский. Впрочем, в политике всегда главенствует грубая сила, а уже потом — закон и традиция. Наконец мы обрели пристанище здесь, в Люцерне. Однако с тех пор только часть монарших домов признает нас в качестве королевского семейства. Не вызовет ли наша претензия на петербургский трон возражений со стороны представителей бывшего Российского императорского дома?
— Мы изучали этот вопрос, — мгновенно среагировал Путилов. — Те события двухвековой давности, безусловно, чрезвычайно запутанны. Конечно, в период правления дома Романовых-Стюартов эта семья сделала все, чтобы подтвердить свою легитимность и уверить всех в своем праве на власть. Однако и сейчас многие специалисты утверждают, что претензия вашего предка на трон не была уж столь необоснованной. Мы вполне можем опубликовать эти факты и придать им нужный вес. Что же касается династических споров, я полагаю, они не будут иметь слишком большого значения. Спор пойдет о целесообразности сохранения республиканской или реставрации монархической системы. А уж чтобы слова “монархия” и “дом Стюартов” звучали одинаково, мы постараемся.
— А все же, господа, — откинулся назад принц, — почему вы избрали наш дом, а не дом Романовых-Стюартов?
— Видите ли, ваше высочество, — сцепил руки в замок Алексей, — наш выбор основан не столько на династических соображениях, сколько на геополитических. Романовы-Стюарты и за рубежом, и в Северороссии воспринимаются скорее как правители крупной евразийской державы, часто противостоящие Европе и чрезвычайно склонные к авторитарным методам. Однако за последние годы вполне отчетливо сложилась тенденция развития Северороссии как демократического европейского государства. Более того, это направление получило поддержку абсолютного большинства населения. Здесь, с точки зрения политики, было бы куда благоприятнее воцарение дома Стюартов, который ассоциируется с королевством Североросским, динамично развивающимся государством с конституционной монархией и европейскими установками в жизни всех слоев общества.
— Короче, — склонил голову набок принц, — мы для вас — это декларация западного и демократического пути развития, Романовы — евразийского и имперского. Вы выбираете нас?
— Совершенно справедливо, — кивнул Алексей.
— Только ли это? — В глазах принца засветился неподдельный интерес.
— Вы необычайно проницательны, ваше высочество, — улыбнулся Алексей. — Залог стабильности государства — это четкое видение перспектив развития. Мы видим эти перспективы в интеграции в Европу. Но, как вы понимаете, речь идет не только об интеграции, но и о достижении лидерства. Но для этого мы слишком маленькая страна. Ближайшей целью является формирование единого экономического и политического пространства в районе Балтийского моря. Обретя лидерство в этом союзе, мы сможем претендовать уже на лидерство европейское и мировое. Но одного экономического союза, который мы уже заключили со Скандинавскими странами, здесь недостаточно. Мы считаем, что будущее за некой надгосударственной системой, которая впоследствии может трансформироваться в конфедерацию... а дальше — как знать. Но наши наиболее важные партнеры в этом союзе — Швеция, Дания и Норвегия, конституционные монархии. Чтобы создать с ними единую систему, мы должны быть, как говорится, в одном формате.
— Вы далеко смотрите, — покачал головой принц. — А Финляндия и Эстония? Они ведь республики.
— Мы никого не неволим, — пожал плечами Алексей. — Захотят — присоединятся. Каждый должен иметь право выбора. Но о преимуществах конституционной монархии, как они представляются нам, я полагаю, сказано уже достаточно.
— Значит, господа, — усмехнулся принц, — элиты договорились не только о целесообразности реставрации монархии, но и о движении на запад. Что ж, похоже, вечный вопрос Северороссии, о выборе между Западом и Востоком, получил свое решение. Но правильное ли оно?
— Мы считаем, — ровным голосом проговорил Алексей, — что каждая личность от рождения обладает определенными неотъемлемыми правами. Мы считаем, что интересы личности важнее интересов государства. Мы считаем, что государство служит лишь формой совместной жизни своих граждан, а не их хозяином. Мы полагаем целесообразной интеграцию в развитую западную экономику ради ускорения развития нашей собственной экономики. Все это — движение на запад, которое мы выбрали. Мы считаем, что оно не мешает каждому конкретному гражданину постигать глубину восточной духовности. Но мы не считаем, что нам целесообразно откатываться назад, к диктатуре, тотальному вмешательству государства в частную и экономическую жизнь граждан, к тупому изоляционизму. Я сам большой поклонник японской культуры, восточной философии и чрезвычайно уважаю православие. Но, на мой взгляд, они, не обязательно должны сочетаться с сатрапией и экономической отсталостью.
— Что же, я могу только с удовольствием подписаться под вашей декларацией, — улыбнулся принц. — Вы вполне выразили мои взгляды на эти проблемы.
— Поэтому мы и обратились к вам, — проговорил: Алексей.
— И это не может не радовать, — сцепил руки в замок принц. — Но есть еще одна проблема — раздел страны.
— Вы правы, ваше высочество, — согласился Алексей, — это наша печаль и наша боль. Но мы не можем ждать. Проблема раздела — это проблема десятилетий. Мы считаем, что, в случае успеха нашего курса, после освобождения от коммунистического ига восточная Северороссия с удовольствием вернется в состав Североросского королевства. Сейчас мы рассматриваем эти земли как временно оккупированные. Впрочем, в свое время оккупация значительной части Франции не помешала дофину принять корону.
— Десятилетий? — принц удивленно поднял брови. — Вы убеждены, что коммунистическая система рухнет в столь близком будущем?
— Абсолютно, — уверенно сказал Алексей. — Она уже прошла через свой зенит. С кончиной Сталина, создавшего великую империю, крушение коммунизма стало абсолютно предсказуемым. Собственно, и коммунистической-то ее сейчас можно назвать очень условно. Последним настоящим коммунистом у руля был Ленин. Сталин уничтожил оставшихся мелких вождей, верных коммунистической идее, и создал обычного тоталитарного монстра, с полным государственным контролем за всеми сферами жизни. Но чтобы управлять таким монстром, нужно быть гением. А гениев-то в советской верхушке и не осталось. Зато остались недальновидные и очень алчные элиты. После смерти льва его охотничья территория временно достается шакалам. А уж они способны привести в запустение любую, даже самую процветающую землю. Коммунистическая система сгниет изнутри и рухнет даже без нашей помощи. Если нам и стоит принять участие в сокрушении этого колосса на глиняных ногах, то для того лишь, чтобы, падая, он не задел нас. Ядерный потенциал у них все же приличный. Настоящая борьба сейчас должна развернуться за последующее переустройство мира.
— Что вас в нем не устраивает? — заинтересовался принц.
— Сейчас мир строго биполярный, — пояснил Алексей. — Один полюс — СССР, второй — США. Первый слабее. Он проиграет. Но после его крушения мир может стать однополярным. Возможно, это даже хуже... для всех. Для США — потому что они могут зарваться в своем величии. Они обязательно получат ненависть всего мира, который не простит им явного доминирования и обвинит во всех смертных грехах, своих и чужих. А все остальные страны просто утратят возможность свободного развития, получат перекосы в экономике и политической структуре. Не лучшая из возможных перспектив, право слово.
— Вы видите выход в создании нового полюса притяжения? — поднял брови принц. — Считаете, что им должна стать Европа?
— Биполярность автоматически означает слишком сильное противостояние, граничащее с войной, — возразил Алексей. — Я за многополярность. И я надеюсь, что одним из таких новых полюсов мирового развития станет Петербург.

Предыдущая страница 29 Следующая страница


Противостояние 30

— Вы далеко смотрите и глубоко мыслите, господин президент, — покачал головой принц. — Неужели при такой широте взглядов и обширности целей вы будете готовы отдать власть всего через два года? Ведь мы с вами ровесники, кажется.
— Да, ваше высочество, мне шестьдесят, — подтвердил Алексей. — И я являюсь главой государства уже двенадцать лет. Мне достаточно, в эти игрушки я наигрался и своих целей в жизни достиг. Честолюбие — удел более молодых. Наполеону, когда он отправлялся на остров Святой Елены, было сорок шесть. Наверное, это возраст, когда еще хочется покорять и властвовать... А может, просто у нас с Наполеоном разные взгляды на мир. Чего я хотел добиться при жизни, я достиг. Сейчас я работаю ради будущего. Ради того, чтобы страна после моего ухода осталась свободной, стабильной и процветающей.
— Поверьте, вы еще увидите свой прижизненный памятник, — ухмыльнулся принц.
— Может быть, — безразлично бросил Алексей. — Впрочем, лучше, когда после твоего ухода твои памятники ставят, а не свергают. Однако к делу. У вас, я так понимаю, есть еще вопросы.
— Совершенно верно, — подтвердил принц. — Вы предложили в качестве кандидата на трон моего сына Генриха. Однако традиции правящих домов предполагают, что короноваться должен глава семьи.
— Однако, — проговорил Путилов, — ваш далекий предок Карл Первый Стюарт вступал на трон еще при жизни своего отца. Молодой монарх, после того как пресеклась линия преемственности власти, символизирует новую эпоху, не несет на себе груза старых...
— И более управляем, — прервал его принц. — Карл был сыном дочери великого князя Североросского, а его отец не мог взойти на престол по династическим соображениям.
— Но, ваше высочество, — произнес Алексей, — в словах господина Путилова есть здравое зерно. Ведь многие помнят, как в годы Второй мировой войны вы, мягко говоря, далеко не сразу определили свое отношение к Гитлеру. А строго говоря, вы некоторое время откровенно заигрывали с фашистами. Я, конечно, понимаю, историческая целесообразность, желание поднять свой вес в политике. Но, так или иначе, этот эпизод и ряд других делают вас фигурой весьма уязвимой.
— Но, позвольте, Сталин тоже заигрывал с фашистами, — скривился принц, — а сейчас левые считают его главным антифашистом.
— У него уже была верховная власть, а вы — лишь претендент на таковую, — хмыкнул Путилов. — Чувствуете разницу?
— А вот ваш двадцатипятилетний сын, — словно не услышав произнесенных принцем слов, продолжил Алексей, — ни в чем подобном быть обвинен не может. У него блестящее образование — юридический факультет Йельского университета. Он свободно владеет немецким, русским и еще тремя языками. Он прекрасный спортсмен, умеет держаться на публике, обладает привлекательной внешностью. Все это делает его безусловно лучшим кандидатом на престол. Кроме того, никто не запрещает вам переехать в Северороссию и стать его советчиком, если вас волнует именно проблема молодости и неопытности наследника.
— Ну что же, — вздохнул принц, — раз так, давайте обсудим механизм вступления на престол... республики.
— Я полагаю, первая фаза уже успешно пройдена, — проговорил Алексей. — Ваш сын дважды посещал Северороссию в качестве туриста и познакомился со страной. И мы с господином Путиловым в ходе встреч с ним составили самое благоприятное впечатление. Наследник выразил желание принять корону на предложенных нами условиях. Вторую фазу, я надеюсь, мы завершим в ближайшие дни. Это ваше согласие, как главы дома Стюартов, на провозглашение вашего сына Генриха королем Северороссии. В этом случае возможно и желательно, чтобы уже не позднее этого лета наследник принял гражданство Североросской республики и переселился на постоянное место жительства в Петербург. В этом он может рассчитывать на наше всемерное содействие. Далее, будут проведены определенные публичные акции, призванные повысить популярность наследника, дома Стюартов в целом и идеи восстановления конституционной монархии. Попутно я, вместе с господином Путиловым, буду вводить наследника в курс политических, общественных и экономических течений в стране. Когда, по данным рейтингов, популярность идеи восстановления монархии достигнет пика, группа наиболее уважаемых общественных деятелей страны выступит с инициативой восстановления монархии. Они выдвинут на обсуждение тот проект конституции, который мы с вами только что обсуждали. Я поддержу эту идею. Будут назначены общественные слушания, а потом референдум по конституции. В случае ее принятия, а я на это очень надеюсь, коронация Генриха может состояться уже в мае пятьдесят восьмого года. Одновременно будет упразднен президентский пост, и я передам власть новому правительству, сформированному Думой.
— Хорошо, — кивнул принц, — но, как я понял из текста разработанной вами конституции, все реальные властные полномочия окажутся в руках премьер-министра. Господин Татищев, господин Путилов, я в достаточной степени узнал вас, чтобы понять, что кандидатура премьера как минимум на следующие четыре года вами уже выбрана.
— Совершенно справедливо, — кивнул Алексей. — Мы считаем, что им должен остаться Василий Леонтьев, занимавший должность премьер-министра на всем протяжении моего президентства. Он достаточно молод, но уже весьма опытен. Он является автором экономической реформы, фактически создавшей ту Северороссию, которую мы видим сейчас. Он в курсе всех политических процессов, протекавших в стране за последние десятилетия.
— Я всегда внимательно следил за событиями в Северороссии, и господин Леонтьев давно попал в сферу моего внимания, — проговорил принц. — Безусловно, он способный... экономист. В существующей политической системе Северороссии этого весьма достаточно. А вот в планируемой... Ведь он станет фактически главой государства. Именно он будет отвечать и за обороноспособность страны, и за ее внешнюю и внутреннюю политику.
— Мы считаем, — ровным голосом произнес Путилов, — что господин Леонтьев вполне в состоянии решать такие задачи. Можете быть уверены, что мы, крупнейшие предприниматели страны, не оставим его без совета и поддержки.
— Кроме того, — усмехнулся Алексей, — я действительно считаю, что Василий вполне дорос до того уровня, когда он сможет принять на себя полную ответственность за судьбу страны. Кроме того, по нашим прогнозам, в ближайшие годы основная борьба для Северороссии будет развиваться именно на экономическом фронте. Современный мир таков, что, пока мы не достигнем более высокого уровня в промышленности и финансах, мы не сможем играть достаточно серьезную партию ни в дипломатии, ни на военной арене.
— Что же, господа, — кивнул принц, поднимаясь, — ваши слова весьма убедительны. Через полтора-два часа сюда приедет мой сын, с которым мы сможем продолжить обсуждение перспектив развития Северороссии. Как глава дома Стюартов, я полагаю, что мой сын Генрих может принять корону на предложенных вами условиях. А сейчас прошу вас оказать мне честь, отобедав со мной.
Гости встали, галантно поклонились. Всем присутствующим в зале было ясно, что здесь, в тихом домике в Швейцарских Альпах, принято решение, которое во многом определит жизнь нескольких поколений граждан Северороссии.

* * *

За иллюминатором медленно проплывали Альпийские горы. Президентский самолет только что взял курс на Петербург и теперь медленно набирал высоту в лазоревом небе. Путилов подошел к Алексею, праздно наблюдавшему за проплывающим внизу пейзажем, опустился в соседнее кресло и произнес:
— По-моему, мы с вами неплохо поработали.
— По-моему, тоже, — согласился Алексей, не оборачиваясь.
— Не ожидал, что мое предложение поискать варианты более стабильного государственного устройства приведут вот к этому, — хмыкнул Путилов. — Ваша идея была столь же оригинальна, сколь и не нова.
— Новые проблемы иногда решаются старыми способами, — пожал плечами Алексей. — В конце концов, за последнюю тысячу лет люди слишком мало изменились, чтобы для них пришлось искать некие принципиально новые формы государственного правления. Хотя я бы эту форму не назвал более стабильной. То, что мы пытаемся претворить в жизнь сейчас, это стабильная система для тех условий, которые мы имеем сейчас. Мы говорим о стране с мощной растущей экономикой, с развитой социальной структурой и гражданскими институтами. Мы с вами лишь вводим новый стабилизатор, незаинтересованного третейского судью, который будет пользоваться общим доверием. Попробуйте ввести эту систему сейчас в СССР, и эффект будет прямо противоположным. Никакой конституционности ожидать и не приходится. Будут новый царь-батюшка с неограниченными полномочиями и его подданные-рабы. Нет, систему надо все время корректировать в соответствии с внутренними и внешними условиями. Универсальных моделей не существует.
— А скажите, Алексей Викторович, — вкрадчиво осведомился Путилов, — откуда у вас такая убежденность в скорой кончине коммунистической системы?
— Не сказал бы, что скорой, — возразил Алексей. — Я не уверен, что увижу ее кончину.
— Берия проводит рыночные реформы, — произнес Путилов.
— Ленин тридцать лет назад их тоже проводил. А потом были тридцатые... и сороковые. В коммунистической системе меня волнует не столько экономическая политика, сколько подавление прав и свобод граждан, тоталитаризм. А вот в этом плане в Советском Союзе кардинальных изменений нет. Выпущены некоторые партийные работники, репрессированные Сталиным. Посажены выдвиженцы Хрущева и Молотова. Но это, так сказать, смена декораций. Любому советскому гражданину за малейшее сомнение в непогрешимости советской власти грозит лагерь, а за желание выехать за границу — расстрел. Притом в последнее время началось даже закручивание гаек. Сталин в начале пятидесятых терпел так называемых “стиляг”, молодежь, увлекающуюся западным образом жизни. А вот Берия пересажал их всех. Так что если рассматривать коммунизм не как экономическую модель, а как систему подавления личности государственным аппаратом, он все так же крепок.
— Право слово, — покачал головой Путилов, — я хотел сказать то же самое. А еще я хотел сказать, что экономически советский блок силен как никогда. Что хоть и несколько сокращенная, но все же весьма грозная армия по-прежнему представляет серьезную угрозу западному миру. Что мобилизационный потенциал Советского Союза намного превосходит американский. Конечно, наметилась некая напряженность в отношениях между Москвой и Пекином. Но, я полагаю, это не приведет к слишком уж кардинальному ослаблению советского блока. У Берии есть и противоречия с Берлином и Новгородом. Но, простите меня, приструнить Ульбрихта и Сергеева могут даже командующие советскими войсками, дислоцированными на их территории. С моей точки зрения, сейчас речь пойдет о формировании мощной империи с центром в Москве. И эта империя будет вполне в состоянии просуществовать несколько сотен лет.
— Не выйдет, — бросил Алексей, — и вот почему. Сталин создал империю, как говорится, “под себя”. Он был там богом. Грозным богом. Его боялись... и любили. Но сейчас он умер. И те, кто не представлял свою жизнь без него, теперь с удивлением понимают, что без Сталина, оказывается, солнце светит так же ярко, а земля не переворачивается. В Советском Союзе наступает идеологический кризис. Одним страхом эту махину не удержишь. У них сейчас два пути. Первый, возможно, могли бы символизировать собой расстрелянные ныне Хрущев и Молотов. Они действительно верили в коммунистическую идею и вполне могли бы предложить населению путь в светлое коммунистическое завтра. Они могли опереться на партию. При Сталине это был аппарат, полностью подчиненный воле генсека, где все, от члена Политбюро до рядового коммуниста, одинаково равны перед вождем. Эти сделали бы партию иерархическим орденом, управляющим государством. Потом, когда окрепла бы партийная элита, она бы заменила этих вождей на других, уже совсем безвольных, работающих только в ее интересах. Постепенно наступил бы паралич власти, а тут бы подкатили еще и экономические проблемы. Сталин-то понимал, что социалистическая экономика — экономика сугубо военная, мобилизационная, не способная долго существовать в условиях мира. А эти думали, что такая модель — вечная. Они могли бы вступить в экономическое противоборство с Западом, провозгласить мирное сосуществование, и тут же проиграли бы.
— Вы уверены, что коммунисты способны на мирное сосуществование с Западом? — с сомнением покачал головой Путилов.
— Убежденные коммунисты — нет, — улыбнулся Алексей. –А вот номенклатура, подобравшая власть и присвоившая национальные богатства, могла бы поверить в такую иллюзию. Кому хочется воевать, если есть неограниченная власть над одной шестой частью света, кремлевский паек и квартира, которой могли бы позавидовать и я и вы? А вот без войны коммунизм долго просуществовать не может. Это система, созданная под сверхнапряжения и без оных сжирающая сама себя. В конце концов начали бы отваливаться насильственно присоединенные окраины, а сам Советский Союз вошел бы в такой глубокий кризис, что его последствия я даже не берусь предугадать. В лучшем случае нашелся бы лидер, который бы сумел начать перестройку и вывести страну на путь либерализма и рынка. Это, полагаю, произошло бы к концу века. Но события складываются иначе. К власти пришел Берия. Прагматик, для которого коммунистическая доктрина — это лишь средство достижения власти. Но, при всей видимой несокрушимости, он — слабая фигура. Слабая — из-за неадекватности оценки происходящего. Сталин всегда ясно видел ситуацию и давил любую опасность в зародыше. Берия слишком заносчив и слишком уверен в незыблемости своего положения. К власти его привел случай. Заметьте, он чуть не прозевал заговор, созревавший у него под самым носом, потому что недооценил соперников. Недооценит и в дальнейшем. Он допустил усиление партийных и хозяйственных элит. А они не потерпят всевластного деспота над собой. С ними надо договариваться, делиться властью и капиталами, как это делаем мы с вами. Либо держать их в ежовых рукавицах, как это делал Сталин. Третьего не дано. В третьем случае элиты окрепнут настолько, что свергнут самого правителя. Вот это и произойдет с Берией в самом скором времени.
— Когда? — поинтересовался Путилов.
— Не раньше чем через год, не позже чем через пять.
— Ваша оценка основывается на анализе действий Берии?
— Нет, на анализе тенденций в советской элите.
— Кто же придет на смену?
— Вопрос, — пожал плечами Алексей. — К власти может прийти партийная или хозяйственная элита. Это две большие разницы. Партийная будет действовать в рамках коммунистической доктрины, опираться на партаппарат и постарается целиком подчинить себе элиту хозяйственную. Это фактически будет возврат к тому пути развития, о котором я говорил в связи с неудавшейся попыткой переворота Молотова— Хрущева.
— Ну а кого, в этом случае, вы видите в качестве нового главы государства? — осведомился Путилов.
— Полагаю, Михаил Суслов — нынешний главный партийный идеолог. Он в полной мере выражает надежды и чаяния партийной элиты. Он уже осмеливается, хотя и осторожно, критиковать линию Берии на партийных совещаниях. Полагаю, он — наиболее вероятный кандидат. Впрочем, его правление не будет столь кровавым, как сталинское. Его ведь поставит и будет контролировать партийная верхушка. А ни один партийный бонза не хочет жить в государстве, где таких, как он, свободно снимают, сажают и расстреливают. Они постараются утвердить неприкосновенность партийной номенклатуры и даже по возможности организовать клановое и семейное владение должностями. Это обеспечит застой. Ведь если периодически не промывать состав власть имущих выборами, его надо промывать кровью. Иначе — паралич. Плюс, они изберут своей священной коровой идеологию. А значит, социалистическую модель хозяйствования. Это гарантирует им мощнейший кризис не позже конца семидесятых. Ну, а дальше... Я уже сказал, что глава государства, который проведет мягкую перестройку, будет благом для страны. Иначе — такой взрыв и столько крови... Не хочу об этом говорить. Я сам прошел через все это чуть меньше сорока лет назад.
— Хорошо, а вариант прихода к власти, как вы говорите, хозяйственной элиты? Кстати, кого персонально вы видите ее вождем?
— Безусловно, нынешнего председателя Совета министров Алексея Косыгина. Разумеется, первое, что он и его сторонники постараются сделать, это уничтожить своего главного врага — партийную номенклатуру. Ну, а потом... Любой хозяйственник, социалистический ли, капиталистический ли, прекрасно понимает, какая форма хозяйствования эффективна, а какая — нет. Поэтому Берия, как прагматик, и начал возврат к рынку. Они, безусловно, продолжат его курс. Но... есть одна загвоздка. Вот вы, Петр Петрович, как владелец крупнейшего промышленного холдинга, скажите, о чем мечтает любой наемный руководитель предприятия?
— Наверное, стать его собственником, — пожал плечами Путилов.
— Правильно! — расхохотался Алексей и хлопнул собеседника по колену. — Нынешние директора советских промышленных гигантов и высшие чины министерств, по сути, такие же наемные работники. И хотят того же. Поэтому Советский Союз ожидает денационализация. Разумеется, такая, в которой самые лакомые куски собственности достанутся этим самым представителям хозяйственной элиты. О возвращении имущества, конфискованного большевиками, не может быть и речи. Так что не надейтесь снова получить ваши заводы в Москве и Киеве. Не для того их отцы в кожанках расстреливали буржуев, чтобы дети возвращали потомкам расстрелянных эти ценности. В понимании детей комиссаров и комбригов, они сами — лучшие кандидаты в буржуи. Ну, а заняв командные позиции в экономике, они, безусловно, позволят открыть бизнес и обычным гражданам. В конце концов, экономика лучше всего движется частной инициативой граждан, а не директивами министерств. Получится полностью рыночная экономическая система. Не слишком эффективная из-за высокой монополизации, но все же более приспособленная для мирного развития, чем государственная и плановая. А далее — самое смешное. Если вы хозяин мощного предприятия, очень богатый человек, то, конечно, вы хотите иметь возможность попутешествовать по миру, дать образование своим детям в лучших заграничных университетах. Да, черт побери, хотите говорить то, что думаете. Вас не устраивает, что какой-то чиновник имеет возможность давать или не давать вам разрешение на выезд за границу или арестовывать вас за неодобрение политики правящего кабинета. В конце концов, вы захотите влиять на власть путем выборов, где проигравший просто уходит в тень, а не путем подковерной борьбы, где поражение и смерть — часто одно и то же. И вы начнете либерализацию. Вначале элитную, клановую, для себя. Но потом вас подопрут снизу обычные граждане, почувствовавшие экономическую свободу и возжаждавшие свободы политической. Таким образом, полагаю, последние черты тоталитарного монстра исчезнут уже к концу шестидесятых — началу семидесятых. Кстати, это будет лучший вариант для народов Советского Союза еще по одной причине. В этом случае они вначале получат экономическую стабильность, а уже потом — демократию. При крушении партийной государственной системы либеральные реформы будут протекать при мощнейшем экономическом кризисе. А это грозит многими неурядицами и, возможно, даже дискредитирует идею демократии.
— Очень интересно, — покачал головой Путилов. — Ну, а какие ваши прогнозы относительно восточной Северороссии?
— Крушение империи начнется с развала насильственно созданного политического блока. Ну, а если страна представляла собой единое целое, то, будучи разделенной, она сразу стремится воссоединиться. Как только Новгород получит свободу от Москвы, он будет искать союза с Петербургом. Думаю, Северороссия вернет свою территориальную целостность не позже начала девяностых... но и не раньше середины шестидесятых.
— Вот как. А каким вы видите будущее своего старого соперника Павла Сергеева?
— В очень печальных тонах. Для хозяйственной элиты он сторонник партийного диктата. Для партийной номенклатуры — слишком верный сталинец, не уважающий ее привилегий. Он не останется у власти ни в том, ни в другом случае. Если, конечно, прежде его не уберет Берия. Ведь тому не нравится, что Сергеев усиленно сколачивает антимосковский ультракоммунистический блок. Так что Сергеев обречен.

* * *

Президентский кортеж на огромной скорости мчался по дороге из аэропорта в Новгород. “И все-то я мчусь, спешу, — растерянно думал Павел, глядя в окно ЗИМа. — Правильно ли это? Может, нужно посидеть в тишине, подумать, проанализировать? А когда? Времени катастрофически не хватает”.
Они проскочили мимо прижатой к обочине машинами охраны маленькой “свири”. Павел раздраженно отвернулся. С некоторых пор он не мог видеть этих машин. Четвертый пятилетний план предполагал замену этих образчиков довоенной техники на новые автомобили в пятьдесят девятом году. Тоже, конечно, малолитражки. Разработчики честно признавали, что их творение и в подметки не годилось “фольксвагенам” и “ситроенам” образца сороковых годов. Но все же это была более совершенная машина, чем “свирь” тридцать седьмого года, разработанная еще в буржуазной Северороссии. И вот — кризис. Теперь гражданам Североросской Народной Республики минимум до шестьдесят третьего года не видать новых автомобилей. Минимум! А с чего, простите, проводить замену модели? Продажи на внутреннем рынке падают. Работникам приходится урезать зарплату. На внешнем рынке... В прошлом году чешская “Шкода” приступила к сборке автомобиля “фольксваген-жук” по немецкой лицензии, и он сразу завоевал сердца жителей Восточной Европы.
“Что дальше? — напряженно думал Павел. — Как бы сказал Дмитрий Андреевич, моделируй. Я допустил ошибку... роковую. Принял могильщика социализма за его хранителя. Надо было дождаться пятьдесят шестого и помочь Молотову и Маленкову свалить Хрущева. Да что уж теперь... Возможность упущена. Надо играть от реальной ситуации, а не рассуждать на тему: “Что было бы, если бы”. Я же реальный политик, а не писатель-фантаст. Вот ведь смешно — попасть в мир, где история пошла альтернативным путем, и смеяться над такими альтернативными прогнозами. Ладно, ближе к делу. Четыре дня назад я был в Пекине. Вчера — в Берлине. Сегодня, двадцать пятого мая пятьдесят шестого года, с уверенностью можно говорить, что тройственный блок подлинно социалистических государств создан. Хорошо бы включить сюда еще Югославию, но Тито пока вертит носом. Ох, довертится! То, что Берия взял курс на свертывание социализма, ясно. Что можем мы противопоставить ему? А ничего. Ульбрихт на прямую конфронтацию с Москвой пойти не может, как и я. На наших территориях стоят советские войска, которые сразу свернут нам шею. Интересно, а почему они до сих пор этого не сделали? Может, Берия действительно вводит НЭП только в качестве временной меры, как в двадцатых? Зачем? Я же говорил ему, что это не обязательно. В любом случае, это ненужная остановка в социалистическом строительстве. Возможно, он просто готовит некую более длинную интригу в отношении нас с Ульбрихтом. Мао? В моем мире было противостояние. Аж до семидесятых. Бесперспективно. СССР не взять Китай с таким большим населением. Китаю не победить СССР с настолько развитой техникой. Значит, остается одно. Мы сохраним наши страны как острова подлинного социализма и своим примером покажем нашим товарищам в СССР и других странах, что есть и иной путь. КПСС при Сталине привыкла свято исполнять волю генсека, но сейчас пришло время действовать самостоятельно. Мы поддержим борьбу здорового коммунистического крыла и сможем вернуть и СССР, и другие страны Восточной Европы на путь истинного социализма. А потом? А потом социализм продолжит свое победное шествие по планете. Конечно, с задержкой, но все же... Я уже не увижу его торжества, но, умирая, буду знать, что сделал все для его победы”.
Он расслабился и поудобней устроился на сиденье автомобиля. Взгляд его снова обратился на несущиеся мимо деревья и кустарник. Заросли раздвинулись, и открылась залитая солнцем поляна с молодой травкой. Ему вдруг безумно захотелось пройтись по этой траве, забыв обо всем, просто вдохнуть свежий весенний воздух, подставить лицо ласковому майскому солнцу.
— Стоять, — дал он команду водителю.
Через несколько секунд кортеж застыл у обочины. Павел сам распахнул дверцу и вышел на шоссе. Он видел, как охрана из машин сопровождения рассыпается по округе, чтобы оцепить территорию, по которой пожелал прогуляться президент.
“Сколько же времени я лишен возможности вот так просто походить среди обычных людей? — думал он. — С сорок четвертого? Да, тогда я хоть в Москве мог одеться в гражданское и пройтись по улицам. Какая роскошь — быть как все, не нести груз ответственности за миллионы людей”.
Дав знак Гоги остаться у машины, он сбежал по откосу и неспешно зашагал по зеленой травке. С окружающих поляну деревьев доносилось веселое пение птиц. На лавочке, прилаженной между двух березок, сидел Артем. Павел присел рядом. Он узнал этого человека, которого они с Алексеем встретили у Санина в тот день, когда попали в этот мир. Внешне Артем никак не изменился. На вид ему было все те же тридцать с небольшим, только одет он был не в джинсовый костюм, а в брюки, рубашку и туфли по моде пятидесятых.
— Ну что, — улыбнулся Артем, — доволен?
— Какое там, — хмыкнул Павел. — Ты же видел, все не так.
— “Все так” никогда не бывает, — съязвил Артем.
— Но зачем ты со мной забросил этого идиота? — вспылил Павел. — Ведь если бы не он...
— Было бы то же самое, — отрицательно покачал головой Артем. — Все, что должно случиться, произойдет, хочешь ты этого или нет. Так устроен мир. А вдвоем я вас закинул, чтобы вы уравновешивали друг друга. Во всем нужна гармония.
— Но двадцать пятое мая... — начал Павел.
— Я сказал: произойдет, — отрубил Артем.
— Неужели это было предопределено?
— Для этого мира — да. Так решили наверху.
— И Берия?
— Нет, это уже твое творчество. Мы не вмешались, потому что ты лишь приблизил наступление неизбежного.
— А были миры, где должен был полностью победить коммунизм?
— Конечно. Но я вас не послал туда из жалости. Слишком бы вам там было неуютно. Да и выжить бы не получилось, я проверял. А здесь у вас был шанс умереть своей смертью, перевалив восьмидесятилетний рубеж. Кстати, вообще, если бы вы повели себя правильно, вы должны были бы умереть с Алексеем в один день. Вы связаны путями этого мира.
— Что ты имеешь в виду?
— Так, лирическое отступление. Скоро поймешь.
— Так что же, коммунизм обречен?
— Скажем так: обречена любая система, построенная на крови и насилии.
— Но мы же стремились к светлому обществу, где всем будет хорошо.
— Не всем. Вы сразу определили, что в вашем мире нет места всем, кто хочет жить чуть иначе, чем вы.
— Но это же помещики и буржуи, эксплуатирующие чужой труд.
— А еще мелкие предприниматели, зажиточные крестьяне, средний класс, врачи, адвокаты, инженеры. Всем им не нашлось места в вашем мире. Вы даже запретили их потомкам получать высшее образование. Не многовато ли исключений? Что же касается победившего пролетариата... Тебе доступна закрытая статистика. Ты знаешь: чем в стране больше социализма, тем хуже она живет. Понимаешь, чем человек умнее, образованнее, чем больше уважает себя, тем сложнее его эксплуатировать. Вы же перебили почти всех, кто хоть тенью напоминал свободное существо, и возвели на пьедестал неграмотного хама, которому еще позволили гордиться своей необразованностью. Естественно, первое, что он сделал, скинув старых хозяев, это пошел в услужение новому государственному монстру.
— Но мы же занимались образованием.
— Изучение букв — это еще не образование Образование — это знание, а ему-то ход вы и перекрыли. Кто у вас мог познакомиться с трудами некоммунистических историков, философов, публицистов? Кто имел объективную информацию о происходящем в мире? Я не говорю про простых людей. Но даже вы, когда создали народное правительство Северороссии в тридцать девятом, писали, что вводите в стране восьмичасовой рабочий день. А ведь он был введен еще в двадцать третьем*.
— Ты прав, мы недостаточно изучили вопрос. Но насчет буржуазных философов…
— Скажи, — прервал его Артем, — Алексей — эксплуататор и подонок, упивающийся личной властью? Вы поэтому воюете с ним уже сорок лет?
— Нет, он не такой, — покачал головой Павел. — Просто он верит, что в буржуазном обществе жить лучше и свободнее.

Предыдущая страница 30 Следующая страница


31 Дмитрий Шидловский

— Вот видишь, — улыбнулся Артем, — ты борешься за счастье всего человечества против него. Он за то же самое — против тебя. В итоге, сколько народа полегло на полях сражений, сколько женщин остались вдовами, сколько детей — сиротами? У тебя свое умопостроение идеального общества. У него — свое. Вы убеждаете в своей правоте тех, кому ваши идеи вообще неинтересны, и сталкиваете их лбами. Ладно, когда они хоть осознанно выбирают. А когда вы насильно вбиваете в них идеологию? Никто ведь еще не доказал, что кто-то из вас прав.
— Что же делать? — развел руками Павел.
* В нашем мире этот казус имел место во время Финской войны.
— Может, позволить людям самим выбирать свою судьбу? Хотят быть рабами, пусть будут.
— А ты жесток, — взглянул на него в упор Павел.
— Я просто опираюсь на свой печальный опыт, — вздохнул Артем. — Никто не вытащит человека из клоаки, если он умеет жить только в ней. Даже если насильно от нее уведешь, он новую найдет... или создаст и поселится в ней. А тебя будет ненавидеть за то, что ты не даешь ему жить как он считает правильным.
— Но мне жалко их! — вскричал Павел. — Что делать?
— Ты знаешь, — улыбнулся Артем, — конечно, образ полководца, размахивающего шашкой под ураганным огнем противника, куда привлекательнее, но меняют-то мир не герои. Они его лишь... перекрашивают. Меняют мир те, кто его образовывает, дает людям знание, тихо и мирно рассказывает, где клоака, а где цветущий сад. Нам нужны учителя, а не полководцы. И это не ты... и не Алексей.
— А кто?! — вспыхнул, как юноша, Павел.
— Поройся в памяти, — склонил голову набок Артем.
— Неужели Санин? — выдохнул Павел. Артем кивнул.
— Он всегда был против нас, — процедил Павел.
— Он, как и я, всегда был против несвободы и запрета на знания. Что до вашего идеального коммунизма… Ты знаешь, он возможен, но совсем на иной ступени развития сознания. Не сейчас. И не завтра.
— Ах вот оно что! — вскочил Павел. — Так вы тоже... Не выйдет у вас. Мы победим. Я еще предприму шаги…
— Да пожалуйста, — хмыкнул Артем. — Иди своим путем. Только не забудь, что Берия, может, и не слишком искушен в марксистско-ленинской теории, но в дворцовых и государственных интригах чрезвычайно опытен. Тебе с ним не справиться. Создания блока против себя он не допустит.
— Да пошел ты! — злобно бросил Павел и зашагал назад к шоссе.
Подойдя к автомобилю, он рявкнул:
— Гоги, почему посторонние на поле?
— Но вы были совершенно одни, — отозвался удивленный Кордия.

* * *

Пассажирский самолет Сикорского вырулил со взлетной полосы и замер на месте. Служащие Тушинского аэропорта подкатили трап. Дверь лайнера открылась. Алексей ступил на верхнюю ступеньку и обвел летное поле взглядом. Красные флаги, установленные по его периметру, развевались на ласковом майском ветру. Солнце играло на штыках роты почетного караула из состава кремлевской стражи.
— Вот не думал, не гадал, — пробурчав под нос Алексей и, взяв под руку Екатерину, зашагал вниз по трапу.
Екатерина важно вышагивала рядом с ним. В отличие от Алексея, она обожала официальные мероприятия, где можно было блеснуть очередным украшением и показать свою значимость. Навстречу им шел молодой советский политик, подающий большие надежды, председатель Совета министров СССР Алексей Косыгин.

* * *

— Что же, господин Татищев, — проговорил Берия, — значит, мы с вами достигли полного взаимопонимания по вопросам торгового сотрудничества.
Они неспешно прогуливались по парку, окружавшему бывшую дальнюю дачу Сталина. Молодая трава уже целиком покрывала газоны. На деревьях с распустившимися листочками весело щебетали птицы. Алексей, идущий рядом с советским лидером, небрежно закинув за спину пиджак, неторопливо произнес:
— Безусловно. Но как вы намерены подписывать с нами торговое соглашение, если в качестве законного правительства Северороссии признаете новгородскую шайку?
— О да! — вскинул руки Берия. — Этот раздел Северороссии печалит нас более всего. Вы знаете, с моей точки зрения, для Советского Союза было бы куда лучше иметь у себя под боком абсолютно нейтральную единую Северороссию.
Алексей насторожился.
— Извините, — произнес он, — я так понимаю, что вы не возражаете против объединения Северороссии, даже при условии, что в ней будут действовать законы, существующие сейчас в западной части страны?
— Если эта Северороссия покинет недружественные нам союзы, — тут же проговорил Берия.
— Из ЕЭС и Балтийского содружества мы не выйдем, — отрубил Алексей.
— Не выходите, — махнул рукой Берия. — Меня интересует только НАТО. Что касается ЕЭС, я даже допускаю, что оно в какой-то момент объединится с СЭВ, в далекой перспективе.
От неожиданности Алексей споткнулся.
— То есть вы хотите сказать, что в случае, если Северороссия выйдет из НАТО, вы не будете возражать против единых президентских и парламентских выборов по всей стране?
— Я смотрю на эту ситуацию по-другому, — хмыкнул Берия. — Есть страна Северороссия, в части которой какие-то самозванцы установили свои порядки и морочат людям голову. Если Северороссия — страна НАТО, мы, конечно, будем возражать против продвижения ее войск к нашим границам. Но если это нейтральная страна, мы не вмешаемся в ее внутренние дела. Тем более если США и Британия выведут свои войска с ее территории. Тогда, кстати, советские войска тоже уйдут. Такой договор я готов подписать хоть завтра.
— Договор со мной? — изумился Алексей. — Вы готовы призвать меня законным президентом? А Сергеев? Он же подписывал документы по вступлению в Варшавский договор и СЭВ.
— Это он думает, — как ни в чем не бывало произнес Берия.
Они прошли еще пару сотен метров молча, после чего Алексей произнес:
— Давайте начистоту, Лаврентий Павлович. Я понимаю, что у вас разногласия с Сергеевым и вы хотите его убрать моими руками. Но ведь вы вполне могли бы устроить там небольшой переворот и поставить человека, послушного вам. Почему вы решились отдать страну-сателлит?
— Потому что мы здесь тоже умеем считать, — проворчал Берия. — Средств, которые нужны, чтобы поддерживать социалистический Новгород, хватит, чтобы оплатить транзит товаров к портам нейтральной Северороссии. И еще на внутренние дела останется. Что касается вашего раздела... Конечно, если бы в ваших странах жили разные народы, они могли бы существовать очень долго по отдельности. Но нация, разрезанная по живому, всегда стремится объединиться. Это касается даже нас с Крымом. Сколько крови было пролито на полях сражений, сколько чернил — в редакциях газет, а вот уже сейчас многие крымчане мечтают воссоединиться с СССР. Неизбежно и ваше объединение, и воссоединение Германий.
— Насколько я понимаю, Сталин планировал присоединить Запад к Востоку, но не наоборот, — уточнил Алексей.
— Конечно, — ухмыльнулся Берия, — великий был человек. Он бы мог. Никто из нас на такое не способен, потому и пытаться не стоит.
Алексей снова чуть не споткнулся на ровном месте. Откашлявшись, он произнес:
— Я вас правильно понял: СССР решил отказаться от борьбы за мировое господство?
— Держи карман шире, — скривился Берия. — Государство, которое не борется за мировое господство, становится чужой провинцией со временем. Мы отказались от его получения военным путем. Разве сам не видишь?
— Я вижу, — согласился Алексей, — что вы допустили рыночные элементы в социалистическую экономику. Конечно, армию вы сокращаете, но политический режим остается тем же...
— Слушай, — взмахнул руками Берия, — ты же спецслужбами командовал. Неужели не знаешь? Когда стране надо воевать, всю экономику надо в кулак собрать. Когда предстоит мир, свобода необходима.
— Простите, — опешил Алексей, — но коммунистическая теория...
— Ты теорий меньше слушай, — хмыкнул Берия. — Они не для умных людей, они для тех баранов, что на пленумах голосуют. Для Суслова, для такого, как этот Сергеев. Умные люди — прагматики. Когда надо — коммунист, когда надо — демократ. Главное — власть. Это тебе не теория, это очень конкретная вещь. А уж какого цвета флаг, Марксу поклоняться народ будет или распятому, дело десятое. Чтобы власть удержать и усилить, нужно, чтобы страна богатая была. Социализм — хорошая система... для войны. Видишь, как мы быстрее Англии и США мобилизовались. Гитлер в сороковых почти Госплан у себя ввел. Но это — для войны! Долго так экономика существовать не может. Сбои будут, отставание. Недавно я еще одно подтверждение получил... Да ладно. Лучше рынка еще никто ничего не придумал, чтобы страну богатой сделать.
— А Сталин это понимал? — неожиданно спросил Алексей.
— Я говорю, мудрый был человек, — ответил Берия. — Все он понимал.
— Значит, уже с конца двадцатых он готовил страну к войне, — произнес Алексей, — а с конца сороковых готовил новую войну, раз сохранил социалистическую экономику. Остановиться, как я понимаю, он был бы готов, только создав империю размером с весь земной шар. И вот тогда... Интересно, а когда должна была начаться новая война?
— Какая разница, — пожал плечами Берия. — Никто не знает, хозяин о своих планах не распространялся. Если тебе так интересно, я думаю, в пятьдесят седьмом. Но это не важно сейчас. Давай вернемся к практическим вещам. Я предложил тебе сделку и пока не услышал ни согласия, ни отказа.
— Для этого мне надо получить ответы еще на некоторые вопросы, — покачал головой Алексей. — Мы, как и другие страны Европы, вошли в НАТО, поскольку опасались советской военной угрозы. Чтобы объявить о своем нейтралитете, мы должны быть уверены, что она снята. Ваши заверения — это лишь слова. Если мы сейчас выйдем из НАТО... восстановим порядок в восточных областях, а вы обвините нас в агрессии и нападете, нас никто не защитит. Я готов на вывод войск союзников со своей территории, если вы отведете свои с востока. Тогда предстоящий конфликт может быть признан внутренним, и США не вмешаются, если СССР останется в стороне.
— Хорошо, — проговорил, подумав, Берия. — Я тебе поверю. Что еще?
— Я хочу понять вашу логику. Политика на доверии строится очень редко. И вряд ли мы с вами когда-либо сможем безоговорочно верить друг другу. Почему вы верите мне? Почему не опасаетесь, что, объединив страну, мы не вернемся в НАТО?
— Потому что я знаю тебя, знаю Путилова и знаю, чего хотят в вашей стране те, кто дергает за ниточки. Вы не желаете есть с руки Вашингтона, вы не хотите ему прислуживать. Вы хотите играть свою игру. А для этого вам нужны независимость и сила. На первом этапе — нейтралитет. В НАТО вам не дадут этого достичь. Объяснил?
— Да. Я хочу еще знать, как вы видите будущее СССР. Концессии, рынок — это хорошо. Но что дальше? В Советском Союзе существует тоталитарный режим, не признающий основные права человека...
— Что так волнуешься? — проворчал Берия. — Я же сказал, концессии дадим. Кооперативы будут, частные предприниматели будут. В пятьдесят девятом разрешим создавать акционерные общества. В шестьдесят третьем начнем денационализацию... за деньги, конечно. Старым хозяевам ничего не вернем. Не надо было терять. К семидесятому у нас будет нормальная экономика, и биржи и банки частные. Можете инвестировать спокойно. А насчет свобод... Каждому народу — своя система правления. У вас, в Северороссии, выбирать любят. Вон, Сергеев, сколько ни носится, сколько ни сажает, все никак полного подчинения добиться не может. А здесь царей любят, холопами любят быть. Барами быть привыкли перед нижними, перед высшими — дерьмом. Значит, это и получат. Я лишь даю народу то, чего он просит.
— Вы уверены, что он просит именно этого?
— Конечно. Видел, что здесь бывало, когда нм свободу давали? Бардак да резня. А потом нового царя просили… Получат.
— А вы уверены, что это свойство народов, проживающих в СССР? В Крыму в сорок седьмом Скрябин был вынужден передать власть Думе. Сейчас там очень демократический режим. И русские, и татары прекрасно в него вписались. Свободная экономика требует свободного человека.
— Вот сам и ответил, — усмехнулся Берия. — Врангель свободную экономику в двадцать втором ввел, а демократию они через четверть века запросили. Может, созрели, может, распустились, не знаю. Другое поколение выросло. Но рабу свободу давать нельзя. Плохо будет. Воровство будет, бойня будет. Я здесь вольностей не позволю. Стиляги были такие, слышал? В западные шмотки одевались, джаз слушали. Всех пересажал. Рано. Сейчас это власть подорвет. Лет через десять — укрепит. Будут джаз танцевать, сыты будут, довольны будут. Правителя восхвалять будут. Что еще человеку надо? В хорошем государстве рядовой человек должен быть сыт и глуп. А чтобы еще глупее был, надо всякие цацки дать, вроде шмоток, мотоциклов, прочего всякого, за чем гоняться надо. Мужики о бабах думать должны, бабы — о мужиках. Тогда ими можно править и без лагерей. Лагеря — это чтобы дисциплину ввести, к войне подготовить. Чтобы человек воевать хотел, он злой должен быть, голодный должен быть, бедный должен быть. А мне война не нужна. Мне править надо тем, что есть. Но раньше шестьдесят пятого в СССР джаза не будет и “кока-колы” не будет. А уж непартийной печати раньше семьдесят пятого не дам. Советский Союз больше Крыма. Здесь всё медленнее. Может, и Верховный Совет в Парламент превратится, но, слава богу, не при мне. Уж больно плохо править, когда крикуны всякие… Да что я тебе рассказываю, ты сам так живешь уже двенадцать лет. В общем, решай, Татищев. Ты переизбраться не сможешь. В пятьдесят восьмом твой последний срок истекает. А объединить страну — хорошее завершение политической карьеры. Популярным будешь. На руках до смерти носить будут. Памятник при жизни поставят. Войск моих не бойся. Ну, а если экономически вас давить будем, тут уж держись. Такова жизнь. Завоевать вас не получилось, попробуем скупить.
— А ГДР вы тоже отдадите Германии?
— Не отдадим, а продадим. Все равно не удержать. Но она стоит подороже твоего Новгорода, уж не обижайся.
— Спасибо на добром слове, — ухмыльнулся Алексей.
— Так что скажешь? — поднял брови Берия. — Поддержишь мое предложение США и Великобритании увести войска с запада Северороссии, если я уведу свои с востока? Вмешиваться в ваши дела не буду и Вашингтону не дам. Бери восток. Но если Сергеев возьмет тебя, не обессудь. Сменю его, и дело с концом. Мне даже лучше.
— Поддержу, — кивнул Алексей. — Выводите войска.

* * *

Мартовское солнце, проникавшее через плотно закрытые окна, пробив легкие шторы, заливало золотистым цветом рабочий стол, заваленный бумагами. Рядом с ним за длинным совещательным столом сидели трое; Президент Северороссии Алексей Татищев, премьер-министр Василий Леонтьев, начальник генерального штаба Петр Бехтерев. Совещание было секретным и проводилось в загородной резиденции президента под Лугой.
— Итак, — проговорил Леонтьев, — через две недели, первого апреля, вывод войск США, Британии и СССР с территории Северороссии будет завершен. Наши войска будут подготовлены к этому моменту. Какую дату установим для начала операции?
— Первое июня, — ответил Алексей. — К этому моменту Сергеев устанет ждать. Как только советские войска покинут территорию, он приготовится к обороне. Через два месяца он, конечно, решит, что все обошлось.
— Решит, если не спровоцируем, — вступил Бехтерев.
— Провоцировать нельзя, — произнес Алексей. — Все войска должны оставаться в казармах. Полеты военной авиации — по обычному графику. Дополнительную мобилизацию предварительно объявлять не будем.
— Тогда наши намерения будут ясны за три часа до вторжения, — возразил Бехтерев. — Авиаударами можем подавить их основные очаги сопротивления и аэродромы. Но если танки и пехота опоздают, они приготовятся к обороне. Тогда увязнем перед Новгородом на несколько недель. Там у них самые серьезные укрепления. Не будем же мы брать их в лоб, как это делали красные. Обходной маневр — это еще минимум неделя. Если даже СССР не вмешается, потери могут составить до десяти тысяч. Это в лучшем случае.
— Да, Алексей, — покачал головой Леонтьев, — войска лучше придвинуть к границе уже сейчас. Заявим, что боимся нападения с их стороны. Только это обеспечит настоящую внезапность. Нанесем бомбовые и ракетные удары, пойдут танки, и тут же объявим твой манифест о воссоединении территорий и восстановлении конституционного порядка.
— Хорошее восстановление конституционного порядка, которое начинается с бомбовых ударов, — скривился Алексей.
— А как же иначе? — развел руками Леонтьев. — Там армия по численности превосходит нашу. Танки у них еще с войны, а вот “МиГи” — это вполне серьезно. Стрелковое оружие в войсках тоже современное, автомат Калашникова превосходит наш, да и минометы. Если предупредим о вторжении и они подготовятся, потери будут гигантскими.
— Совершенно справедливо, — подтвердил Бехтерев. — Обратите внимание, Алексей Викторович, в двадцатом веке почти все войны, успешные по крайней мере, начинались с внезапного вторжения. А потом следовали декларации. Если мы не поступим так же, потери будут огромными. Нам обеспечена кровопролитная позиционная война минимум на три-четыре месяца, с взаимной бомбежкой крупных городов. Обе стороны проведут мобилизацию. Вы понимаете последствия?
— Как минимум, развал Балтийского экономического союза и отказ стран-участниц от создания Балтийского военного союза, — поддакнул Леонтьев. — Они не будут участвовать в нашей войне.
— Правильно, — согласился Алексей. — Именно поэтому в сорок шестом мы приняли сугубо оборонительную военную доктрину. Именно поэтому, несмотря на протесты Вашингтона, предложили странам Балтийского союза создать оборонительный блок в противовес НАТО. Еще в сорок четвертом, принимая президентские полномочия, я обещал, что страна больше не будет участвовать в агрессивных войнах. И не будет, пока я президент. Сейчас мы собираемся провозгласить операцию по восстановлению конституционного порядка. И с чего планируем ее начать? Бомбить свой народ?! Полноте. Если мы утверждаем, что это наша территория, население должно встретить нас цветами, а не гранатами. Если это не так, значит, оно просто не хочет нас. Авианалетами восстанавливает конституцию только государство, никакого закона не уважающее.
— Но там пятидесятитысячная армия, — вскинулся Бехтерев. — Срок срочной службы увеличен до двух лет. Это значит, что уже летом она будет шестидесятитысячной. Паши вооруженные силы — сорок пять тысяч человек. В танках и авиации, по численности, у них превосходство. Только в артстволах у нас преимущество. Как вы собираетесь воевать?
— А эта армия, простите, “злы татарове” или тевтонские рыцари? — склонил голову набок Алексей. — Это те самые североросские граждане, которых мы вознамерились облагодетельствовать воссоединением.
— Это теория, Алексей, — наклонился вперед Леонтьев. — Скажи мне, как ты собираешься действовать, когда Сергеев прикажет открыть огонь по нашим войскам, входящим на его территорию?

Предыдущая страница 31 Следующая страница


Противостояние 32

— Мы поступим так, — спокойно произнес Алексей. — С двадцати одного ноль-ноль тридцать первого мая наши радиостанции начнут транслировать мое воззвание. Ты слышал доклад Управления госбезопасности и понимаешь, что население востока постоянно слушает наши передачи и весть распространится часа за два. В этом воззвании я не только объявлю о воссоединении территорий, но и назначу досрочные президентские и парламентские выборы на всей территории страны на первое сентября. Я призову войска народной армии не открывать огонь и сообщу, что готов принять их, без расформирования, в состав североросской армии. Те, кто захочет покинуть службу, могут демобилизоваться. Тем более что с первого января пятьдесят восьмого объединенная армия Северороссии не должна превышать семидесяти пяти тысяч. Сокращения будут и в восточной, и в западной армии. Все это должны понимать. Объявим, что все граждане восточных земель могут эмигрировать в любую страну, которая их примет. Хоть в США, хоть в СССР, хоть в Китай. Объявим амнистию для всех должностных лиц в восточных землях, за исключением сотрудников госбезопасности, уличенных в уголовно наказуемых преступлениях. Конечно, сообщим о том, что при попытке открыть огонь подавим очаги сопротивления. Предупредим, что первого в девять ноль-ноль наша армия войдет на восточные земли. Уже ваша задача, генерал Бехтерев, обеспечить ввод войск так, чтобы он выглядел походным по форме, но предотвратил бы масштабные потери в случае сопротивления. Пусть тогда стреляют... в своих.
— Это безумие, — запустил руку в свою густую шевелюру Бехтерев. — Что будем делать, если они все же окажут сопротивление?
— Ничего, — пожал плечами Алексей. — Остановимся там, где нас встретят огнем, и потребуем от Сергеева обеспечить свободный проход североросских граждан на нашу территорию. Мы не против того, чтобы они строили свое государство. Мы даже согласны признать его в границах сорок шестого года, но при одном условии. Они должны гарантировать для своих людей право выезда на Запад. Если Сергеев откажется, тогда уже начнем бомбовые удары и атакуем по всему фронту.
Около минуты в комнате царило молчание. Бехтерев растерянно переводил взгляд то на президента, то на премьера. Леонтьев, остолбенев, смотрел на Алексея, а потом откинулся в кресле и расхохотался.
— Гениально! — прокричал он. — То, что надо. Да ни один фронт такого не выдержит. Все к тебе прибегут. Для социалистов право свободного выезда из их рая — всегда удар ниже пояса.
— Да, конечно, — повернулся к окну Алексей. — Главное — предотвратить полномасштабную войну.
— На президента будешь баллотироваться? — вдруг посерьезнев, произнес Леонтьев. — Объединение государства, можно сказать, новая страна...
— Нет, — отрицательно покачал головой Алексей. — С меня хватит.

* * *

— Вы отказываетесь от собственных слов, — насупился принц, глядя на Алексея. — Вы обещали референдум по новой конституции уже этой зимой, а теперь говорите о новых президентских выборах.
— Ни я, ни господин Путилов не изменили своего мнения, — быстро ответил Алексей. — Но подготовка объединения не позволяет нам пойти сейчас на столь кардинальный шаг. Поймите, население восточных земель видит на западе землю обетованную. Столь резкого возвращения давно забытой монархии они не примут. Референдум по новой конституции мы должны отложить на четыре года. Примите это как требование политической целесообразности. В конце концов, всегда добиваясь своих целей, я еще ни разу не смог сделать так, чтобы задуманное реализовалось в точности. Жизнь всегда вносит свои коррективы.
— Это хорошо, что вы признаете свои ошибки, — нахохлился принц.
— Это прерогатива и обязанность сильного человека, — ответил Алексей.
— Но позвольте... — вскинулся принц.
— А я согласен, папа, — внезапно вступил в разговор сидевший до этого молча его сын Генрих. — Мне нужно еще многое изучить в государственном устройстве и политике, прежде чем я смогу занять престол и исполнять свои задачи как должно.
— Генрих, — вскричал принц, — ты не знаешь этих господ. Для них отказаться от ранее данных обещаний — то же, что выкурить сигарету.
— Пала, я сумел достаточно познакомиться с господином Татищевым, — парировал наследник, — чтобы вполне доверять ему. Кроме того, он не курит. Я надеюсь, господин президент, что и после вашей отставки вы сможете уделять не меньше времени общению со мной и моей подготовке к работе на благо Северороссии. Тем более что дополнительные четыре года подготовки, надеюсь, не пройдут даром ни для меня, ни для общества.
— Можете не сомневаться, ваше высочество, — улыбнулся Алексей, — ведь я буду свободен от государственных забот.
— Хорошо, — кивнул Генрих. — А сейчас я бы хотел воспользоваться вашим предложением и поступить на службу в вооруженные силы Северороссии в качестве лейтенанта артиллерии. В конце концов, было бы неплохо познакомиться с тяготами военной службы. Не зря говорят, что успеха добивается только тот, кто в период обучения ставит себя в наиболее сложные условия.
— Это мудрое решение, ваше высочество, — согласился Алексей.
— Оно созрело благодаря вам, — улыбнулся наследник. — Желаю успеха в борьбе с теми, кто принес рабство и террор на эту землю.

* * *

Павел, распрямив ноги, потянулся в кресле и стал ждать, когда изображение в неспешно прогревающемся телевизионном приемнике станет четче. Телевидение в стране начало работать в сорок девятом. Тогда, правда, мало кто мог приобрести громоздкий, с маленьким экранчиком, телевизор Новгородского радиозавода. Но Павел уделял большое внимание распространению телевидения как великолепного средства пропаганды. Производство телевизоров дотировалось, и сейчас даже в некоторых отдаленных деревнях появились телеприемники, хотя бы в клубах. Пока существовала лишь одна программа. Еще транслировалось Центральное телевидение СССР. Несмотря на то что Советский Союз свернул с социалистического пути, новостные передачи и фильмы из Москвы оставались идеологически выдержанными, и Павел разрешил их показ.
Он знал, что некоторые “умельцы”, особенно в Новгороде и вблизи западной границы, ухитрялись настроить телевизоры на прием петербургских и псковских каналов. Всего их было пять: государственный, два национальных (немецкий и финский) и два коммерческих. Граждане Североросской Народной Республики с удовольствием смотрели западные развлекательные передачи, а зачастую и новости, что больше всего бесило Павла. МГБ боролось с этим, как и с прослушиванием радиостанции “Свободная Северороссия”, передававшей программы специально на восточные территории, однако изменить ничего не могло. Да Павел и сам понимал, что карательные меры — это стрельба из пушки по воробьям. Нужно было придумать противовес, адекватный ответ. Но какой?
Смотреть ежедневные новости в девять вечера стало для Павла традицией, но сейчас был особый случай. Диктор должен был зачитать его обращение к народу. Ничего особенного, обычный призыв усилить бдительность и сплотиться вокруг североросской объединенной народной партии, но как важно ему сейчас в очередной раз подтвердить свою позицию. Два месяца назад ушли советские войска, и он стал уделять еще больше внимания пропаганде. Вначале ему казалось, что Берия предал его, оставил одного против всего капиталистического мира. Но дни шли, а ничего не происходило. Москва несколько раз подтвердила в своих заявлениях, что не допустит вмешательства Вашингтона и Лондона в дела центральноевропейских стран. “Похоже, — думал Павел, — Берия действительно решил снизить напряженность на севере. Он, конечно, имеет другое видение будущего социализма, но не такой же он человек, чтобы сдавать своих. Он все же коммунист”.
Теперь Павел уже видел в выводе советских войск новый шанс. Исчезла угроза оппортунистического переворота, можно было продолжить социалистическое строительство без оглядки на перегибы Москвы. “Ничего, — думал Павел, — в сентябре в Берлине состоится конгресс Второго коминтерна. Там провозгласим новую линию. Мы еще поборемся. Мы еще развернем мировое коммунистическое движение. Как сказал тот? Мне отпущено больше восьмидесяти лет, надеюсь, в здравом уме и трезвой памяти. Сейчас мне шестьдесят один. Еще двадцать лет я смогу работать на благо социализма. Подождите, даст бог, я еще увижу красное знамя над Петербургом, как увидел его над Новгородом и Берлином. Хотя наше знамя не совсем красное, оно красно-зеленое, с учетом традиций. Какая чушь! Мы создадим новые традиции. Мы построим новый мир. Прекрасный и чистый. Что бы ни говорили, новое всегда рождается в муках и крови, но может быть чистым”.
Из телевизора донеслась бравурная музыка, и на экране появилась заставка новостей. Павел сосредоточился. Вот сейчас возникнет диктор и начнет читать воззвание. Да, вот он, одет как и положено... а нет. Галстук в какую-то белую полосочку. Надо сделать замечание Шилову, директору телевидения. Слишком распустил своих...
Ровным, хорошо поставленным голосом диктор начал зачитывать воззвание. Павел вслушивался, правильно ли диктор ставит акценты, достаточно ли четко выговаривает слова.
— Папа! — Растрепанная голова Клары появилась в дверном проеме.
В отличие от Розы, которая давно уже вила семейное гнездышко в Москве и подарила Павлу очаровательных внука и внучку, у Клары личная жизнь не складывалась. Ей был тридцать один год, но она все еще жила с отцом, взяв на себя заботу о доме и о нем. Она одевалась безвкусно, носила очки в толстой роговой оправе и до хрипоты спорила с Павлом о методах социалистического строительства. МГБ даже докладывало, будто она связана с диссидентскими элементами в Новгороде и Архангельске. Павел не верил. Молодая девушка, думал он, романтика. Возомнила, что социализм можно в белых перчатках строить... Смешно.
— Что? — недовольно отозвался он. — Пятнадцать минут подождать нельзя?
— Папа, это срочно, — почти прокричала она. — Там, по радио “Свободная Северороссия”...
— Я же запретил слушать эту гадость! — гаркнул он.
— Да замолчи ты! — вскинула она руки. — Там передают заявление Татищева. Он говорит, что намерен объединить страну и восстановить на всей ее территории конституцию восемнадцатого года. Объявил о всеобщих президентских и парламентских выборах, назначенных на первое сентября.
— Что?1 — Павла как пружиной выбросило из кресла.
Через несколько секунд он уже стоял в Клариной комнате, склонившись к радиоприемнику, из динамика которого звучало обращение Татищева, Алексея, Лёхи.
В прихожей зазвонил телефон. Выскочив из комнаты, Павел сорвал трубку и прорычал:
— Слушаю.
— Павел Васильевич, — раздался в трубке взволнованный голос Рудольфа Кренца, министра госбезопасности, — по петербургскому радио...
— Знаю, — бросил Павел. — Через двадцать минут в моем кабинете с текстом обращения Татищева.
Он опустил трубку на рычаг и быстрыми шагами направился к шкафу с костюмами.

* * *

Желтый диск солнца уже вставал на востоке, когда Павел, скрежеща зубами, подошел к окну. Даже до его кабинета доносился гомон толпы, собравшейся на митинг у Ярославова дворища.
“Вече, — раздраженно подумал Павел, — мать их!” Еще вечером, в одиннадцать часов, когда ему доложили, что народ начал стекаться на несанкционированный митинг, он приказал разогнать и был обескуражен ответом, который услышал через пятнадцать минут от начальника городской милиции: “Там полгорода, товарищ президент. При разгоне могут пострадать женщины и дети. Я не поведу туда людей”. Это не была просьба отменить приказ. Павла проинформировали, что приказ не выполнят. Чтобы не напрягать ситуацию, Павел пока не распорядился арестовать начальника милиции. Надо было вначале переломить ход событий другими методами.
Он послал на площадь заместителя по идеологии Щербакова. Если бы его побили, закидали камнями! Тогда бы Павел знал, что делать. Щербакова освистали и осмеяли. Вернувшиеся с площади агенты доложили, что большинство поддерживает обращение Татищева, и обсуждается лишь одно: идти ли захватывать органы власти сейчас, или дождаться ввода западных войск. К часу ему сообщили, что такие же митинги проходят в Архангельске и Старой Руссе. К двум часам митинговали уже все города и большинство поселков.
Павел отдал приказ привести войска в боеготовность, но в три маршал Цанге доложил, что не уверен в благонадежности армии. Где-то идут митинги, где-то войска отказываются покидать казармы. Разведка донесла, что войска западной Северороссии концентрируются у границы. Пограничники передали, что с восточной стороны к пропускным пунктам стекаются местные жители с намерением не дать пограничникам вести огонь по переходящим границу западным войскам. В руках у людей были цветы.
В четверть четвертого из Архангельска сообщили, что экипаж одного из минных тральщиков выбросил за борт политрука и поднял неизвестно откуда взявшийся флаг западной Северороссии.
Доведенный до предела Павел метался по своему кабинету. Отдавал приказы, получал ответы... или не получал. То, что оказать нормальное сопротивление врагу не удастся, становилось все более ясно, но более всего удивляла его позиция населения. “Почему? — твердил он. — Мы ведь хотели им счастья. Почему они предали нас?”
В пять утра он позвонил Берии с просьбой о военной помощи. Лаврентий Павлович обматерил его и гаркнул напоследок:
— Если я вмешаюсь, в игру вступит Вашингтон. Я же говорил тебе: не провоцируй. Разбирайся сам. — В трубке раздались короткие гудки.
Сейчас, стоя у окна и кусая губы, Павел думал только о том, дать ли приказ об открытии огня по войскам противника или постараться избежать жертв. Но второй вариант будет означать капитуляцию без боя. Чтобы этого не допустить, надо немедленно распорядиться о разгоне митингов, повторить приказ войскам. Машину еще можно запустить. Если не сработало убеждение, сработает страх. Для них, для их же пользы. Это жертвы, но во имя...
Дверь открылась, и в кабинет без доклада вошел Кренц.
— Павел Васильевич, — произнес он, — там на митинге выступает ваша дочь.
— Клара? — встрепенулся Павел. — Что она говорит?
— Призывает войти в единую Северороссию, восстановить буржуазную демократию, и все прочее в том же духе.
— Черт! — Павел быстро подошел к столу. — Выводите спецполк.
— Есть еще одно, — потупился Кренц.
— Что?
— Она сказала, что отречется от вас, если вы прикажете открыть огонь по западным войскам и разогнать митинг.
Павел некоторое время стоял как пораженный громом, потом, судорожно глотая воздух, внезапно пересохшим ртом произнес:
— Митинг разогнать.
— Будут жертвы, — бесцветным голосом сказал Кренц. — Мы даже не можем гарантировать безопасность вашей дочери.
— Я не узнаю вас, Кренц! — рявкнул Павел. — Вы всегда были сторонником самых жестких решений, и мне приходилось сдерживать вас. И вот сейчас, когда речь действительно идет о жизни и смерти народной республики, вы мнетесь и сомневаетесь. Или испугались ответственности? Одно дело — посылать людей в лагеря из министерского кабинета, под охраной советских танков. Другое — честно исполнять долг, когда враг имеет реальную возможность взять нашу столицу. Исполняйте приказание, или я вас отдам под трибунал.
Кренц молча кивнул, повернулся и вышел. И в этот момент зазвонил телефон.
— Слушаю! — сорвал трубку Павел.
— Товарищ президент, — услышал он голос секретаря, — на проводе Татищев из Петербурга.
Павел несколько секунд постоял, осмысливая информацию. Это был первый звонок Алексея после кризиса сорок девятого, и Павел понимал, что ставка сейчас не меньшая. Поэтому, собственно, Алексей и решился позвонить своему главному врагу. “Может, снова струсил? — подумал Павел. — Тогда ведь он отступи л, испугавшись жертв. Может, и сейчас духу не хватит”. Медленно опустившись в кресло, Павел произнес:
— Соединяйте.
В трубке щелкнуло, а затем он услышат! глухой голос Алексея:
— Павел, это я. Не делай глупостей. Побереги людей.
— Что ты делаешь, сволочь?! — заорал в трубку Павел.
— Я объединяю страну, — спокойно проговорил Алексей. — Сегодня от Наровы до Белого моря почти никто не спал. Люди рады. Сейчас и ты не можешь отрицать, что это желание народа. Отойди, не сопротивляйся неизбежному. Люди хотят жить в едином государстве, они хотят сами определять свою судьбу. Тебя никто не будет преследовать. Ты даже можешь выдвинуть свою кандидатуру на предстоящих президентских выборах. Твою партию никто не запретит. Она может идти на парламентские выборы, честно конкурировать с другими. Что тебе не нравится?
— Подонок! — прошипел Павел. — Ты же знаешь, что социализм еще не показал всех своих преимуществ. Люди еще не поняли, что это такое.
— Ты правишь уже одиннадцать лет, — размеренным голосом произнес Алексей. — У тебя была абсолютная власть, и тебе не мешала внутренняя оппозиция. Экономически СССР помогал тебе больше, чем мне — Запад. Но ты вверг свою страну в кризис. Люди бегут от тебя. Они не хотят социализма. Сколько лет изоляции и авторитаризма тебе нужно, чтобы убедить народ, что социализм — это хорошо? Пятьдесят? Семьдесят? Триста семьдесят? Посмотри вокруг. Все страны, где применялась плановая экономика, уверенно отстают и нищают. И ты знаешь, что это только начало. Неужели ты еще не понял, что ваш эксперимент провалился? Не лей кровь. Ты уже видишь, что если будешь силой удерживать власть, тебе придется стрелять не только в моих солдат, но и в народ.
— В деструктивных элементов, — буркнул Павел.
— Когда деструктивных элементов больше половины населения, деструктивным следует признать правительство. Павел, я звоню тебе не для того, чтобы посыпать соль на раны или насладиться победой. Я хочу сохранить жизни тех, кто может погибнуть в нашей очередной разборке. Подумай, сейчас не семнадцатый, когда мы отвечаем лишь за себя. Наш идеологический спор не должен больше приводить к жертвам тысяч ни в чем не повинных людей.
— Североросская Народная Республика — суверенное государство. Твои действия — это агрессия против него, — жестко произнес Павел. — Я буду действовать соответствующим образом.
Алексей помолчал некоторое время, потом заговорил снова:
— Я готов отказаться от ввода войск на одном условии. До тридцатого июня, в один день, мы в обеих частях государства проводим референдум об объединении. Только референдум должен проводиться в присутствии независимых наблюдателей, в том числе и из ООН. Подтасовка должна быть исключена. Перед референдумом я готов провести с тобой публичные дебаты, которые должны транслироваться по радио и телевидению на всей территории. Если более половины в каждой из стран высказываются за объединение, первого сентября проводим единые выборы и объединяем страну. Если нет, я буду настаивать только на праве всех желающих, проживающих на востоке, на эмиграцию. Ты знаешь, что наши граждане имели это право всегда. Что скажешь?
— Тебе не обмануть нас, — холодно произнес Павел, — Отменяй ввод войск. Вопрос о репатриации можем обсудить на переговорах. Но только для тех граждан, которые родились на западных землях.
— Ты знаешь, что человек должен обладать правами и свободами не потому, что родился в Петербурге или Лондоне, а не в Москве или Пекине. Объяви о референдуме. Это будет честный поединок. Не делай людей заложниками своих умопостроений, как говорил Дмитрий Андреевич. Давай поставим точку в нашем споре. У меня здесь нет личных интересов. Так или иначе, я ухожу в отставку в сентябре. И из политики тоже. Ну, решай.
Павел откинулся на спинку кресла. За какой-то короткий миг в сознании пронеслась вся его жизнь в этом мире. Жизнь, наполненная борьбой. Подпольная работа в Петербурге, ссылка в Сибирь, снова Петербург, в семнадцатом. Революция, красный террор. Расстрелы белого офицерья. Гражданская война. Гибель рабочей бригады, изнасилованная Инга, трехлетнее заключение в “Крестах”, высылка, зимняя война, горы трупов перед североросскими дотами, Отечественная война, горящая полуторка, труп Потапова, трупы убитых солдат. Потом провал наступательной операции сорок второго, реки крови. Успешное наступление сорок третьего. Снова горы трупов перед дотами. Убитые, раненые, свои, чужие, разоренные села, разбомбленные города. “Хватит, — решил он твердо. — Этого больше не будет”.
— Я принимаю твои условия, — сухо произнес он в трубку. — Мое заявление для радио и телевидения выйдет в эфир в восемь часов утра.
— Я выступлю в это же время, — быстро ответил Алексей.
— Но держись, — хмыкнул Павел. — Дебаты проведем через неделю. Я тебе спуску не дам.

Предыдущая страница 32 Следующая страница


33 Дмитрий Шидловский

— До встречи, береги себя. — Алексей повесил трубку.
В кабинет, мягко ступая, вошел Кордия.
— А, Гоги, — проговорил Павел, — хорошо, что ты пришел. Едем в телецентр. Я выступлю с заявлением. Подожди, я только свяжусь с Кренцем, отменю приказ о разгоне митинга.
Он потянулся к трубке телефона.
— Конечно, — произнес, улыбаясь своей доброй, открытой улыбкой, Кордия.
Он подошел ближе к столу, молниеносным движением выхватил из-за пазухи пистолет и в упор выстрелил Павлу точно в середину лба. Лицо телохранителя сразу стало жестким. Он положил пистолет на стол перед телом Павла, повернулся и вышел в приемную. Первая часть приказа Берии была выполнена. Теперь надлежало приступить к исполнению второй.
Павел с удивлением наблюдал из угла своего кабинета, как в трех метрах от него его собственное тело дернулось и пробитая пулей голова рухнула на письменный стол. От ужаса Павел не знал, что делать, когда, словно не замечая его присутствия, Кордия положил на стол пистолет, повернулся и направился к выходу. Оглянувшись в растерянности, Павел увидел стоящего в двух метрах от себя Артема.
— Что это? — одними губами произнес Павел.
— Это конец очередного урока, — спокойно отозвался Артем.
— А это? — показал рукой в сторону стола Павел.
— Здесь для тебя все кончено, — покачал головой Артем. — Что получилось, то получилось. Относись к этому как к игре.
— И что теперь?
— Теперь надо идти дальше.
Павел снова огляделся вокруг. Стены президентского кабинета уже почти растаяли, а на их месте возникали очертания такой знакомой и, казалось, давно и прочно забытой веранды.

* * *

Президентский “руссо-балт” подъехал к зданию Петербургского радиотелецентра. Быстрыми шагами Алексей направился к входу. В фойе его встретил директор государственного радиоканала Цандер.
— Ваше высокопревосходительство, — проговорил он, — вас срочно просит к телефону господин премьер-министр. Телефон у меня в кабинете.
Кивнув, Алексей пошел за директором. Войдя в его кабинет, ухмыльнулся, увидев свой портрет на стене, взял лежащую на столе трубку и произнес:
— Слушаю, Татищев.
— Алексей, — голос Леонтьева звучал глухо, — только что звонил Кренц, восточный министр госбезопасности. Он еще на линии. Сергеев застрелился. Кренц взял на себя полномочия верховного правителя.
— Как — застрелился?! — вскричал Алексей. — Он не мог! Мы же договорились. Это невозможно! Его убили.
— Так или иначе, он мертв, — сухо констатировал Леонтьев. — Исполняющий обязанности президента — Кренц.
— Почему он, а не председатель Совета министров? — произнес Алексей. Самообладание постепенно возвращалось к нему.
— Не будь ребенком, Алексей, — ответил Леонтьев. — Кренц единственный человек, который владеет войсками, сохранившими боеспособность. Все остальное правительство уже в отставке. Спецполк и танки МГБ введены в Новгород и окружили Ярославово дворище. Один сигнал Кренца, и Волхов станет красным от крови.
— Что он хочет? — одними губами произнес Алексей.
— Он понимает, что все кончено. Говорит, что готов дать приказ не открывать огонь и пропустить войска, под гарантии личной безопасности и свободы. Он хочет, чтобы пятьдесят миллионов долларов США перевели на счет фирмы в Латинской Америке, которую он укажет, и позволили эмигрировать.
— Это хорошо, что с ним говорил ты, а не я, — проворчал Алексей. — Я мог бы и не выдержать. Принимай его условия, переводи деньги. Я дам войскам приказ пересечь границу в девять ноль-ноль.
Он повесил трубку и тяжело опустился в кресло. Посмотрев в глаза Цандеру, произнес:
— Теперь я понял.
— Что? — поднял брови Цандер.
— Почему, когда корова лезет в окно, голова пролезла, туловище пролезло, а хвост не лезет.
— И почему же? — осведомился директор телецентра, явно беспокоясь за психическое здоровье президента.
— Bay, — развел в стороны руки Алексей.

* * *

Газета “Санкт-Петербургские ведомости” от 1 июня 1957 года. Экстренный выпуск.
“Как сообщил в своем заявлении господин президент, сегодня в шесть часов пятнадцать минут в Новгороде покончил жизнь самоубийством президент так называемой Североросской Народной Республики Павел Сергеев. Немедленно после этого все правительство СНР подало в отставку. Принявший на себя полномочия верховного правителя восточной Северороссии Рудольф Кренц связался с правительством Североросской Республики и сообщил, что принимает условия, выдвинутые в обращении господина Татищева к североросскому народу. Он также сообщил, что признает законность и обоснованность восстановления Северороссии в границах апреля 1940 года и готов передать власть временной администрации, назначенной господином президентом, и поддержать всеобщие президентские и парламентские выборы в Северороссии. Сегодня в девять ноль-ноль войска Североросской Республики перешли границу с восточными территориями. На момент, когда этот номер подписывался в печать, а именно в десять часов пять минут утра, в генеральном штабе вооруженных сил Северороссии нам сообщили, что ввод войск идет по плану и без эксцессов. Ожидается, что передовые части достигнут Новгорода уже к полудню.
Наша справка. Павел Сергеев. Родился в 1896 году в Варшаве. В июне 1914 года переехал в Петербург и в том же году вступил РСДРП(б). Был активным членом ленинской партии и участником октябрьского переворота 1917 года. Служил в ЧК, был полпредом ленинского правительства при дворе самопровозглашенного короля Зигмунда. В 1919 году командовал Ингерманландской рабочей бригадой, сражавшейся против североросских войск под Псковом и Лугой. Был пленен и осужден к двадцати пяти годам тюремного заключения. В1922 году был выслан из Северороссии. В 1939–1940 годах был членом бутафорского марионеточного народного правительства. С 1946 года, после признания незаконными итогов выборов президента на восточных территориях, при поддержке Североросской объединенной народной партии, объявил себя президентом Североросской Народной Республики, созданной в зоне советской оккупации и претендовавшей на всю территорию Северороссии. Павел Сергеев известен как убежденный коммунист, всегда проводивший наиболее жесткую политику на запрет частного предпринимательства и подавление гражданских свобод”.
Газета “Правда” от 2 июня 1957 года.
“ТАСС сообщает, что в связи со скоропостижной кончиной президента Североросской Народной Республики Павла Сергеева 1 июня 1957 года Народным собранием Северороссии принято решение провести внеочередные всеобщие выборы Президента и Думы Северороссии”.

* * *

В этот сентябрьский вечер свет в президентском кабинете Мраморного дворца в Петербурге не гас далеко за полночь. В последний раз Алексей сидел в президентском кресле... В последний раз Леонтьев — в гостевом.
— Ну что же, — потянувшись, произнес Алексей, — теперь я рассказал тебе все. Завтра церемония вступления в должность, и ты с полным правом приступишь к исполнению. Поздравляю.
— Не жалко? — грустно улыбнулся Леонтьев. — Мог бы почти год еще сидеть.
— Вот здесь мне уже эта власть, — провел ребром ладони у горла Алексей. — Наигрался.
— Что теперь будешь делать? — поинтересовался Леонтьев.
— Уеду в Эстонию, — улыбнулся Алексей. — Ты знаешь, Екатерина домик под Тарту присмотрела. Там и поселимся. Всегда мечтал. Природа там — сказка. Не то что наши болота. Месяц просто отдохну, а там посмотрим. У меня уже восемь предложений от разных издательств о написании мемуаров. Суммы... Я и не знал, что столько за книгу можно получить.
— Рассказывай, знаю я тебя. Без дела и недели просидеть не можешь.
— И то верно, –усмехнулся Алексей. — Наследник просит почаще встречаться с ним. Говорит, что мои уроки для него очень полезны. Так что в Петербург буду приезжать часто.
— Да ты никогда не отпускал те ниточки, которые вели в кабинеты, где принимаются государственные решения. Вот и меня сделал буфером между собой и грядущим монархом. Кстати, о ваших планах с Путиловым могли бы рассказать и раньше.
— Всему свое время. А ты не буфер, а полноправный глава государства. Что же касается новой конституции... ты же сам признал, что это обоснованно. У меня свой путь, у тебя свой. Работы у тебя будет много. Объединить две разорванные экономические системы непросто. Удачи тебе.
— И тебе удачи, — улыбнулся Леонтьев.
— Она тебе больше нужна, — покачал головой Алексей. — Тебе теперь в новый мир страну вводить. С первого января прекращается ваше членство в НАТО и начинает действовать Балтийский оборонительный союз. Мы теперь нейтральная страна. Тебе между Вашингтоном и Москвой еще лавировать. Не завидую.
— Да уж, Вашингтон давит, — подтвердил Леонтьев.
— Погоди, это только начало, — пообещал Алексей. — Да и восточные земли мы уже с тобой обсудили. Намучаешься с ними. Ну, да сам в это пошел. Запомни главное: время национальных изолированных государств кончилось. Сейчас тот, кто отгородится от мира, проиграет, отстанет, окажется на обочине. Вот здесь, — Алексей вынул из ящика стола толстую тетрадь, — мои соображения и прогнозы развития событий. Почитай. Тут не все мое. Был один человек в тридцатых... — Он повернулся к окну. — В общем, я здесь основывался на его прогнозах. Кое-что, конечно, отсеялось. Но на базе реализовавшихся вариантов... Короче говоря, сейчас Северороссия ближе всего к странам Балтики. Поэтому Балтийский экономический и военный союз должен постепенно перерастать в государственную структуру, которая со временем войдет в единую Европу, Собственно, ради этого, а еще для упрочения стабильности, мы и пригласили в страну семейство Стюартов. Здесь все написано. Он поднялся.
— Интересно, — взял в руки тетрадь Леонтьев. — Так ты, оказывается, настолько долгосрочную программу реализовывал!
— А почему я, по-твоему, больше тринадцати лет у власти просидел, а потом еще президентский портфель своему преемнику передал? — ухмыльнулся Алексей. — Политик, решающий одни лишь сиюминутные задачи, больше часа не просидит. Только упаси бог кого-либо когда-либо воспринимать некий план как догму. Полководец, выходящий на бой без плана сражения, обречен. По обречен и полководец, полагающий, что битва пойдет точно так, как он задумал. Ладно, засиделись мы с тобой. Спать пора.

Эпизод 10 СТАРИК

Легкий ветерок шелестел листьями кладбищенских деревьев, июньское солнце пробивалось к земле через их кроны. На скамейке перед одной из могил сидел старик. Волосы его были седые, а кожа изъедена морщинами, но по тому, как прямо он держался, можно было понять: в старом теле еще достаточно сил. Старик бросил последний взгляд на могилу с обелиском: “Павел Сергеев, 1896–1957”.
— Ну что же, Паша, — произнес старик, глядя на портрет на могильной плите, — вот и мне пора. Жаль, что так получилось. Хотелось бы с тобой еще побеседовать, поспорить, поругаться. Не хватает мне тебя. Глупость какая. Сорок лет мы смотрели друг на друга через прицелы, а ты остался для меня тем же Пашкой. Спорили до хрипоты о коммунизме и демократии... Доспорились. Если бы можно было все вернуть. Господи, это сколько же народа мы положили в нашем споре, сколько нуль, снарядов, бомб выпустили. Почему? Зачем? Неужели нельзя было просто договориться? Ты всегда помогал мне. Ты спорил, и я проверял, насколько я прав, выслушивая твои аргументы. Ты бил, и я знал, где у меня слабое место. Но стоило ли это того, что произошло?
Он откинулся на спинку скамьи, подставив лицо ярким лучам солнца, потом снова наклонился вперед и проговорил:
— Вот уже ровно двадцать три года тебя нет здесь, но я почему-то верю, что скоро мы увидимся, и снова заспорим. По-другому уже, конечно. Меня многому научила эта жизнь. Надеюсь, и ты извлек из нее уроки. Интересно, зачем все это было? Чтобы граждане Североросской Республики в тысяча девятьсот восьмидесятом году наслаждались благами социальной рыночной экономики? Или чтобы Алексей Татищев и Павел Сергеев поняли что-нибудь об этом мире? Или для того и другого? Я многое увидел, но многое — загадка для меня. Жаль. Хотелось еще так много сделать, узнать, понять... Не успел. И твою жизнь оборвали так глупо и нелепо, как раз, когда ты хотел что-то изменить... Почему всегда эгоисты побеждают нас, идеалистов? Может, потому, что они лучше приспособлены к жизни на земле нашей грешной, а мы всё стремимся в какие-то нереальные дали. Ты строил свой социалистический рай, а привел к власти человека, которого интересовала лишь личная власть. Защищал свое государство, но только позволил заработать денег беспринципному подонку. А я за что дрался? Чтобы “руссо-балт” увеличивал продажи по всему миру или чтобы банк “Санкт-Петербург” нарастил активы? Нет, чтобы люди на этой земле могли жить так, как считают нужным. Чтобы могли свободно выражать свои мысли, ездить по всему миру, без оглядки на диктатора. Мир-то меняется нашими усилиями, усилиями идеалистов, а не этих, толстобрюхих. Они-то способны только проедать, тратить, отбирать. Мы с тобой со своим идеализмом все же изменили этот мир... Большей частью к лучшему. И если бы пришлось пройти все это вновь... Я бы не смог. Я бы не смог, не моргнув глазом, расстрелять большевистских агитаторов в экипаже. Не смог бы повести людей на пулеметы у Смольного. Не смог бы посылать их на УРы в сороковом. Знал бы, что надо, но не смог бы уже. Старческая слабость или опыт прожитых лет? Интересно, если бы пришлось пройти по второму разу, Пашка подписал бы мне расстрел в декабре семнадцатого или отказался бы пойти в ЧК? Кто знает?
Он снова откинулся на спинку скамьи, поднял руку к глазам и посмотрел на циферблат.
— Ну что же, пора мне, Паша, — произнес он, вздохнув. — Прощай... или до свидания. Через год постараюсь снова прийти. Если смогу, конечно. А может, увижу тебя, уж не знаю где. До встречи.
Он тяжело поднялся и шаркающей походкой пошел по кладбищенской дорожке. “Спасибо Сергею Колычеву, царство ему небесное, — думал он. — Хоть без посторонней помощи и без палочки еще хожу. Все ему благодаря, его урокам. А что, в прошлом году вышел на татами, бросил этого ученика колычевского. Конечно, парень поддался из уважения к моим сединам, но ведь я его бросил сам. В восемьдесят-то три года. Ни инсульта, ни склероза. Не зря я все это”.
Пройдя через кладбищенские ворота, он направился к стоянке такси, открыл дверцу первого “руссо-балта” желтого цвета, с шашечками на борту, и опустился на сиденье:
— На вокзал.
Автомобиль развернулся и покатил по улицам Новгорода. Вскоре они оказались в центральной части города. Как всегда, она была запружена автомобилями, в основном западного производства. Но увидел Алексей и несколько “руссо-балтов”, и новую модель “свири”, которая упорно увеличивалась в размерах с шестьдесят первого года и теперь могла быть названа малолитражкой только очень условно. Витрины магазинов светились разнообразной рекламой и ломились от товаров. По чистой, ровной, аккуратно убранной мостовой шагали хорошо одетые люди. Взгляд Алексея упал на небольшую группу молодежи. Весело хохоча, шестеро парней и девушек лет двадцати с небольшим шествовали по тротуару. К поясам двоих были прикреплены мобильные телефоны. Алексей, помнивший, что в мире, в котором он родился, эта технология, как и компьютерный бум и Интернет, распространились только в девяностых, напрямую связывал их появление в семидесятых с разоружением и конверсией, охватившими все страны мира в шестидесятых.
“Эх, сейчас бы жить, — грустно подумал он. — Я в возрасте этих ребят штурмовал Смольный, ходил врукопашную на немцев. Судьба жестока. Тот, кто воюет за хорошую жизнь, никогда не может насладиться ее плодами”.
Автомобиль остановился у здания вокзала. Расплатившись, Алексей вышел, бросил взгляд на памятник себе, установленный посередине вокзальной площади, и пошел по направлению указателя “К поездам”. Весь вокзал был украшен государственными флагами. Первое июня — государственный праздник, День воссоединения. Для многих это уже история, в частности для тех молодых людей.
Никем не узнанный, Алексей прошел по подземному переходу, поднялся на перрон. Купив газету в киоске, он вошел в вагон первого класса скорого поезда Новгород–Таллинн, в свободном купе сел на диван. Развернув газету, быстро пробежал глазами заголовки. “Поздравления Его Величества народу, в связи с Днем воссоединения”. Двадцатого июня первые прямые выборы в Парламент Балтийской Конфедерации”. Да, Балтийский Союз обретает черты единого государства. Совет королей стран-участников, тогда еще Союза, был сформирован еще в шестьдесят шестом. Председательствовал на нем Генрих. Его, Алексея Татищева, ученик. Он взошел на престол в шестьдесят первом и показал себя мудрым и дальновидным политиком. Алексей одобрял его действия, многие из которых, впрочем, были подсказаны им самим, и ни разу не раскаялся, что предложил в свое время восстановить монархию. А сам монарх неоднократно публично называл Алексея своим учителем. Эстония и Финляндия тоже избрали себе королей, переизбираемых каждые четыре года. Смех один. Но от других участников конфедерации отставать они явно не хотели. Потом, в семьдесят пятом, было сформировано Правительство Союза, а вот теперь и Парламент. Что там дальше? “После заключения таможенного союза ЕЭС и СЗВ приступили к подготовке соглашения о переходе на единую систему стандартов”. “США проигрывают экономическую гонку с Европой”. “Продолжаются переговоры в Женеве о вступлении Российской Республики (Крым) в состав Евро-Азиатского Союза (бывшего СССР)”. Вот это интересно. Он быстро прочитал статью. Большие трудности. Турция заявила протест против передачи прав на аренду до 2043 года Константинополя (Стамбула) и проливов под власть Москвы. Германия (единая с шестьдесят восьмого года) продолжает требовать для себя особого статуса в Кёнигсбергской свободной экономической зоне. Москва настаивает на равных правах для всех иностранных фирм, считая это особенно актуальным после того, как три года назад Литва и Латвия вышли из ЕАС, и Польша — из СЭВ. Сейчас они проходят процедуры по подготовке к вступлению в Балтийскую Конфедерацию, что больше всего бесит Москву.
Алексей хмыкнул. Скандал был большой. Берия слетел в пятьдесят восьмом. Его обвинили в том, что он “сдал” Североросскую Народную Республику. Впрочем, явно это был только повод. И государство, тогда еще Советский Союз, возглавил Косыгин. Суслов и многие другие партийные бонзы ушли в отставку. Новый глава государства существенно снизил роль партии в управлении, опираясь в политике скорее на полицейские и экономические методы, чем на идеологические. Он держал страну в железном кулаке до самой отставки в шестьдесят восьмом. Освободив заключенных ГУЛАГа, ухитрился сохранить полный политический контроль над державой. Закончил экономическую реформу. Провел приватизацию... Очень напомнившую Алексею приватизацию его мира. Берия хоть намеревался продавать имущество своим гражданам, а здесь собственность тихо растащили представители государственной элиты. Фактически, был создан монополистический капитализм. В шестидесятом был введен новый гражданский кодекс, окончательно давший зеленый свет частному предпринимательству. Политический режим был авторитарным, что, впрочем, позволило перейти к рынку без больших социальных катаклизмов. Но к концу шестидесятых, как говорится, пошло-поехало. Страна, уже прочно освоившаяся в рыночной экономике, все настойчивее требовала свободы. Народившийся предпринимательский класс и новое “непуганое” поколение молодых битломанов потребовали свободы. Начались волнения и забастовки. Косыгин, когда-то выведший страну из сталинского лагерного режима, освободивший политзаключенных и “ослабивший вожжи”, теперь воспринимался как символ диктата. Что же, история любит улыбаться. Вставшему после него у руля Леониду Брежневу, политику слабому и явно “промежуточному”, не оставалось ничего другого, как дать стране полный набор гражданских свобод, включая свободу слова, печати, передвижения и выезда за границу, ввести многопартийность и сделаться первым президентом провозглашенного в семидесятом Евро-Азиатского Союза. Уже в семьдесят втором он передал свой пост первому некоммунистическому главе государства. Тогда сразу напомнили о себе застарелые проблемы имперского прошлого. Что делать, долги надо платить.
Алексей отложил газету. Шурша по рельсам, поезд мягко катил на запад. Промелькнули новгородские предместья и промзона. Вскоре состав выехал на железнодорожный мост, маленький, незаметный, перекинувшийся через узкую речушку, почти ручей. Алексей помнил этот мост. В апреле девятнадцатого его полк отбивал мост у войск Зигмунда. Рубились страшно, речушка была красной от крови. Он отвернулся, заметив, что на холмике, где в девятнадцатом стоял немецкий пулемет, унесший столько жизней его ребят, целовалась пара влюбленных, явно приехавших позагорать. “Всё же старики должны уходить, — подумал он. — Они несут на себе груз, кровь и грязь прошедших лет. Новому миру это не нужно. Что этой парочке до того, что шестьдесят один год назад с этого места из пулемета...”
Дверь купе открылась, и в него вошел Артем в своем привычном джинсовом костюме и кроссовках. Усевшись напротив Алексея, он проговорил:
— Ну, здравствуй, Алексей. Доволен?
— Да как тебе сказать, — отвел глаза Алексей. Он узнал собеседника. — И да, и нет. Жестоко ты тогда с нами пошутил.
— Я лишь помог реализоваться вашим желаниям, — улыбнулся Артем.
— Вот я и говорю, жестоко, — вздохнул Алексей.
— Ну, тебе менее, чем другим, стоит роптать на судьбу, — проговорил Артем. — Для тебя все сложилось наилучшим образом.
— Да, наверное, — нахмурился Алексей, — но вот жизнь прошла, а я так много не понял.
— А ты хотел все понять за одну жизнь? — иронично произнес Артем. — Я не слышал, чтобы у кого-нибудь это получалось.
— Но даже если нам и отпущено много жизней, никто ведь не знает, что было раньше. Предыдущий опыт бесполезен. Его не принесешь с собой.
— Ошибаешься, — покачал головой Артем, — именно опыт-то и забирают с собой, все остальное действительно преходяще. Подсознание помнит, хоть ум и не ведает. Хотя и в этом я могу сделать для вас исключение.
— Нам придется все повторить? — поднял брови Алексей.
— Зачем? Что сделано, то сделано, надо двигаться дальше.
— Куда?

Предыдущая страница 33 Следующая страница


Противостояние 34

— Сам поймешь. Мне кажется, что у тебя есть несколько вопросов.
— Да. Двадцать пятое мая сорок первого, я тогда... Могло быть по-другому?
— Нет, не ты, — отрезал Артем.
— Я спровоцировал одного монгола сказать Гитлеру...
— Лобсанг? Ты уверен, что ты его спровоцировал? Тогда все ведущие спецслужбы мира, включая гестапо, Интеллидженс сервис и японскую разведку, считали, что он работает на них. На самом деле он с самого начала работал на орден горцев, который всегда незримо присутствовал в мировых событиях. Что бы вы там ни решили с Саниным, он бы все равно посоветовал Гитлеру именно эту дату. Жестоко, конечно… но если вмешиваешься в мировую историю, то вынужден принимать такие решения. Я сам когда-то работал на горцев. Давно, еще в четырнадцатом веке. Тогда тоже пролилось много крови. Не переживай. Это была одна из тех поворотных точек, когда наше невмешательство грозило всей цивилизации.
— Значит, вы всё контролируете?
— Всё контролировать невозможно. Любая система живет своей жизнью. Ты можешь вмешиваться в некоторые процессы, но лишь до поры. Если переступить определенные пределы, войти в противоречие с ее основами, либо ты сломаешь систему, либо она тебя.
— Почему вы позволили нам вмешиваться в историю?
— Нам стало интересно, как это будет. Мудрейшие определили, что фатальной угрозы миру вы не несете, и Неоценимый позволил провести эксперимент в этом мире.
— Вы смотрите на Землю как на полигон для испытаний?
— И да, и нет. Когда будешь с нами, поймешь.
— Что бы здесь было, если бы мы не вмешались?
— Да, в общем, все то же. Только Крым должен был пасть. Русский национализм — это тупиковая ветвь. Ты видишь, что, несмотря на победу во Второй мировой и обладание проливами, они начали отставать еще в пятидесятых. Единственный шанс для них сейчас — это воссоединение с континентальной Россией, которая стремительно интегрируется в Европу. Так что отрицательное воздействие нивелируется. Ну, и пятьдесят третий, конечно. Крушение социалистической системы здесь должно было произойти, как и в вашем мире, в конце восьмидесятых. А здесь после смерти Мао только Северная Корея осталась коммунистическим государством... Но это уже пусть Ким разбирается.
— Тридцать лет — немалый срок. Целое поколение.
— Но мы-то меряем столетиями, — улыбнулся Артем, — для нас тридцать лет — это несущественная коррекция.
— Хорошо вам, — хмыкнул Алексей.
— Так присоединяйся, — протянул к нему руки Артем. — Тебе уже немного осталось. Ответь на оставшиеся у тебя вопросы и приходи.
— Ты имеешь в виду: как можно перенести столько смертей и реки крови и не сойти с ума? — поднял брови Алексей.
— Убивать без вреда для психики невозможно, — покачал головой Артем, — за исключением одного случая. Если ты действуешь, подчиняясь неизбежному и следуя естественной природе вещей.
— Очень четкое определение, — съязвил Алексей.
— Другого не будет, — произнес Артем. — Что есть естественная природа вещей и каково твое место в мире, ты должен определить сам.
— Легкая задача! Подскажи, как.
— Смотри на вещи философски.
— Философский взгляд или есть, или его нет, и философия, как таковая, к нему не обязательно приводит.
— Говорят, есть тысяча путей. Я прошел путем меча. Найди свой, когда вернешься. Здесь главное — отношение к делу, а не род занятий.
— Вообще-то, я почетный президент Балтийской ассоциации боевых искусств, и мне восемьдесят три года, — произнес Алексей. — Не опоздал ли ты с советом?
— Нет, я про другое, не про возвращение в Тарту, — хмыкнул Артем. — Скоро поймешь. Путь воина длиннее жизни. Что же, был рад видеть тебя в добром здравии. До встречи.
Он поднялся и вышел из купе.

* * *

Газета “Санкт-Петербургские ведомости”, 27 июля 1980 года.
“Вчера в своем доме в Тарту на восемьдесят пятом году жизни скоропостижно скончался экс-президент Северороссии Алексей Татищев. Смерть наступила во сне, вследствие паралича сердечной мышцы. Алексей Татищев родился в 1896 году в Варшаве и в 1914 году переехал в Санкт-Петербург. Морской офицер, получивший награды за участие в Готландском бою и других операциях имперского флота, он стал одним из сподвижников первого президента Северороссии адмирала Оладьина. Участвовал в Гражданской войне, занимал ряд государственных постов. С 1938 по 1940 годы был министром иностранных дел, а с 1944 по 1957 год был президентом Северороссии. С1961 по 1976 год являлся личным советником Его Королевского Величества Генриха Третьего. С именем Алексея Татищева связан выход страны из Второй мировой войны, послевоенное возрождение и последовавшее за ним в 1957 году воссоединение территорий. Алексей Татищев считается инициатором существующей в Северороссии системы социальной рыночной экономики и автором проекта создания Балтийской Конфедерации, ставшей впоследствии Балтийским Союзом. Сегодняшнее утреннее заседание Думы началось минутой молчания, в память об Алексее Татищеве. Депутаты приняли решение рекомендовать столичному муниципалитету назвать именем Алексея Татищева один из строящихся в Санкт-Петербурге проспектов и установить памятник на одной из центральных площадей. Соболезнование семье усопшего направили лидеры и парламентарии большинства ведущих мировых держав”.

Эпилог

Колычев тряс его за плечо и звал своим задорным, веселым голосом.
Алексей открыл глаза. Вначале дикое несоответствие увиденного с ожидаемым поразило его. Казалось, всего полчаса назад, поиграв с правнучкой, он отправился в свою спальню, лег на кровать и уснул сном праведника. Но сейчас не было спальни, не было дома на окраине Тарту. Вокруг шумел прекрасный сад, а рядом приятно и мелодично в мраморной чаше журчал фонтан. Алексей лежал на плетеном ложе, а над ним склонился старый друг и учитель — Сергей Колычев. Борец выглядел сильно помолодевшим с тех пор, как они виделись в последний раз, в сорок первом году. На нем было его любимое японское кимоно, а лицо словно излучало свет.
— Сергей?! — удивленно проговорил Алексей, поднимаясь. — Ты же...
— Ушел? Да, но вот теперь мы снова вместе.
— Где я? — повел глазами вокруг Алексей.
— Какая разница?
Алексей вскочил... Слишком легко вскочил для своих восьмидесяти четырех. Подойдя к бассейну, заглянул в воду и увидел там полного сил мужчину лет сорока.
— Это сон?! — понимающе улыбнулся Алексей.
— Все люди спят, но однажды проснутся*, — уклончиво ответил Колычев.
— Я умер?
— Ну, ты же должен знать, что смерти нет, — укоризненно проговорил Колычев. — Меняется лишь форма.
— И что теперь?
— Сложный вопрос, — покачал головой Колычев. — Ты сам должен ответить на него. Здесь кое-кто считает, что тебе надо вернуться. Но я и Костин думаем, что ты мог бы и остаться.
— Костин здесь?!
— Конечно, — хохотнул мичман, выходя из-за фонтана. — Мы все приходим сюда, те, кто добился мастерства.
— А я? — поднял брови Алексей.
— Но ты ведь сам знаешь ответ на этот вопрос, — улыбнулся Колычев.
— Знаю, — кивнул Алексей. — Так за чем же дело стало?
— Не за чем, — проговорил Костин. — Тебе же сказали, ты сам должен это решить. По крайней мере, я пришел сказать, что ты меня не подвел. Я очень боялся, когда видел тебя на войне. И я был рад, когда ты победил зверя.
— Ты молодец, — подтвердил Колычев, — стал мастером и подготовил многих учеников. Ты передал мою школу в достойные руки.
— В принципе, — продолжил неизвестно как оказавшийся рядом с ним Артем, — ты имеешь право остаться здесь за одно предотвращение кризиса сорок девятого года. А уж то, что не только сумел стать мастером государственного управления и политической игры, чему тебя, кстати, никто не учил, но и передать мастерство ученику, — это вообще выше всяких похвал.
* Одно из распространенных выражений суфийской школы. Подразумевается, что люда обитают в мире своих иллюзий, не имеют возможности увидеть истинного мира, пока не умрут или не получат божественного Озарения.
— Да ладно, — смутился Алексей, — принципы-то одни, что в борьбе, что в политике.
— Не скромничай, — возразил Колычев, — не всем удается найти взаимосвязи.
— За то, что во главе Северороссии сейчас стоит монарх — мастер, мудрый человек, знающий, что такое баланс сил и интересов, понимающий людей, — тебе отдельный поклон, — торжественно произнес Артем.
— Ой, ребята, что-то вы меня очень захваливаете, — фыркнул Алексей.
— Ну, я надеюсь, ты сам добавишь ложку дегтя, — ухмыльнулся Артем.
— Все правильно, — кивнул Алексей. — Я так и не научился смотреть на мир со стороны. Я прожил жизнь словно бегун, видящий впереди одну лишь финишную ленту и не замечающий ничего вокруг. Я так и не освободился от привязок. Ты был прав тогда в поезде, Артем. Мне надо вернуться и пройти все сначала. Спокойно, вдумчиво. Не привязываясь ни к чему. Я так и не научился философски смотреть на мир и оттого так много пропустил в той жизни. Имел семью, но подчинил ее жизнь политике. Боевое искусство сделал тренингом для достижения целей. До конца своих дней играл в политику и с политиками, так и не смог отойти от всего этого, подумать о главном. Добился своих целей, но потерял остальное. Я не усвоил всех уроков.
— Фон Рункель сказал примерно так же, — подтвердил Артем. — И Санин тоже. Хотя нам троим удалось их убедить, что ты заслужил право не возвращаться и можешь научиться тему, чего еще не постиг, здесь. Но решать тебе. Поверь, жизнь здесь очень приятна.
— Совсем не тяжела, — проговорил Колычев.
— И наполнена радостями, — поддержал Костин.
— Но я же не закончил всего там, — ответил Алексей. — Мне надо вернуться.
Артем взял его за руку, и мгновенно окружающий пейзаж исчез. Исчезли и Костин с Колычевым. Теперь двое стояли посреди пустоты, а далеко под ними вертелось пестрое колесо из мириада разноцветных миров.
— Посмотри, — указал вниз Артем. — Все это лишь игра, иллюзия, созданная для того, чтобы бултыхающиеся там могли идти вверх. Тот мир, в котором обитаем мы с твоими друзьями, такая же песчинка в общей круговерти, если посмотреть на него сверху. Ты не нужен там, внизу. Вопрос: нужно ли тебе туда.
— Но человек совершенствуется через трудности, — проговорил Алексей. — Чем их больше, тем быстрее обучение. Я, конечно, понимаю, здесь легче, но дольше. Я боец и не привык отступать перед трудностями. Не хочу быть принятым к вам “за заслуги”. Я хочу войти в ваш мир как равный.
— Достойный ответ, — кивнул Артем. — Я в тебе не ошибся. Ну что же, до скорой встречи. Я буду тебя ждать.
Опора под ногами Алексея внезапно исчезла, и он полетел вниз. В первое мгновение мелькание разноцветных миров ослепило его, и он зажмурился...

* * *

Алексей открыл глаза. Прямо перед собой он увидел лицо Павла, молодого, восемнадцатилетнего, такого, каким он был в четырнадцатом... нет, в две тысячи втором году. Но это лицо не было ни ироничным, ни озабоченным, ни веселым, ни гневным. По маске изумления, застывшей на нем, по широко открытым, округлившимся глазам Алексей понял, что лишь минуту назад Павел увидел наведенный на него ствол и роковую вспышку.
Переведя взгляд на свои руки, Алексей увидел, что они явно также принадлежат молодому человеку. Вскочив, он подбежал к висящему на стене зеркалу. Оттуда на него смотрел юноша лет восемнадцати, блондин... Это был он, тогдашний, еще не попавший в тот мир.
— Лёшенька, что с вами? — послышался сзади спины удивленный голос Санина.
Обернувшись, Алексей увидел профессора, сидевшего за столом с чашкой чая и с изумлением взиравшего на своего студента. Сознание медленно возвращалось к Алексею. Он увидел круглый стол с самоваром и чашками с недопитым чаем, стоящую вокруг него плетеную мебель начала двадцатого века. К нему подошел Павел, заглянул через его плечо в зеркало и остолбенел, увидев свое отражение.
— Ты... — протянул Алексей. — Кто тебя?
— Гоги Кордия, охранник, — как во сне отозвался Павел.
— Ребята, о чем это вы? — озадаченно проговорил Санин. — Что-то вы спорили, спорили, и вдруг с мест повскакали?
Молодые люди догадались, что наставник ни о чем не знает.
— Позвольте войти? — В дверь заглянул молодой худощавый мужчина, на вид лет тридцати с небольшим. Он был одет в потертые джинсы, кроссовки и джемпер.
— А, Петенька, проходите, — широко улыбнулся Санин.
— Здравствуйте, Дмитрий Андреевич, — подошел к столу и пожал протянутую ему руку неожиданный гость.
— Что же, присаживайтесь. Когда уезжаете? — осведомился Санин, доставая из серванта чистую чашку и указывая гостю на диван.
— Через неделю, двадцать пятого августа, — словно во сне, отозвался Петр. — Вот, попрощаться приехал.
— Петенька, да проснитесь вы, — укоризненно произнес Санин. — Вы после поездки на эти съемки как не свой.

Предыдущая страница 34 Следующая страница


35 Дмитрий Шидловский

— Да, Дмитрий Андреевич, извините, — спохватился Петр. — Задумался.
— Петр у нас ездил на съемки, на три месяца, консультировал съемочную группу, — пояснил Санин студентам. — Ах, простите, вы же не представлены. Это, судари мои, мой ученик, кандидат исторических наук Петр Назаров. Сейчас получил грант на длительную работу в Швеции, в Стокгольме. Уезжает, как вы слышали, через неделю. А это, — Санин повернулся к Петру и показал на студентов, — мои студенты. Перешли на второй курс. Алексей Татищев и Павел Сергеев. Толковые ребята, друзья не разлей вода. Но до вашего прихода чуть не перебили друг друга в пылу дискуссии.
— Каков же был предмет столь жаркого научного спора? — осведомился Петр.
— Идеологического, друг мой, — ухмыльнулся Санин, наливая чай в чистую чашку. — Алексей, видите ли, у нас демократ, а Павел — убежденный коммунист. Вот они и заспорили о путях развития Руси многострадальной. Как водится, до хрипоты, до драки.
— Ой, ребята, — поморщился Петр, принимая чашку и размешивая в ней сахар ложечкой, — и надо это вам? И так из-за этого народу куча полегла, а вы тут всё еще поделить не можете.
На минуту в комнате воцарилась тишина, потом Алексей неожиданно для себя самого улыбнулся и произнес:
— Да и правда, чепуха. Не стоит того.
— Ага, — поддакнул Павел, — чепуха. Закроем тему на этом.
— Ну что же, судари мои, — проговорил весьма обескураженный таким поворотом разговора Санин, — тогда извольте еще чайку?
— Нет, спасибо, — покачал головой Алексей. — Мне пора.
— Да и я тоже поеду, — поддакнул Павел.
— Воля ваша, — вздохнул Санин, — но так просто вы от меня не уйдете. Раз уж пришли ко мне на кафедру за научной работой, получите. Подготовьте мне к октябрю свои доклады. Предположим, не позднее тринадцатого века на северо-западе Руси создается самостоятельное государство. Как оно сформируется — ваша гипотеза. Проанализируйте, как оно могло существовать, в каком направлении развиваться, как повлияло бы на судьбу других государств, вплоть до двадцатого века. Если убедите меня, по пятерке в зимнюю сессию гарантирую. Но предупреждаю: спорить будем жарко.
Молодые люди растерянно переглянулись. После минутного молчания Алексей выдавил:
— Конечно, Дмитрий Андреевич, сделаем. А сейчас, извините, на электричку надо спешить.
— Да, конечно, — энергично закивал Павел. — Надо торопиться. Всего доброго.
— Может, проводить? — участливо осведомился Санин.
— Нет, что вы, не стоит! — в один голос воскликнули молодые люди, покидая веранду.
— Тогда всего доброго, — помахал им рукой на прощание профессор.
Минут двадцать они шли по дорожке к станции молча, погруженные в свои мысли, пытаясь осознать происшедшее. Наконец Павел проговорил:
— Алексей, я не ошибся, ты тоже был там?
— Да, — отозвался, помолчав, Алексей.
— До какого времени ты... там? — срывающимся от волнения голосом спросил Павел.
— До восьмидесятого, — ответил Алексей.
— Расскажи, что там было, — не выдержал Павел.
— А не поссоримся? — помедлив, спросил Алексей.
— Думаю, теперь уже нет, — подумав, произнес Павел.
Переливистый свисток электрички прорезал тишину Карельского леса. Оба юноши вздрогнули от неожиданности и инстинктивно прибавили шаг. Взобравшись на пригорок, они увидели поезд, подходящий к платформе. Алексей моргнул. Это не был николаевский паровоз с вагонами начала прошлого века, это не был двухцветный сине-серый поезд ближнего следования североросских железных дорог, с вагонами первого и второго класса, это была обычная советская электричка зеленого цвета, с эмблемой “РЖД” и красными полосами на кабине машиниста. На высокой платформе сгрудились люди в потертых костюмах, с сумками, наполненными урожаем со своих соток, и букетами цветов, срезанных на дачных клумбах.
— Уф, — почему-то облегченно произнес Алексей, — я уж испугался. Ну что, бежим? А то опоздаем.
— Не, — Павел прислонился к сосне, — давай следующую подождем. — Мне еще в себя прийти надо. Слушай, ты и вправду все то же видел? Наваждение какое-то, сон.
— Про Северороссию? Павел вздрогнул.
— Кронштадт, — произнес он, — Зигмунд, замок гроссмейстера, Петербург при впадении Охты? Наш бой под Лугой, Инга? Мой обмен, война тридцать девятого — сорокового, раздел страны, выборы... — он запнулся, — пятьдесят седьмой?
Алексей молча кивнул.
— Господи, но это же невозможно, — обхватив голову руками, Павел сполз на землю. Алексей сел рядом. Просидев в молчании минут десять, Павел проговорил:
— Это был сон?
— Сомневаюсь, — покачал головой Алексей.
— А что там было потом? — выдавил Павел и вдруг, словно сбросив какой-то тяжелый груз, посмотрел на небо, глубоко вдохнул и проговорил уже совсем другим тоном: — Мне это, вообще-то, для реферата Санину. Уж больно пятерку в семестр хочется. Ты же всегда мне списывать контрольные давал и шпорами делился.
— Ну, слушай, — хмыкнул Алексей. — В пятьдесят седьмом на выборах победил Леонтьев...
— А вообще, не надо, — оборвал его Павел, — я не верю, что все это было. Гипноз какой-то, наваждение на нас двоих, я не знаю. Все это нереально. Наука может объяснить. Может, Санин об этом много думал, создал особое поле, в которое мы попали. Да и Северороссия эта — бред. Не могло быть такого. Обязательно докажу Дмитрию Андреевичу, что его идея абсурдна.
— Возможно, — отвел глаза в сторону Алексей.

* * *

Мягко ступая по плиткам тротуара, Артем прошел по узкой улочке старого города, остановился у витрины магазина компьютеров и хмыкнул. Вряд ли кто-либо из работающих в этом магазине знает, что когда-то здесь была харчевня “У папы Фрица”. А вот он, Артем, помнит, как вылетал из нее, спасаясь от ополченцев Цильха, каких-то шестьсот с небольшим лет назад. Впереди еще был поединок с Цильхом, осада Новгорода, бой на Ладоге, все, что теперь кажется идущим мимо людям далекой историей... и видится совсем не так, как это было на самом деле. Почему-то именно сюда он забрел, прощаясь с этим миром. Сегодня он уже обошел весь старый город, собор, Гроссмейстерский замок... Павел с Алексеем так и не узнали, что в семнадцатом и восемнадцатом годах камерой их заключения служил бывший кабинет советника великого князя Северороссии... его бывший кабинет.
Он в последний раз окинул взглядом узкую улочку, чертовски узкую. Настолько узкую, что они вдвоем с рыцарем Вайсбергом перегородили ее от стены до стены, сражаясь с толпой напирающих ополченцев. А там, за углом, у него был поединок с Цильхом. Его первая настоящая победа.
Он осмотрел ряд дорогих машин, припаркованных у тротуара, взглянул на людей, одетых в добротные одежды и беззаботно вышагивающих по мостовой, и сделал шаг в сторону. Через секунду под его ногами зашуршала сочная зеленая трава. Издалека, со стороны теплого моря, доносился рокот прибоя; субтропическое солнце стояло высоко в небе.
Прямо перед ним, держа учебные рапиры в руках, стояли Рункель и Басов. Артем понял, что они снова состязались в искусстве фехтования.
— Значит, решил уйти? — осведомился Рункель.
— Да, поброжу по мирам, — пожал плечами Артем. — Может, решусь — и свой собственный мир создам. То, что я обещал здесь, я выполнил. Не всю же кальпу мне тут торчать.
— Слушайте, ребята, — вмешался в разговор Санин, стоявший неподалеку вместе с Костиным и Колычевым, — объясните мне для начала, кто это там с парнями на даче остался?
— Все элементарно, — улыбнулся Артем. — психонейронная копия, проекция вашего ментального образа в нижнем мире...
— Ай, — махнул рукой Санин, — вечно вы выдумываете.
— Ничего, — проговорил Артем, — скоро сам научишься.
— Зачем ему твои ментальные образы, — расхохотался Костин, — если он мастерски делает барбекю. Кстати, предлагаю на прощание организовать пикник.
— Я не против, — пожал плечами Артем.
— А может, вообще останешься? — предложил Колычев,
— Да нет, ребята, это вам здесь все внове, — ответил Артем, — а я уже освоился. Новое постигать надо.
— Ну, смотри, — пожал плечами Басов. — К нам-то хоть заходить будешь?
— А куда он денется, — скривился Рункель, — с его слабым ударом и никудышной защитой. Ему еще учиться и учиться, а не миры создавать.
— Что?! — Артем вспыхнул. — Никудышная защита! Ну-ка, Игорь, дай мне твою рапиру.
— Вот, это дело, — расхохотался Басов, подавая оружие рукоятью вперед.
— Давай, покажи, чему научился, — хмыкнул Рункель, становясь в позицию. — Из Северороссии ты можешь уйти, но от меня ты не скроешься, пока я не буду удовлетворен твоим уровнем... А я им никогда не буду удовлетворен, потому что нет предела совершенству.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1
    ГОСПОДА МИНИСТРЫ     (Страница 1)
    • Эпизод 1 СНОВА В СЕДЛЕ (Страница 1)
    • Эпизод 2 ДИПЛОМАТЫ (Страница 2)
    • Эпизод 3 СНОВА ВОЙНА (Страница 7)
    • Эпизод 4 БОЛЬШАЯ ОШИБКА (Страница 14)
  • Часть 2
    ГОСПОДА ПРЕЗИДЕНТЫ     (Страница 17)
    • Эпизод 5 РАЗДЕЛ (Страница 17)
    • Эпизод 6 ВЫБОРЫ (Страница 21)
    • Эпизод 7 КРИЗИС (Страница 23)
    • Эпизод 8 ПОВОРОТ (Страница 28)
    • Эпизод 9 РАЗВЯЗКА (Страница 29)
    • Эпизод 10 СТАРИК (Страница 33)
  • Эпилог (Страница 34)


Дмитрий Шидловский

Противостояние

Цикл: "Орден" - 4

 Читать книгу

Аннотация

“Противостояние” — долгожданное продолжение романа Д. Шидловского “Враги”. В книге действуют те же герои — Алексей Татищев и Павел Сергеев. Один — политический и военный деятель государства Северороссия, второй — крупный партийный работник Страны Советов. Две России — коммунистический Советский Союз и капиталистическая Северороссия — накануне Второй мировой войны, которой не избежать и в этом альтернативном мире. Но расстановка сил здесь — иная. И, главное, здесь двое “пришельцев из будущего”, заранее знающих, каким будет ход истории, и прилагающих все силы, чтобы этот ход изменить. Но каждый — в своем собственном направлении...

Содержание

Создание книги: Сантьяга
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel