Дмитрий Шидловский - Орден

1 Дмитрий Шидловский

Пролог

В орде

Генрих внезапно поднялся и вышел. Он понимал, что нельзя вот так, не сказав ни слова, встать и уйти с ханского совета. Он вообще не хотел сюда ехать. Чувство чего-то неотвратимого давило грудь. Но было необходимо — ведь всему предстояло решиться именно здесь. Набег на Китай. Больше года Генрих готовил этот поход — финальную точку долгой работы, которую вел, начиная с приезда в орду. И все-таки ехать было не надо, и сейчас он это знал совершенно точно...
В шатре царило гробовое молчание. Неизвестно откуда взявшийся в орде несколько лет назад германец давно уже заслужил всеобщее уважение. Славный воин, мудрый советчик, правая рука хана. Но те, кто сидел в шатре, уже не волновали Генриха. Он миновал замерших при входе стражей. Впервые за долгое время хотелось бежать. Но он просто шел быстрой походкой. Не потому, что не хотел чего-то показать или не показать охранникам — те нимало не волновали его. Это была укоренившаяся привычка: в любой ситуации не показывать колебаний, действовать быстро, четко, но без спешки. Что должно случиться, то случится.
Коня он гнал уже во весь опор. Прибайкальский лес летел навстречу. Как он любил эти места! Может быть, даже больше, чем свои родные прирейнские края. Может, даже больше, чем горы той страны, где стал тем, кем стал. Верхом, в повозке, пешком он пересек весь материк — от западного океана до восточного — и все-таки любил именно эту землю этого народа. Но сейчас на холке его коня сидело то тревожное чувство — нет, знание, — которое выгнало его с ханского совета. Он знал, что наступил конец очередного этапа пути. Длинного, тяжелого. Что же, конец может быть только началом, он всегда это помнил. Но и эту чашу надо еще испить до дна.
...Вот и юрта. Никого из оставленных им людей рядом нет. Откидывая полог, он уже знал, что увидит. Перерезанное горло жены. Зарубленные дети. Все, что было его истинной любовью, его связью с этой землей. Маньчжуры, китайцы, Золотая орда, Византия, Папский престол, набеги, поджоги, добыча, крушение царств, — что это значило по сравнению с любовью к этой женщине, подарившей ему двух прекрасных детей? Он не застонал. Не заплакал. Не упал на колени. Он просто стоял и смотрел. Только рука сжалась на рукояти сабли.
В юрту ворвались убийцы. Первый метнул нож, — в этом искусстве он превосходил всех в улусе. Двое других держали обнаженные сабли — оба славились как лучшие бойцы восточной степи. Убийцы рассчитали, что жертва опоздает на миг, ошибется на ноготь. Он, конечно, великий воин, но все-таки человек, который только что получил удар в единственную, наверное, болевую точку. Они умели выбирать время для нападения. И тот, кто посылал их, умел. Расчет безупречен; убийцы — лучшие.
Может быть, Генрих уже не был человеком, но он не умер в этот день.

На пикнике

Готовить шашлык — тоже искусство. Мариновать мясо сенсей никогда не доверял никому. И даже за устройством мангала, рубкой дров и нанизыванием мяса на шампуры следил пристрастно. А уже сам процесс приготовления, когда надо поддерживать нужный жар углей, поворачивать и снимать шампуры, считал своей исключительной прерогативой. Поэтому, когда подготовительный этап был завершен, все остальные собрались в кружок и принялись неспешно судачить о том о сем.
Погода замечательная. Компания собралась — ребята, с которыми уже лет двенадцать, еще со студенчества, Артем занимался карате. С ними все просто и легко. Ради таких дней, наверное, и стоит жить.
Конечно, поговорили и о работе. Артему надо было искать новое место. Сколько можно? Два года назад ушел из разорившейся конторы. Нашел фирму с большим числом филиалов. Должность — ну прямо для него. Аналитика. Он с энтузиазмом принялся за дело. Готовил замечательные отчеты и давал точные прогнозы. Руководство регионального отделения не могло нарадоваться. Раньше подавались эдакие тома с нечитабельными таблицами — теперь короткие сводки. Все по делу. Несколько небольших, но информативных табличек, два-три наглядных графика, короткий комментарий. Просто и ясно. Начальница отдела тоже была рада толковости сотрудника. По крайней мере, так говорила. Поначалу.
Гром грянул, стоило Артему обнаружить, что филиал теряет десятки тысяч долларов при конверсии валют на экспортных и импортных операциях. Разработал схему с применением зачетов через европейских контрагентов — не зря же экономике учился. Подал предложение. Сначала начальнице отдела — хоть и не ее компетенция. С ее визой — начальнику филиала. Что тут началось! Благодарность правления. Герой дня. Премию, правда, не выписали. Ну да ладно. Рад стараться. Работник на хорошем счету — верный путь к карьерному росту. Скоро должен открыться новый отдел, и там будет вакансия начальника...
Через две недели в коротком разговоре тет-а-тет с начальницей Артем узнал, что его подлая натура ей с первого же дня была ясна и она сразу поняла, что он метит ее подсидеть. Никакие объяснения не помогли. А зачем еще человек может ходить в кабинет к директору регионального филиала, как не с целью подсидеть начальницу?
Последующие полгода прошли в атмосфере малоскрываемой неприязни со стороны начальницы, да и почти всего остального коллектива. Ишь, выскочка! Нестрашно, пока директор ценит.
И тут перевод директора в Москву, в правление. Как назло, едва его преемник вступил в должность, Артем свалился с тяжелым гриппом. Когда вышел, выяснилось, что новый руководитель сторонник строгой субординации: ходить к нему могут только начальники отделов. Артемовы отчеты теперь носила начальству исключительно дражайшая Елена Андреевна, каждый раз не забывая напомнить шефу, как замечательно подбирают исходные данные девочки из ее отдела. А как-то раз секретарша, пробегая по коридору, обронила: “Имей в виду, про тебя твоя Елена шефу такое говорит...”
Потом, при составлении очередного отчета, ему просто не дали материалов по крупному контракту с немцами. Соответственно, и отчет получился искаженным. Выговор. “Работая в нашей фирме, вы должны знать обо всех крупных сделках без подсказок”. Как будто он телепат. Данные отдел контрактов передает не ему, а Наталье. А Наталья в подружках с Еленой Андреевной. Достали эти интриги византийские! Директор “на ковре” намекнул на служебное несоответствие. Приехали...
А все, что было, зачтется однажды,
каждый получит свои —
все семь миллиардов потерянных граждан
эпохи большой нелюбви,
— неслась из магнитофона песня популярной группы. От мангала понесся аппетитный запах первых шашлыков, что как-то само собой завершило тему служебных злоключений. Сочувствующие взгляды ребят. Пара адресов рекрутерских контор, куда можно заслать резюме. И на том спасибо.
А затем разговор быстро перекинулся на любимое — на восточные единоборства.
В последнее время сенсей активно занимался айкидо и учеников своих к нему приобщал. Особенно тех, кто занимался давно и носил не ниже коричневого пояса. Первая реакция была: “Но это же не может работать!” Но потом был семинар у очень большого мастера. Да, что-то понимал основатель айкидо, старенький Морихей Уэсиба. Что-то пряталось в уголках хитро прищуренных его глаз на портрете, который висел теперь в зале. Какая-то насмешка и печаль, понимание чего-то простого, но очень важного. Теперь, когда их спрашивали: “Так вы карате или айкидо занимаетесь?” — они отвечали уклончиво: “— Занимаемся боевыми искусствами”. Да и в том ли суть, как назвать.
От разговора и обсуждения последнего семинара быстро перешли к демонстрациям. В импровизированную тренировку включились все. Один сенсей продолжал невозмутимо жарить шашлыки, лишь изредка делая замечания по ходу выполнения приемов.
Ну вот, шашлык готов. Первая порция разлетелась мигом. Вторую ели неспешно, не торопясь, под светскую беседу. Хотя повороты застольного разговора и неисповедимы, но куда же в питерской интеллигентской компании без обсуждения исторических путей России? Классическая линия спора, как и положено на Руси последних полутора столетий, вертелась вокруг славянофилов и западников. Неожиданно для себя Артем горячо выступил на стороне последних. Конечно, он давно уже был сторонником идеи “вхождения России в общеевропейский дом”. Но вот чтоб так приспичило... С такой горячностью спорить! Да ладно. Чего не бывает. На чем бы душу ни отвести, когда у человека проблемы. “Если все стены в ружьях, поверь, хоть одно да пальнет”, — неслось из магнитофона.
Вечером, возвращаясь с пикника, Артем гнал свою “восьмерку” вовсю: он любил “спустить пар” на трассе. “А ведь действительно, — вертелось в голове, — может, все по-другому сложилось бы, стала бы Россия уже с тысячу лет назад нормальной европейской страной. Ведь хорошо же живут в Европе. Сколько раз бывал. Спокойно, богато. Проблем наших не ведают. И что смешно, неплохо себя при этом чувствуют. Менталитет другой. Фиг бы у меня такие проблемы были в той же Германии. Да если бы и были — работу бы быстро нашел, там мозги ценят, а не умение зады начальству лизать. А теперь обивай пороги... А что этот „запор" еле тянет?..”
Он резко обошел “запорожец” и почти сразу догнал грузовик. Не думая, вышел на обгон. Как раз на середине обгона навстречу выскочил из-за поворота “мерседес”. Вправо нельзя — грузовик. Дорога узкая. Скорость за сто. Инстинктивно свернул налево — и вылетел с трассы. На него несся кустарник. Приехали...

Часть 1
КОРИДОРЫ ВРЕМЕНИ

Глава 1
Приехали

Первое, что он услышал, придя в себя, было пение птиц. Красиво все-таки поют. Завораживает. Артем начал приподниматься. Сознание нереальности ситуации пронзило мозг. Проснуться посреди леса? И тут он вспомнил аварию. Осмотрел себя. Вроде цел. Переломов нет. И ушибов. “Странно, — подумал он. — После такой аварии... А может, уже и нет. Может быть, попал в загробный мир? Да там вроде бы встречать должны”.
Артем огляделся. “Да болотце питерское. В раю не должно быть болот. А для ада уж больно райски птички поют. Стоп. А где машина?” Машины рядом не было. Ни разбитой, ни целой, ни сгоревшей, ни расплющенной. Не было и все. Привыкший все четко анализировать и взвешивать мозг принялся перебирать возможные варианты: “Так, ну может быть, “добрые” люди обобрали да в сторону от дороги отнесли. Спасибо хоть не убили”. Артем проверил карманы. Кошелек на месте. В нем все деньги. Пластиковая карточка. Документы на машину тоже при себе. Мысли роились в голове: “Ничего не понимаю. Ладно. Время к вечеру. На часах девятый час. Да нет, солнце-то утреннее. Значит, я всю ночь провалялся. Родители в городе с ума, наверное, сходят. Надо как-то выбираться. Разбираться потом будем. А куда выбираться? Да вон же дорога”.
Дорога оказалась не тем шоссе, с которого он вчера слетел на “восьмерке”, а лесной, грунтовой. В глаза почему-то бросилось, что колеи были много уже, чем он привык видеть. Знал он эти дороги Карельского перешейка. Идти по ним можно долго. А можно и коротко к людям или на шоссе выйти. Артем быстро произвел ориентировку: “Если утро, значит, солнце на востоке, значит, если оно по левую руку, идешь к городу. Вперед. Вроде когда с шоссе слетел, до КПП меньше десяти километров оставалось”.
Он шел уже около часа и все не понимал, куда же его выведет эта нескончаемая дорога — хоженая, не заросшая. Артем с удовольствием вдыхал чистейший воздух. Никогда в своей жизни, казалось, он не дышал столь чистым воздухом. “А может, не обращал внимания”, — подумал он.
Сзади послышалось мерное цоканье лошадки. “Ну, слава Богу. Сейчас хоть узнаем, где и что”. Появилась телега, груженая непонятной поклажей, покрытой холстом. На ней два белобрысых мужика. Увидев Артема, чуть напряглись. Когда телега приблизилась, Артем окликнул их:
— Мужики, до Питера далеко? Возница натянул поводья. Лошадка встала.
— Пиетари? — Произношение было финское или эстонское.
— Мне в Питер, мужики, надо.
Ответом была фраза с протяжными гласными, явно на финском или эстонском языке. “Кто эти ребята? — подумал Артем. — Ну, эстонцы хоть русский еще не забыли. По крайней мере, те, кто постарше. Хотя, черт их знает, что у них в деревнях. Ну, уж точно попал. От того места, где с трассы слетел, до финской границы километров сто пятьдесят. А до Эстонии двести с гаком, да еще через Питер ехать. Но выбираться-то надо”.
— Сант-Питерсберг, — произнес он, старясь придать названию города английское звучание. (Наверное, все-таки финны.)
— А, Пиетари, Сант-Пеетербург, яяяя, — обрадовался возница и гостеприимным жестом предложил Артему сесть в телегу. Пошли дела на лад.
Разговор не клеился. Сразу выяснилось полное незнание английского языка мужиками. Все попытки Артема заговорить наталкивались на длинные тирады на непонятном языке. Пару раз мужики пытались говорить с ним, кажется, по-немецки. Но немецкого Артем не знал. Да и мужики, судя по всему, не очень.
Вопросы географии тоже не прояснялись. Кивнув на возницу, который был явно разговорчивее, Артем задал вопрос:
— Суоми? — Этим его познания языка финнов ограничивались.
— Яяя, — заулыбался возница и ткнул пальцем в Артема: — Руссия?
— Я, я, — обрадовался Артем.
— Ноффгород, Пскоф?
— Не, Санкт-Петербург.
— Аааа, — кивнул финн и почему-то пожал плечами.
Артем показал рукой по ходу телеги:
— Хельсинки, Турку, Тампере?
Финн некоторое время смотрел на него с непониманием, потом замотал головой:
— Пиетари, Сант-Пеетербург.
На том разговор и окончился, принеся больше вопросов, чем ответов. Зато возникла дополнительная возможность проанализировать ситуацию: “Ехать в Питер на телеге, да еще с финнами, которые явно с хутора раза два в году выезжают — явление экстравагантное. А если каким-то бесом на территорию Финляндии попал, то тут еще дипломаты, незаконное пересечение границы... Только этого не хватало. Хоть живой, и то слава Богу”.
Оставалось только ехать молча и любоваться красотами природы Карельского перешейка. Или финской? Черт их разберет. В Финляндии он был. Такая же там природа. Артем снова с удовольствием принюхался ко свежим лесным запахам и прислушался к пению птиц. Конец мая. Благодать пасторальная — горожанин такое редко увидеть может. А проносясь на машине или на поезде — не то. Надо вот так, пешком или на лошадке. Лепота.
Финн заинтересовался часами на руке Артема. Эка невидаль. У самого финна часов не было. Интересно.
Они ехали молча еще час, и тут перед ними возникло...
Лес раздвинулся, и взору ошарашенного Артема предстала средневековая предвратная башня. Точно как в Германии. По мере приближения открывались все новые чудеса. Да такие, что у Артема, казалось, волосы на голове начали шевелиться. За мостом, переброшенным через ров, стояла мощная средневековая крепостная стена с башнями. За стеной угадывались шпили католических церквей и, кажется, купол православной.
Как только удивление от увиденного как-то улеглось в Артемовой голове, его глаза снова расширились. У стены стояли люди в средневековых латах с мечами и алебардами. Костюмированный праздник, что ли?
Телега неумолимо катилась к воротам, проехала дощатый подъемный мост и встала метрах в двух от поднятой решетки башенных ворот.
— Пиетари, — широко заулыбался финн.
К ним уже шел в развалку воин с алебардой, мечом и большим красным крестом, вышитым на плаще” надетом поверх кольчуги. Поглядел на прибывших и бросил резкую фразу — кажется, по-немецки.
Вот теперь точно приехали... Мозг начал лихорадочно искать объяснение необъяснимому: “Костюмированный праздник? А почему в город ведет грунтовая дорога? Нет в Европе сейчас неасфальтированных дорог в городах, тем более с историческими памятниками, как этот. Постройка явно средневековая. Доспехи, оружие у ребят не дешевые. Если кто-то и финансировал такую историческую реконструкцию, то должна приехать куча народа, поглядеть на такое диво. Зрители должны быть не костюмированные, машины припаркованные стоять должны. Даже на киностудиях никогда не бывает стопроцентной исторической реконструкции. Берут один кадр, а за спинами куча киношников. Да и очень натурально играют актеры. У человека, участвующего в исторической реконструкции, хоть где ухмылочка промелькнет: “Понимаю-де, что в игрушки играю, веселитесь, люди добрые”, а здесь... Неужели? Может, провалился в другой мир или в прошлое? Версия дикая, но единственная, которая пока может объяснить увиденное”.
Да, конечно, Артем любил фантастику. Но самому попадать в такой переплет не хотелось и, мягко говоря, не планировалось.
“Ладно, — подумал он с холодной решимостью, — раз уж попал в ситуацию, то надо действовать сообразно. Думать, отчего и как, будем потом. Сейчас молчать и наблюдать. Тот, кто больше слушает, больше узнает... Куда же я все-таки попал? В какое место? И может быть, в какое время?”
Финн, лебезя и подобострастно, на явно плохом немецком говорил со стражником. Тот вяло что-то цедил в ответ. Пару раз они взглянули на Артема, и финн начал тараторить что-то еще быстрее и сбивчивее. Наконец стражник буркнул нечто, что, похоже, означало конец разговора. Финн заспешил к повозке, а солдат направился к Артему. Артем поднялся навстречу. Стражник стоял и чего-то ждал. Краем глаза Артем видел, как другой солдат неспешно осматривает телегу, а финны вдвоем тащат увесистый камень к куче булыжников разного размера, сваленной у въезда. Стражник еще постоял с полминуты и выдал длинную фразу по-немецки. Говорил он все еще с ленцой, но менее грозно, чем с финном. “Ага, ждал, поклонюсь или нет, — догадался Артем. — Ну точно наши гаишники. Черт, раз так себя ведет, значит, у него действительно больше полномочий, чем взять пять марок за вход на костюмированный праздник”.
— Нихт ферштейн, — произнес он спокойно. Марку надо держать. Если вначале не поклониться, а потом лебезить начать, то, уж точно, хорошего не жди. За все отыграются.
— Русия?
— Яяя.
Стражник пожал плечами и знаком показал Артему следовать за ним. Телега с финнами проехала в ворота. Подойдя к группе других стражников, тот о чем-то заговорил с ними. По тону было ясно, что он их начальник. Один из стражников поклонился и быстрым шагом пошел в город. Начальник стражи жестом пригласил Артема сесть на колоду у ворот. Артем сел. Рядом с ним встал один из стражников.
Остальные отошли в сторону и начали о чем-то говорить. Интерес к гостю был потерян. Задержан до выяснения личности некий прохожий. Служба идет.
Для Артема же все происходящее представляло большой интерес. Пока есть время на передышку, положение надо обдумать. Необходимо сориентироваться. Он стал наблюдать. Через ворота из города выехала телега. Стражники лениво ее обыскали. Охранник около Артема с места не сдвинулся.
“Что ж, задержание есть задержание, — думал Артем. — Ждем-с. Хотя, похоже, все-таки предположение, что попал в прошлое, ближе к истине. Бред какой-то. Но если это так, сейчас главное головы не лишиться и в колодки не попасть. Здесь это, думаю, в два счета. Главное наблюдать, цепляться за любую деталь, чтобы хоть как-то определиться. Пока движение не особо активно. День явно к полудню. Солнечный летний день. Есть уже хочется. Но сейчас это не главное. Я, очевидно, попал в прошлое. Но куда? В аварию я попал под Питером. То, что я вижу перед собой, никак не может происходить позже пятнадцатого века. Но не раньше двенадцатого. Оружие, костюмы воинов. С огнестрельным оружием, в массовых масштабах, по крайней мере, тут еще явно незнакомы”.
Историю Артем любил еще с детства. Почитывал, так, слегка. Среди друзей числился даже знатоком. Но никогда не думал, что эта наука станет для него такой практичной вещью.
— “Едем дальше, — продолжал он рассуждать. — Город явно немецкий. Орденский. Кресты на плащах воинов, язык — двух мнений быть не может. В те годы на месте Питера были болота и хилые финские рыбацкие деревеньки. Значит, я перенесся не только во времени, но и в пространстве”.
Из леса выехал обоз из трех телег. Стражники приготовились к обыску. Обозники, так же как и те, кто подвез Артема, принялись низко кланяться охране. Между собой они опять говорили по-фински или по-эстонски.

1 Следующая страница


Орден 2

“Наверное, эстонцы, — решил Артем. — Финны были тогда под шведами вроде. Так, что дальше. Значит, на территории ордена, Тевтонского или Ливонского*(* Герой не знает, что Ливонский орден в тот момент являлся составной частью Тевтонского ордена, раскинувшего свои владения от Пруссии до современной Эстонии включительно.), в Эстонии. А где в Эстонии? В Таллинне я бывал. Это не Таллинн и не Нарва. Были ли еще крупные крепости в Эстонии? Латвия? В Латвии я был только в Риге. Это не Рига. Город нешуточный, судя по стене и количеству церквей. Не Таллинн, не Нарва, не Рига. Ставим первый жирный знак вопроса. Каково мое положение? Немцы с русскими в это время, мягко говоря, не дружили. Но воины враждебности ко мне не проявили. Если бы для них я был представителем врага, скрутили бы с ходу. Значит, выжить можно. Кем мне представляться? Ратником не стоит. Во-первых, даже в мирное время тут, пожалуй, арестуют и попытаются что-то выведать. Эх, сам бы знать побольше хотел. “Ой, ребята, учите мат. часть”, — вспомнился обрывок старого анекдота. Во-вторых, по местным меркам, я не воин вовсе. Реальным мечом отродясь не рубился — паче того, и в руках-то не держал. В седле ни разу не сидел. Лучше уж представиться купцом. Ограбленным. — Взгляд его упал на часы. — С точки зрения местных, это браслет — цены немалой и с механизмом неведомым. Часы-то кварцевые, завода не требующие, У ограбленного такого быть не может. — Он незаметно снял часы и положил в карман. — А вообще, раз с русским языком здесь не особо, чем дольше под дурика косить буду, тем больше узнаю”.
И тут он увидел, как из ворот выходит ушедший ранее охранник, а за ним следует православный священник. Сюрприз.
Священник был в возрасте, с седой бородой и насупленными бровями. Поверх длинной, до пят, черной рясы висел тяжелый золоченый крест. Он подошел к Артему и заговорил на языке, одновременно напоминающем русский, украинский, польский, чешский. Здесь Артем хотя бы мог разобрать, о чем речь. Артем встал и постарался отвечать в том же стиле, хотя необычность произношения, безусловно, не укрылась от попа.
— Кто будешь? — спросил священник.
— Русский я.
— Вестимо, из каких мест?
— Издалека. Владимир, — спохватился Артем, сообразив назвать хоть какие-то координаты. Возможно, этот человек единственный, кто может ему здесь помочь. Или погубить.
— Худо. В Ингрии почто?
“Господи, а Ингрия-то что за зверь?” — мелькнуло в голове Артема.
— По торговой части.
— Где ж обоз, люди?
— Разбойники, худые люди, побили, пограбили.
— Худо, — снова протянул священник. — Здесь впервой?
Артем кивнул.
Священник подошел к главному стражнику и о чем-то заговорил с ним по-немецки. Язык этот он явно знал блестяще. Разговор длился минут пять — семь. Охранник говорил со священником почтительно. Хорошие новости.
Священник повернулся к Артему и махнул рукой:
— Пошли.
Они вошли в город и сразу попали на улочку, мощенную бревнами. Шириной она была метров пять, не больше. Вдоль нее тянулся длинный ряд высоких заборов из частокола с широкими воротами. От этого “проспекта” в обе стороны убегали узкие улочки по два-три метра шириной, также мощенные бревнами. Артем наблюдая за движением. Подмастерье катит тележку. Женщина несет корзину с бельем. Два воина бредут к башне. Костюмы вполне соответствующие исторической реконструкции, только много ближе к реальности, потому что сильно ношенные. Такое не сделать без больших усилий. Да и ясно уже, что не реконструкция. Люди идут по повседневным делам, нет той веселой праздности, которая могла бы соответствовать какому-то фольклорному празднику. Пройдя несколько сот метров, они нырнули в одну из узеньких улочек. Из-за заборов несся звон кузнечного молота, ржание коней, кудахтание кур. В общем, полный набор. В ноздри ударил запах навоза, и Артем вовремя остановился, чтобы не вступить в кучу, оставленную какой-то лошадью”
— Что за город сей? — осмелился спросить Артем. Священник взглянул грозно, так что Артем даже оступился.
— Санкт-Петербург, — коротко произнес он.
Ну дела. Улочка еще раз вильнула и вывела их к православной церкви. Что дальше?

Глава 2
В новом мире

Когда Артем попал на двор, где жил священник, то он обнаружил, что постройка вполне соответствует его представлениям о жилье зажиточных средневековых русских. Большой двор, амбары, клети, большущий дом, сложенный из мощных стволов деревьев. Па некоторое время его оставили в сенях. Потом к нему вышла дородная женщина в возрасте и знаками пригласила в какое-то подсобное помещение, где стояли длинные лавки и стол во всю длину комнаты, сколоченный из досок. Священник, передав Артема на попечение женщине, скрылся в доме.
— Звать-то тебя как? — спросила женщина.
— Артем, — отозвался Артем.
— Артемий, стало быть. Гостеприимства нашего отведаешь ли?
— Благодарствуйте, спасибо, буду рад... — Артем лихорадочно соображал, как вежливо выразить согласие.
Женщина церемонно поклонилась. Повозившись у печи, стоящей в центре, она достала котелок, взяла сверху деревянную миску и большой деревянной ложкой, размером с поварешку, наложила в нее какой-то каши, поставила перед Артемом. Вопросительно посмотрела. Артем знаками показал, что у него нет ложки. Женщина удивилась, но быстро нашла ложку и вручила Артему.
Каша была гречневая, и голодному Артему показалась чрезвычайно вкусной. Когда он закончил есть, женщина поставила перед ним кружку с вкуснейшим квасом. Выпив, Артем поблагодарили поднялся, давая понять, что готов помыть посуду. Женщина энергично замотала головой, взяла кружку и миску и пододвинула к нему ложку со словами:
— Твоя, твоя отныне, ради Христа. Идем со мной.
Обтерев ложку носовым платком, Артем засунул ее за пояс. А куда ее еще? Женщина отвела его в соседний домик, из дверей которого валил пар. Домик оказался баней. Здесь женщина передала Артема в руки маленького мужичка, который знаками предложил Артему раздеться и объяснил, что попарит его. Артем не заставил себя уговаривать, но когда стянул рубашку, увидел в глазах у мужичка ужас. Артем удивился и, шагнув к мужичку, спросил:
— В чем дело?
— Крест твой где? — спросил мужичок, показывая на голую грудь Артема.
— В лесу, худые люди, — ответил Артем, понимая причину ужаса.
— Ах, — протянул мужичок, — охальники, бесово отродье.
Мужичок с уважением посмотрел на мускулатуру Артема, не столь заметную под одеждой, но достаточно рельефную и бросающуюся в глаза, когда тот разделся. Рост у Артема был сто восемьдесят сантиметров, и мужичок был почти на голову ниже его и заметно хлипче. Хотя жилистый. И парил он чрезвычайно профессионально, доведя Артема до изнеможения. Несколько непривычно было отсутствие мыла, но все равно так хорошо Артем еще никогда не мылся в бане.
Попарившись, Артем оделся в свою одежду и был препровожден еще в одно просторное помещение, где ему была показана лавка, и он понял, что это место, где ему позволено переночевать. Мужичок попытался выскочить, однако Артем остановил его.
— Погоди, как зовут-то тебя?
— Онуфрий я, слуга отца Александра.
— А что это за град?
— Санкт-Петербург, — удивился Онуфрий.
— А река здесь какая?
— Нева, — еще больше удивился Онуфрий. “Ничего себе, — подумал Артем, — вроде в это время на Неве никаких городов быть не должно. Неужели я попал в другой мир?”
— А какой сейчас год? — осведомился он.
— Семь тысяч триста восемьдесят пятый, — ответил, морщась от напряжения, явно с трудом вспоминая, Онуфрий, и Артем с трудом разобрал его произношение числительных. Впрочем, непривычная цифирь его не удивила: он знал, что православные вели летосчисление от сотворения мира. Хотя ситуации это не прояснило: а как эта хронология соотносится с известной историей?
— А от рождества Христова? — спросил он.
— По немецкому, про то отец Александр ведает, — ответил Онуфрий, — а ты что ж, умом тронулся, что года не знаешь? Ты не римской ли веры, чай? Почто борода брита?
— Православный я, — быстро сказал Артем. — Только отец мой от людей давно ушел, в глуши жил. А бороду зачем он брил и меня приучил, про то я не знаю. Только повелел он мне идти с ним в эти края с торговым обозом, ничего не объяснив. Сам с нами шел, да погиб. Я один бежал.
— Так вот почему язык россейский плохо знаешь... Отец-то твой русский?
— Русский, но в том лесу, во Владимирском княжестве, один народец жил, они так, как я, говорят.
— Чудно, — произнес Онуфрий. — Так ныне у тебя никого нет?
— Никого, — подтвердил Артем. — А расскажи, кто правит здесь?
Онуфрий подбоченился. Роль гида, поучающего незнайку, ему явно льстила.
— Правит здесь гроссмейстер Альберт.
— Тевтонский орден, что ли? — спросил, холодея, Артем.
Похоже, история в этом мире пошла другим путем.
— Ингрийский, — ответил Онуфрий. — Тевтонский, он за Паровой, и тевтоны с ингрийскими рыцарями не дружат.
— А велики ли владения Ингрийского ордена?
— Ингрия, все новгородские и все псковские земли. В голове у Артема начало что-то проясняться. Он вспомнил, что Ингерманландией шведы называли земли, которые в его мире соответствовали западной части Ленинградской области. Стало быть, Северная Русь пребывает здесь под неким немецким орденом. А остальное?
— А Москва как? — спросил он и прикусил язык. Спрашивать о местах, из которых прибыл, слишком неосторожно. Но Онуфрий, уже прочно войдя в роль учителя, наставляющего незнайку, на эту его ошибку внимания не обратил.
— Князь Московский Дмитрий с Тверью, Рязанью и Литвой бьется, но ярлык на княжение у ордынского хана получает.
“Так, — пронеслось в голове у Артема, — скорее всего, это Дмитрий Донской, но, похоже, Куликовской битвы еще не было. Здесь, судя по всему, все идет точно так же, как в моем мире. Стало быть, я в шестидесятых-семидесятых годах четырнадцатого века”.
— А Ингрийский орден эти земли давно ли захватил?
— Захватил эти земли Тевтонский орден, да только через несколько лет рыцари промеж собой передрались, да те, что на этих землях встали, свой орден создали.
— А давно?
— Давно.
Артем был озадачен: исчислять время в годах Онуфрию было явно несвойственно.
— Какой князь тогда был в Новгороде?
— Василий.
— А князь Александр Ярославич?
— Тот, что до него был? Так помер. За год до прихода немцев. Сказывают, отравили. За ним был князь Василий. Да только на следующий год как Василия на вече князем прокричали, смута во Пскове началась да на Новгород перекинулась. Бояре псковские во главе с боярином Олегом, а с ними и многие новгородские пожелали под немцем жить, а не под князем Владимирским. Пожелали, чтобы Новгород и Псков ганзейскими городами были. Усобица началась. Василий с ними биться пошел. Да рати разделились и равными стали. Тогда Олег рыцарей тевтонских крикнул и во Псков пустил. Объединили они рати с немцами и побили Василия, за то Тевтонский орден отделил от земель новгородских землю ингрийскую, и сели немцы в крепостях — в Орешке, в Гатчине, что ныне Нотебургом и Гатеном зовутся. Замки свои строить стали. А Олег стал править во Пскове. В другое лето вновь Олег с рыцарями объединились, пошли на Новгород и взяли его. Князь Василий из детинца вырвался да в леса ушел. В Новгороде Олег князем себя объявил. Вече созвал, да на вече том его дружинники громче всех кричали. Дружина псковская да часть новгородцев ему служили. Только не верна была та дружина. Уже через год власть Олегова только мечами рыцарскими и держалась. Потому через два года признал он власть тевтонов над землями новгородскими и псковскими. Василий на врагов из лесов нападал. Вече хотел созвать, волю вернуть. Да окружили его рыцари. И пал он в бою со всей дружиной свой. С тех пор в этих землях власть орденская.
“Так, — думал Артем, стало быть, орден здесь уже сто двадцать или сто тридцать лет, хоть что-то проясняется. Хотя ничего приятного я пока не узнал”.
— Ас кем сейчас воюет орден?
— Мир нынче. Вернее, пришел несколько лет в эти земли князь Андрей Суздальский. Какого он рода, не ведает никто. Да только собрал он людей лихих да отважных и рыцарские обозы громит. А в прошлое лето город Тихвин взял приступом, немцев побил. Купцов, что с немцами торгуют, пограбил и в леса ушел. Сказывают, что хан ордынский ему благоволит и князь Дмитрий привечает. Да точно то никому не ведомо. Рыцари ловят его, да поймать никак не могут.
— А с кем последняя война была? С Москвой воюет ли орден?
— Нет, на ордынские земли они не ходят. Только изредка некоторые рыцари в набег идут, и то, если только татарскому хану или кому из русских князей на их набег ответить. Была война с Ольгердом литовским пять годов тому.
— И чем кончилась?

Предыдущая страница 2 Следующая страница


3 Дмитрий Шидловский

— Три раза Ольгерд Альберта побил, два раза Альберт Ольгерда. Литовцы Старую Руеу пожгли. Альберт Каунас пограбил. На том и разошлись миром.
— Хорошо, а Петербург-то кто заложил?
— Гроссмейстер Вильгельм фон Уренбах. Тот, что Ингрийский орден создал и с тевтонами дрался.
— Сколько годов тому?
— Ой давно. После того как Новгород рыцари с Олегом взяли, лет тому пять минуло. В какое лето, того не ведаю.
— Понятно, а что со мной теперь будет? Не схватят ли меня рыцари?
— Тебя отец Александр своим гостем объявил. Так что по законам орденским можешь ты в Петербурге жить. Ежели идти некуда, отец Александр обустроиться поможет. Ты сам-то каким ремеслом живешь?
— Торговлей с отцом я занимался.
— А, — протянул Онуфрий, — ну то понятно, чего твой отец в Ингрию подался. Петербург город торговый, здесь вам, купцам, вольно. Только вот без языка немецкого тяжко тебе будет. Здесь дела торговые все на немецком делаются. Да и русский у тебя такой, что не всяк разберет. Эдак к тебе деньга не пойдет. И в приказчики ты такой никому не нужен. Грамота наша опять же нужна. Выучишь?
— Постараюсь.
— Ну, добро. Мы тебя не оставим, поможем, чем можем, ради Христа. Здесь, на землях орденских, мы, православные, вместе держаться должны. Иначе пропадешь. Ну, отдыхай, человече. К вечере* (* Вечеря — ужин.) тебя позовут.
Днем Артема больше не беспокоили, позвали только на ужин. Перед тем как проводить гостя в трапезную, пришедший за ним Онуфрий бережно вручил ему нательный крестик на веревочке. Внимательно посмотрел, как Артем берет его, когда тот начал надевать, удивленно поднял брови.
— Ко кресту приложиться надо, — произнес он наставительно.
Артем поцеловал крестик. Онуфрий удовлетворенно кивнул. То, что Артем поцеловал крест, явно сняло некие его подозрения.
В трапезной была куча народу. На Артема смотрели с интересом. Было видно, что его костюм, джинсы, джинсовая рубашка и кроссовки вызывают у местных удивление и, кажется, жалость к их носителю. Артем пытался понять, кто были эти люди, и быстро обнаружил, что статус у них весьма различный. В основном это были простые работники, пришедшие с каких-то своих работ. После ужина все пошли спать в ту большую комнату, где отдыхал прежде Артем. Скамья, которую ему отвел Онуфрий, была за ним закреплена. Спали в одежде. У некоторых были какие-то куски материи, заменявшие одеяла. У Артема такой роскоши не было. От впечатлений первого дня в новом мире Артем долго не мог уснуть. Лавка казалась слишком узкой и жесткой. Свернутая рубаха явно не способна была заменить подушки. Впрочем, он прекрасно понимал, что не спится ему не поэтому, а из-за шока и неизвестности, из-за переноса в другой мир. Он несколько раз выходил к яме, служащей на этом дворе общественной уборной, и даже был обруган соседями, которых случайно задел, вставая. Уснул сильно за полночь.
На следующее утро его разбудили чуть свет. Отвели в церковь на службу. Наблюдая за соседями, Артем быстро начал осваивать церковный обряд. Понял, что ему очень повезло, что никто не просил его перекреститься. Он бы это сделал тремя пальцами, чем наверняка вызвал бы подозрения. Здесь церковь еще была дореформенная, и люди крестились двуперстием. “Вот так и проваливаются разведчики, — подумал он.— Держись, парень, и скорее входи в роль. Это для тебя действительно вопрос жизни и смерти”.
А после службы его пригласили к отцу Александру. Первым делом отец Александр вежливо осведомился, не нужна ли помощь в возврате во Владимир. Ну куда там! Артем осторожно объяснил, что во Владимире никого у него нет и имущества никакого нет, кроме того, что на нем. И возвращаться ему некуда. Онуфрий явно уже рассказал хозяину все, что выведал о новом постояльце. Потому отец Александр сообщил, что гость может “Христа ради” оставаться у него на дворе, сколько пожелает, и дал понять, что аудиенция закончена.

Глава 3
Город Санкт-Петербург

На следующий день Артем отправился осматривать город, который причудой судьбы возник на невских берегах на четыреста пятьдесят лет раньше, чем в мире Артема.
Выйдя со двора отца Александра, он направился к центру города. Где находится центр, он понял по наибольшему скоплению церковных шпилей. Кроме того, вдали отчетливо просматривался мощный средневековый замок, доминировавший над городом. Туда и решил отправиться Артем. По улице шли люди — как в русских, так и в европейских средневековых одеждах. Мастеровые, мелкие торговцы.
Сейчас его интересовало, где же находится сам город. Ориентируясь по солнцу, он понял, что пришел в него с Карельского перешейка. Но реки не пересекал. Значит, стоит город на правом берегу Невы. Интересно, где.
Пройдя минут пять, он удивился смене архитектуры. Дома вокруг стояли бревенчатые, но теперь уже без заборов, выходя на улицу стенами с узкими окошечками, расположенными метрах в двух над уровнем земли. Стояли плотно, стена к стене, по европейской моде. Пройдя еще с полкилометра, он обнаружил, что теперь вдоль по улице стоят уже дома, выстроенные на немецкий лад — на деревянном каркасе, обмазанные глиной. Домики были двух-трехэтажные, но очень узкие, также теснящиеся стена к стене. Здесь ему чаще стали встречаться люди в европейских одеждах, бедных, впрочем. Очевидно, это был район, где проживали наименее богатые слои немецкого населения.
Чуть дальше Артем подошел еще к одной крепостной стене. Очевидно, это была внутренняя стена, отделявшая старый город от нового. Пройдя в не охраняемые никем ворота, Артем попал в классический средневековый город. Бревенчатая мостовая заканчивалась прямо перед воротами, а сразу за ними начиналась другая, выложенная булыжником. Немецкие домики теснились стена к стене, а вдоль улицы была прорыта неглубокая канава, в которой текли нечистоты. Вонь стояла такая, что Артем невольно зажал пальцами нос. Какая-то женщина в чепчике открыла окно и выплеснула его содержимое прямо в канаву.
Артем пошел по улице, осматривая дома. Через несколько шагов он прошел мимо небольшой католической церкви. Все увиденное очень напоминало любимый им Таллинн. Только не было еще вылизанных мостовых, а по улицам ходили люди в изрядно потертых средневековых одеждах. Сзади раздалось цоканье железа по камню, и Артем с трудом выскочил из-под копыт коня скачущего во весь опор рыцаря. Добро пожаловать в средневековье.
Улочка вильнула, и Артем вышел на рыночную площадь. Все ее пространство занимали теснящиеся лотки, на которых русские и немецкие торговцы разложили разнообразные товары. Присмотревшись, Артем увидел, что рынок подразделяется на несколько секторов, в каждом из которых торгуют товарами определенного вида. В одном конце рынка торговали булками, в другом — мясом, в третьем — кузнечными товарами и так далее. На противоположной стороне площади Артем разглядел странное здание, выложенное из серого булыжника и увенчанное высоким шпилем. Он подошел к русскому мужику, торговавшему бубликами, и, указав на здание, спросил:
— Что это?
— Ратуша, — удивился мужик. — Купи бублик.
Поняв, что продолжать с мужиком разговор, не покупая у него ничего, будет проблематично, Артем поспешил покинуть собеседника. Протолкавшись через площадь, он нырнул в узенькую кривую улочку, начинавшуюся за ратушей. Пройдя по ней минут пять, он неожиданно вышел на еще одну, меньшую площадь. Здесь велось строительство огромного собора. Стены, украшенные замысловатой резьбой, поднимались еще только на четыре — шесть метров над землей, но уже сейчас было видно, что это будет грандиозное сооружение. На лесах и вокруг копошилось множество работников. “Еще одна стройка на двести лет, — подумал Артем. — Много же у них времени”. Он свернул на улочку, примыкающую к площади справа, и вскоре вышел к тому замку, который заприметил еще от двора отца Александра. Замок был окружен глубоким рвом, а у входа, за разводным мостом, стояли два грозного вида стражника. Сложенный из крупных камней, замок вздымался невероятной глыбой, давил сумрачной тевтонской мощью, щерился прорезями узких бойниц и просветами между зубцами серых стен. Господствовала надо всем этим высокая башня — на вершине ее развивался зеленый флаг с изображением неведомого зверя, вставшего на дыбы. “Не то дракон, похожий на льва, не то лев, похожий на дракона”, — хмыкнул Артем.
Свежий ветерок и повышенная влажность указали на близость воды. Артем свернул налево и начал обходить замок вдоль рва. Вскоре, миновав ворота еще одной стены, он вышел из города и попал в порт, шумевший на берегу реки. Пройдя на пирс, Артем увидел ширь невского простора. Справа было видно, как в паре километров за замком река делала резкий поворот. Там было самое широкое место. На противоположном берегу шумели леса. Справа, за замком, в Неву впадала небольшая речушка, ставшая частью замкового рва. Охта, догадался Артем. Теперь все стало ясно. Здешний Санкт-Петербург разместился выше по течению, чем то место, где заложил его царь Петр. Сейчас Артем стоял на правом берегу Невы — там, где в его мире находился Охтинский мост.

Глава 4
Убогий

Потекли дни. Артему не сильно докучали вопросами. Народ здесь чужими делами мало интересовался. Или демонстрировал такое отношение. Хотя дел тут у всех было полно. Ремесло, торговля, служба в церкви. С Артема ничего не требовали, ничего не спрашивали. Только исправно приглашали на трапезы и на службы в церковь. Артем все пытался понять, каков его статус, и через некоторое время обнаружил, что для его положения в местной социальной иерархии есть четкое место — убогий. То есть человек, ремесла не имеющий и живущий милостью окружающих. Накормить его и кров дать — дело богоугодное, а там пусть живет как хочет. Когда услышал впервые про себя: “убогий” — как плетью удар получил. А потом понял: и вправду он здесь убогий. Ну да ладно, убогий — он “у Бога”.
На второй день спросил у отца Александра, не надо ли чем помочь. Получил первый благосклонный кивок от священника и был приставлен к матушке (той самой женщине, что кормила его в первый день и оказалась женой отца Александра) в помощь при печении просвирок. И то ладно. Может, хоть не погонят. Вроде начал обживаться.
Помогал по церкви. Убрать, подаяния на храм собрать, те же просвирки, по хозяйству, по дому. Работа все неквалифицированная. И неоплачиваемая, между прочим. За кров и еду. И на том спасибо.
Артем старался быть не на виду, но собрать как можно больше информации. Сейчас он чувствовал себя как на минном поле. Любая ошибка могла стоить жизни. И он затаился на этом поле, застыл, не делая никаких движений, но внимательно наблюдая за всем, что вокруг. Не проявится ли где растяжка, не осыпалась ли где земля, выдавая предательски заложенную мину. Сейчас главное было выучить местный язык и обычаи. Общаясь с другими работниками, жившими на дворе отца Александра, он осторожно выведывал, что происходит вокруг, стараясь понять свои возможности в этом мире. Первая цель, которую он себе поставил, — перестать быть убогим. Непростая задача — без стартового капитала и связей. Но он достаточно уважал себя, чтобы слишком долго носить титул убогого. Хотя первые выводы не утешали.
Перебирая все известные ему виды занятий, доступные в этом мире, он был вынужден признать свою профнепригодность почти по всем пунктам. Ремесленник? Гвоздь забить он умеет, велика наука. Здесь каждый мужик одним топором такие чудеса вытворяет, что диву даешься. Сам избу ставит легко. А уж профессиональные плотники — те просто искусники. Да и чтоб работать по ремеслу, нужно в цех соответствующий вступить. А для того экзамен сдать сложнейший.
Люди здесь в ученики сызмальства идут, потом подмастерьями. И годкам к тридцати экзамен сдают. И то не каждый. А кому нужен подмастерье или ученик в ремесле не смыслящий, да годков под тридцать от роду? Смешно.
К купцам в услужение? Тоже непросто. Берут по рекомендации. Мешки грузить здесь людей хватает. За ту же еду и кров. Разве лучше, чем при отце Александре? Ценятся грамотность и знание языков. А тут еще учиться и учиться. С точки зрения местных русских, он говорил со страшным акцентом, не всегда понимал их, а они его. Был у него навык валютных операций. Можно даже знаниями и ноу-хау будущих веков поделиться. Да в менялы здесь меньше чем без знания трех языков не ходят. Кроме того, бизнес в руках у евреев. Папа Римский указал, что католику зазорно меняльным делом заниматься. Оттого валютными операциями по всей Европе начали заниматься одни евреи. А уж те из них, что осели в Петербурге, нашли нужную сумму, чтобы кто-то из канцелярии подсунул Гроссмейстеру на подпись бумагу о запрете заниматься меняльным делом православным.
Карьера предсказателя не прельщает. Во-первых, давеча тут двух ведьм сожгли. Тоже предсказывали. Во-вторых, что можно предсказать в мире, который пошел другим путем? А чтобы за это деньги еще платили, надо предсказать, отелится ли корова у бабки Дуси да с прибылью ли вернется купец Мартин Штайн из похода. А то, что через сто двадцать лет Америку откроют, здесь мало кого заинтересует... Кроме отца инквизитора, конечно. Впрочем, интерес инквизиции был Артему не особо желателен.
Оставался у него еще один навык, который он ценил. Его искусство боя.
Через пару недель он подступил к Онуфрию, ставшему теперь его основным информатором и гидом, с разговором, благодаря которому надеялся сформировать план дальнейших действий. Произошло это в субботу, после того как, попарившись в баньке, они грелись на солнышке и отдыхали.
— Скажи, Онуфрий, — начал он, — а в ратники здесь наняться можно?
— Экий ты быстрый, — хмыкнул Онуфрий. — Из купцов же, почто тебе в ратники?
— Так купцу, чтобы торговать, хоть какие деньги нужны, чтобы товар закупить. В приказчики я здесь не гожусь, по незнанию языка. А в ратники наймусь, так хоть чего подзаработаю, добычей, может, разживусь и дело свое начну. Не все же мне убогим на вашей шее сидеть.
— Да живи пока, — удивился Онуфрий. — Ты хлеб свой, слава Богу, отрабатываешь. Нам ты не в тягость, ради Христа. Впрочем, если счастья мечом попытать хочешь, дело твое. Только не выйдет у тебя ничего в Ингрии.
— Почему это?
— Войско ингрийское — это потомственные немецкие рыцари и ландскнехты. Тех из мастеровых берут, да только тех, что помоложе тебя, с отрочества. Или тех, кто уже в ландскнехтах служил в других немецких землях. Да и немцев одних. Мало самому католиком быть. Надо еще и чтобы отец твой из немцев был. Только так.
— И что, никаких других дружин здесь нет?
— В Ингрии нет. Есть псковская и новгородская дружины, что посадникам подчиняются. Но только орден сурово их число ограничил. Так что берут туда только сынов ратников потомственных. Да и то не всех, а после испытания сурового. Кто лучше мечом владеет и луком да в седле держится.
— И что, Гроссмейстеру такого войска хватает?
— Хватает. Орден уж давно ни с кем всерьез не воюет. Отец Александр сказывал, что и с Литвой, и со шведами Альберт сражается не оттого, что земель их хочет, а чтобы рыцари от него не ушли да жиром не заплыли.
— Да, — протянул Артем. — Похоже, шансов немного.
— Тебе, парень, коль в полюшке счастья попытать хочешь, уходить отсель надо, — произнес Онуфрий. — Ежели ни в чьей рати не служил никогда, то здесь не нужен ты никому. На Руси то же самое. Там дружины только из потомственных воинов. Ополчения только в час опасности собирают — земли свои оборонять. Не проживешь этим. У Ягайлы, нынешнего князя литовского, дружина тоже крепкая, только после испытания с мечом, с луком и в седле берут. Но вот сказывают, что в землях немецких, что за заходом, за Тевтонским орденом лежат, большая война идет. Бароны друг с другом бьются. Там всех берут. Кто оттуда приехал, сказывают, что из пяти новеньких за первый год четверо в землю ложатся. Но кто выживает, добычу берет.
— К немцам мне ехать без их языка не след, — произнес Артем.
— И то верно, — сказал Онуфрий. — Есть в Петербурге еще ополчение магистрата. Ты их видал — по улицам дозором ходят да на страже в ратуше стоят. Там тебя возьмут. Да только ты туда не ходи. Их распоследние ландскнехты немецкие — и те презирают. Даже в мирное время Гроссмейстер им охрану городских ворот не доверяет. Не воины они, хоть и при мечах да алебардах. Пьянь да ворье все там. А ежели ты в ополчении отслужишь, денег там не заработаешь, а вот в приказчики тебя уже никто не возьмет. Все знают, что в ополчении все до чужого горазды.
— А купцы охрану разве не нанимают?
— Нанимают. Но либо из ландскнехтов, что от службы ушли, либо из тех сыновей русских ратников, что на службу в дружину не попали. Да и то только под начало к тем, кто в битвах рубился.
— Понятно, — произнес Артем. Перспектива стать воином становилась еще более туманной, тогда как остаться в убогих — более вероятной.

Глава 5
Сбор информации

В другие места, как он решил, подаваться рано, пока еще в этом мире не освоился. Однако о том, что происходит вокруг, постарался выяснить побольше.
Международным положением люди здесь мало интересовались. То, что не касалось конкретного работника и города, в котором он живет, не интересовало этих людей в принципе. Онуфрий, один из ближайших слуг отца Александра, пожалуй, был самым знающим и грамотным из всей этой публики. Однако и его не интересовало, что происходит дальше тех стран, которые граничат с Ингерманландским орденом. Но однажды Артему повезло. К отцу Александру пришел купец Трофим, только что вернувшийся из дальнего похода в Европу и желающий побеседовать со священником. Отца Александра в приходе не было, и вечно занятый Онуфрий попросил Артема развлечь гостя до прихода священника. Артем почтительно поднес купцу чашу вина, тот отпил, крякнул, перекрестился, и на лице его расплылась довольная улыбка. Артем понял, что может приступить к расспросам.
— Скажите, уважаемый, — обратился он к купцу, — говорят, вы много где были, за море ходили. Как живут в землях заморских?
— Да где как, — степенно ответил купец. — Во всех землях, где католики живут, смутно. Тевтонский орден, тот спокойно живет. Там рыцари в дальние походы ходят, на Литву, поляков, чехов, а их города редко набегам подвергаются. Там спокойно. А вот за землями тевтонскими худо. Германские бароны друг другу в глотки вцепились, каждый год в каждом княжестве германском по нескольку набегов и осад. Каждый с каждым рубится, каждый каждого грабит. Тяжко. Чтобы торговать, охрана нужна большая, да у народа там денег немного. Я там не торгую. По морю, если на закат идти, придешь в город Копенгаген. Богатый город. Живут там добротно, торгуют по всей Европе. Шведов под себя подмяли, с германцами дерутся. Земля эта датской зовется. Но ежели дальше морем пойти, придешь на остров аглицкий. Люди там не столь богаты, но зато товары наши в большей цене, оттого барыш больше. Король аглицкий с Францией воюет, и давно уже война та длится. Оттого во Франции разорение и грабеж повсеместный. Да и неспокойно там. (Артем понял, что речь идет о Столетней войне, которую здесь еще никто Столетней не называет.) Оттого я туда не хожу. На север — земли шотландские. Воюют шотландцы с английским королем. Но народ там бедный. Не хожу я туда. Но ежели вдоль французского берега морем идти, попадешь в Испанию. Так доны ихние за корону дерутся. Небогато там. Но за товар наш платят отменно. Плавать туда опасно, потому как с испанцами земли мавров граничат. И мавры те христианские суда грабят и людей в полон берут. Я там два корабля потерял. Но и барыш там отменный. Если с маврами торговлю наладить, еще больший барыш получить можно. Живут они богато. Много богаче даже датчан. На закат дальше нет ничего, море одно, до края света. А ты, парень, из каких будешь? Говор у тебя неведомый.
— Из-под Владимира. Только жили мы с отцом в лесу с малым племенем, где говор иной.
— А-а-а, — протянул купец. — А у племени того есть на торг что интересное?
— Нет, — пожал плечами Артем.
— Жаль, — произнес купец, — а то сговорились бы.
— А работник вам не нужен? — у Артема мелькнула надежда. — Я счету, грамоте разумею,
— Да счету, грамоте любой малец в Новгороде разумеет. Это немчура одна букв не учит. Мы, народ новгородский и псковский, все грамотные. Я только родичей беру или по просьбе их. Вот если ты бы языком каким владел, где я торгую, взял бы. Не разумеешь?
— Нет, — произнес Артем, с горечью, понимая, что английский язык — каким он его знает — еще не сформировался, и вся английская знать говорит по-французски, а низшие сословия — на кельтском.
— Жаль, — произнес купец. — Торгую я еще по Руси. Но опасно там. Князь Московский, Дмитрий, только что Тверь под себя подмял да с рязанцами схлестнулся. Да литовцы его еще подпирают. Но то не страшно. Делами на землях тех хан Мамай из Золотой Орды правит. Как ярлык на княжение кому не даст аль в набег пойдет, всем погибель и разорение. Со степью торговать нелегко, там весь торг татары под себя подмяли. С Литвой торговать плохо. Близко они к нам, оттого барыш не велик. Но если на полдень от Москвы пойти — реками, а потом морем, — попадешь в Византию, в город Константинополь. Люди там зажиточные, но зело ленивые. Армия у них сплошь из наемников — варягов все больше, шведов да датчан. Только тем от натиска османов с востока и спасаются. Османы, те — воины отважные, но торг с ними плохой. Не купцы они. От Константинополя, торговать чтобы, идти надо на закат. Там богатые города есть — Венеция, Генуя, Милан. Богаты они оттого, что мавры, что по всему Средиземному морю грабят, добраться до них не могут. А от немецких баронов да князей их горы Альпийские на полночной стороне закрывают. В горах тех княжества Швейцарские. Но то беднота одна. А вот кто взаправду богато живет, так то мусульмане, что в Палестине да Ливанте, на полуденном и берегу моря Средиземного и на восходе. Но чтобы там торговать спокойно, в их веру перейти надо. Перейти несложно. Надо к попу ихнему, мулле, прийти и сказать, что нету де Бога на небе кроме Аллаха, а Мухаммед-де его пророк. Он тебе ножичком крайнюю плоть отрежет — и все, по всем землям исламским ходи, торгуй, живи. Живут там хорошо. Запреты менее строгие, чем в вере христианской. Только вина пить нельзя. Но да они хитры. Их пророк сказал, что первая капля вина убивает, так они, песья душа, первую каплю с перстов стряхивают и остальное пьют. И жен там четырех можно иметь. Многие там в ислам переходят. Полоняники некоторые. Потому как считают мусульмане, что мусульманин не может у них в рабах быть. Да и итальянцы и французы некоторые, что на море промышляют, в ислам переходят да в землях мавританских селятся. Бог им судья. Дворцы их я видел. Богато живут. Но коли уж в ислам перейти, на землях, где вера католическая, верная смерть тебя ждет. Враждуют сильно.
В этот Момент в комнату вошел Онуфрий и с поклоном объявил, что отец Александр прибыл и готов принять гостя. Артем распрощался с купцом.
Сравнивая полученные данные с тем, что знал из истории своего мира, он понял, что вокруг все идет так же, как и в его мире. Отличие одно — Ингерманландия. “Странно, — подумал он. — Насколько все-таки в этом веке все по-другому, чем в последующих. Самые благополучные и значимые сейчас страны в будущем станут бедными или, как минимум, незаметными. А те, кого здесь пока в грош не ставят, станут сильнейшими”. Но собранная информация не радовала. Перемещаться на русские земли пока явно не стоило. На Руси, что не под Орденом, князья ярлыки на княжение в Золотой Орде получают, а стало быть, Орде служат. Кроме того, скоро будет, вернее, должна быть (кто его знает, как повернется в этом варианте мира история?) Куликовская битва. Потом набег Тохтамыша. Нет уж, там мигом или глотку перережут, или холопом при боярине сделают, или в татарский полон, а дальше на османские невольничьи рынки в качестве товара. В Европе вообще резня. Весь “христианский мир”, под которым понимаются только католики, бьется с мусульманами, не забывая пограбить христианскую же Византию, с мусульманами же воюющую.
Неуютный мир. Мир, где головы лишиться проще, чем сплюнуть. И людей перекатных здесь не любят. Если ты воин — воюй. Крестьянин — паши. Купец — торгуй. Крепко сбитый мир. Без пустот. Надо искать в нем место, или с голоду подохнешь. Или так убогим и помрешь. Из жалости закопают. Даже отпоют... убогого.
Поэтому все свободное время Артем посвящал обучению. Учил местный вариант русского языка. Немецкий. В здешнем Петербурге без этого никуда. Учил обычаи, нравы, устои. Однажды после богослужения Артем в присутствии отца Александра прочел строчку на иконе, чем дал понять, что обучен грамоте, хотя и не здешней. Тогда отец Александр стал учить убогого. Вначале он попробовал показать ему греческий текст, но быстро понял, что, разбирая буквы, Артем языком не владеет. Очень удивился, однако принялся за обучение. Псалтырь — вот тебе и букварь. Сам учил, чем резко повысил социальный статус Артема. Очень уважаемой фигурой был отец Александр.
Отца Александра очень заинтересовала достаточная осведомленность Артема в вопросах богословия. Как выяснилось, знал Артем легенды, которых большинство здешних прихожан никогда не слышали или знали в весьма усеченном пересказе. Артем объяснил, что так учил его отец. Более отец Александр к этому вопросу не возвращался, хотя явно был заинтересован источником знаний Артема.

Предыдущая страница 3 Следующая страница


Орден 4

Копируя остальных в церкви, Артем научился соблюдать обряд. Стал отращивать бороду. Работаешь убогим, работай до конца. А то на хлеб не дадут. Несколько смущался ходить в своей джинсовой одежде по городу, пока не понял, что эта одежда, хоть и выглядит диковато, ужаса не вызывает. Понятия моды — среди низших слоев населения по крайней мере — здесь не было. А уж для убогого ходить в любой одежде, лишь бы срам прикрыть, было нормально.
Он много бродил по Петербургу. Использовал любые возможности поговорить с людьми. Впервые он понял, насколько права поговорка: “Болтун — находка для шпиона”. Когда ему удавалось на базаре или во дворе отца Александра разговорить какого-нибудь приказчика или мелкого купца, информация лилась рекой. Чаще всего его собеседниками были русские, поскольку объясняться сносно он мог еще только на русском языке, и то выглядел иноземцем, язык изучающим. Однако нередко ему удавалось поговорить “за жизнь” и с немцами и финнами, приезжавшими в город торговать. Санкт-Петербург вообще представлял из себя дикое смешение всех народов. Немцы, новгородцы, псковичи, финны. Все, кто приезжали сюда торговать, служить, воевать, жить. Житель города вынужденно становился полиглотом, А уж дети, здесь выросшие — как русские, так и немецкие, — учили минимум два языка фактически с колыбели. Процветали смешанные браки. Из-за моря ехало больше мужчин, чем женщин. А русские девки стали часто выходить за немцев. Побогаче те, и перспектив больше. Совсем как в мире, откуда явился Артем. Что ж, проигрывать войну не надо было. Щелкайте теперь клювами, русские парни.
Кое-что интересное узнал Артем и о статусе своего благодетеля. Отец Александр был настоятелем крупнейшего в городе православного храма. Лицом он был весьма уважаемым — и в русской общине, и орденскими властями. Был он, как быстро понял Артем, не просто настоятелем, а еще и неформальным лидером русской общины, их представителем в ратуше и перед самим Гроссмейстером, к которому был вхож.
Учить немецкий было проще простого. Ходи на рынок с матушкой. Большинство купцов — немцы. Что-то у матушки переспросил, что-то у купца. Главное — не стесняться и говорить побольше. Через полтора месяца мог уже как-никак объясниться. Узнав об этом — примерно через месяц после того, как Артем попал в этот мир, — отец Александр начал вдруг преподавать немецкую грамматику.

Глава 6
Отец Александр

После одного из занятий Артем обратился к отцу Александру с давно мучившим вопросом:
— Скажите, а какой сейчас год по немецкому летосчислению?
— А зачем тебе? — удивился священник.
— Интересно. Немцы этим летосчислением пользуются, а я сейчас живу на землях, им подвластных.
— Тысяча триста семьдесят седьмой, — спокойно ответил отец Александр.
— А в каком году немцы с Олегом Новгород взяли, по их календарю?
— В тысяча двести сорок третьем.
— Расскажите, как они смогли захватить эту землю?
— Сильнее были, — спокойно ответил священник.
— Не в силе Бог, но в правде, — процитировал Артем Александра Невского из своего мира. — Раз проиграли, значит, неправы были в чем-то, и Бог отступился от нас.
Священник внимательно посмотрел на Артема и чуть помолчал.
— Ну хорошо, — произнес он, — я расскажу тебе об этом, раз ты хочешь знать правду. Слушай. Когда орден начал захватывать эти земли, вся Русь, кроме Новгорода и Пскова, была покорена татарами. Дойти же до этих земель у татар не было возможности. Не умели они воевать в болотах. Тогда эти земли захотели подчинить себе рыцари. Но сил у них было недостаточно. Усобица меж бояр помогла им. Часть бояр желала жить под князем Владимирским, часть — отложиться и стать ганзейскими городами, вольными. С немцем торговать. Те бояре, что отложиться желали, призвали рыцарей на помощь. Во Псков их впустили.
— А так бы рыцари не пришли? — удивился Артем.
— Может, и пришли бы, — пожал плечами священник, — да только в тысяча двести сорок первом году, по немецкому летосчислению, страшная битва была с татарами при Легнице. После той битвы слаб был орден. Никогда не смогли бы они одолеть новгородцев и псковичей. Но равна была чаша весов в усобице бояр псковских и новгородских. И рыцари на те весы тяжелую гирю положили. Тем и взяли.
— А не спас бы князь Александр Ярославич, если бы жив был?
— Он был мудрый политик. Может, и отвратил бы усобицу... С помощью татар, с которыми дружил. Как знать. Но летом семь тысяч двести сорок первого года, тысяча двести сорок первого то есть, кто-то поднес ему чашу с ядом. Тогда князем новгородским стал князь Василий. Святославич. Был он храбрым воином, но предали его. Василий же измены вовремя не разглядел. Оттого отторгли рыцари землю от Новгорода по реке Тосне. Назвали ее Ингерманландией, Ингрией то бишь. Затем пал Новгород. Князь Василий с небольшим отрядом ушел в леса. Пять лет отважные воины его бились с немцами. Но силы были неравны. В конце концов попал он в засаду, где сам погиб и большинство его ратников пало. Те, что выжили, разбрелись по лесам. Но еще до того немцы воевод Олеговых подкупили и вынудили самого Олега на верность ордену присягнуть и протекторат — сиречь защиту и покровительство — принять. А на деле править они стали во всей северной Руси. Было это в тысяча двести сорок пятом году. Орден праздновал победу, но очень скоро обнаружил, что отхватил кусок не по зубам. Несложно было поставить гарнизоны в Новгороде и во Пскове, отстроить там римские церкви, посадить своих чиновников. А вот огнем и мечом привести народ к римской вере не вышло. Восстания были. Потом же воеводы местные, да и сам князь Олег уговорили Гроссмейстера и рыцарей насилия в вере не творить. Обещали помочь править и верность, ежели позволят немцы тем, кто захочет, восточный обряд исполнять. Уговорили немцев, что иначе большое восстание будет. Войск у рыцарей на всю землю не хватало. Не смирился тогда еще народ. Любой обоз без конвоя уже в десяти верстах от города был обречен на погибель и разграбление. Рыцарей не хватало у них, да и прочего войска. Малые отряды рыцарей бывали биты. В одиночку каждый рыцарь мог разогнать несколько десятков ватажников. Но что ж ему делать в своем тяжелом доспехе, если багром с лошади стащили? Много крови пролилось и немецкой и русской. Какой-нибудь боярин или ватажник с десятком-другим своих людей чувствовал себя хозяином вне города и творил что хотел. Боролся ли он против ордена или просто разбойником был — в любой деревеньке его ждали теплый прием и убежище. А вот немцам вне городских стен глаз смыкать не доводилось. Даже в Новгороде и во Пскове, где стояли крепкие гарнизоны, случалось, что кого из германцев жгли, а кого и убивали. Немецкие ремесленники ехать в эти города поначалу отказывались. Тогда заложил орден город Санкт-Петербург. Было то в мае тысяча двести сорок седьмого года.
— Простите, отче, — прервал его Артем, — но почему здесь, а не там, где река впадает в море?
— Там наводнения каждый год все топят, — ответил Александр. — По осени сам увидишь. А здесь глубина реки как раз для судов, да вся река на виду. И мышь не прошмыгнет. Что ж, готов дальше слушать?
— Да.
— В семь тысяч двести шестьдесят четвертом году, то есть в тысяча двести пятьдесят шестом, в Тевтонском ордене усобица началась. И если бы нашелся тогда сильный князь, кто смог бы собрать дружину, освободились бы Новгород и Псков. По не дал нам Бог такого князя. За грехи наши покарал. Тщеславие и страх людской возобладали. Кто из бояр немцам служить пошел, а кто за имения и жизнь испугался. Да и ватажники, что по лесам ходили, на открытый бой с врагом выйти не решились. Не было того, кто повел бы их.
— Отчего же раскололся Тевтонский орден?
— Много лет Тевтонский орден поддерживал императора Священной Римской империи в борьбе против Римских Пап. И даже воевал из-за этого с орденом Тамплиеров. Однако тогда Гроссмейстер Вильгельм фон Уренбах попытался перейти на сторону Папы Римского Александра IV, был он свергнут Великим Кантором* (* Великий Кантор, — в наши дни эту должность в ордене назвали бы зав. по хозяйственным делам.) и бежал во вновь приобретенные восточные земли. Там он объявил, что создает Ингерманландский орден. Рыцари здешние его поддерживали. В те годы Папа Римский был много сильнее, чем сейчас, и не смог Тевтонский орден покарать отступников. Более того, в Ингерманландию приехало много рыцарей с Запада. Папа Римский благословил их. Тогда и стал еще быстрее расти Петербург, поскольку с тех пор являлся еще и столицей нового ордена.
— Откуда вы все это знаете?
— Я много странствовал и со многими знающими людьми разговаривал. Был я и в Кенигсберге, и в Авиньоне, и в Риме. То, что я рассказываю тебе, знают немногие. Я знаю тебя недолго, но вижу, что знания ты собираешь не ради выгоды своей, а ради любви к мудрости, потому и рассказываю тебе, как все было. Если сможешь ты это передать своим потомкам, может, не умрет сказ о бедах этой земли.
— Вы так верите мне? Но ведь здесь я всего лишь убогий. Потомков-то у меня может и не быть.
— Я умею видеть людей. Так сложилось, что ныне ты нищ и не имеешь ремесла. Но со временем найдешь свое место. Надеюсь, выбор ты сделаешь достойный. Если же нет, это дело твоей совести. Я лишь рассказываю тебе правду, потому что ты ищешь ее. Моя же судьба тоже в руках Бога.
— Хорошо, а что было дальше? Как орден все-таки укрепился в этих землях? Неужели некому было его потеснить?
— Татары были заняты борьбой в степи и с поляками да мадьярами. Новгород их не интересовал. Литовцев теснили тевтоны. А человека, способного поднять рать на борьбу с рыцарями, не нашлось. Разрозненные же ватаги могли лишь нанести урон рыцарям, но не прогнать их. Поэтому Ингерманландскому ордену удалось все-таки укрепиться. Решив, что северная Русь покорена, орден двинулся дальше. В тысяча двести шестьдесят девятом году под Торжком страшная сеча была. Орден был побит объединенным войском татар и русских князей.
— Почему русские князья поддержали татар?
— Они были вынуждены служить татарам, да и не очень хотели менять татарскую плетку на немецкий сапог. Татары же старательно защищали земли, которые почитали своим богатейшим улусом. Был подписан договор “о вечной дружбе” между орденом и ханом. За Ордой признавалась власть над уже захваченными ею княжествами, а Орда признавала за орденом новгородские и псковские земли и отказывалась от дани с них. Если самому все равно не получить, то можно и признать за другим “священное право”. “Вечная дружба” до сих пор признается. Только грабят приграничные территории друг у друга все — немцы, татары, князья порубежные... Но походами, ни те ни другие больше не хаживают.
— Почему?
— Ну что ордынской коннице делать в новгородских болотах? Да и рыцарям на арканах степняков да под градом стрел летучих отрядов неуютно.
— Вы говорите не как священник, а как опытный воин, простите меня, отче.
— А кто тебе сказал, что всю жизнь я был священником? — ухмыльнулся отец Александр.
— Простите, — повторил Артем, — но почему вы стали священником?
— Мой путь лежит через служение в этом храме, такова была воля Божия, — произнес отец Александр. — Не все вещи в этом мире можно решить мечом.
— Хорошо, я не знаю, поверите ли вы моей клятве, я готов поклясться на чем хотите, что не выдам вас. Вы участвуете в борьбе против ордена, на стороне князя Андрея?
— Можешь не клясться и можешь мне не верить, но не участвую. У Андрея свой путь, у меня свой, у Гроссмейстера Альберта свой. Моя задача в том, чтобы наставить людей на путь к Богу, а не в том, чтобы интригами, подкупом или с мечом в руках заменить Гроссмейстера на князя. Но тебя интересует, как живет эта земля. Спрашивай.
— Я никак не могу понять, как правит орден в этих землях.
— Да о чем здесь говорить? Люди служат силе и своей мошне. Мало кто о земле своей печется. Немцы, как Олег помер, объявили, что Гроссмейстер ныне за князя на землях новгородских и псковских. Посадниками бояр, им верных, посадили. Гарнизоны свои расставили. В Ингрии все чиновники немецкие. А вот в землях новгородских и псковских — все русские. Только наместники немецкие за ними следят. Чтобы мимо орденской казны деньги не шли. Мытарей* (* Мытарь — сборщик налогов.) уже посадники назначают. То, что они с посадниками народ обдирают, немцев уже не интересует. Но ежели бунт где, рыцари там завсегда порядок наводят.
— Спасибо, поверьте, я вас не предам.
— Предать меня ты не сможешь, потому что я тебе ничего не доверил тайного. За то, что я сейчас рассказал, я всегда ответить готов. За поступки же свои ты перед Господом в ответе. Ну, ступай с Богом.

Глава 7
Слуга

Постепенно Артем обживался. Он добился уважения у православной общины тем, что работал не покладая рук и учился у самого отца Александра. А в конце июля произошел случай, который еще больше поднял его в глазах окружающих. Проходя мимо хозяйственного амбара, он услышал, как Онуфрий и матушка ругаются. Постояв, он выяснил, что дело состоит в том, что какой-то товар был приходом оплачен, а в амбарную книгу не записан. И сейчас матушка пришла, чтобы указать, куда товар девать, а Онуфрий, глядя в свою книгу, считал, что такого товара на складе нет. Напрягшись, Онуфрий вспомнил: что-то такое, неделю назад, грузили из товаров этого купца, но чего и сколько? Когда Артем заглянул в амбар, там вовсю шла инвентаризация, к которой он и был немедленно привлечен.
Искали больше часа. Наконец товар был обнаружен.
— Послушай, Онуфрий, — произнес Артем, устало опускаясь на мешки с зерном, — если дальше так пойдет, то можно и большие убытки понести.
— Ну забыл я, забыл, — выпалил разгоряченный Онуфрий, — что теперь делать?
— Дальше надо делать так, чтобы такого не повторялось.
— А что тут поделаешь? — изумился Онуфрий.
— Записывать надо не только когда какой товар пришел или ушел и когда деньги выданы или нет, но еще и увязать эти записи. И нужно еще и договора учитывать, и долги.
— Это как? — заинтересовалась попадья.
— Ну, идемте, покажу, — сказал Артем и вывел собеседников во двор. — Сейчас есть две книги, в которых пишется, какой товар пришел и ушел, кому деньги заплатили. Две эти книги между собой не связаны, и вы, матушка, часами сверяете, все ли заплатили и кому чего должны. Высчитать, сколько товара на складе и денег в приходской казне и сколько должно быть, — сущая мука. Но если расположить эти книги вот так, — Артем нарисовал два креста, наподобие самолетиков, со смещенным центром, — в один столбец пишем, что ушло, в другой — что пришло. И в одной книге, и в другой. Потом, — он нарисовал еще несколько самолетиков, — так же учитываем, кто кому должен. Если товар пришел, но не оплачен, пишем его стоимость сюда, в складскую книгу — и сразу в долговую, столько же. Оплатили, списываем с долговой, — он рисовал палочкой, — и сразу — с другой стороны, в книгу, по которой деньги выдаются. Если сверху записать, какой цены товар был вначале и сколько в казне было в начале месяца, то всегда, сложив в одном столбце и вычтя в другом, легко сосчитать, сколько должно быть сейчас. Еще лист учета договоров. Так, каждая операция два раза записывается. Потом, раз в месяц, подсчитываем итоги по левой стороне и по правой. Сразу делается ясно, чем владеет приход и куда это размещено. Посмотрите, все цифры я записал, равное количество раз справа и слева. Если не сошлось, значит, где-то в учете напутали.
— Ну а если Онуфрий забудет опять запись сделать, — усомнилась матушка.
— Не забудет. Потому что вы, матушка, когда записывать расход будете, сразу проверите приходную книгу. И Онуфрий позабыть ничего не успеет, потому как всего несколько минут пройдет. То же самое, если долговые письма учитывать будут. Так что ничего не потеряется.
— Ой и переведем же бумаги, — с сомнением почесал затылок Онуфрий.
— Зато ни товаров, ни денег не потеряем. А это дороже выходит, — начал настаивать Артем.
— Ну-ка, милок, еще раз объясни, как и чего учитывать будем, — с интересом произнесла попадья.
Введение двойной итальянской бухгалтерии заняло около недели. Теперь Артем был кем-то вроде приказчика при храме. Приход был не просто церковью, а центром православной общины города Санкт-Петербурга. Многие дела через него делались, поскольку русская купеческая гильдия в Петербурге была запрещена. Оттого и приход стал и торгово-закупочным центром, и коллегией адвокатов для русских купцов и поселенцев. Отец Александр в эти дела не особо вникал. А вот те купцы, которые через приход вели дела, потихоньку стали прибегать к услугам Артема. Он вел записи, участвовал в оформлении сделок. Убогим называли все реже — хотя работал по-прежнему за стол и кров. Больше теперь звали по имени — Артем. В конце концов он получил статус слуги отца Александра. Пошла карьера. Матушка одежку новую прикупила. Его джинсы, кроссовки и рубашка местными воспринимались как одежда убогого. Жил он теперь в отдельной комнатушке, а не в общей, большой, где ночевали работники.
Постепенно Артем стал разбираться в жизни Петербурга. Несмотря на “неблагоприятные климатические условия”, город оказался обречен на процветание. Практически весь торговый оборот между Северной Русью и Западной Европой шел через него. Да и многие товары с той Руси, что была под татарами, тоже. Город стремительно богател и разрастался. Мелкий купчишка, имевший маленькую лавочку, в каком-нибудь Лимбурге, переехав в Петербург, обогащался стремительно. Черт с ним, с климатом. Окупится. Артем оценил мудрость строителей здешнего Питера. Им действительно удалось построить город выше затопляемых нагонными наводнениями мест, но стоящий на главном торговом пути. Не обойдешь, не объедешь. Торговля цветет. Это и обеспечило приток в город переселенцев с Запада.
Новгородские купцы, почуяв прибыль, тоже стали селиться в городе или отправлять туда своих сыновей. Прибыли объединяют купцов всего мира. Впрочем, определенное соперничество существовало. Новгородцы и псковичи были ограничены в правах на занятие целым рядом ремесел, особенно в Ингерманландии. Однако богатели не меньше немцев. Напротив шикарного дома немецкой купеческой гильдии, упорно принимающей в свои ряды исключительно соплеменников, стоял не менее шикарный дом купца первой гильдии Феодора. Купца богатейшего, отец которого первым начал торговлю новгородскими медом и воском по всей Европе. А сам Феодор переехал в Петербург и принялся перенимать европейский стиль жизни. Первый активный германофил, наверное. Одевался в немецкое платье, любил немецкую кухню. Тем не менее в немецкую купеческую гильдию его упорно не принимали. А он мечтал. Прибыли по вступлении в гильдию должны были, конечно, вырасти. Но не это главное. Уж очень хотелось Феодору признания европейского. И вот, получив третий, весьма грубый отказ, купец купил участок земли напротив дома гильдии, отстроил особняк в немецком стиле, с двумя башенками. По немецкой же традиции поместил на башенках фигурки двух черных кошек, повернувшихся задранными хвостами к дому немецкой гильдии. Немецкие купцы подняли дикий хай. Но ни в магистрате, пользовавшемся кредитами Феодора, ни у Гроссмейстера, получавшего прекрасные подарки от Феодора к каждому празднику, понимания не нашли. “Купец, налоги платит. Дом его. И как поворачивать на нем кошек — дело его”, — гласил официальный вердикт. Собственно, сердились по этому поводу только члены гильдии. Русские поселенцы были рады, что эту “чванливую немчуру умыли”. А немецкие ремесленники и даже рыцари и их слуги смеялись веселой шутке над толстопузыми торгашами.
Впрочем, взаимное проникновение культур шло весьма активно. Не только русские стали европеизироваться, носить немецкие одежды и переходить в католичество. Многие немцы — и даже рыцари (с них-то все и началось) — немало переняли из северорусской культуры. Среди немцев получила популярность русская банька, русские щи да каша, русская охота. Многие, особенно купцы, с удовольствием учили язык завоеванной страны. И даже некоторые дома немецких поселенцев, особенно в Новгороде и во Пскове, стали напоминать русские. Говорили, что в Германии ингрийских немцев за своих уже не считали.
Мало-помалу, освоившись в этом мире, Артем стал пытаться строить планы на будущее. Хотя ничего путного из этого у него не получилось. В его мире было проще, понятнее. Там ему хотелось сделать карьеру, заработать побольше денег. Так делали все. По этому судили, насколько человек вообще успешен в жизни. Без этого было невозможно создать хорошую семью. Да и самому ему хотелось попутешествовать, купить хорошую машину. Он мечтал о “фольксвагене-гольфе”. Для души были занятия борьбой. Здесь же он никак не мог найти своего места.
Будущее сулило карьеру приказчика или купца. Доходное дело. Богатство здесь ценилось не меньше. Но если за перспективу заработать на “гольф” Артем еще считал нормальным работать до седьмого пота, то за расписные сани с бубенцами (местный эквивалент “гольфа” для молодежи) переламываться ему было почему-то смешно. После первых же успехов в этом мире, он вдруг понял, что стремиться к местным благам цивилизации просто скучно. Изба, шуба, конь, лодья... и что дальше? Избалованный достижениями двадцатого века, благами века четырнадцатого он не прельщался. Нет. Выжить, выжить и выжить. А потом, если получится, в свой мир. Где все понятно, уютно, приятно. Он просто не мог понять, к чему стоит стремиться в этом мире. Впрочем, однажды его поразила мысль, что человеку, который будет жить в конце двадцать первого или в двадцать втором веке, “гольф” покажется такими же расписными санями с бубенцами, предметом недостойным являться жизненной целью. Это навело на совсем грустные мысли о тщете всего земного, и он постарался их выкинуть из головы.
Иногда он подумывал податься в края, где идет большая война и наняться в ратники. А там — как судьба сложится. Может, и повезет наверх вылезти. Хотя он понимал, что это не план вовсе, а жест отчаяния. План — это когда знаешь, куда и за что идешь драться, с какой целью. А нырять в омут на авось хорошо, только если на берегу пожар и деваться больше некуда. Для него это была бы попытка хоть как-то выйти из того заколдованного круга, в который его затащил случай. Ему нравилось общаться с отцом Александром. Возможно, привязанность к этому человеку пока была основной причиной, по которой он еще не пристал к каравану одного из купцов, чтобы отправиться в Нюрнберг или Лондон, чтобы наняться в ратники. Но это не компенсировало давящего ощущения потерянности и ненужности.
Он с улыбкой вспоминал, как, бегая по офису и визируя бумажку у пяти разных начальников, мечтал попасть в экстраординарную ситуацию, где бы смог оказаться на коне. Подростком, бывало, представлял себя во главе средневековой или античной армии. Ну вот. Мечты сбываются, как правило, в самой неприятной форме.
Не получится, как думалось иногда, предстать перед предками: весь в белом, великий учитель. А чему он может научить? Умеет работать на компьютере, а может ли сконструировать хоть арифмометр? Офицер запаса армии двадцатого века, а может ли он хоть простенькую пушку сделать? Он был сотрудником уважаемой фирмы. Здесь это приказчик. Человек купца такого-то. Личность чуть выше дворового, но того же плана. Общественное устройство? Он вспомнил ряхи продажных политиков и свинячьи глазки новых русских, демагогию, пронизывающую все и вся. Нет в его мире ничего лучшего — кроме технических достижений, которыми он умеет только пользоваться. Цивилизация двадцатого века сделала из него человека образованного, но изнеженного комфортом, неспособного прокормить себя самостоятельно. И вот, выброшенный из привычной среды, он оказался ни к чему не годным. Здесь любой, попав на необитаемый остров, выживет и еще хоромы отстроит. А он среди здешних людей — убогий. Нет в этом мире для него места. Обидно. Попал бы в будущее, там хоть объяснение — прогресс вперед ушел. А так что? Техника прогрессирует, а человек регрессирует — к немочи и зависимости от этого прогресса? Вот он здесь и убогий. Не от мира сего. В прямом смысле слова. Ох уж эти коридоры времени.

Глава 8
Подстава

Прошло уже пять месяцев с того момента, как Артем попал в этот мир. Наступил ноябрь. В один из вечеров Артем возвращался из порта, где договаривался с судовладельцем о переправке товаров на его кораблях. Уже стемнело. По здешним меркам было страшно поздно. Народ ложился и вставал рано. Пройдя через ворота стены, отделявшей старый город от нового, нырнул в одну из улочек, ведущих к приходу и через несколько сотен метров наткнулся на трех ополченцев магистрата.
— А-а-а, приказчик. Кто таков? — спросил старший из них. От него противно несло перегаром.
— Отца Александра человек, — сказал Артем, пытаясь обойти ополченца.

Предыдущая страница 4 Следующая страница


5 Дмитрий Шидловский

— А ты постой. Ты, я вижу, пьян, да я слышал, как орден святой поносил. Не хочешь ли плетей за оскорбление Гроссмейстера? Но можно и откупиться, — сказал, преграждая дорогу и противно ухмыляясь, ополченец.
— Врешь, — кротко отрезал Артем, снова обходя ополченца.
— А ты докажи, — тот снова загородил дорогу.
И в этот момент один из ополченцев, оказавшийся у Артема за спиной, обхватил правой рукой его горло. Ну уж нет! Где вас, дураков, так хватать учили? Перехват за пальцы, отвод руки, поворот, отход, и вот уже согнутый охранник с выкрученной набок рукой стоит перед Артемом и отделяет его от двух других патрульных. В переговоры вступать было уже некогда, тот, что говорил с Артемом, потянул из ножен меч. Удар локтем сверху по отведенной в сторону руке ополченца и бегом отсюда. От боли ополченец громко взвыл. В реальной драке — после школьных времен — Артем принимал участие только третий раз в жизни. Правда, на татами работал немало. Но что бы в таких обстоятельствах... Эх, выноси, нелегкая. Сзади топочут башмаки и гремит голос: “Стража, держи вора!”
Еще два десятка метров и поворот вправо на улицу Ткачей. По ней можно уйти, чтобы не выходить к воротам, где охраняют немецкие пехотинцы. И тут из-за этого спасительного поворота ему навстречу вылетели пять ополченцев. Силы не равны. Сзади бежит один ополченец с мечом. Туда. При виде безоружного противника ополченец приободрился. Рубанул. Артем выскочил из-под удара, нырнул под атакующую руку и нанес противнику удар в челюсть. Готов! Снова сзади гремят башмаки. Крики: “Стой!” Кажется, начали отставать. Да куда им с их амуницией. Впереди ополченец, склонившийся над орущим благим матом товарищем. Кажется, у того перелом руки. Вот ты где. Увидев бегущего на него Артема, вытащил меч, шагнул вперед. Махнул — раз. Артем уклонился, но пришлось остановиться. Сразу, слева направо, рубанул — два. Артему удалось перехватить его руку в конечной точке удара. Захватил другую руку, рванул на себя, ударил головой в переносицу. Ополченец отлетел, выронив меч.
И тут на Артема налетели сзади. Сбили. Начали пинать ногами. Среди бранных слов послышалось: “Не убейте его. Пусть в магистрате разберут”. И тут его ударили по голове так, что свет померк.

Глава 9
Арестант

Он очнулся на охапке соломы в каком-то каменном помещении. Сверху, под самым потолком, тускнело маленькое зарешеченное окно. Через него виднелось звездное небо. Полушубка, сапог и шапки, в которых был Артем во время драки с ополченцами, на нем теперь не было. Голова гудела, тело болело от многочисленных ударов. Артем ощупал себя. Вроде ничего не сломано. Полушубок, похоже, гасил удары. Нащупал дверь. Само собой, она была заперта. Где он? Скорее всего, в подвалах ратуши. Сюда приводят мелких преступников. Неприятный поворот. Он решил, что попробует добиться оправдания в ходе разбирательства — ведь явный же подлог. Артем лег на сено, постарался уснуть, но долго ворочался, потирая ушибы и продолжая обдумывать свое положение.
...Разбудил его, ударом ноги, один из ополченцев. В оконце уже пробивался утренний свет.
— Пошли на дознание.
Артема провели по каменной винтовой лесенке. Было морозно. Холодный камень обжигал босые ступни. В маленькой комнатке с узкими оконцами, освещаемой факелами, его поставили перед столом, за которым сидел толстый, лоснящийся маленький монах. Секретарь магистрата, догадался Артем. Грамотных среди немцев были единицы. Новгородцев на службу брать не любили. Неблагонадежные. Поэтому все работы подобного рода выполняли католические монахи. Сбоку стоял неопределенного вида худощавый бритый тип в одежде, в какой ходят немецкие приказчики.
Монах что-то противно запищал по-немецки. Артем не понял, но худощавый начал переводить.
— Имя, вера, сословие, род занятий.
— Артем. Православный. Слуга отца Александра.
Худощавый перевел. На лице монаха появилось какое-то мерзкое выражение. Записав что-то, он снова запищал, а худощавый перевел:
— Признаешь ли ты, что громогласно поносил Ингерманландский орден, Гроссмейстера и Святую Церковь? Признаешь ли, что, когда верные слуги магистрата попробовали обуздать тебя, напал на них с намерением убить?
— Нет, — только и успел вымолвить Артем, как монах хлопнул ладонью по столу. Заорал, как резаный, а худощавый спокойно продолжал переводить:
— Лжешь, проклятый еретик. Ты и все отродье ваше будете гореть в геенне огненной. Вина твоя доказана, и свидетельством тому слова слуг магистрата. Судьба твоя будет решена сегодня же.
Монах ухватился за колокольчик. Громко заорал по-немецки. Артем распознал слова: “Уведите его”.
— Но позвольте же мне сказать... — только и произнес он.
Худощавый отвернулся и даже не стал переводить.
Дверь в камеру скрипнула, и вошел худощавый человек в форме ополченца. На нем была такая же кожаная куртка, как на всех ополченцах, только более добротно выделанная. Сапоги и штаны были весьма недешевы. На шее висел знак ополчения, только не медный, а серебряный. Под курткой угадывалась легкая кольчуга. Роскошь, недоступная местным ополченцам. Меч на боку у него висел более длинный, чем у ополченцев. Такой, как носят ландскнехты. На вид ему было за сорок. Светловолос, брит. Держался чрезвычайно прямо с явным чувством превосходства. За ним встали в дверях два ополченца. Только менее брюхатые и поосанистей, чем те, что патрулировали улицы. Без алебард, но при коротких ополченческих мечах.
— Меня зовут Клаус Цильх, — медленно, с сильным немецким акцентом, но по-русски начал вошедший. Говорил он, как актеры, игравшие немецких оккупантов в советских фильмах сороковых годов. — Я командир ополчения. Ты дрался с моими людьми. За это полагаются галеры или каторжные работы. И ты попадешь на галеры. Но ты побил троих моих людей без оружия, и мне это интересно. Я хочу увидеть.
— Что ты хочешь увидеть? — лениво поинтересовался Артем.
Ему было уже все равно. Что добром дело не кончится, он понял еще на допросе. Вот уже полдня он сидел в камере в какой-то прострации. Ему принесли дурно пахнущую баланду. Поначалу Артем не мог на нее даже смотреть. Но потом голод взял свое, и он чуть-чуть отхлебнул. Потом еще. В голове вяло крутились мысли — все больше безрадостные. Он осмотрел камеру. Явно рассчитана на нескольких арестантов — семь шагов в ширину, десять в длину. Просторно...
И тут этот визит.
Цильх молча отстегнул пояс, снял перевязь с мечом и сделал два шага вперед. Ополченцы вошли в камеру и прикрыли дверь.
— Будешь драться со мной, — спокойно произнес он.
Дело принимало интересный оборот. Артем неспешно встал.
— А если зашибу? — спокойно спросил он, разминая кисти. Спросил скорее из куража.
Цильх усмехнулся:
— Тогда тебя повесят.
Приятная перспектива. Ну что ж, выбора нет. Артем принял боевую стойку — как учили, как стоял на татами во время экзамена на пояс.
Цильх тоже принял боевую стойку. Она сразу выдала человека, намеревающегося применять технику бросков и захватов и даже не учитывающего вероятности ударов. Стоит фронтально, корпус наклонен вперед, руки разведены. Что ж, встретимся на дальней дистанции.
Цильх сделал шал вперед. Артем скользнул навстречу и провел связку — конечно, не в полную силу; еще точнее, сделал серию резких толчков. С правой руки — в челюсть, левой — в грудь, ногой — прямой в живот. Все удары достигли цели. Бей он в полную силу, и нокаут немцу был бы обеспечен. Но уж очень не хотелось быть повешенным или зарубленным этими бравыми ребятами у дверей. Но и этого хватило. Не успевший отреагировать Цильх отлетел к входной двери. Один из ополченцев, тот, что держал его меч и пояс, бросился к командиру. Второй обнажил меч.
— Хальт* (* Хальт—стоять (нем.).) , — резкий окрик Цильха заставил всех замереть на месте.
Возникла пауза. Артем стоял посередине камеры, справа и чуть спереди от него стоял ополченец с обнаженным мечом. У дверей, согнувшись, Цильх восстанавливал дыхание. Его поддерживал ополченец, хотя помощь явно не особо требовалась. Через минуту Цильх выпрямился.
— Это было хорошо, — медленно произнес Цильх и протянул руку к ближайшему ополченцу.
Тот подал меч, и Цильх неспешно вытащил оружие из ножен. “Все, — пронеслось в голове у Артема, — конец”.
— Дай ему меч, — коротко бросил Цильх по-немецки второму ополченцу.
Тот, постояв несколько секунд в нерешительности, подошел к Артему и осторожно протянул оружие рукоятью вперед. Когда Артем взял меч, ополченец немедленно, пятясь, отступил в глубь камеры.
— Теперь покажи, что ты можешь с оружием, — обратился Цильх к Артему уже по-русски. Ни мускул на лице, ни голос у него не дрогнули. Выдержка этого человека производила впечатление.
Они снова приняли стойки. Меч был тяжел, и Артем прикидывал, как использовать его наилучшим образом. Цильх атаковать не спешил — примеривался. Вдруг Артему показалось, что противник опасно открылся. Он рванулся вперед и рубанул мечом. Удар стали о сталь. Цильх легко парировал атаку и в тот же миг его меч оказался у горла русича. На лице у немца проявилась довольная улыбка.
— Попробуй еще, — спокойно произнес он и сделал шаг назад.
Артем тоже отступил. “В этот раз меня так не купишь”, — подумал он. Обождав несколько секунд, он сделал ложный выпад. Немец мгновенно ушел с линии атаки и контратаковал. Этого Артем и ждал. Он парировал удар и контратаковал сам. Он уже начал осваиваться с этой тяжелой игрушкой, от которой сейчас зависела его жизнь. “Только бы дали освоиться до конца, голову не снесли, и тогда...” — думал он. Немец как бы соскользнул с направления его атаки, неожиданно оказался справа. Артем атаковал одновременно с противником, мечи скрестились и высекли искры. Еще удар, еще, еще... От звона стали заложило уши. Внезапно очередная атака Артема провалилась в пустоту. В тот же момент тяжелый удар обрушился на его клинок у основания, и меч вылетел из рук, а нога немца с силой толкнула Артема в живот. Он отлетел на кучу соломы, служившую постелью. “Ты еще и брыкаться умеешь, колбасник”, — пронеслось в голове.
Артем лежал на соломе. Он был побит. Ополченец быстро подобрал меч и спрятал его в ножны. Цильх подошел и встал над Артемом. Меч он вложил в ножны.
— Ты впервые держал оружие, — спокойно произнес он. На его лице играла улыбка. Однако это не была улыбка наслаждающегося унижением другого. В ней читалась гордость человека, выполнившего сложную работу успешно и получившего от этого удовольствие. — Но ты быстро учишься, и из тебя может получиться хороший боец, — неспешно продолжал он. — Ты можешь выйти из этой камеры сейчас, со мной. Тогда ты станешь ополченцем. Ты можешь остаться здесь. Тогда за тобой придут утром и отведут на каторжные работы. А если переживешь эту зиму, весной тебя прикуют к веслу галеры, у которого ты сдохнешь. Что ты выбираешь?
— Иду с тобой, — произнес Артем. Другого выхода, похоже, и не было.

Глава 10
Ополченец

Когда они пришли на ополченческий двор, располагавшийся у северной стены города, Цильх отдал подчиненным какие-то распоряжения и с одним из своих людей пошел в сторону отдельно стоящего домика. Второй знаками приказал Артему следовать за ним. Они вошли в большой барак, где было несколько деревянных настилов. На одном из них сидело человек десять ополченцев, говоривших между собой по-немецки, но сразу умолкнувших, как только ополченец с Артемом приблизились к ним. При них не было мечей, но на поясе у каждого был длинный нож. Сопровождавший Артема ополченец произнес длинную фразу по-немецки, в которой Артем разобрал только свое имя. Ополченцы недовольно загудели и заговорили друг с другом и с Артемовым сопровождающим. Тот бросил рубящую фразу, повернулся и вышел.
Немцы что-то погундели. Наконец один из них встал, вразвалку подошел к Артему и произнес фразу, в которой прозвучали слова “кляйне”* и “русише швайн”** (* Кляйне — маленький (нем.). ** Русише швайн — русская свинья (нем.).). Ополченец ухватил его за край тулупа, который Артему вернули на складах ратуши вместе с остальной одеждой, и потянул на себя. Артем ожидал этого и быстро шагнул вперед, мгновенным движение приставив основание ладони к подбородку ополченца и пальцами надавив на его глаза. С диким криком ополченец упал на спину. Артем обошел его и принял защитную стойку, готовясь обороняться от начавших окружать его ополченцев. “Как вы мне все надоели”, — пронеслась мысль.
Естественно, первым в атаку бросился тот, что стоял за его спиной. Шакалы они и есть шакалы. К этому Артем был готов. Короткий удар ноги назад — пяткой в пах; ополченец согнулся и упал. Тут же атака спереди. Шагнув вперед, Артем ударил противника в челюсть — уже хорошо, не как Цильха. Потом, повинуясь мгновенному импульсу, сместился вправо и, не глядя, “по ощущению” нанес удар локтем, попав во что-то твердо — может, в лоб или висок. Кто-то захватил его сзади за шею. Используя захват противника как опору, Артем оттолкнулся ногами и с силой толкнул обеими ногами в грудь возникшего перед ним ополченца. Опускаясь, он с силой ударил каблуком в ногу захватившего его сзади ополченца. Захват ослаб. И тут сильный удар в печень согнул Артема пополам. Кто-то толкнул его, и он упал. Тут же его начали избивать ногами. “Теперь прикончат”, — пронеслось в голове.
Резкий окрик будто отбросил ополченцев в стороны. Метрах в трех от дерущихся стоял Цильх. На лице его снова играла довольная улыбка. Он отдал несколько резких, каркающих распоряжений. Выслушав их, большинство ополченцев поклонились и вышли. Следом за ними, не проронив более ни слова, вышел и Цильх. С Артемом остался один ополченец — помог перебраться с пола на дощатый помост и, ломая русские слова, выговорил:
— Я есть Герберт. Командир приказал. Я есть буду помогать тебе стать ополченец. Ты слушать меня. Я учить тебя. Никто больше не бить тебя. Ты никого ополченец больше не драться. Понимай?
— Да, — произнес Артем.
Со следующего дня началась служба Артема в ополчении. Зачислили его, как ни странно, в десятку, в которой были одни немцы. Чего-то Цильх хотел этим добиться. Ополченцы делились на тех, кто находился на казарменном положении, и тех, кто являлся на службу из своих дворов. Последними Цильх мало интересовался. Двор, выставивший одного-двух ополченцев (в зависимости от числа живущих в нем), получал определенное послабление в налогах. Эти ополченцы патрулировали улицы, были предельно ненадежны и более всего склонны к воровству. С такими-то и встретился Артем в тот злополучный вечер.
Ополченцы, жившие на казарменном положении, были более дисциплинированы. В их ряды и попал Артем. Он быстро обнаружил, что во всех подразделениях — десятках — преобладали немцы, хотя в каждом наравне с немцами служили также двое-трое русских. От них не требовали сменить веру, хотя командовали десятками только католики. Язык здесь был принят немецкий. Эти отряды патрулировали старый город, несли охрану ратуши, немецкой купеческой гильдии и других важных объектов.
Этим Цильх уделял несколько больше внимания: каждое утро проводились тренировки, впрочем, не слишком напряженные. Вышли, помахали мечами, отработали развертывание и свертывание в строю, короткие спарринги на деревянных мечах и с палками вместо алебард. Раз в месяц — стрельба из лука. Все. После пошли пиво пить. Навык, какой-никакой, есть. Верилось, что, пройдя по улице, эти ребята утихомирят лавочников. Но вот в полезность этого соединения в битве с профессиональными воинами Артем верил слабо.
Была, наконец, отдельная сотня, тренируемая Цильхом лично. В нее-то и был зачислен Артем. Здесь уже тренировки были посерьезнее. Цильх сам занимался фехтованием с этими ополченцами. Любимым его развлечением было выйти с мечом против целого десятка. Фехтовали боевым оружием, в доспехах. Цильх приказывал атаковать его реально. Сам он наносил ответные удары мечом плашмя. Впрочем, достаточно ощутимо, даже через доспехи. На памяти Артема ни одному ополченцу не удалось даже задеть мечом проклятого немца.
Амуницию Артему выдали на складе. Куртка из свиной кожи в качестве доспеха и шапка из того же материала, подбитая мехом, в качестве шлема. Получил он меч и нож, с лезвием сантиметров тридцать. Его одежда осталась при нем. Так же были снаряжены и остальные ополченцы. Алебарды выдавали при несении караульной службы.
Объяснял все детали службы и давал пояснения Герберт. Он же представил Артема остальным ополченцам. Больше к Артему не приставали. Во всех смыслах этого слова. Артем быстро обнаружил, что вокруг него образовался некий вакуум, и общаться он мог только с Гербертом. Герберт был местным карьеристом. Из кожи вон лез, стараясь услужить начальнику. Был он помощником десятника, но этот самый десятник, пожалуй, боялся своего помощника даже больше, чем сотника, и ненавидел его лютой ненавистью. Артем несколько раз видел, как перед построением Герберт подходит к Цильху и о чем-то говорит, подобострастно заглядывая в глаза боссу. Вечерами Герберт часто ходил в дом Цильха и пропадал там по часу. Очевидно, это был штатный цильховский стукач. Глазки у Герберта постоянно бегали, и Артему все время хотелось помыть руки после его рукопожатия. Однако именно Герберт давал Артему все необходимые знания по службе, стоял с ним в караулах и помогал в освоении разговорного немецкого языка.
Цильх часто обучал фехтованию новичка лично. Это были первые и весьма полезные уроки по владению местным оружием для Артема. Он быстро знакомился с тактикой боя, осваивал, как рубить доспех, металлический, кожаный, как резать мясо противника, рубить кости. Для подготовки своей “гвардии” Цильх не только не жалел отдавать на тренировки старые доспехи и поношенные куртки ополченцев, но и велел рубить мечами свиные туши, закупленные для ополченческой трапезной.
Рукопашным боем с Артемом он больше не занимался. Хотя несколько раз во время тренировок приказывал ему схватиться с кем-то из ополченцев, выбирая ему самых сильных и опасных противников. Иногда выставлял против Артема двоих или троих. Хотя это и стоило Артему пары приличных синяков, победа каждый раз оставалась за ним. Цильх внимательно наблюдал за поединками.
От Герберта Артем узнал, что Цильх был действительно родом из семьи колбасника из Ганновера. В ранней молодости он подался в ландскнехты и, прослужив лет двадцать и отличившись в какой-то битве, был назначен главой ополчения Петербурга. Сейчас Цильху было уже под пятьдесят, но его выносливости, ловкости и искусству владения мечом можно было только позавидовать.
В “гвардейской” сотне, кроме Артема, было только трое русских. Двое уже перешли в католичество, один еще нет. Но, впервые увидев их, Артем сразу понял, что эти люди относятся к категории тех, к кому поворачиваться спиной нельзя никогда. Друзей у него так и не появилось. С сослуживцами он держался ровно, но сближаться с этой публикой, способной говорить только о шлюхах и пиве, желания у него не было.
“Идеологической работой” среди ополченцев Занимался отец Паоло. Итальянец, правая рука Великого Инквизитора, бывшего, по слухам, серым кардиналом при Гроссмейстере. Для католиков служились мессы, а с православными ополченцами отец Паоло проводил собеседования. Артем быстро оценил мастерство священника. Тот не критиковал православие. Никогда. Ничего не требовал от иноверцев. Он просто проводил этакие “политинформации”, из которых следовало, что христианский (то есть католический) мир расширяется и побеждает везде и скоро охватит всю землю. Ополченцам мягко намекалось, что скоро не католикам в этом мире будет некуда податься. А вот сменив веру, они могут присоединиться к хозяевам жизни. Пропаганда брала свое, и каждый месяц кто-то из православных переходил в католичество.
Уже получив первую увольнительную, Артем отправился к отцу Александру и рассказал свою историю. Священник выслушал его молча, глядя куда-то сквозь стену, и наконец промолвил:
— Ступай, человече, Бог тебе судья.
— Отец Александр, — произнес Артем, — я не предам вас.
— Главное не предай себя, — ответил священник.— Ты сильный и умный человек. Ты не останешься в серых лошадках. Ты либо взлетишь высоко, либо падешь низко. Выбор будет за тобой. Падать легче, чем подниматься. Может быть, даже, падая, ты обретешь богатство и власть, но не это главное в жизни. Господь наш сказал: “Не ищите богатств в этом мире”, потому что нажитое богатство и власть могут быть потеряны тобой в мгновение ока, и не стоит это многих лет твоей жизни и тех злодейств, которые потребуются, чтобы обрести их. Каждый ответит перед Богом за свои деяния. Но и не это главное. Ты многое можешь понять в этом мире. У тебя большая душа. Но если пойдешь иным путем, потратишь свою жизнь на тщетное, предашь себя. Ты еще не нашел своего пути, но скоро должен будешь выбирать. Постарайся запомнить мои слова. Я верю в тебя, но твое будущее в твоих руках. Ступай. И, поднявшись, священник благословил Артема. Аудиенция была окончена, но после нее у Артема на душе остался тяжелый камень.

Глава 11
Служба

Так потекла служба. Примерно через два месяца Артему пришлось впервые применить боевые навыки. В январе, после объявления о повышении сбора за торговлю на ратушной площади, приезжие торговцы собрали нечто вроде стихийного митинга. Магистрат вызвал ополченцев, и три десятки из цилъховской гвардии очистили ратушную площадь за полчаса. Артем участвовал в разгоне и был удивлен, насколько вяло сопротивлялись торговцы. Впрочем, даже тех, кто полез в драку, ополченцы быстро скрутили. Артему удалось захватить какого-то рослого купчину, который взгромоздился на свои сани и, размахивая оглоблей, отгонял подступивших ополченцев. Увидев это, Артем вложил в ножны меч, которым он орудовал как дубинкой, нанося удары плашмя, шагнув вперед, принял удар оглобли на щит и, мгновенно рванув вперед, ударом того же щита сбил купчину с ног. Прыгнув на противника сверху, он завел руку купца на болевой, а подоспевший Герберт помог связать пленника веревкой.
Вскоре после этого Артема пригласил на “индивидуальное собеседование” отец Паоло. На улице стояли крещенские морозы, и, войдя со двора, Артем даже вздрогнул от резкого перепада температур. Комната была жарко натоплена, а в камине ярким пламенем горела большая охапка поленьев. Похоже, итальянец так и не привык к северному климату. Священник сидел за столом, покрытом красной скатертью. Перед столом стоял стул с высокой спинкой, на который Паоло пригласил Артема сесть. Русским священник владел достаточно хорошо. Хотя к этому моменту Артем уже достаточно успешно объяснялся с сослуживцами по-немецки, падре настоял, чтобы беседа велась по-русски. Проговорив несколько дежурных фраз о верности долгу ополченцев и необходимости добросовестно нести службу, отец Паоло обратился к Артему:
— Скажи мне, Артем, я обещаю, что любой твой ответ никак не повредит твоей службе. Я просто хочу понять тебя. Я знаю, что в ополчение ты попал не по своей воле. Если бы ты мог уйти со службы, ты бы оставил ее?
“Провокация, и не очень искусная”, — подумал Артем.

Предыдущая страница 5 Следующая страница


Орден 6

— Нет, — ответил он. — Я думаю, что остался бы на службе.
— А что тебя держит? — с мягкой, вкрадчивой улыбкой спросил священник. — Разве тебе, человеку умному, грамотному, место среди тупого отребья?
“Вот это поворот, — подумал Артем, — похоже, игра посложнее. Ну что же, побеседуем”.
— Мне очень нравится наш командир Клаус Цильх, — откидываясь на спинку стула, произнес он.
Священник удивленно поднял брови:
— Правда? Чем же?
— Он смелый воин, умный человек. Под его командованием служить приятно.
— Интересно, я надеюсь, что это не грубая лесть.
— Нет, не лесть, — спокойно отозвался Артем.
— Даже если и лесть, — улыбаясь, произнес Паоло, — ты сказал мне главное, что я хотел услышать. Ты воин. Если бы в душе ты был купцом, ты даже льстил бы по-другому.
— Что из этого следует? — сказал Артем, сохраняя внешнюю невозмутимость, но внутренне содрогаясь. Он понял, что поп поймал его в какую-то ловушку. В какую, он пока не понял.
— Из этого следует, что нельзя рассчитывать на верность человека, если он служит только по принуждению. Цильх очень доволен тобой. Ты сильный боец, умный человек. Мне бы хотелось, чтобы ты служил нам. Но для этого нам нужно понять, чего ты хочешь. А я хочу, чтобы ты знал, что верная служба не останется без награды, как и предательство без наказания.
— Я знал это всегда.
— Думаю, что ты врешь. Хотя надеюсь, что теперь ты запомнишь мои слова. Я и Цильх считаем, что неправильно для такого, как ты, ходить с алебардой по улицам и конвоировать пьяных лавочников. Мы думаем, что ты можешь служить с большей пользой. Но для того, чтобы ты мог служить хорошо, тебе нужно выучить немецкий и понять то, чем живет христианский мир. С завтрашнего дня ежедневно, кроме воскресений, ты будешь приходить сюда, и мы будем заниматься с тобой языком и богословием. Считай, что это твоя служба. Как я сказал, за плохую службу мы караем. И если ты обманешь мои надежды и к лету не сможешь свободно разговаривать по-немецки, читать и писать, приготовься к худшему. Но если сможешь, у тебя будет новое задание. И если ты справишься и с ним, это откроет тебе путь к славе, власти и деньгам. Ступай.
Теперь Артем ходил на обучение к священнику как на службу. Впрочем, это не освободило его от исполнения ежедневных обязанностей. И тут произошел еще один случай, который позволил Артему более или менее объективно оценить свой боевой навык.
Это случилось в марте, когда его десяток нес охрану ратуши, во время проведения судебного слушания. В качестве ответчика выступал рыцарь Фердинанд Вайсберг. Пьяный, он лапал жену и дочь горшечника Шормана, а потом побил его горшки, выставленные на продажу. Никто в городе не сомневался в праве благородного рыцаря лапать жену и дочь горшечника. Однако, и с этим соглашалось большинство, стоимость разбитых горшков надо было возместить. Оскорбленный таким подходом, Вайсберг в день суда вышел на ратушную площадь и стал выкрикивать обидные слова в адрес городских властей и всяких прочих лавочников. Вышедший на крыльцо ратуши Цильх приказал несшим охрану ополченцам (а это была десятка Артема) утихомирить буяна. Увидев приближающихся ополченцев, рыцарь обозвал их свиньями и снял меч с перевязи. Не вынимая его из ножен, он вначале отразил все попытки ополченцев захватить его, легко парировал направленные на него древки алебард, а потом перешел в атаку. Он разбил нос Артему, выбил зубы Мартину и разбил колено Герберту. Насладившись этой игрой, рыцарь выхватил меч из ножен и объявил, что если эти свиньи сейчас не уберутся, он начнет их резать. Ополченцы расступились. Было ясно, что продолжение боя чревато уже реальными потерями. То, что подготовка рыцаря ничуть не ниже подготовки мастера спорта его времен, Артем понял уже давно. Теперь он в этом убедился.
Внезапно толпа, собравшаяся вокруг, разомкнулась и в центр образовавшегося круга выехал Гроссмейстер. Артем впервые видел это невысокого человека с крючковатым носом и орлиной яростью в глазах столь близко. Окинув взглядом поле боя, он обратился к Цильху. Артем уже достаточно понимал немецкий, чтобы разобрать, о чем шла речь.
— Цильх, идиот, убери своих отбросов от благородного рыцаря, — рявкнул Гроссмейстер.
Цильх молча поклонился и резким движением головы приказал ополченцам удалиться, а рыцарь проследовал в зал суда. Как узнал потом Артем, суд начался с того, что Вайсберг бросил кошель с монетами на стол судьи, затем объявил, что из уважения к Гроссмейстеру гасит долг, и вышел, хлопнув по попке зазевавшуюся супругу какого-то купца, стоявшую при входе.
Этот эпизод много прояснил Артему как в плане уровня его боевой подготовки, так и о его статусе в этом обществе. Из убогих он перешел в отбросы. Что ж, нормальный путь для того, чтобы стать человеком в любом обществе.
В отличие от сослуживцев, у Артема свободного времени было немного. Ополченцы преимущественно проводили досуг в тавернах за пивом и в публичных домах. Содержание было скудным, три талера в месяц. Однако на эти удовольствия хватало. Однажды, в апреле, Герберт уговорил Артема пойти в публичный дом. За все время в этом мире Артем не разу не вкушал женских ласк, но, оказавшись в этом грязном помещении, оглашаемом женскими визгами и гоготом ополченцев и конюхов, он испытал исключительное отвращение. Когда к нему подошла полноватая женщина неопределенных лет с лицом тупым и похотливым одновременно, Артем, не сказав ни слова, вышел на улицу, даже не дослушав сакраментального: “Пойдем со мной, красавчик” — и не забрав четверти талера, уплаченной на входе.
На улице его нагнал Герберт.
— Стой, дурак, стой, куда ты? — кричал он по-немецки. Говорили они теперь только на этом языке.
— Чего тебе, — обернулся Артем.
— Такая пышечка, ты чего ушел? — стараясь казаться чуть более пьяным, чем был на самом деле, заговорил Герберт.
— Не хочу.
— Ну выбери другую. Там их много.
— Не хочу.
— Тебе что, девки не нравятся? — Герберт приник к Артему и зашептал: — Я знаю тут один адресок. Мальчика тебе подберут. И недорого, я договорюсь.
— Слушай, отстань от меня, — произнес Артем, стряхивая с себя привязчивого сослуживца.
— Слушай, только не надо строить из себя святошу, — закричал Герберт. — Взрослому, здоровому мужику нужна баба. И ты не исключение. В казарме уже про тебя шепчутся, что у тебя вся мужская сила на богословие пошла. Или Паоло такой нежный любовник?
— Да, черт побери, тебе какое дело? Я не хочу этих шлюх. Мне противно. И наплевать мне, что в казарме говорят.
— Ах, извините, извините, монсеньер, — церемонно раскланиваясь, заговорил Герберт. — Ну, если вы такой брезгливый, то не смею вас беспокоить. А я пойду пивка выпью и шлюху в постель затащу. Эх, Артем, не умеешь ты жить. Брать надо все, что жизнь дает, и пользоваться до последнего. А иначе ничего в жизни не увидишь.
И он пошел назад в бордель, увязая в талом снегу, перемешанном с конскими и человеческими испражнениями.

Глава 12
Клаус Цильх

Мнения ополченцев об этом эпизоде Артема не интересовали, а насмехаться над ним открыто боялись. С этих пор Артем стал посвящать уже все свободное время учебе. Теперь, когда он был свободен от службы и занятий с отцом Паоло, он выходил во двор и практиковался во владении различным оружием. Иногда приглашал молодых ополченцев на учебные поединки. Те соглашались, хотя неохотно. Очень быстро Артем стал замечать в глазах многих сослуживцев страх перед собой.
Цильх начал с ним ежедневные индивидуальные тренировки. Вначале они только фехтовали на мечах. Но потом Цильх стал показывать методы драки с применением ножа, бесшумное снятие часового, а также, как подойти к человеку незаметно или, не вызвав у него подозрения, скрытно нанести смертельный удар ножом. Похоже, Цильх был не просто ландскнехтом, а входил в какой-то средневековый спецназ.
После одной такой тренировки, уже в начале мая, он вдруг пригласил Артема в свой дом, находящийся на том же ополченческом дворе. Цильх угощал Артема вином и упорно говорил о всяких мелочах типа необходимости приобретения новой обуви и о безбожном росте цен на вино. Говорили они теперь всегда по-немецки. Вино в этом мире Артем пил впервые. Оно было не высшего качества, но много приятнее, чем то дрянное пиво, которое пили ополченцы.
Наконец, убедившись, что гость выпил достаточно, Цильх перешел к делу.
— Артем, а не думал ли ты о том, чтобы перейти в нашу, католическую веру? — начал он, глядя гостю в глаза.
Артем пожал плечами. Вообще-то этого вопроса он ожидал от отца Паоло, а не от Цильха. Командир ополчения никогда не лез ни в богословие, ни в идеологию. Насколько успел узнать его Артем, был он человеком предельно практичным и ничем, кроме службы, особо не интересовался. Значит, за этим вопросом должно было последовать что-то более важное. Оставалось ждать развития событий.
— Не торопись. Ты нам можешь потребоваться еще в этой вере. Ведь главное, что ты знаешь, кому служить, — и глаза Цильха впились в Артема.
— Я честно служу, господин Цильх, — спокойнр ответил Артем.
— Я знаю. Честной службы достаточно, чтобы получать три талера в месяц. Может быть, когда-нибудь ты станешь десятником и будешь получать шесть. Плюс дополнительную кружку пива за общим столом. Но ты ведь не этого хочешь.
— Почему вы так решили?
— Тот, кто хочет стать десятником, не интересуется ни грамотой, ни религией. Он идет в кабак или к шлюхам, он доносит на своего начальника и берет по три грошика с лавочников за то, что не замечает их делишек с обвесом. А ты не такой. Ты даже отказался от оплаченной шлюхи. Ты не хочешь улучшить свою жизнь, ты хочешь ее изменить. И я могу тебе в этом помочь.
— Как?
— Раз ты не ходишь по кабакам, не ушел в монахи, значит, ты хочешь на самый верх. Купцом ты тоже не станешь. Это не для тебя. Ты даже никогда не торгуешься.
— Так хорошо следите или побеседовали с отцом Паоло, — ухмыльнулся Артем. Он решил пойти ва-банк.
— И то и другое. Я же должен знать, что мне ждать от своих людей, — ответил Цильх. — Слушай меня внимательно, Артем, Ты не имеешь ничего. Ты славянин, а значит, всегда будешь здесь человеком второго сорта. Я вытащил тебя почти с галеры, но всегда могу вернуть туда. Больше ты здесь никому не нужен. Не рассчитывай на Паоло. Эти попы — интриганы. Они используют тебя и выбросят, как ненужную тряпку. Только мы, воины, умеем ценить преданность. Поэтому ты должен служить мне и только мне.
— Почему вы мне говорите это?
— Потому что многое изменится здесь скоро, и тебе надо встать в то войско, в котором тебя может ждать удача.
— Что же должно измениться? — спросил Артем. Разговор принимал интересный оборот.
— Ты умный, — помолчав около минуты, проговорил Цильх, — и я скажу тебе. Рыцари во всём христианском мире не несут более веры Христовой. Они перегрызлись между собой. Если так пойдет дальше, дело христианского мира может быть погублено. Здесь, на вновь обретенных землях, будет создано государство, которое станет оплотом христианства и огнем и мечом принесет свет истинной веры.
— Хотите отодвинуть от правления рыцарей? Кто же заменит столь искусных воинов?
Цильх хорошо держал удар. По все же на лице его выразилось крайнее удивление.
— Я ожидал другого вопроса, — наконец проговорил он. — Я думал, ты спросишь про нашу веру, почему я считаю ее истинной, почему забочусь не о своей карьере в ордене, а об этом. Я бы сказал тебе, что не в вере дело. Что важно только одно — власть. И если власть есть, то она должна быть абсолютной. И ничто так не подрывает ее, как ощущение свободы у любого, кто живет в государстве. Если рыцарь думает, что благородное происхождение дает ему возможность делать что угодно, это подрывает государство. Если германский купец думает, что германец может торговать с более низкой пошлиной, чем славянин, это подрывает устои государства. Перед совершенным государством все должны быть равны, все должны быть ничто. Но нет лучшего способа подчинить людей, чем религия. Поэтому мы хотим создать государство, где все будет зависеть от правителя — отпущение грехов и возможность есть бобы. Где не быть хорошим христианином значит не быть вообще. А кто хороший христианин, определим мы. И будет неважно, германец ты или нет. Важно будет только, насколько ты предан. И это может привести тебя во дворец; или низвергнуть на плаху. И я бы предложил тебе начать служить этому государству уже сейчас. И тогда тебе, славянину, представился бы шанс взойти на вершину. Я бы сказал тебе все это. Но ты не задал вопроса, которого я ждал. Потому что понимаешь все это или потому что просто об этом не подумал?
Глаза Цильха впились в Артема с новой силой.
— Это я понимаю, — спокойно сказал Артем и направил свой взгляд в глаза Цильху, — но все же, кто будет воевать, если перебить рыцарей? Твои ополченцы не сдержат даже войска князя Андрея, я уж не говорю о степняках и литовцах.
Немая сцена длилась минуты три. “Меня или убьют сейчас, или снова в моей жизни что-то поменяется”, — подумал Артем.
Первым отвел глаза Цильх. Он отошел и встал перед окном, скрестив руки за спиной. На Артема он больше не смотрел.
— Рыцарей не придется убивать, — спокойно сказал он. — Здесь достаточно прибывших из Европы рыцарей, которые не имеют ни земель, ни крестьян. Ради этого они поддержат любого правителя. Победить стоит только тех пьяниц которые обзавелись вотчинами, отрастили бороды, пьют меды и ходят в бани с деревенскими девками, как какие-то новгородские бояре. Они хотят только развлекаться и никогда не подчиняться власти твердого правителя. Они считают себя хозяевами, но их дни сочтены. Их самонадеянность погубит их. А тебе надо запомнить то, что я сказал. Я не спрашиваю, согласен ты или нет, потому что ты понимаешь, что отказ означает твой смертный приговор. Я сделаю из тебя нового барона. Но если усомнюсь в твоей преданности, ничто тебя не спасет. Иди.
Ничего не изменилось с тех пор в службе Артема. Только тренировки с Цильхом стали интенсивнее. Но вот через полмесяца, в конце мая, его вызвали в кабинет Цильха, прямо из патруля. Цильх сидел за столом, а чуть поодаль, молитвенно сложив руки, стоял отец Паоло. Глядя как бы сквозь Артема, Цильх проговорил:
— Скоро в Санкт-Петербург приезжает очень важный человек. Ты будешь у него на службе и будешь докладывать человеку отца Паоло обо всем, что узнаешь в его доме.
Артем склонил голову и подумал: “Новый этап. Поздравляю вас, агент 007, вам присвоено очередное звание — 008”.

Глава 13
Барон

Они сидели друг напротив друга и неспешно беседовали. Непринужденные позы, неспешный разговор. Для обоих эта встреча была очень важна. Одним из собеседников был Гроссмейстер Ингерманландского ордена, великий защитник христианства в землях северных руссов Альберт фон Бюлоф. Вторым — только вчера приехавший в Петербург из Киля барон Генрих фон Рункель. Гроссмейстер принимал барона в личных апартаментах и угощал лучшим вином из своих погребов. То, что он знал об этом человеке, заставляло относиться к нему именно так и никак иначе. Генрих фон Рункель, уже не молодой, давно перешагнувший сорокалетний рубеж человек, был невысок, коренаст и широк в плечах. На нем не было никаких золотых или серебряных украшений, которые вполне мог бы позволить себе человек его ранга. Возможно, он еще не распаковал свои вещи? Однако вся его одежда, от плаща и камзола до сапог, хотя тоже не была украшена, явно была сшита из самых добротных материалов и лучшими мастерами. Гроссмейстеру бросилось в глаза, что гость носил не привычный рыцарям меч, а чуть искривленную саблю явно восточного происхождения. Что ж, естественно для знатока Востока, много лет выполнявшего важнейшие дипломатические миссии у арабских халифов и в кочевьях степняков.
После стандартных приветствий, вежливых расспросов о дороге и первом впечатлении от своих владений Гроссмейстер перешел сразу к делу:
— Я был очень обрадован, барон, — начал он, — что вы изъявили желание вступить в наш орден и переселиться сюда, в эти дикие места. Сегодня соберется совет ордена, который официально примет вас в наши ряды. Впрочем, это формальность. Я бы очень хотел обсудить некоторые детали вашей службы уже сейчас. Мне будет чрезвычайно полезен ваш опыт в ведении внешней политики. Как вы знаете, мы граничим с землями, находящимися под управлением Золотой Орды, и это соседство все более беспокоит нас. Я полагаю, вы знакомы с ситуацией?
— Знаком, господин Гроссмейстер, — ответил фон Рункель, ставя золотой бокал с чудесным мозельским на стол. — Но, если я не ошибаюсь, вас сейчас более всего беспокоит армия князя Андрея, которая все более свободно действует на землях ордена.
— Это одно и то же, — отмахнулся Гроссмейстер. — Кучка русских головорезов, скрывающаяся во владениях степняков, как только приближаются мои рыцари. Ордынцы не могут добраться до нас в этих землях, потому засылают подкупленных русичей.
— Не совсем так, господин Гроссмейстер. Степняки действительно теряют в здешних болотах маневренность — свое основное преимущество. Но у них сейчас много забот и в самой степи. В Золотой Орде идет жестокая борьба за власть, и все улусы вовлечены в нее. Им сейчас не до ордена. Но, конечно, они поддерживают князя Андрея, хотя бы потому, что, беспокоя орден, он не трогает их.
— В чем же принципиальная разница с тем, что вы мне только что сказали?
— В том, что мы имеем дело с третьей силой. Силой руссов, которые пытаются восстановить свою независимость, играя на противоречиях своих врагов.
— Господин барон, — усмехнулся Гроссмейстер, — вы, конечно, превосходно знаете ситуацию в Орде, но поверьте мне, русских я знаю не хуже вас. Эта варварская страна побеждена и поделена между нами и Ордой уже больше ста лет. И весь спор сейчас состоит в том, кто из нас будет править в этих землях. Сами русские неспособны на организованное Сопротивление. Некоторые из них стремятся жить под властью ордена и даже переходят в истинную веру. Некоторые упорствуют в своих обычаях. Но даже они не способны к серьезному восстанию. Впрочем, если дело обстоит так, как вы говорите, это только на руку нам. Мы используем их в борьбе с Ордой. Тогда власть ордена может распространиться до самого Днепра.

Предыдущая страница 6 Следующая страница


7 Дмитрий Шидловский

— Если русские неспособны к сопротивлению, откуда же взялась армия князя Андрея?
— Не понимаю, к чему вы клоните. Бандиты, бегущие как с орденских земель, так и с ордынских.
— Ваша светлость, бандиты не объединяются в армии. А если объединяются, то это уже не бандиты, а воины. А почему вы не направляете против них новгородские и псковские дружины, а гоняете по болотам рыцарей? Я слышал, в русских дружинах есть серьезные воины, они знают местность и обычаи.
— Ну, как вам сказать, они малочисленны. И кроме того, они нужны мне для обороны от набегов степняков и литовцев, а с русскими...
— Вы не уверены в их преданности, — закончил фразу барон. — Боитесь, что они повернут оружие против ордена. Они снова ощущают себя единым народом и хотят освободиться от иностранного владычества.
— Правда в ваших словах есть. Я им не доверяю в этом деле. Но только потому, что они могут пожалеть разбойников и дать им уйти. Мы, рыцари, скреплены клятвой чести и вассальской преданности. Русские же живут другими понятиями. Но объединиться против нас? В первом же сражении моя рыцарская конница сметет их.
— А если нам в тыл при этом ударят степняки или литовцы?
— И все-таки, к чему вы клоните?
— Только подтверждаю высказанную вами мысль. Надо использовать русских против степняков, пока ордынцы не использовали их против нас.
— Что вы предлагаете?
— Я готов представить подробный план на рассмотрение вашего сиятельства завтра же.
— Прекрасно, господин барон. Я не ошибся в вас. Прошу вас принять должность моего советника. В старом городе пустует дом. Я выкупил его за долги у предыдущего хозяина и теперь он принадлежит ордену. Можете поселиться там. Арендная плата будет включена в ваше денежное содержание советника Гроссмейстера. Жду вас завтра после смены утренней стражи. Ориентироваться в городе вам поможет... отец Паоло. Он помощник Великого Инквизитора и верный слуга ордена. Я пришлю его к вам.

Глава 14
Агент

Барон фон Рункель стоял у окна своего новообретенного дома и меланхолично смотрел, как на улице ругаются два куца, привезшие товары на рынок. Их телеги мешали друг другу, но ни один из них не хотел уступать другому. Спорили они уже с четверть часа. Если бы хоть один уступил, оба бы уже торговали на рыночной площади. Но сейчас они, похоже, подерутся и скоротают вечерок в подвалах ратуши. Что ж, люди везде одинаковы. Барон вспомнил свои родные места. Замок Рункель, стоящий над мирно текущей, в живописном ущелье, рекой Лан. Когда-то он казался ему раем на земле. Как давно это было. Но и там все то же. Набеги, грабежи, кровь. Почему люди не могут договориться? Почему отнимают друг у друга, перерезая глотки, один ломоть хлеба, вместо того чтобы вместе работать и обеспечить себя всем необходимым вдоволь?
Барон вспомнил степь и тот проклятый день, который лишил его семьи. Он вспомнил, как методично уничтожал заговорщиков. Он не мстил, не ненавидел их. Может быть, в тот момент, потеряв возможность любить, он потерял способность ненавидеть. Он просто делал то, что должен был делать. Он вспомнил холодное чувство, которое сидело у него в груди, когда, с небольшим отрядом, он окружил юрту, где заговорщики ждали известий о его смерти. Как вошел в шатер, охрана которого уже была бесшумно перебита, и сел, молча обведя взглядом собравшихся. Их было двенадцать человек. Он был один. Но они знали, что сейчас умрут. Он читал их мысли, как открытую книгу. Они умерли в тот день. А зачем? Это не вернуло ему семью. Это не помогло залечить ему душевную рану, которая и сейчас, бывает, ноет и не дает покоя.
От невеселых рассуждений его отвлек тихо вошедший Питер.
— Там пришел человек от отца Паоло, — негромко уведомил он.
— Шпион, как всегда? — усмехнулся барон.
— Шпион-то шпион, — сказал, откашлявшись, Питер, — но что-то в нем не так, никак не пойму.
— Не узнаю тебя, Питер.
— Взгляните сами, — смиренно произнес Питер, приоткрыл дверь и крикнул кому-то: — Эй ты, заходи.
Вошедший, молодой человек лет двадцати семи — тридцати, в форме ополченца магистрата и при мече, вежливо поклонился. Барон быстро оглядел его. Одет аккуратно, брит по немецкой моде, хотя отец Паоло обещал русского и православного, чтобы легче ориентироваться в местных обычаях. Глаза барона впились в стоящего перед ним молодого человека. Рункель был опытный физиономист, он умел видеть людей и привык чувствовать опасность, силу и слабость людей. Сейчас, разговаривая с незнакомцем, он будто сканировал его личность, не забывая подключить столь развитое у него шестое чувство.
— Ты русский? — обратился он к вошедшему по-немецки.
— Да, господин барон, — отвечал вошедший на том же языке, с заметным акцентом, но вполне понятно и четко.
— Как твое имя?
— Артем.
— Ты родился в Петербурге?
— Нет, господин, под Владимиром. В Петербурге я живу около года и нахожусь на службе у магистрата.
— Мне нужен человек, который знал бы русские обычаи и город. Ты справишься с этой задачей?
— Сделаю все, что в моих силах.
— Какого ты сословия?
— Мой отец был купцом.
— Почему ты нанялся в воины?
— Все мои родственники погибли, я остался без средств к существованию. Мне пришлось поступить на службу.
— Как давно?
— В ноябре прошлого года. До этого я служил приказчиком при православном приходе в Петербурге, который приютил меня после ограбления.
— Понятно. А почему все-таки пошел на службу в магистрат?
— Хотел попробовать добыть счастье мечом. Я не склонен к торговле.
— Понятно. Почему ты не остался в землях своих предков?
— Так сложились обстоятельства. Я не мог вернуться.
— Здесь ты будешь моим слугой. Ты будешь стражником в моем доме, кроме того, я и Питер будем давать тебе некоторые поручения. Еще я хочу, чтобы ты помог мне и моему слуге Питеру осваивать русский язык. Готов ли ты к такой службе?
— Да, господин.
— Хорошо, подожди в прихожей.
Когда Артем вышел, барон обратился к Питеру:
— Что скажешь?
— Нам впервые подсовывают шпиона с таким развитым интеллектом. Выражается слишком изысканно для солдафона и даже для купца. Либо Гроссмейстер нас очень уважает, либо наши старые друзья уже здесь. Если так, то дело плохо.
— Нет, наших старых друзей здесь пока нет. По крайней мере, нет никаких следов их активности. Эта земля пока не входит в сферу их интересов. Что ты скажешь про этого Артема?
— Он либо замаскированный отпрыск благородного рода, либо тот, кого с детства учили, как минимум, при каком-либо монастыре. Держу пари, он грамотный.
— Совершенно верно. Только монастырь тут ни при чем. Осанка у него человека, который много лет занимается фехтованием. Кто как не ты должен был заметить это первым? Но походка у него не кавалерийская. Стало быть, и благородные тут ни при чём. Судя по лицу, он вовсе не авантюрист, каким хочет казаться. В торговле он тоже ничего не понимает. Но его, безусловно, подослали шпионить. Он умеет служить. Но ситуацию он анализирует прекрасно. Кроме того, Гроссмейстер здесь ни при чем. Я в достаточной степени познакомился с отцом Паоло, чтобы понять, что этот человек ведет свою игру. Так что этот парень шпион одной из группировок, которая интригует при местном дворе.
— Но кто же этот Артем? Русских в ландскнехты не берут. Может, он из новгородской или псковской дружины?
— Может быть и так. Хотя есть у меня предположение, что те, кто подослал его, сами не понимают, с кем имеют дело. Надо его проверить. Понаблюдай за ним.
— Считаете, этот парень ведет более тонкую игру? Может, он все-таки приставлен врагом?
— Нет, нас здесь не ждали, это точно. Думаю, парень действительно жертва обстоятельств. Только вот каких? Я хочу, чтобы каждое его движение анализировалось тобой. Чтобы каждое его слово было известно мне.

Часть 2
ИНТРИГИ

Глава 15
Выбор

— Я решительно отказываюсь вас понимать барон, — продолжал Гроссмейстер, — это невероятно, немыслимо, невозможно. Я встретил вас как человека, наделенного опытом в искушенного в вопросах политики там, где христианский: мир соприкасается с землями язычников. Те советы, которые вы мне давали вначале, были весьма смелы и необычны. Впрочем, столь же ценны. Но то, что вы предложили сейчас... Невероятно.
— Во-первых, господин Гроссмейстер, мы имеем дело не с язычниками, а с иной ветвью христианской веры, пусть заблудшей. А во-вторых, именно потому, что я знаю народы иные, чем те, что исповедуют истинную веру, я и предложил то, что предложил.
— Еретики, считающие, что исповедуют истинную веру Христову, хуже язычников... — начал Гроссмейстер и вдруг оборвал фразу. — Так бы сказал Великий Инквизитор, а я скажу по-иному. Мне безразлично, слева направо или справа налево они крестятся, я хочу, чтобы во веки веков на берегах Невы и Волхова правили благородные рыцари. Чтобы славяне прочно заняли позицию слуг и не помышляли об ином. То, что вы предлагаете, — провозглашение государства, в котором и немцы и славяне обладали бы равными правами, — приведет к тому, что они вытеснят нас отсюда.
— Это вернее произойдет, если вы этого не сделаете. Можно победить государство, но нельзя победить народ. Что касается русских, то сейчас этот народ сильнее, чем сто лет назад. Эти люди не чета латышам и эстам, стоящим под Тевтонским орденом. Они готовы сражаться за идею великой страны. У них есть сила, не организованная пока. Если вы дадите им организоваться под своим контролем, как король королевства Ингрийского, они возвысят вас. Если попробуете остановить, они сметут вас. — Барон сделал останавливающее движение, давая понять, что не закончил. — Я знаю, рыцари непревзойденные бойцы, но я видел их бессилие перед летучими отрядами сарацинов в Палестине. А что мы сможем здесь, пусть даже с прославленными рыцарями, сражаясь против людей, желающих воевать, знающих эти леса как собственный дом, прекрасно освоивших монгольскую тактику набега и европейское искусство осады? Не забудьте, в тылу у нас новгородская и псковская дружины, которые могут поддержать нас, а могут и ударить в спину. Пока вы не дадите им прав, о которых я говорю, опасность их измены сохранится всегда.
— Объявление себя королем и преобразование ордена в королевство Ингрийское будет принято в Европе и при папском дворе как мое отступничество. Меня отлучат от Церкви. Против ордена объявят крестовый поход. А рыцари, соль земли, опора государства, отвернутся от меня, если я их уравняю с русскими дружинниками.
— Его святейшество Папа Урбан VI слаб как никогда, и римские кардиналы того и гляди изберут другого * (* Барон проявляет удивительное предвидение. В сентябре 1378 года действительно был избран “альтернативный” Папа Климент, которого историки обычно называют “антипапой”, и начался длинный период противостояния, именуемый в католичестве “двоепапием”. В данном случае все события развиваются так же, как и в мире, из которого прибыл Артем.). Ему ценен каждый союзник, и, чтобы сохранить нашу поддержку, он благословит создание королевства. Нужно только время, для того чтобы убедить его. Я могу решить эту деликатную проблему. У него просто не будет другого выхода, если нашим условием его поддержки в европейских странах будет это его благословение. У Европы сейчас куча забот помимо Ингерманландии. Никому не нужен крестовый поход, когда есть возможность поучаствовать в разделе земель на родине. Что касается рыцарей ордена, если объявление королевства посулит им прирост владений и новую добычу, они смирятся с признанием русских витязей равными им. И подумайте еще об одном, сир: дав равные права русским, вы предстанете освободителем в глазах всего негерманского мира. Кого поддержат московские и рязанские воины, когда вы придете с войском под их стены, — вас или своих князей, ползающих на брюхе в Орде? И кроме того, теперь вы сможете быть уверены в новгородской и псковской дружинах. А далее, овладев всей Русью, с ее мощью вы сможете присоединить к себе Тевтонский орден и тогда овладеть Польшей и Литвой. Кто сможет тогда сравниться с императором Великой Восточной империи? От Венеции до Стокгольма, от Кастилии до ордынских степей богословы и политики, купцы и крестьяне склоняются перед силой, служат силе, уважают по-настоящему одну силу.
В зале воцарилась пауза. Наконец молчание нарушил Гроссмейстер.
— Я не сир, — медленно произнес он, — я Гроссмейстер Ингерманландского ордена. Я не буду вам говорить всякую чепуху об измене делу Церкви и тому подобное. Я понимаю, что вы стремитесь к тем же целям, что и я, только видите иной путь. Поэтому вы останетесь моим советником. Но ваш план предполагает слишком большие изменения на землях, подвластных ордену, для того чтобы я принял его. Сейчас я попрошу вас отправиться в Москву и, согласно вашему же плану, убедить князя Дмитрия отказать в поддержке князю Андрею в обмен на наше сдерживание Литвы. По дороге, в качестве моего советника, я поручаю вам проинспектировать новгородскую крепость и ее гарнизон. Соответствующие письма с полномочиями будут вам даны. С вами отправятся три десятка ландскнехтов. Выезжайте завтра же.
— Слушаюсь... сир.
После ухода барона Гроссмейстер сидел недвижно четверть часа и размышлял о том, что опять не обрел нужного ему советчика. Почему этот безусловно умный человек не принял его столь стройную, понятную и естественную систему, Благородные рыцари, с ним во главе, на вершине иерархии. Духовенство, властители умов, видящие измену среди черни, под ними. А далее купцы, крестьяне и все русские. Что они? Своим трудом они обеспечат богатую жизнь рыцарей, смогут помочь снарядить дальние походы на покорение Литвы, на захват шведских земель, а Бог даст, и ордынских земель. Конечно, германские переселенцы вернее. Они должны получить привилегии перед русским населением. Но торгашу и крестьянину, ковыряющемуся в навозе, никогда не стоить и сломанной шпоры. Все они равны.
Однако время приближалось, и следовало готовиться к визиту следующего гостя.
— Святой отец, нельзя равнять благородных рыцарей с чернью. Мне оскорбительна сама эта мысль, — устало твердил Гроссмейстер. — А ваше предложение войска, основанного на всеобщей воинской повинности. Но как можно полагать, что войско, составленное из суконщиков и трактирщиков, может хоть в чем-то заменить отряды профессиональных воинов? Я даже не говорю об искусстве владения оружием. Дух воина может быть впитан только с молоком матери, воспитан под руководством родного отца, воина. Даже ландскнехты, начавшие службу подростками, к сорока годам не могут сравниться в боевом искус
стве с родовитым рыцарем, живущим законами чести. Какого же воина вы получите за ваши два года воинской повинности? Кроме того, эти два года будут потеряны для них как для мастеров в своих ремеслах. Мы не получим настоящих воинов, но и хорошие мастеровые исчезнут.
— Сиятельный Гроссмейстер, — вкрадчиво произнес отец Инквизитор. Его худощавая, наклоненная к Альберту фигура казалась воплощенным устремлением к собеседнику, — не стоит скидывать со счетов силу пламени веры Христовой. Она и только она одерживает победу на поле боя. Я ни в коем случае не стремлюсь принизить роль благородных рыцарей в сражении. Но они опускаются без дела, почтенный Гроссмейстер. Редкие походы на территорию Литвы и шведской Финляндии не решают проблемы. Большая их часть все равно остается здесь и пьянствует в своих замках и вотчинах. Без серьезного противника они стали пьяницами и дебоширами, дерущимися ради славы и выгоды. Измена таится среди всех сословий. Черные мессы* (* Черные мессы — обряды дьяволопоклонничества.), мне доподлинно известно, служат уже и в Петербурге. Для поддержания порядка в землях ордена нужно воинство, пусть не столь искусное во владении оружием, но преданное. Они же послужат опорой в битве с внешним врагом и числом задавят немногих, даже искусных врагов. И уже через несколько лет в час опасности вы сможете собрать многих мужчин, уже обученных, пусть примитивно, владеть оружием. Главное же в том, что, пробыв два года в казармах, они будут более дисциплинированны, будут подчиняться любому указу властей. Предлагаемый же мной запрет для некатоликов занимать любую должность, даже десятника, и ограничения их в правах торговли и передвижения по стране будет способствовать тому, что русские будут вынуждены перейти в истинную веру. Святая же Церковь всегда сможет наставить на путь истинный свою паству.
— Рыцари дерутся за честь, святой отец, — жестко отрубил Гроссмейстер, — и никто не может осуждать воина, ищущего отдохновения между битв. С распущенностью своих рыцарей я разберусь сам. Служение же дьяволу, — Гроссмейстер перекрестился на распятие, — действительно тяжкий грех. На то властью Церкви вам даны достаточные полномочия. Вы получите те права в судопроизводстве и следствии, каких просите. Впрочем, я не возражаю, если вы дисциплинируете чернь. Я отдам под ваше начало ополчение магистрата. Возможно, через некоторое время я попробую использовать эти отбросы и в деле. Проверим истинность ваших слов. Да и банды Андрея донимают меня все больше. Набор в ополчение останется добровольным. Но если эти вояки покажут, что стоят хотя бы навоза из-под рыцарского коня, возможно, мы вернемся к вашему предложению о воинской повинности. А сейчас оставьте меня. Я устал.
После ухода Великого Инквизитора Гроссмейстер погрузился в размышления: “Почему этот человек так ратует за использование черни в делах государственных? Что ждать от попа? Да нет, он из благородного рыцарского рода, а его совет не раз выручал меня в трудную минуту. Но чернь. Хотя сложившаяся ситуация тоже никуда не годится. Если объединить сказанное двумя советниками, то есть во всем этом правда. Рыцари устают гоняться за тенями бандитов князя Андрея. Им надо в поле, да достойного противника, да почаще, да в дальний поход. Иначе они сопьются в городских тавернах да ожиреют в своих вотчинах. А иные того и гляди обрусеют. С этим надо бороться железной рукой. Лучше всего провести победоносную войну с кем-то из соседей. Но куда вести, если в тылу останутся дружины русских, которые могут перейти на сторону Андрея? Проклятье. А как добиться преданности черни, германских переселенцев и русских? Рыцари здесь не помогут. Им пороть своих крестьян — и то скучно. Действовать розгами Великого Инквизитора или милостями монарха Ингрийского, как советовал барон? Или и тем и другим вместе? Идея великого государства, поддержанная чернью... Какая идея может вдохновить тех, кто не живет честью? Бред. Надо думать и выбирать. А советники пусть пока покажут, на что способны”.

Глава 16
В путь

Вот уже полтора месяца Артем служил у барона фон Рункеля. Для барона он был слугой “для рассылок” и гид по Петербургу. Официально Артем был принят как страж, что позволяло ему носить меч. С первого же дня барон и его слуга Питер принялись активно изучать русский язык и расспрашивать его о текущих делах. Впрочем, Питера слугой можно было назвать весьма условно. Хотя он и исполнял все работы слуги, видно было, что его отношения с бароном, несмотря на социальные различия, скорее дружеские. В том мире, из которого пришел Артем, так могли бы строиться взаимоотношения начальника и подчиненного, которые проработали друг с другом лет двадцать и продолжают работать над каким-то проектом, который интересен обоим больше всего в жизни.
То, с какой скоростью обучались оба эти человека, повергало Артема в шок. Питер руководил Артемом непосредственно и часто общался с ним. Когда он никуда не торопился, он требовал, чтобы каждая фраза, произнесенная Артемом по-немецки, немедленно дублировалась по-русски. Иногда требовались разъяснения значения определенного слова или объяснение принципа построения фразы. И Артем чуть со скамьи не свалился, когда на третий день Питер спустился в людскую и с весьма сильным акцентом, но достаточно четко отдал распоряжение по-русски. Таковы же были требования барона. Обратился по-немецки, повтори по-русски. Барон много расспрашивал о порядках в городе, настроениях среди простых людей, особенно русских поселенцев. Уже в начале второй недели барон задавал вопросы по-русски.

Предыдущая страница 7 Следующая страница


Орден 8

Рункель вел жизнь вполне нормальную для человека его круга. Часто ходил в замок на собрания у Гроссмейстера. Посещал балы и приемы у знатных жителей города, возвращаясь с них, впрочем, чрезвычайно рано. Дважды был на охоте у Гроссмейстера, хотя вернулся без добычи. Только изогнутый клинок, явно восточного происхождения, который он носил вместо меча, выделяли его из общей массы немецких дворян Ингерманландии.
Артем вполне свыкся с этим человеком, хотя видел, что его никак нельзя назвать “обычным”. Была в нем какая-то загадка. Артем не мог объяснить, но чувствовал это. Впрочем, хотя барон всегда был доступен для обращения к нему слуг и никогда не подчеркивал своего превосходства, Артему казалось, что от внешнего мира Рункеля отделяет стена покрепче крепостной. И были еще загадочные глаза, с какой-то печалью и усмешкой одновременно.
Совсем иным был Питер. Выглядел он ровесником барона или чуть моложе. Был черноволос и смугл. Его глаза метали молнии и впивались, как кинжалы, даже когда он не был сердит. Когда же Артем обращался к Питеру, ему постоянно казалось, что тот держит его на прицеле крупнокалиберного пистолета. Питер был порывист и быстр. Он был одного роста с Артемом, то есть по местным меркам высок, и не расставался с кинжалом — широким клинком длиной сантиметров сорок. У Артема не было иллюзий по поводу того, кто настоящий страж и телохранитель в этом доме. Иногда, выходя на улицу, Питер брал с собой длинный посох, сделанный из чрезвычайно крепкого дерева, распознать которое Артем никак не мог. Хранил он этот посох с тем же тщанием, с каким барон хранил свою саблю. Однажды Артему удалось рассмотреть посох поближе, и он заметил на нем несколько зарубок, явно нанесенных холодным оружием. В том, что в руках Питера посох был грозным оружием, примененным неоднократно, сомнений не было.
Кроме Артема в доме жили еще старик “дворецкий”, а вернее, еще один слуга, по имени Франц, его жена Герда, выполнявшая роль экономки, и горничная Марта. Последняя, несмотря на молодость — было ей не больше двадцати — оказалась дамой весьма бойкой. Может, это объяснялось свойственной всем сиротам потребностью утвердиться; а может быть, просто неуемным характером, стремящимся захватить все, что только можно; так или иначе, но соблазнить Питера она попыталась в первый же день. Потерпела фиаско. Попыток не оставляла с неделю, а на восьмой день, вечером, заявилась в комнатушку к Артему и недвусмысленно предложила себя. Артем отказываться не стал. Марта была хоть и не сильно интересна ему как личность, но обладала стройной фигуркой, недурна лицом и, как оказалось, вполне опытна в вопросах секса. Кроме того, Артем истосковался по женской ласке. Так что вечера он теперь проводил с большим удовольствием, чем раньше. Хотя он прекрасно понимал, что этот “подарок судьбы” был обеспечен ему его новым социальным статусом. Теперь все, с кем он общался, — купцы, слуги других благородных господ, приказчики, ополченцы — говорили с ним как с персоной важной, слугой важного господина, советника самого Гроссмейстера. Обращались на “вы” и с неизменным поклоном, даже немцы. Ландскнехты, приходившие в дом с поручениями, говорили с ним теперь как с равным.
От прочих “благородных” домов дом борона отличало отсутствие кухарки. Сначала эту роль пыталась взять на себя Герда. По Питер решительно пресек все попытки. Готовил и покупал продукты только он сам. Вначале это вызывало большой интерес как челяди барона, так и слуг из соседних домов. Потом привыкли, сочтя барона чудаком, а Питера его поваром. С удивлением Артем понял, что то, что Питер является сильным бойцом, казалось, никто вокруг не видел. Для Артема сама кошачья манера Питера передвигаться говорила очень много. Он обратил внимание, что столь же мягко, по-кошачьи, ходил барон. Само чувство силы, которое, как ощущал Артем, исходило от этого человека, говорило: Рункель является очень сильным бойцом.
Еще бросилось в глаза Артему, что Питер всегда очень внимательно следил за каждым посетителем, которому в их доме было позволено зайти дальше прихожей. Даже когда Питер спал, его кинжал всегда был рядом с ним. Барона же Артем также никогда не видел дальше чем на расстоянии вытянутой руки от сабли. “Они что, на военном положении? — думал Артем. — Неужели здесь такие интриги, что барон из чужих рук даже стакан воды не принимает? ”
Достаточно часто в дом барона стал наведываться отец Александр. Увидев впервые Артема, нахмурился, ответил на приветствие коротким кивком и прошел в комнату к барону. Позже он стал приходить не реже раза в два-три дня и просиживать за закрытыми дверями у барона часами. Однажды Артем должен был зайти к ним, для того чтобы передать принесенное для барона из канцелярии Гроссмейстера срочное письмо. Он обнаружил собеседников за шахматной партией и услышал обрывок разговора на латыни.
Каждую неделю Артем, идя с каким-то поручением в город, заходил в таверну “У папы Фрица”, пропустить кружечку пива. Там его ждал человек отца Паоло, брат Франциск. Ему Артем и докладывал об увиденном и услышанном в доме барона. Особо ценной информации за все это время он сообщить так и не смог. При том, что ни барон, ни Питер почти демонстративно ничего не скрывали, кроме того, кто приходил и сколько отсутствовал барон в какой день, рассказывать было нечего. Хотя и об этом доносить не хотелось, Артем прекрасно понимал, что “отказ от сотрудничества” мгновенно будет стоить ему жизни. Очень быстро по вопросам монаха Артем догадался, что он не единственный осведомитель в этом доме.
Однажды, придя из замка Гроссмейстера, барон бросил, поднимаясь в свои комнаты:
— Завтра уезжаем. Со мной едешь ты, — палец уперся в Питера, — и ты, — палец показал на Артема. — Франц, на тебе и твоей жене остается мой дом. Следи за порядком.

Глава 17
Великий Инквизитор

Великий Инквизитор сидел в своем кабинете за тяжелым дубовым столом и угрюмо смотрел на сидящего перед ним отца Паоло.
— Я слушаю вас, — не вытерпев ожидания, произнес Паоло.
— Читай. — Инквизитор недовольным движением метнул через стол свиток. Паоло подхватил его и углубился в чтение. Документ был написан на латыни, впрочем, оба священника владели этим языком в достаточной степени.
— Ну что же, — начал Паоло, — они признают ваши заслуги и...
— И приказывают мне заниматься евреями, делающими обрезание своим детям, и не лезть в вопросы политики, — отрезал инквизитор. Он встал из-за стола и нервно прошелся по кабинету. Паоло почтительно молчал. — Мне казалось, что я в достаточной мере убедил посланца Папы в необходимости преобразований на этой земле, — продолжал инквизитор, — но это отказ, и дай Бог, чтобы Гроссмейстер не узнал о наших переговорах.
— Гроссмейстер хороший воин, но плохой политик. Я думаю, что если бы он даже узнал, то не придал бы этому значения. Хотя я уверен, что тайна переговоров была соблюдена. Но может, нам тогда начать действовать самостоятельно? Папа слаб. Он будет вынужден признать свершившийся факт. Ведь в противном случае мы сможем вступить в союз с императором Священной Римской империи и Тевтонским орденом, и тогда у него вообще не останется союзников на всем востоке.
— А если не признает? — отрезал инквизитор. — Нельзя, чтобы с первых же шагов мы были осуждены и клиром и миром.
— Но мы ведь можем и не начинать с провозглашения королевства Ингерманландского, а просто захватить власть в ордене, обвинив в дьяволопоклонничестве Альберта и его приближенных.
Инквизитор метнул яростный взгляд на собеседника.
— Наша главная сила — это священники. Они обеспечат нам лояльность подданных, если мы получим благословение Папы. Но в вопросах управления ордена они ничто. Все решают рыцари. Даже если нам удастся доказать дьяволопоклонничество Альберта, даже если Альберт просто умрет, рыцари изберут Гроссмейстером Великого Маршала либо Великого Кантора. Сейчас меня поддерживает не более четверти рыцарей в ордене. Да и те в основном из вновь прибывших. Их голос в ордене слаб. Я делаю все, чтобы исправить положение. Но если мы не создадим королевство, то не сможем контролировать ни торговлю, ни войска. Если бы мне удалось убедить Альберта создать войско на основе всеобщей воинской повинности, мы бы добились, чтобы этим войском командовал Цильх. Это усилило бы нас неизмеримо. Сейчас мне передано ополчение Цильха. Это сильный козырь но если у меня не будет достаточных оснований, чтобы взять верховную власть в Петербурге, мне не удастся удержать ее.
— Вы правы, — низко склонился Паоло.
— Да я знаю, что прав, — рявкнул инквизитор. — Но это ни на йоту не приближает меня к победе. Поэтому я хочу, чтобы ты немедленно выехал к Папе, где бы он сейчас ни находился, в Риме или Авиньоне. Клянись, умоляй, убеждай, ползай на брюхе. Убеди Урбана, что вернее слуги, чем я, у него нет. Убеди, что Альберт служит лишь своим интересам и не печется о святом престоле. Обещай что угодно. Мне нужна булла Папы о создании королевства Ингрийского. Пусть там даже не будет ни слова об Альберте. Я сумею его свалить. Но в борьбе за гроссмейстерский жезл я бессилен.
— Хорошо. Я отправлюсь в путь тотчас же.

Глава 18
Новгород

До Новгорода плыли на корабле, приставая ночью к берегу и разбивая охраняемый лагерь. Петербург Артем покинул впервые с того злополучного дня, когда попал в этот мир. Проведя здесь больше года, он мало-помалу привык к зловонию улиц, крикам и толчее. Тем разительнее был контраст, когда он попал на природу. Тем более что природа здесь еще не была тронута прогрессом. В первые дни он просто как зачарованный любовался подступающими к берегам лесами, наслаждался плеском чистейшей невской воды, вдыхал прекрасный свежий воздух.
Достаточно быстро он нашел себе занятие на привалах и стал тренироваться с оружием в парах с ландскнехтами. В доме барона у него такой возможности не было. Хотя, как он обнаружил, то, что он обучал барона и Питера языку, помогло ему самому углубить и систематизировать свои познания в местной версии русского языка. Что же, “уча учи, уча учись”. Однако практика в освоении холодного оружия прервалась. Слоняясь от стены к стене в вынужденном безделии, Артем вдруг понял, что ему сильно не хватает чего-то нового. Он учился всегда. Еще в институте, на первом курсе, когда ему было еще семнадцать, придя в каратэ, открыл для себя удивительный мир Востока и боевых искусств. Занимался с упоением. Было безумно интересно. Он ясно видел, что нет того порога знаний, за которым можно было бы сказать: “Я знаю все”. Понял он и то, что знание без практики — пустышка. Изучил в теории, примени на практике. Жизнь дала по носу, думай, что упустил, не учел, не узнал. А при всем этом нужно еще и физическую форму в порядке поддерживать. И понял, что это путь на всю жизнь. Постепенно перенес это свое отношение и на сферу профессиональных интересов, да и на всю жизнь. Постоянно читал, интересовался, изучал. Пока... Впрочем, в этом мире вопрос скорейшего обучения в новых условиях стал вопросом жизни и смерти, а освоение искусства боя, с его точки зрения, стало по-настоящему жизненной необходимостью.
Но вот, оказавшись в четырех стенах, он обнаружил, что не ощущает больше тех стимулов к развитию, какие имел раньше. Таких хороших условий жизни и столь высокого статуса в этом мире у него еще не было, но его душила скука, пустота. К его удивлению, большинство людей вокруг именно так и жили. Зачем изучать больше того, что нужно, чтобы услужить хозяину, если ты слуга, или торговать, если купец. Свободное время можно посвятить пиву и женщинам. Хотя он быстро пришел к выводу, что в его время многое было точно так же. Ведь большинство его коллег интересовались не профессиональным ростом, а карьерой, что вещи весьма разные. Профессиональный рост — это уровень профессиональной подготовки. А карьера — должность, власть. Она еще и лестью и клеветой делается, и даже легче, чем работой. А стало быть, какими-либо знаниями, кроме личных привычек начальника, из его сослуживцев интересовался мало кто.
Но не таковы были профессиональные воины этого мира. Отсутствие тренировок для них могло означать смерть в первом же бою. Они, как и считал нужным Артем, практиковались постоянно. На первой же стоянке Артем подошел к одному из латников и предложил поупражняться на мечах. Солдат наградил Артема презрительной улыбкой, но согласился. Однако первые же выпады Артема показали ему, что перед ним серьезный противник. Старина Цильх хорошо знал свое дело. Да и сенсею, который родится лет через пятьсот восемьдесят, надо бы в ножки поклониться.
Так и повелось. На каждой остановке он упражнялся, солдаты спарринговали с ним, Питер наблюдал с интересом, барон же сразу скрывался в своей палатке и не покидал ее до отплытия.
В Новгороде барона фон Рункеля со слугами разместили в самом кремле, где была резиденция наместника ордена. Небольшая часть кремля была отведена под палаты митрополита Пимена, главы Православной церкви Северной Руси. В подворье на другом берегу Волхова располагалась резиденция посадника Святослава, воеводы новгородской дружины и гражданского правителя новгородских земель. В сферу его компетенции не входили только вопросы рыцарей и немецких поселенцев. Всеми вопросами последних занимался наместник ордена. Немецкое население новгородских земель было значительно малочисленнее, чем в окрестностях Петербурга, однако это и вынудило немецкие власти обеспечивать им здесь приоритет всеми доступными мерами. Любой суд наместника (а в компетенцию этих судов входили все дела новгородских бояр и все споры, касавшиеся немецких поселенцев) при первой же возможности выносил вердикт о лишении имущества и земель новгородцев, которые мгновенно перераспределялись в пользу немцев. Посадник, человек сильный, но вынужденный, в силу обстоятельств, стать хитрым политиком, отчаянно балансировал, стремясь максимально уберечь интересы новгородцев и избежать репрессий против себя и своих людей со стороны орденских властей. Впрочем, был он человеком достаточно популярным и авторитетным среди новгородцев и предотвратил не одно столкновение между ними и немцами.
Артем с ландскнехтами были поселены в казармах личной охраны наместника. Казармы эти имели общий двор с казармами личной охраны митрополита, набиравшейся из новгородских дружинников. Барону же с Питером было отведено крыло в доме наместника. Целые дни они проводили то на осмотре укреплений и инспекции войск гарнизона, то в беседах с наместником. Предоставленная самой себе охрана должна была оставаться в кремле. Свободного времени имелось в избытке. Артем продолжал тренировки. Впрочем, тренироваться постоянно невозможно, а глубокая неприязнь между стражниками митрополита и немецким гарнизоном была видна невооруженным глазом, и с Артемом новгородцы беседовать не были намерены, поскольку он был слугой немца. Хотя из общения с ландскнехтами Артем почерпнул немалую информацию о жизни в этих краях. Так прошло восемь дней.
В тот жаркий полдень Артем с несколькими солдатами грелся на солнышке, сидя на скамейке во дворике казарм. Некоторые играли в кости, остальные судачили. Меж скамеек пробиралась юная девушка, приносившая еду и питье русским дружинникам. Артем заприметил ее еще в первый день. Одета она была в традиционную русскую одежду, стройна, ступала грациозно, мягко и величаво, была необычайно мила и имела роскошную длинную косу до пят. Однажды, столкнувшись с ней у входа во двор, он увидел пару озорных, бездонных, как лесные озера, глаз и обомлел. Теперь, зажмуриваясь, он всякий раз видел эти глаза. И каждый раз, встречая девушку, он провожал ее долгим взглядом. Артем все время хотел приблизиться, заговорить, узнать, как зовут. Но сколько ни пытался подойти к ней, девушка неизменно скрывалась в палатах стражников митрополита. Обычно она обходила немцев на большом расстоянии. Однако сейчас, идя от входа в казарменный двор, не могла не пройти между скамеек, на которых сидели ландскнехты. Артем засмотрелся на нее и вдруг обнаружил, что она тоже смотрит на него с нескрываемым интересом. Их взгляды пересеклись, девушка мгновенно опустила глаза к земле, густо покраснела, ускорила шаг и вдруг попала в руки преградившего ее путь немца. Здоровый ландскнехт, относящийся к той категории воинов, которую обычно именуют солдатней, ухватил девушку за косу, плюхнулся на лавку, откуда только что вскочил, перегнул пленницу через колени и, придерживая правой рукой, левой задрал ей подол выше талии, выставил девичьи прелести на всеобщее обозрение и, крякнув: “О, как хороши”, — опустил лапищу на очаровательные ягодички. Все ландскнехты, сидевшие вокруг, взвыли от восторга. Девушка закричала изо всех сил.
Артема как пружиной подбросило со скамьи. В мгновение ока он оказался рядом с солдатом, схватившим девушку, и взял его правой рукой за плечо.
— Отпусти, гад, — рявкнул он почему-то по-русски.
Немец уперся левой рукой, которую ему пришлось оторвать от невольницы, и постарался оттолкнуть Артема. Этим Артем и воспользовался: захватив его кисть в замок и прижав к себе, он отступил чуть влево и правой рукой сделал болевой прием на руке нападавшего. Тот, охнув, сполз со скамьи на колени и выпустил девушку, которая, не теряя ни секунды, вскочила, оправила платье и бросилась к казарме новгородских дружинников, громко зовя на помощь. Артем подержал солдата несколько секунд и отпустил. Ландскнехт мгновенно вскочил, бросился к своему мечу, выхватил его из ножен и сделал резкий выпад в сторону Артема. Рефлексы сработали сами. Шаг вперед и влево, пропуск оружия мимо себя, перехват левой рукой запястья противника, сопровождение, окатывание правой рукой его кисти, поворот наружу с отшагом и броском. Прием категаеси* (* Категаеси — один из бросков айкидо.) Артем никогда еще не выполнял столь четко. Противник лежал на животе, а Артем своей левой рукой удерживал его на болевом заломе, правой, свободной, отобрав меч. Он подождал, пока боль залома прогонит ярость атаки, пока напряженное тело расслабится, перестав сопротивляться и сдаваясь боли. Только после этого Артем отпустил поверженного, перехватывая меч в боевую позицию и всем своим видом показывая, что при следующей атаке намерен прикончить врага его же оружием. Теперь он увидел, что творится вокруг. Плотное кольцо из ландскнехтов вперемешку с новгородскими дружинниками окружало место боя, а в первом ряду этого кольца стоял неизвестно откуда взявшийся Питер. Как только Артем увидел его, Питер медленно двинулся в центр круга. Проходя мимо начавшего подниматься ландскнехта, он легким движением стукнул того ребром ладони по шее, так что солдат снова упал и затих. В голове у Артема мелькнуло: “Так, знаем точечные удары. Кто же ты, Питер, и кто твой господин?” Питер остановился посередине площадки и громко объявил:
— Этот человек совершил насилие над мирной жительницей города Новгорода, и потому, согласно вчерашнему указу наместника земель новгородских барона фон Штрее, подлежит суду у посадника новгородского. Оплатив же там причитающийся ему штраф, он предстанет перед судом самого наместника, ибо совершил нападение на слугу господина моего, барона фон Рункеля. Поскольку слуга господина моего лишь намеревался предотвратить беззаконие, а преступник сей вознамерился убить его, обуреваемый яростью, то, согласно уложению ордена, либо подлежит ссылке в каторжные работы, либо повинен десятилетней службе в дальнем гарнизоне. Заберите его и отнесите к посаднику на суд, — кивнул он двум дружинникам, стоявшим ближе всего, и те поспешили исполнить поручение.
Ландскнехты недовольно загудели, однако примолкли под яростным взглядом Питера. Толпа даже подалась чуть в стороны, как от вспышки огня, когда он обвел ее взглядом.
— Ты пойдешь со мной к барону, — произнес Питер и протянул руку.
Повинуясь непонятному импульсу, Артем отдал захваченный меч и последовал за Питером.
Впервые Артем уловил некое искреннее чувство барона — не то, что хотел тот показать, а то, что ощущал на самом деле. Рункель был доволен, но произносил свой приговор ровным голосом.
— Ты теперь будешь жить в комнате Питера и сопровождать меня везде. В казармы более не ходи. Мне не нужны драки моих слуг, какой бы повод к тому ни был. А ты, — он обратился к Питеру, — сегодня же займешься его обучением, чтобы мой слуга мог защитить себя и меня, не поднимая столько пыли.

Глава 19
Тренировка с Питером

Питер объявил Артему, что они будут заниматься на небольшом участке пляжа, между городской стеной и Волховом. В этом месте редко встречались зеваки, и они могли спокойно позаниматься вдали от посторонних глаз. Артем пришел в полной амуниции и при оружии, памятуя о тренировках с Цильхом. Питер встретил его в одной рубашке, подпоясанный ремнем с кинжалом, и холщовых штанах, заправленных в сапоги. Рядом лежало несколько чурбачков, нарубленных из березовых поленьев, и палки разной длины. Отдельно лежал посох Питера.,
— Снимай меч и куртку, — скомандовал Питер. — Они нам не понадобятся.
— Разве мы не будем заниматься с боевым оружием? — удивился Артем.
— Нет, прежде чем взять в руки оружие, тебе нужно еще научиться стоять, двигаться и дышать.
— Вообще-то я уже держал в руках оружие — и не без успеха, — с оттенком вызова заметил Артем.
— Человек, который дал тебе в руки меч, не был очень разборчив, — парировал Питер. — Встань крепко, так чтобы я не смог тебя сдвинуть.
Питер подошел к Артему и приложил ладонь к его груди. Артем напрягся и навалился на ладонь Питера.
— Готов? — спросил Питер.
— Готов, — произнес Артем. — А-а-а!
Последний крик вырвался из его груди, когда он уже летел на землю, отброшенный назад неведомой силой. Отлетев на пару шагов от Питера, он упал на спину и поднялся на локтях.
— Что это было, Питер? — спросил он.
— Это было то, что ты не умеешь стоять и дышать правильно, а я умею. Ты можешь вложить в свое движение не больше силы, чем нужно, чтобы вытолкнуть тебя из твоей стойки. Ну что, будем заниматься?
— Давай, — произнес Артем, поднимаясь и отряхивая одежду.
— Тогда вот тебе две учебные позиции, с которых мы начнем, — сказал Питер, показывая стойки, в которых Артем без труда узнал кибадачи и дзенку-цудачи*. (* Кибадачи, дзенкуцудачи — базовые стойки карате.) — Для того чтобы встать в них...
— Так? — спросил Артем, демонстрируя стойки. Питер удивленно поднял бровь, потом ухмыльнулся и произнес:
— Почти. Когда простоишь так в общей сложности часов двести, надеюсь, у тебя получится.
Работой над стойками они прозанимались минут двадцать. Потом Питер показал Артему шесть разных стоек на одной ноге и предложил простоять в каждой по три минуты. Эти стойки тоже были знакомы Артему, и опять же из занятий восточными единоборствами. Откуда Питер взял эти методики обучения, все больше интересовало его.
— Питер, кто научил тебя этому? — спросил он.
— Барон, — коротко ответил Питер.
— А его?
— Не знаю, кто-то на Востоке, — пожал плечами Питер. — Что же, со стойками мы на сегодня закончим. Передвижение.
Питер расставил березовые чурбачки квадратом на приличном расстоянии и предложил Артему ходить по ним. На каждый из чурбачков полностью могла поместиться только одна нога, и Артем постоянно вынужден был балансировать, временами соскакивая на землю.
— Ничего, — успокоил его Питер, — у меня тоже вначале не получалось. Давай теперь попробуем поработать с оружием.
— Погоди, ты говорил, стойки, передвижение, дыхание. Где дыхание? — остановил его Артем.
— Пока правильно не научишься дышать, у тебя эти упражнения все равно не получатся, — засмеялся Питер и кинул Артему длинный шест. — Нападай, — произнес он, поднимая свой посох.
Артем перехватил шест на лету и ринулся в атаку. Конец шеста, направленный в грудь Питера, провалился в пустоту, Питер на мгновение исчез из поля зрения и тут же под колени Артему ударило что-то жесткое. Артем рухнул на землю и больно ушибся. Падать он умел, но сейчас Питер обрушился на него так внезапно, что Артем ничего не успел предпринять.
— Поднимайся, — засмеялся Питер, подавая Артему руку. — Смотри, шестом можно атаковать следующими способами.
Дальше потекло обучение приемам боя с шестом. Питер просил Артема атаковать себя с полным усилием, впрочем, отражая атаки ученика без видимых трудностей.
Когда они закончили, солнце уже садилось. Как только Питер объявил, что тренировка окончена, обессиленный Артем рухнул прямо на траву. Питер опустился рядом.
— Послушай, Питер, а мечом мы заниматься не будем? — спросил Артем.
— Обязательно будем, — ответил Питер. — Только сейчас еще рано. В ополчении тебе показали достаточно приемов боя с мечом. Форма у тебя есть, а вот содержания не хватает. Ты недостаточно твердо стоишь, плохо передвигаешься. Этим и займемся. А освоишь палку, к мечу перейдешь без труда. Он сам тебе подскажет, что и как делать.

Глава 20
Покушение

Предыдущая страница 8 Следующая страница


9 Дмитрий Шидловский

На следующий день они с бароном шли через мост от подворья к кремлю, где у барона был длинный разговор с посадником. Рункель, как всегда погруженный в некие мысли, шел впереди, а Артем с Питером двигались чуть поодаль. Мост был наплавной, деревянный и очень широкий, и по нему двигалось много народа. Вдруг Артем увидел идущих им навстречу трех ополченцев из его “гвардейской” сотни. Один из них был его десятником, второй — Герберт, третий — еще “дин ополченец из его десятки. Выразительный взгляд Герберта, направленный на Артема, говорил: “Ты нас не видишь”. Ополченцы были не в ополченческой униформе, а наряжены как наемные охранники купцов. Мечи были при них. У Артема по позвоночнику пробежал холодок. Он понял, что сейчас случится нечто страшное.
Барон тоже увидел эту троицу. Откуда-то сверху пришло понимание, что эти люди явились убить его. Каким-то неуловимым ощущением они слились в одно существо с теми, кто много лет назад убил его семью. Он знал: это не те. Он знал: даже посылали их разные люди. Но все эти существа вдруг слились в некоего спрута, тянущего к нему свои щупальца. И одно из этих щупалец он сейчас обрубит. До убийц осталось шагов десять, когда Рункель резко ускорил шаги — и так всегда мягкие, они стали напоминать поступь крадущегося тигра. Барон шел прямо навстречу убийцам.
Все произошло настолько быстро, что ни Артем, ни Питер не успели как-либо среагировать. Когда барона и убийц разделяло около трех шагов, идущий первым десятник выхватил меч и бросился на жертву. Барон шагнул навстречу и чуть сместился вправо. Мгновенно выхваченная сабля, вылетая из ножен, скользнула под руки атакующего и рубанула его по животу, так что на мост вывалились внутренности ополченца, а меч нападающего по инерции рубанул воздух в том месте, где должен был бы быть барон. Но сабля уже описывала сложную дугу, и делающий следующий шаг барон обрушил ее на шею Герберта, который еще только наполовину сумел вытащить меч. Голова, отделенная от туловища, покатилась в реку. Не прекращавшая движение сабля ринулась вперед как копье, и делающий следующий шаг барон насквозь пронзил третьего нападающего, который еле успел схватиться за рукоять своего оружия. Через мгновение сабля с отвратительным чавкающим звуком вышла из пронзенного тела, описала еще одну дугу, стряхнув кровь убийц на доски моста, и вернулась в ножны еще до того, как рухнуло последнее из тел, лишенных ею жизни. Весь бой занял не более двух секунд. Барон повернулся к стоящему с обнаженным кинжалом Питеру и оторопевшему Артему:
— Чего встали? На аудиенцию к митрополиту опаздываем. Быстрее!
Барон скорым шагом направился к кремлю. Артему захотелось закричать ему вслед: “Кто же вы, черт побери, барон фон Рункель?”
Они сидели с Питером в людской в резиденции митрополита. К ним никто не подходил, но по взглядам сновавших вокруг людей было ясно видно, что все в кремле уже знают о бою на мосту. Питер погрузился в абсолютное молчание и явно не собирался как-либо комментировать происшедшее. Артем же был под таким глубоким впечатлением от увиденного, что даже не мог сформулировать вопросы. Хотя он впервые видел смерть столь близко, сам по себе вид крови и трупов был делом обыденным для этого времени. Публичные казни случались не часто, но уже на памяти Артема их было три. Артем не ходил на них, но ратушную площадь нередко украшали тела повешенных воров или разбойников. Смерть была с этими людьми всегда рядом. Пожары, эпидемии, войны, голод постоянно уносили сотни и тысячи жизней. Кровь и трупы были естественным фоном жизни. Той жизни, которая уже прочно стала жизнью Артема.
Но то, как были убиты эти люди, по-настоящему потрясло его. Здесь был виден не просто великолепный фехтовальщик, опытный воин. Это был мастер высочайшего уровня. Давным-давно Артем читал о самураях, добившихся такого уровня владения оружием — рассказы эти больше походили на легенды. Видел японский фильм с мастером меча. Но увидеть такое воочию... Артем понимал, что перед ним человек уровня, какого в мире единицы. Достичь этого класса в боевом искусстве, не изменив сознания, не став личностью иного плана, невозможно. Как говорилось в том японском фильме: “Бросить вызов такому человеку, все равно что продать душу дьяволу ради бесполезного боя”. Точнее не скажешь. “Зачем он пришел сюда? Что ему надо? И если ему нужно что-то, горе тому, кто встанет у него на пути, — думал Артем. — Но самое главное, что стоять у него на пути не хочется не из страха за себя, а потому, что даже ошибка такого мастера стоит больше, чем правота десяти таких, как отец Паоло и Цильх. А я-то как раз служу тем, кто только что пытался убить его. Погано как-то на душе”.
— Здрав будь, друже. — Артема отвлек голос незаметно подошедшего ратника из охраны митрополита. Тот поклонился в пояс и продолжал: — Зовут меня Матвеем Тимофевичем, и Ольга дочь мне.
— Какая Ольга? — спросил растерянно Артем.
— Та девка, за какую ты вчера вступился здесь. Долг платежом красен. Уважь, друже, приди в мой дом сегодня к вечере. Я провожу тебя после смены стражи.

Глава 21
Ольга

Дом ратника Матвея был большой, с двором и подсобным хозяйством. Не чета питерским германизированным жилищам. Жил он там с женой и многочисленными чадами и домочадцами. Жили в доме два сына, уже обзаведшиеся семьями, а также еще две дочери на выданье, одной из которых была Ольга, и третий сын, мальчик лет двенадцати. Все многочисленное семейство приветствовало Артема земным поклоном, а Ольга сама поднесла ему чашу с вином. У Артема снова захватило дух. Хороша девка. Хотя по глазам ее было видно, что плакала она теперь немало. Под взглядом Артема Ольга снова стушевалась и покраснела. Впрочем, повинуясь грозному взгляду хозяина дома, накрыв на стол и поприветствовав гостя, женщины вышли. С Артемом остались лишь сам Матвей Тимофеевич да два его старших сына, Иван и Глеб.
Дверь открылась, и, перекрестившись и поклонившись образам, в комнату вошел еще один родич. Василий, муж старшей дочери ратника. Чинно расселись по лавкам. Начали неспешный разговор. Собственно, разговор состоял в том, что ратник спрашивал, а Артем отвечал. Православный ли? А как в Петербурге оказался? А почему у немца на службе? Легенда Артема о купеческом обозе, ограбленном под Петербургом, и необходимости найти службу ради пропитания “прошла”. Особо понравилось, что остался Артем православным.
Далее началась неспешная беседа “за жизнь”. О ценах на хлеб да о поборах тяжких, что люду новгородскому жизни не дают. Поохали, покряхтели, сыновья и зятек поддакнули. Было ощущение, что сбор этот не ради знакомства, а чтобы подчеркнуть значимость собравшихся. Сидят, мол, почтенные мужи, все в жизни знающие да понимающие да неразумный мир осуждающие свысока. Угощали, однако, знатно, напоили и накормили и в пояс поклонились. Спасибо, добрые люди. Выходя из дома, Артем окинул взглядом окна. Показалось, что в одном из них мелькнуло девичье личико. “Хороша девка”, — проскочила мысль. И следом: “Сватов бы заслать”. — “Тихо ты, — одернул он себя, — каких сватов? Ни кола, ни двора. Того и гляди, на каторгу загремишь, а то и удавку на шею накинут — если Питер поймет, на кого работаю, или отец Паоло догадается, что работать на них не хочу и сбегу при первой возможности. Молчи”. И следом: “Хороша девка”.
Нетвердым шагом он направился к кремлю.
А на следующий день Артем снова увидел Ольгу. Как обычно, около полудня она с узелком пришла в палаты ратников митрополита. Когда она выходила, Артем “случайно” встретился с ней в воротах, ведущих из двора.
— Здравствуй, Ольга, — окликнул он ее.
— Здравствуй, добрый молодец. — Ольга заметно смутилась.
— Зови меня Артем. Не страшно ли после того случая одной по городу ходить?
— А чего такого? — озорно подняла брови Ольга. — Никого я не боюсь.
— Смелая ты. Ну если тебя до дома провожу, не рассердишься?
— Чего сердиться-то? Иди, если ног не жалко, — произнесла Ольга и почему-то еще больше зарделась.
...Они шли по новгородским улицам к дому Матвея Тимофеевича. Артем мучительно подбирал тему для разговора. Ольга упрямо смотрела в землю.
— А что, жениха у тебя нет? — неожиданно сам для себя, спросил Артем.
— Вот еще, — передернула плечами Ольга, — пока сама не захочу, замуж не пойду.
— А за кого бы пошла? — продолжал развивать тему Артем.
— За красивого, да молодого, да смелого, да доброго, да веселого, да богатого, — с ходу выпалила девушка.
— А такое бывает? — спросил Артем.
— Пока не появится, замуж не пойду, — отрезала Ольга и хитро посмотрела на Артема.
— Да уж, батюшка с тобой, верно, мучается.
— Батюшка на службе обычно, матушка по хозяйству. Я сама себе голова.
— Понятно. А чем ты любишь заниматься?
— Как это?
— Ну, в игры играть, учишься ли чему?
— В лапту люблю играть, в прятки. Грамоте матушка учила. А ты, сказывают, волшебством владеешь. — Глаза ее заблестели.
— Каким таким волшебством?
— Сказывают, хозяин твой, барон, чародей. Сабля у него волшебная, и одним ударом он три головы срубает. И слуг своих, сказывают, он искусству чародейскому обучил. Ратник, сказывают, немецкий тебя мечом рубил, кольчуги на тебе не было, а он тебя не повредил.
— Да нет, обычный он человек. Брешут люди. И мы обычные. Барон просто опытный воин. Он хорошо владеет саблей. А сабля у него хорошая, но не волшебная. А я служу у него совсем недавно, и ничему он меня не учил. Ландскнехт в меня мечом не попал, а я победил его приемом, который может любой выучить. Это несложно.
— А еще сказывают, что барон летать умеет и что... — она опустила глаза, — он с женщинами на сеновале и ночь, и день, и другую ночь без устали проводить может. Правда ли это?
— Да нет ничего такого, обычный он человек.
— Врешь ты все, — топнула ножкой Ольга. — Ну да Глеб всегда говорил, что те, кто с чародейством связаны, завсегда от людей хоронятся. Ты меня дальше не провожай. Вот моя улица. Не хочу, чтобы братья тебя видели. До свидания, Артем.
— Свидимся, Оля.
Она одарила его острым озорным взглядом и заспешила вдоль по улице, стараясь идти настолько прямо и величаво, насколько могла. Артем понял, — эти вышагивания и гордая походка сейчас — игра для него. Он проводил ее долгим взглядом и поймал мысль: “Хороша девка”.

Глава 22
Кто вы, барон фон Рункель?

Через три дня они отправились в Москву. Теперь уже шли обозом. Барон, Питер и Артем ехали верхом. Ландскнехты шли пешим строем, сопровождая две телеги с багажом посольства. При выборе лошади на торгу Питер пропустил мимо ушей все заявления Артема о том, что он наездник малоопытный. Пробурчав: “Если малоопытный, стань многоопытным”, он приобрел для Артема весьма резвую лошадку. Так что теперь весь отряд потешался, наблюдая за тем, как Артем осваивал верховую езду. Он уже претерпел несколько весьма болезненных падений, хотя Питер и помогал ему справиться с характером лошади, которая явно была не против поиздеваться над неумелым седоком. Слава Богу, обошлось без переломов, а необходимость передвигаться с общим обозом способствовала быстрейшему освоению верховой езды. Через несколько дней Артем уже пробовал галоп и рысь.
До отказа наполнены были теперь и свободные часы, поскольку Питер вплотную занялся обучением Артема боевому искусству. Как и предполагал Артем, палкой Питер владел виртуозно, гоняя его до семнадцатого пота. (Седьмой сходил с Артема еще на стадии работы над стойками.) Ни ушибы от верховой езды, ни усталость от предыдущей тренировки в расчет не принимались, и выкладываться приходилось до предела. Впрочем, Питер владел шестом блестяще, постоянно останавливая его в сантиметре от жизненно важной точки или нанося “по мягким поверхностям” ощутимые, но не травмирующие удары.
После одной из таких тренировок, когда ландскнехты разбили лагерь на ночь — а до Москвы оставалось уже не более двух дневных переходов, — Питер с Артемом отдыхали, лежа на траве, к ним неожиданно подошел барон. Сделав знак не подниматься и не кланяться, барон присел рядом на траву и некоторое время молча глядел на закат. Потом, не отрываясь от созерцания, как бы невзначай обронил:
— Артем, расскажи о своем мире.
— Что вы имеете в виду? — опешил Артем.
— Я всего лишь прошу тебя рассказать о мире, из которого ты попал сюда, как я понимаю, случайно, — спокойно сказал барон, поворачиваясь к Артему.
Артем понял, что рассказать он должен все.
Когда Артем окончил рассказ, солнце уже зашло и над ними сияли звезды. Барон некоторое время молчал, потом произнес:
— Интересная версия развития мира. Впрочем, здесь события уже пошли по-другому. Хотя, как знать. Варианты развития иногда переплетаются и образуют причудливые формы. А как ты думаешь, кто я?
— Я думаю, что вы не барон фон Рункель и вы обладаете куда большей силой, чем любой из ваших современников, — отважился Артем.
— Здесь ты ошибаешься, — спокойно произнес барон, — я действительно Генрих фон Рункель, родившийся в замке Рункель на берегу реки Лан и воевавший в Палестине. Только лет мне много больше, чем принято думать, и много необычного произошло со мной с тех пор, как в пятнадцать лет я попал в плен к сарацинам. То, что я умею и знаю, доступно любому человеку, вопрос лишь в желании добиться этого, и счастье обрести таких учителей, которые были у меня. Я должен сразу огорчить тебя, Артем, я не могу отправить тебя в тот мир, из которого ты прибыл. Мы знаем о существовании множества миров в разных измерениях. Но мы не умеем в них перемещаться. Но даже если бы умели, вычислить, какой из миров твой, нам неподвластно.
— Ну что ж, господин барон. Честно говоря, я и не ожидал этого от вас. Но расскажите, пожалуйста, кто это “мы”?
— О, это очень длинный разговор, впрочем, я думаю, мне стоит рассказать. Мы знаем, что ничего в этом мире не происходит случайно. Человеческая цивилизация развивается непрерывно, и есть некоторые задачи, которые она должна решить в своем развитии. Очень давно, еще до того, как началась известная тебе история, на Земле существовала цивилизация, достигшая в своем развитии куда больших высот, чем та, из которой ты пришел, — не говоря уже о нашем мире. Эта цивилизация погибла в глобальной катастрофе. Выжили единицы. Большая часть населения Земли погрузилась в первобытную дикость. Однако уцелели и некоторые представители ученого сословия, обладающие высокоразвитым разумом и сохранившие знания исчезнувшей цивилизации. Эти люди составили орден, который поставил себе целью способствовать развитию цивилизации людей до максимально высокого уровня, но позволил бы избежать ошибок прошлых веков. Вначале этот орден был закрытым. Постепенно он стал пополняться представителями внешнего мира, наиболее готовыми, по уровню сознания, работать на эти задачи. Однажды и я имел честь присоединиться к нему.
— Где расположен этот орден? — спросил Артем.
— Центр ордена имеет определенное место и хорошо укрепленную базу. Но если бы наш орден имел некие границы, форму, он бы не выжил столь долго. Все, что имеет форму, может быть разрушено. Но невозможно победить то, что не имеет ни формы, ни места. Мы везде и нигде. Это касается ордена. Его члены находятся в определенных точках, действуя с определенной целью, как я. Здесь и сейчас я выполняю задание нашего ордена. Земная цивилизация допускает отклонения и ошибки, тормозящие ее развитие. Наша задача помочь преодолеть их. То, что должно случиться, — случится. Но отклонения могут привести к большим потерям времени и людей. Если мы допустим формирование злокачественных опухолей на теле Земли, целые столетия и миллионы жизней могут быть потеряны на их залечивание. Мы хотим избежать этого. В то же время наша миссия должна быть тайной. Тысячелетия назад мы пытались выступить открыто, и результат был отрицательный.
— Это когда?
— Официальная история сильно отличается от реальной. Это было еще до того, как началась история, известная нашим историкам. Впрочем, я не знаю, насколько глубоко проникла в те века ваша история. С тех далеких времен остались легенды о богах, ходивших по земле. Там было, конечно, много преувеличено. Люди склонны объяснять непонятное мистикой и чудесами. Куда как проще объяснить простейшую химическую реакцию волшебством, подвластным лишь богам, чем самому учить химию. Нам сейчас важно то, что орден решил на несколько тысячелетий скрыться из поля зрения людей. Я не знаю, есть ли нечто подобное в вашем мире. Но, похоже, есть, раз до тысяча двести сорок первого года наша история шла параллельно. Ведь влияние нашего ордена сказалось даже в том, как рухнула Римская империя. Так что, полагаю, для вас это все еще тайна. Или вы что-то знаете?
— Есть легенды, гипотезы. В последнее время об этом пишут много книг и статей. Большинство людей не верит.
— Ну вот видишь. Наши мудрейшие решили действовать незаметно. Они сказали, что это необходимо с точки зрения готовности сознания людей этой эпохи. Раз это тайна для вас, значит, в корне еще ничего не поменялось. Это совпадает со словами наших мудрейших о том, что еще долгое время деятельность ордена не должна быть открытой. Впрочем, если легенды о подобном ордене получили широкое распространение, значит, в общественном сознании вашего мира произошли кое-какие сдвиги, раз вам позволили узнать.
— Позволили? — Артем взвился. — В конце концов, может же человек познать нечто своим разумом.
Даже в темноте он почувствовал, как улыбается барон.
— Ты просто не осознаешь, что есть развитый разум. Нам известно, что у обычного человека нашей эпохи активно работает только десятая часть сознания. Представь себе человека, у которого задействовано хотя бы две десятых. Я лишь один из стоящих на низшей ступени ордена, слуга, агент для поручений. Сознание тех, кто возглавляет орден, превышает разум обычного человека во много раз. Поверь мне, если бы они намерены были сохранить полную тайну, они бы это сделали. Если бы даже в открытый мир попадали какие-то знания, которые мы хотим скрыть, у нас тысячи способов добиться, чтобы этому просто никто не поверил, обратить все это в сознании людей в сказку. По крайней мере, в этом мире дальше чертей, ангелов и демонов обычный человек представить себе ничего не может.
— Ну хорошо, — сказал Артем, — положим, вы ошиблись во мне. Допустим, я перескажу все это отцу Паоло. Или просто начну болтать на базарной площади. Что вы будете делать? Убьете? Но информация-то уже просочится...
— Во-первых, ты никому ничего не скажешь. Если останешься с нами, то довольно скоро научишься понимать поступки и логику людей, как понимаю их я. Во-вторых, даже если бы и сказал, никто не стал бы за тобой гоняться с саблей или ядом. В считанные дни ты оказался бы в доме умалишенных или на костре. Твои рассказы были бы восприняты как байки или как происки Тевтонского ордена — даже таким человеком, как отец Паоло. Сознание людей этого мира еще не готово воспринять этих знаний, а значит, они будут отвергнуты.
На поляне воцарилось молчание. Наконец Артем произнес:
— Хорошо, но зачем все это вашему ордену? Почему просто не взять власть и не организовать все правильно и разумно? Я так понимаю, что возможностей у вас для этого достаточно.
— Ты поймешь это сразу, как только будешь обладать развитым разумом, — усмехнулся барон. — Я не знаю.
— Хорошо, а какое поручение здесь выполняете вы?
— Ответ на этот вопрос зависит от того, как ты ответишь на мой. А я хочу знать, будешь ли ты помогать мне в моей миссии или нет.
— Что произойдет, если я захочу быть с вами?
— Тогда я посвящу тебя в задачи своей миссии и ты будешь помогать мне, в меру своих сил. Когда же миссия будет выполнена, наши мудрейшие предложат тебе выбор дальнейшего пути.

Предыдущая страница 9 Следующая страница


Орден 10

— А если я откажусь?
— Мы переправим тебя на центральную базу ордена.
— Но ведь мое сознание еще не готово для того, чтобы я был членом ордена? Что же будет со мной там?
— Не знаю. Могу лишь сказать, что без необходимости вреда мы не причиняем. Возможно, тебя поселят и помогут адаптироваться на какой-то территории вдали отсюда. А возможно, ты сможешь работать в качестве технической обслуги в центре. В любом случае у тебя будет выбор. Это принцип ордена — давать возможность выбора и время на раздумье. Мы оставим сейчас тебя с Питером, а завтра на рассвете ты дашь ответ.
— Подождите еще минуту. Вы согласовали мое привлечение к миссии с мудрейшими?
— Конечно.
— Но каким образом?
— Позволь мне на этот вопрос не отвечать.
— Хорошо, но все-таки не уходите. Мне нужно лишь пять минут, чтобы решить.
Собеседники затихли, и Артем погрузился в раздумья. Вначале мысли беспорядочным роем носились в голове. Но потом вдруг все их выбросила одна. Ведь ему предлагают выбор: участвовать в работе или нет. Если нет, то, наверное, поместят в райский уголок, где-нибудь на Таити, или позволят вытирать пыль с какой-нибудь машины на центральной базе. Что бы сделали в его мире, если бы к ним попал человек из этого? Показывали бы как обезьянку в цирке. Хорошо бы кормили, может быть, даже дом дали.
Он бы смог там жить, но своим бы не стал до конца жизни, пока бы не изменился внутренне. А внутренне он бы мог стать “своим”, только работая вместе с ними наравне, а не вытирая пыль с компьютеров. Он может попасть в центр ордена. Он может даже остаться в том коммунизме и довольстве, который они наверняка организовали. Но кем? Обезьянкой, невольно занесенной течением, снова убогим? Нет, спасибо. Он не хочет прийти туда как спасенный с затонувшего корабля. Он хочет, чтобы его туда пригласили как достойного члена команды. А раз так, он пойдет с бароном. И он сделает все, что нужно, чтобы достичь того уровня на лестнице эволюции сознания, на котором стоит сам Рункель.
— Я остаюсь с вами, — твердо произнес он.
— Хорошо, — коротко бросил барон, — тогда слушай. Много лет назад наши мудрейшие определили, что чрезмерное развитие западной цивилизации и ее распространение на новгородские и псковские земли может привести к крайне отрицательным последствиям. Они решили, что наилучшим будет возникновение на этом месте государства, которое бы не входило в западную цивилизацию, но служило бы мостом между Западом и Востоком. Кроме того, они предвидели появление большого государства, которое разовьется из одной из земель центральной России. Сейчас мы видим, что это будет княжество Московское. Этому государству предстоит сыграть большую роль в дальнейшей истории. Впрочем, это ты знаешь не хуже меня. Возможно, в твоем мире лучшим, действительно, было бы присоединение этих земель к княжеству Московскому. Но здесь, после основания Петербурга и его столетнего существования, мудрейшие сочли это неприемлемым. Притязания западной цивилизации на эту территорию никогда не прекратятся, и эта земля станет постоянным местом войн и раздоров, которых мудрейшие и так видят немало в грядущих веках.
— На какой период вы прогнозируете историю?
— Сейчас мудрейшие действуют исходя из предвидения на три с половиной тысячи лет вперед. Возможно, есть и более долгосрочное предсказание, но мне о нем неизвестно.
— А почему было не прогнать рыцарей с этих земель до основания Петербурга?
— Мы не действуем своими силами. Мы лишь направляем усилия государств и народов в то русло, которое наиболее соответствует потребностям развития цивилизации. После падения Новгорода в этих землях было две реальные силы. Князь Олег, ставший диктатором, и орден. Мы решили не противодействовать укреплению ордена, поскольку установление диктатуры Олега могло погубить те зачатки нового государства, которые мы будем культивировать сейчас.
— Но отец Александр говорил, что был момент, когда из-за междоусобицы рыцари были слабы.
— Русские к тому моменту все равно были многократно слабее. В лучшем случае здесь началась бы постоянная смена мелких диктаторов. Они бы привели Северную Русь к окончательному краху и новому порабощению.
— Сейчас русские сильнее?
— Да. Сто лет назад заканчивался цикл существования великой славянской цивилизации, частью которой была Русь. Ее крушение было вопросом времени. А сейчас начинается новый цикл существования нового народа, выросшего из того старого, славянского. Но мы вынуждены жить с существующей реальностью. Орден правит в новгородских землях. Сейчас это опасно.
— Какой же выход из этой ситуации предложили мудрейшие?
— Мудрейшие решили, что наилучшим будет создание здесь нового государства. Оно не должно быть ни западным, ни восточным, но должно нести в себе черты обеих культур. И на Западе и на Востоке его должны воспринимать как “почти свое”. Именно это и позволит использовать его для предотвращения и сдерживания ненужных отклонений в развитии того государства, которое создается вокруг Москвы. Позволит, когда настанет час, проложить мост между Востоком и Западом.
— Вы хотите править в нем?
— Мы не намерены брать власть над какой-либо из стран. Достаточно нашего участия в создании систем противовесов в политике.
— Но как люди найдут предназначенный для них путь?
— Давай не будем углубляться в теорию. Время уж больно позднее. Ты сам говорил о том, что человеческий разум способен на многое. Мы не поводыри. Мы лишь создаем условия, наиболее благоприятные для того, чтобы цивилизация могла развиваться, а человеческое сознание расти. Мы не должны допустить возникновения силы, способной поставить под контроль весь мир, поскольку это отрицательно скажется на развитии цивилизации. В настоящее время — и еще на протяжении минимум шести известных тебе веков — такую угрозу будет представлять именно западная цивилизация.
— Да, у нее, пожалуй, нет конкурентов.
— Ошибаешься. Сейчас наиболее вероятным претендентом на мировое господство является Китай. Это самая сильная, самая богатая и самая развитая империя. Но по ряду причин нас не устраивает перспектива ее доминирования. Поэтому через несколько столетий Китай начнет отставать.
— Не без вашей помощи?
— Это несущественно. Но с Европой чуть сложнее. А сложность здесь состоит в том, что именно через эту цивилизацию в мир должны прийти многие достижения культуры и техники, развиться общественное самосознание, поэтому разрушать и даже тормозить ее развитие мы не должны. Но мы и не должны допустить ее полного преобладания на планете.
— В моем мире, кажется, допустили.
— Не все является таким, каким выглядит. Вспомни, сколько раз, во время сегодняшней тренировки, тебе казалось, что ты достал Питера шестом, а на самом деле оказывалось, что бил в пустоту.
— Хорошо, а что мы должны сделать сейчас?
— Всего лишь прекратить войну на уничтожение между русскими и немцами и заставить их вместе начать строить новое государство.
— Ничего себе задача. Но даже если это так, ведь это новая, другая война. И не одна. И на века вперед.
— Я уже говорил тебе, что всегда есть выбор. В данном случае это выбор между войной на уничтожение двух народов и войной за создание хоть чего-то конструктивного.

Глава 23
Милейший граф Чиани

Ласковый ветерок, прилетевший с запада, ласкал волосы отца Паоло, гладил его кожу. “Господи, — подумал священник, — конец сентября, в Петербурге сейчас промозглая серость, моросящий дождь и холод. Какой злой рок загнал меня из этой благословенной страны в те ужасные северные болота?” Он шел по узкой римской улочке и уже в который раз восхищался красотами своей родины. Вообще-то родился он не в Риме, а в Вероне. И скажи кто-нибудь в те годы юному Паоло, что Рим — его родина, он бы вспыхнул быстрее сухой соломы. Верона и Рим — что может быть общего? Но сейчас, после многих лет, проведенных в далекой варварской стране, вся Италия — от заснеженных Альп на севере до выжженных полей южной оконечности полуострова — казалась ему не менее родной, чем веронский отчий дом.
Попав в Рим, он чувствовал себя дома. Он ходил по Вечному городу, мерил его шагами. Гладил камни построек времен цезарей, благоговейно молился в прекрасных храмах с ажурной резьбой по камню и прекрасными фресками. Он был счастлив. Он мог бы быть счастлив, если бы его миссия имела бы хоть какой-то успех.
В Риме он обнаружил, что Папе Урбану VI вовсе не до него. Не до него — это мягко сказано. Папа и его двор вступили в жесткую схватку с римскими сеньорами и кардиналами. До далекой холодной Ингерманландии ли им было? Он добился аудиенции у Папы. О, он умел добиваться того, чего хотел. Но он не был всесильным. Урбан смерил его взглядом и потребовал коротко изложить дело. Коротко! Как можно изложить это коротко? Сверлимый взглядами десятка глаз, отец Паоло сумел, как мог, спокойно и рассудительно изложить суть своей миссии. Каждую минуту Папа произносил: “Быстрее”. Он отвлекался, тихо переговариваясь со своими советниками о чем-то, явно не имевшем отношения к Ингерманландии. Стоило несчастному Паоло перейти к сути дела, к невозможности далее нести свет истинной веры в землях северных руссов при сохранении орденского правления. Папа оборвал его резкой фразой:
— Я не собираюсь ничего менять в системе правления Ингерманландии и в землях, подвластных Ингерманландскому ордену. Более того, я не поддержу любых изменений, касающихся системы его правления. Гроссмейстер Альберт фон Бюлоф — верный сын Церкви и отважный воин Господа нашего. Возможно, в его деятельности и есть некоторые упущения, о которых вы говорили. Но вы на то и направлены в Петербург, чтобы с помощью Божьей указать Гроссмейстеру Ингерманландского ордена на те вещи, которые, за занятостью своей, он разглядеть не может. Идите.
Это был полный провал. Паоло решил остаться в Риме еще на некоторое время, чтобы постараться убедить Папу изменить свое мнение. Однако через несколько дней из папской канцелярии ему пришло извещение, что Папа направляется в Авиньон и следование за папским кортежем отца Паоло “крайне нежелательно”. Более того, отцу Паоло настоятельно рекомендуется вернуться в Петербург для продолжения своего пасторского служения. Понимая, что здесь больше ничего не добиться, Паоло начал упаковывать вещи, когда юный паж принес ему приглашение отобедать с неким графом Николо ди Чиани. Наведя справки у своих знакомых в Риме, Паоло выяснил, что это весьма влиятельный сеньор, один из участников антипапской партии. “Возможно, это мой последний шанс”, — подумал Паоло и отправился во дворец графа.
Палаццо ди Чиани поражал своей роскошью и великолепием. Граф принял священника за столом в тени ажурной колоннады, во дворике, увитом виноградом, с небольшим фонтанчиком. Граф был высок и статен. На вид ему было лет сорок. Его лицо, казалось, имело классический римский профиль, а волосы были черны как смоль. Одет он был в малиновый, богато расшитый золотом камзол, а на руках блестели несколько перстней с крупными драгоценными камнями, разных цветов и оттенков.
Встретил граф отца Паоло как дорогого гостя. Поил вином высшего качества и интересовался здоровьем и трудностями дороги. Выразил чрезвычайный интерес к положению в Ингерманландии.
— Мы, — говорил он, — увязли в политических дрязгах, ограничив интересы Римом, императорским двором и Авиньоном, и совершенно перестали заботиться о несении света истинной веры в земли язычников. Это недопустимо.
Отец Паоло с удовольствием рассказал о положении дел в землях Ингерманландского ордена, намекнув о сути той миссии, с которой он прибыл в Рим. “Если кто и может мне помочь сейчас, то именно этот человек”, — думал он.
— Итак, — закончил рассказ отец Паоло, — мы видим большие перспективы в распространении католичества на Русь из ингерманландских земель. Но только после установления подлинно христианского порядка и благочестия на землях самого ордена.
— Мне очень близки ваши устремления, — улыбнулся, сверкнув сапфировым перстнем, граф. — Думаю, Урбан совершил большую ошибку, не поддержав вас. Впрочем, я бы не советовал вам покидать Рим в ближайшее время. Многое может измениться, и то, что казалось невозможным вчера, вполне может быть легко доступным завтра.
На этом разговор окончился. Нельзя сказать, что Паоло совсем не понимал, о чем речь. При таком накале политической борьбы, которая царила сейчас в солнечной Италии, он прекрасно понимал, что готовится свержение Урбана. Но как скоро это произойдет?
Ответ был получен через считанные дни. В отсутствие Урбана в Риме собрался совет кардиналов, поддерживаемых влиятельными римскими сеньорами, и провозгласил избрание нового Папы Климента VII.
Поняв, что это его шанс, Паоло бросился испрашивать аудиенции нового главы Католической церкви. Однако понятно, что в первые, суматошные дни двоевластия никто не мог принять малозначительного священника из дальней страны, с самой окраины христианского мира. И вот на пятый день после избрания второго Папы, или, как его называли недруги, антипапы, Паоло снова был приглашен во дворец к Чиани. И сейчас он шел именно на эту встречу.
“Милейший человек этот Чиани, — думал Паоло,— интриган, конечно, но сколь блистательный. Впрочем, похоже, судьба всей моей миссии сейчас зависит от него. И от этой встречи. Интересно, что я сегодня услышу?” Паоло остановился. Дорогу ему перебежала черная кошка. Вообще-то Церковь осуждала суеверия. И Паоло был верным слугой Церкви. Но сейчас, перед такой встречей, ожили все кошмары, пересказываемые ему в детстве. Бой колокола на соседней церкви напомнил ему, что он опаздывает. Украдкой перекрестившись, Паоло продолжил свой путь.
Граф снова принял его как лучшего гостя, снова проводил к обильно накрытому столу, укрытому в тени от итальянского палящего солнца. Несколько вежливых вопросов о самочувствии, и граф вынул и положил на стол свиток, украшенный огромной папской печатью.
— Это булла его святейшества Папы Климента VII о создании королевства Ингерманландского на землях Ингерманландского ордена.
— Что? — не выдержал отец Паоло.
— Бог внял вашим мольбам, милейший Паоло, а Папа — тем вашим доводам, которые передал ему я. Папа благословляет Великого Инквизитора Иоахима фон Гатсбауэра короноваться королем Ингерманландским и вступить в управление подданными на этих землях. Ингерманландский орден святого Михаила не упраздняется, но я надеюсь, вы знаете, что делать с ним. Ваша миссия увенчалась успехом, милейший Паоло.
— Я не верю своим ушам.
— Поверьте скорее. Тем более что, я так понимаю, вам надлежит быстрее отбыть в Петербург. Но перед этим, прежде чем я передам вам этот свиток, нам надлежит прийти кое к каким соглашениям. Вы достаточно сказали о том, что Ингерманландское королевство могло бы сделать для святейшего престола. Настало время обсудить ваши практические действия. Насколько я понимаю, вы полномочный представитель нашего будущего короля.
— Именно так, ваше сиятельство.
Их разговор закончился, когда сумерки уже начали опускаться на Вечный город и вечерняя прохлада, столь приятная после жаркого дня, наполнила дворик палаццо ди Чиани. Выходя из дворца и прижимая к себе долгожданный свиток, Паоло подумал: “Ну вот, теперь мы можем приступить к новой шахматной партии”.
Допив вино из золоченого бокала, граф Чиани отправился по витой лестнице вверх, в свои покои. Там его ждала юная марокканка, захваченная венецианцами и купленная им у капитана галеры. “Восточные женщины много приятнее в постели, чем наши, — думал он. — Они не так зажаты и прекрасно знают, как удовлетворить мужчину, покорны и ласковы как никто”.
От приятных мыслей о предстоящей бурной ночи его отвлек слуга, низко поклонившийся и произнесший:
— Господин, вас ожидает господин де Вильбер.
— Что? Давно он прибыл?
— Около часа назад. Я сказал, что вы очень заняты, просил обождать и проводил в ваш кабинет. Он потребовал, чтобы я сообщил вам, как только вы освободитесь.
— Тебе следовало мне сообщить сразу. Ну ладно, принеси нам вина, — бросил граф, спешными шагами направляясь в кабинет.
Гость был еще в дорожной одежде, густо покрытой дорожной пылью, и нетерпеливо мерил шагами пространство кабинета.
— Что случилось, дорогой Жюльен? — произнес граф, входя. — Я так понимаю, дело срочное.
— Чрезвычайно, по дороге сюда я загнал двух коней. И причиной тому ваше сообщение об этом попе из Петербурга.
— Он только что был у меня. Я вручил ему папскую буллу о создании королевства. Думаю, я создал новую пешку для нашей партии с Папами.
— Боюсь, что эта пешка может стать ферзем совершенно в иной партии.
— Что вы имеете в виду?
— Наши люди в ставке хана Золотой Орды сообщили, что в Москву прибыл барон Генрих фон Рункель. Вам ничего не говорит это имя?
— Совершенно ничего.
— А вот бедный Юй уже много лет залечивает раны, нанесенные монгольским набегом, организованным этим человеком. Наша работа в Китае до сих пор не может восстановиться по-настоящему.
— Этот человек связан с горцами?

Предыдущая страница 10 Следующая страница


11 Дмитрий Шидловский

— Нет, он один из них. И один из опаснейших. Но самое интересное, что прибыл он в Москву в качестве посла Гроссмейстера Ингерманландского ордена.
— Тогда положение действительно серьезно. Интерес горцев проявлен к Московии или Ингерманландии?
— Это пока не ясно. То, что они давно уже действуют в Московии, нам известно. Мы противодействуем им там. Но вот то, что им интересна Ингерманландия, мы не подозревали. Возможно, конечно, что это всего лишь их новый способ воздействовать на Дмитрия. Но если это не так... С этого дня вы должны заниматься только Ингерманландией. И в первую очередь узнать, что там делают горцы. Такова воля нашего Гроссмейстера. И не спешите вступать в открытое противоборство с бароном. У него хорошая реакция и быстрая сабля.
— Такая уж быстрая? — криво усмехнулся граф.
— Я знаю, что вы великолепный фехтовальщик, милейший Чиани, — без улыбки отозвался гость, — но поверьте, наш опыт борьбы с этим человеком показывает, что, если вы промахнетесь с первой попытки, второго шанса он вам не даст. Ваша задача сейчас — сбор информации. Впрочем, если вы сочтете, что ситуация складывается для нас очень неблагоприятно, вы можете действовать сообразно обстоятельствам, используя все доступные вам средства. Это приказ.
— Слушаю и повинуюсь, — склонился граф.

Глава 24
Расстановка фигур на шахматной лоске

— Я бы все-таки хотел, чтобы ты встретился с ним.
— О чем я могу говорить с немцем? Я бы с куда большим удовольствием назначил ему свидание где-нибудь под Тихвином, с мечом в руке.
— Брат мой, ты по-прежнему остаешься хорошим воином, но плохим политиком. Правда, и здесь ты явно спешишь. Хотя ты и прекрасный боец, то, что я знаю о нем, говорит, что во встрече с ним на мечах успех тебе вовсе не обеспечен.
Говоривший был не кто иной, как Великий князь Московский Дмитрий. Он продолжал наставлять своего собеседника:
— Если ты не хочешь выслушать Великого князя, выслушай хотя бы старшего брата. Я сам был удивлен и озадачен его предложениями. Но, поразмыслив, пришел к выводу, что это лучший для нас путь на севере. И ты знаешь, и я знаю, что одолеть силой ни татар, ни рыцарей мы сейчас не можем. На наше счастье, князь Литовский Ягайло не столь мудр и не столь силен, как отец его Ольгерд. Но и Литву забывать нельзя. Иначе против нас может встать союз татар, рязанцев, литовцев и немцев. Против такого напора нам не выстоять. И тогда княжество московское будет поделено между Рязанью и Литвой, к удовольствию хана Мамая. Да и орден себе кусок урвет.
— В чем же выгода этого Рункеля от падения ордена? И уж не ловушка ли это?
— Чужая душа потемки, брат мой, может, жажда славы и власти гложет его, а может, затаенная обида. Только знай, отец Сергий всецело на его стороне. Он утверждает, что этот немец послан нам Всевышним, — Дмитрий перекрестился на образа.
— Ну, что могут сказать священники о политике да ратных делах?
— Брат мой, когда же ты поймешь, что мудрость человеческая не меряется тем, носит человек на голове шлем, боярскую шапку или клобук. Выслушай его. Может быть, с его помощью мы сможем все же одолеть одного из грозных врагов.
— Хорошо, брат, я встречусь с ним.
— Ну что ж, Боброк проводит тебя к нему. Кстати, все ли в неведении о том, кто такой князь Андрей?
— В полном, брат. Давеча даже прибыл ко мне священник от Великого Инквизитора и предлагал мне, то есть князю Андрею, престол московский, если оставлю набеги на земли ордена.
— Во как. И что же ты ответил?
— Сказал, что подумаю. Мне надо было собрать рать на Старую Ладогу.
— Слава Богу, что ты стал думать, а не бросаться с мечом на каждого встречного немца. Ну, ступай.
В жарко натопленной избе холодок ноября практически не ощущался. Сидели в ней три человека. Барон фон Рункель, одетый в непривычную для него русскую одежду, с уже достаточно солидной, выращенной по всем правилам московской моды бородой, при своей знаменитой сабле, приставленной рядом к лавке. Боярин Дмитрий Боброк, ближайший советник Великого князя Московского, одетый, впрочем, без особого изыска, в простую, добротную одежду. Князь Андрей был одет, как и Боброк, и тоже при оружии. Переговоры, тянувшиеся уже несколько недель, подходили к концу. За это время первое отчуждение прошло. Сейчас могло показаться, что встретились добрые знакомые. Но все-таки это была политическая сделка. Серьезнейшая.
— Итак, барон, прежде чем вы покинете нас, — начал Боброк, — скажите еще раз, действительно ли вы убеждены в скорой усобице между рыцарями?
— Я хорошо знаю ситуацию в ордене, — спокойно сказал барон, — и знаю рыцарей. Дни Гроссмейстера сочтены. Слишком многим вновь прибывшим рыцарям не хватает хороших земель и холопов. И сейчас они готовы пойти за новой силой, чтобы добиться всего этого. Рыцари же из семей, давно обосновавшихся в Ингрии, так просто земель и привилегий не отдадут. Да и Гроссмейстер пользуется среди них огромной популярностью. Они будут защищать его и свои привилегии до конца. Я лишь надеюсь успеть расставить фигуры так, чтобы вспышка не ограничилась убийством Гроссмейстера или его заточением. Тогда его рыцарей будет организовать много сложнее. Они ослабеют, и наш с вами план потребует значительно больших усилий и жертв.
— Что ж, я знаю, вы не теряете времени даже сидя в Москве. Удачно ли Питер вернулся из своей поездки? Он, кажется, ездил в Псков? — осведомился Боброк.
— Чрезвычайно удачно. Ему удалось обойти всех орденских шпионов, не говоря уже о ваших. Ведь за мной здесь наблюдают четверо людей, посланных вами, и аж шестеро соглядатаев из ордена. Это не считая шпионов из сопровождавших меня ландскнехтов.
Боброк хрустнул пальцами. Число его соглядатаев было названо абсолютно точно, а вот орденских шпионов его люди вычислили только четырех. “Живого места на шкурах не оставлю, — в гневе подумал он, — чтоб, псы, смотрели в оба да прятались как надо”.
— Прошу вас, боярин, не наказывайте ваших людей, — с улыбкой обратился к нему барон, — они хорошие соглядатаи, но у нас с Питером куда как больший опыт в этих делах.
Боброк еще раз хрустнул пальцами. За все время столь долгого общения он так и не привык к баронову умению угадывать мысли собеседника.
— Хорошо, но необходим связник между вами и мной, — вступил в разговор князь Андрей. — Лучше всего, если бы вы послали со мной вашего человека, чтобы я показал ему пути.
— У меня есть такой. Русский, родом из-под Владимира. Его появление в вашем лагере не вызовет подозрений ни среди ваших людей, ни среди шпионов ордена, которые могут его увидеть.
— Тогда я жду его завтра на рассвете на своем дворе.
Собеседники распрощались. Проводив их, барон вышел в клети и позвал Артема:
— Собирайся, завтра ты выезжаешь.

Глава 25
Приятные вести

— С какими вестями ты прибыл? — встретил вопросом вошедшего отца Паоло Великий Инквизитор. Несмотря на то что он хорошо умел владеть собой, от того, что ему предстояло услышать зависело очень многое. Инквизитор нетерпеливо посмотрел на собеседника, присевшего погреть замерзшие руки у камина. За окном завывала вьюга, зима в этом году пришла уже в ноябре, снежная и с метелями. — Что тебе сказали в Кенигсберге?
— Они чувствуют свою силу, — усмехнулся Паоло. — Говорят, возьмите власть, и тогда обсудим планы на будущее. Впрочем, кое-что важное я узнал. Они не против низложения Гроссмейстера Альберта. Впрочем, тратить силы и средства на нашу поддержку не намерены. Как мне сказал Великий Маршал, сейчас главное для Тевтонского ордена — это борьба с литовцами, поляками и чехами. Он сказал: “Пока Краков и Вильнюс не встанут под власть Тевтонского ордена, мы не заинтересованы в продвижении на восток”. Поэтому они будут рады, если на их восточной границе встанет государство более дружественное, чем Ингерманландский орден. Впрочем, они прекрасно понимают, что при нынешнем расколе в Церкви помощи ждать нам неоткуда. Поэтому он сказал: “Берите власть, преобразуйте орденское государство в христианское с Великим Инквизитором во главе, как хотите, мы не будем вмешиваться. Если хотите прыгнуть в котел политики на землях руссов, ваше дело. Главное, чтобы с правого берега Наровы не претендовали на их добычу в центральной Европе”. Но он также сказал, что примет в ряды своего ордена простых рыцарей и солдат из той партии, которая проиграет и покинет Ингерманландию. Но руководителям заговора, как и Гроссмейстеру с приближенными, в случае поражения на их гостеприимство лучше не рассчитывать. “Мы не хотим участвовать в усобице, которая не сулит нам выгод”, — сказал он.
— Мы не собираемся проигрывать, — спокойно произнес инквизитор.
Он знал, что в случае поражения его примут в Копенгагене и корабль, готовый к отплытию, давно уже стоит в порту. Он продолжал:
— Нейтралитет Тевтонского ордена — тоже карта в игре, хотя я бы предпочел иметь их на своей стороне. Давай еще раз проверим расстановку сил. В случае, если переворот, как мы задумали его, не удастся и начнется длительная война, не пойдут ли литовцы в набег?
— Нынешний князь литовский Ягайло не столь силен духом и искушен в политике, как его отец. Кроме всего, он вовлечен во внутренние интриги за удержание престола! Думаю, они не сунутся сюда.
— Шведы и датчане?
— Сцепились друг с другом. Им не до нас.
— Князь Дмитрий и Орда?
— Дмитрий зажат между Мамаем, который недоволен его непокорством и в любой момент может учинить набег, а также поглощен притязаниями Литвы и рязанцев. Ему не до нас. Вот только если князь Андрей?
— Мне не удалось соблазнить его московским или любым другим княжеским престолом. Видит Бог, я бы дорого дал, чтобы точно узнать, какого он рода. Тогда мы нашли бы способ отвратить его от войны с нами. На худой конец, можно было бы выкрасть его жену или ребенка и тем сделать сговорчивее. А так неуловимый князь Андрей встречается с моим послом в Торжке, обещает подумать о свержении Дмитрия с нашей помощью, а через две недели его воины захватывают и грабят Старладенбург* (* Во всех захваченных землях немцы всегда переименовывали города в привычные их звуку немецкие названия, которые, впрочем, обычно были созвучны с прежними названиями. Так, чешская Кута Гора носила название Кутенберг. В данном случае название Старладенбург носит русская Старая Ладога.) и снова растворяются в лесах. Мои же шпионы утверждают, будто в то же время его видели в Москве. Меня утешает только одно. Судя по тому, что я о нем знаю, он ненавидит всех немцев. А значит, не сможет войти в союз с Гроссмейстером против нас. Думаю, он будет наблюдать со стороны. А когда мы одержим победу, то сможем разбить его.
— Удалось ли выяснить, зачем барон фон Рункель ездил в Москву?
— Официально он отбыл туда с целью договориться о прекращении поддержки Дмитрием разбойников Андрея. Он просидел в Москве более четырех месяцев, много встречался с Великим князем и его боярами. Возможно, встречался с князем Андреем. Хотя доподлинно это выяснить не удалось. Он очень скрытен и искусно уходит от слежки. Сейчас Рункель возвращается в Петербург. Жаль, что нам не удалось то покушение в Новгороде, но повторять попытку или обвинять барона в служении дьяволу я пока не могу. Гроссмейстер может догадаться, что я действую именно против его людей, а не “искореняю ересь”, и тогда раскроется весь заговор. Придется его терпеть. Главное, что уже после возможной встречи барона с Андреем бандиты Андрея предприняли ряд нападений на гарнизоны ордена. Значит, даже если Гроссмейстер и Андрей пытались сговориться, у них не получилось. Сейчас опаснее всего то, что происходит у папского престола.
— Граф Чиани обещал мне, что Урбану остались считанные дни. Однако, похоже, противостояние там набирает силу. Боюсь, в ближайшее время это не кончится.
— Не окажется ли так, что после поражения Климента мы вынуждены будем ответить за интриги римских сеньоров?
— Вряд ли им до нас. А если тевтоны или литовцы захотят напасть, они не будут дожидаться указаний из Рима. Тевтонский орден слушает только Императора священной Римской империи. Литовцы вообще интересуются только приращением земель. Впрочем, даже если забыть сладкие обещания Чиани, у Климента больше шансов на победу. У нас есть булла понтифика, признаваемого половиной христианского мира. Тайная пока, но Рим обещает подтвердить ее сразу после нашего выступления. Думаю, это достаточное основание.
— Надеюсь, ты прав. Теперь, когда ты окончательно вернулся в Петербург, друг мой, у меня будет к тебе несколько важных поручений. Мне многое удалось сделать за время твоего отсутствия, но Гроссмейстер обеспокоен многочисленными арестами среди его ближайшего окружения. Пока мне удается убеждать его, что арестованы они справедливо, но, если в ближайшие дни я не предъявлю убедительных доказательств дьяволопоклонничества арестованных, он может заподозрить неладное. Возьми следствие в свои руки. И еще. Мне наконец удалось покончить с этим проклятым попом.
— Александр убит?
— Хвала Господу. Нам пришлось повозиться. Один из молодчиков Цильха подстерег его, так этот проклятый поп сумел обезоружить нападавшего и сдать патрулю. Мне потребовалось много усилий, чтобы вытащить его из подвалов ратуши, поскольку дело вела канцелярия Гроссмейстера. Но через неделю уже сам Цильх встретил попа около его дома и проломил ему голову топором. Я добился назначения на этот приход отца Филарета, который уже девять лет служит нам. Ты будешь руководить им и поможешь мне вместе с ним обуздать русскую чернь. Далее, я арестовал графиню Райнбах якобы за участие в черных мессах. Как ты знаешь, она любовница барона Штарца, начальника охраны Гроссмейстера. Бедняга совсем потерял голову от любви. Стал просто шелковым. Я держу графиню в камере и оттягиваю решение ее судьбы. Несчастный же барон за надежду облегчить участь возлюбленной и счастье изредка видеть ее через решетку камеры ввел моего человека в личную охрану Альберта да еще и приставил его к рабочему кабинету. Так что я теперь ежедневно получаю отчеты о переписке Гроссмейстера. Ты возьмешь на себя работу с ней.
— Воистину, Бог на нашей стороне. Я вижу, все готово для того, чтобы начать.
— Нет, еще не все. Сейчас силы примерно равны. Хотя наши сторонники все в городе, а рыцари, верные Гроссмейстеру, разбросаны по вотчинам, если Альберту удастся бежать или если кто-то сможет их организовать, начнется затяжная междоусобная война. Но когда мы дождемся отряда рыцарей из центральной Германии, который мне удалось убедить присоединиться к нам, исход будет предрешен с самого начала. Надо ждать. Потерпи, друг мой, уже немного осталось.
Отпустив советника, инквизитор направился на этажи, где располагались кельи монахов. Поработал он сегодня много, пришло время для развлечения. Слава Богу, братия исправно снабжает его информацией обо всем происходящем. Перед кельей брата Франциска инквизитор замедлил шаги и подошел к двери уже крадучись. Через несколько минут донесшиеся звуки убедили его, что пришло время действовать. Резким толчком он распахнул дверь и увидел жирную тушу брата Франциска, нависшую над обнаженным послушником. Поза, в которой инквизитор застал этих двоих, не оставляла сомнений в намерениях грешников. Увидев инквизитора, оба бросились на пол, и монах начал причитать и умолять о прощении. Подождав некоторое время, пока тот в достаточной степени унизит себя и окончательно потеряет способность соображать от страха, инквизитор пнул развратника ногой.
— Ступай в часовню. Я налагаю на тебя епитимью* (* Епитимья — церковное наказание.). Сутки без еды и питья ты проведешь в молениях об искуплении своего греха. А после в течение месяца будешь получать по пять плетей в день. И благодари Бога, что твоя роль в нашей святой работе не позволяет мне применить более строгое наказание.
Когда стенающий монах покинул келью, инквизитор обратил свое внимание на послушника. Короткий приказ встать — и мальчишка медленно, словно опасаясь удара, поднялся на ноги. Инквизитор оценивающе посмотрел на жертву. “Ему лет четырнадцать, да, неплох”, — подумал он. Мальчишка стоял ни жив ни мертв и трясся мелкой дрожью.
— Меня принудили, принудили, — шептал он, всхлипывая.
— Заткнись, руки по швам, — скомандовал инквизитор.
Мальчишка замолчал и встал, опустив руки и понурив голову. Инквизитор обошел его, плотоядно рассматривая.
— Ты понимаешь, что лишь я могу тебя уничтожить или дать тебе жизнь в роскоши и довольстве? — спросил он.
— Да, — всхлипнул послушник.
— Ну вот и хорошо, — усмехнулся инквизитор. Он взял мальчика за волосы, подвел к кровати и нагнул правой рукой, левой рукой задирая рясу. Своды кельи погасили короткий крик послушника.

Глава 26
Заговор?

— Ты узнал хоть что-нибудь из того, что я просил? — спросил Гроссмейстер.
— Не все можно узнать мгновенно, господин, но я прилагаю все усилия, — ответил собеседник. В свете свечей его тень на стене казалась большим знаком вопроса. Впрочем, и сам собеседник Гроссмейстера напоминал тень, темную, бесплотную, но зловещую. — Мне удалось внедрить к нему своего человека. Знаете ли, у нашего инквизитора теперь новый любовник, послушник четырнадцати лет. Нежный, как девочка, с точеной фигуркой и длинными ресницами. Я купил его три года назад у попавших в долги переселенцев и тщательно готовил к работе среди попов все это время. Он весьма опытный шпион, несмотря на молодые годы. Едва узнав, что единственной слабостью нашего инквизитора являются мальчики, я понял, что следить за ним можно только так. Жаль, что вы раньше не позволяли мне прибегнуть к этому способу, я уже давно приставил бы к нему нескольких агентов. Пока еще рано — инквизитор исповедует в постели новую игрушку всего три дня. Но надеюсь, уже через несколько дней наш кукушонок сможет прокуковать мне на ушко нечто интересное.
— Сделай одолжение, — прервал Гроссмейстер, морщась, — избавь меня от грязных подробностей твоей работы. Мне просто нужно знать, действительно ли мои приближенные рыцари уличены в дьяволопоклонничестве или они пали жертвой заговора. Что говорят их слуги?
— Одни клянутся, что ничего не видели. Другие, под пыткой, либо просят сказать, в чем они должны признаться, и говорят, что подтвердят любое обвинение, либо несут такую околесицу, что самому черту будет тошно.
— Понятно, ступай. Но помни, мне нужны неоспоримые доказательства. Чернь есть чернь. Осудить на основании показаний простолюдина выходца из благородного дома недостойно. Иди.
Отпустив посетителя, Гроссмейстер вернулся к своему делу. Он писал письма тем вассалам, в преданности которых не сомневался. Под разными предлогами — необходимость поучаствовать в охоте, подготовка к ближайшему рыцарскому турниру, необходимость заступить на стражу в гарнизоне — он собирал их в замке Гатен, который русские называли Гатчиной. Если его догадки верны, и готовится заговор, то и сам он в Петербурге уже не в безопасности. Придется под благовидным предлогом перебираться в Гатен. Возможно, пока он пребывал в беспечности, заговорщики уже успели сделать несколько ходов. Если так, то и арестовать инквизитора с приближенными уже невозможно. Скорее всего, это обернется его собственным арестом и низложением. Да и сподвижников он собирает в Гатене еще и потому, что нет у него других возможностей уберечь их сейчас от следствия. Не посмеет туда сунуться чиновник инквизиции с молодчиками Цильха, а вот в любом другом месте они отнюдь не в безопасности.
Мысли роились в голове. Зачем он тогда пошел на поводу у Великого Инквизитора? Зачем отослал Рункеля? “Барон, барон, возвращайтесь скорей, мне так нужна ваша помощь”, — бормотал Гроссмейстер.

Глава 27
Княжеская охота

Предыдущая страница 11 Следующая страница


Орден 12

Лагерь князя Андрея произвел большое впечатление на Артема. Он ожидал увидеть нечто похожее на партизанский стан с казацкой вольницей и разбойничьей залихватскостью. На самом деле его встретил лагерь регулярного войска. Прекрасно была видна обученность и дисциплина воинов. Часовые действовали так, будто лагерь стоял не на вражеской территории, а в своей стране, хотя и подвергшейся вторжению. Никаких свистов из кустов. Застава или разъезд. Окружение, оружие к бою. Узнали. “Здрав будь, княже. В добрый путь”. Все время, что они находились в лагере, Артем видел постоянные тренировки бойцов, подготовку оружия и амуниции. Приглядевшись, он увидел четкое разделение на отряды и рода войск. Были тут лучники, тяжелая и легкая пехота и кавалерия. Были здесь ратники из Пскова и Новгорода, решившие бороться с оккупантами. Были здесь бывшие холопы е орденских земель, по той или иной причине сбежавшие от хозяев и ставшие ратниками. Были здесь также ратники и беглые с земель московских, тверских и рязанских. Мало ли как складывается судьба человека. Чего-то не поделили, чиновник обидел, боярин разорил, добыча на орденских землях поманила. Были здесь и бояре, как с орденских земель, так и из иных русских княжеств. Кто за славой, кто за деньгами. Лишил ли батька наследства, разграбили ли, пожгли ли вотчину татары или соседние князья, куда еще идти, как еще жить, если не мечом счастья добывать?
Был в войске даже татарский отряд, весьма немалый. Золотая Орда ведь тоже государство, да еще какое. Позже бы сказали: “Одна из ведущих мировых держав”. А стало быть, и интриги, и, борьба за власть там тоже есть. А раз есть борьба за власть, значит, есть в ней побежденные. Побежденным же” чтобы сохранить голову, периодически приходится делать ноги. Ну чем же плохо для славного батыра, которого от усекновения головы спасла его коротконогая степная лошадка, осесть в новгородских лесах? Конечно, болота не степь, но жить тоже можно. Если есть спрос на быструю саблю и меткий глаз, значит, добыча будет. Женщины любят сильных и смелых. Жена будет. Жаль, нельзя, как в былые времена, накинуть аркан на приглянувшуюся русоволосую красавицу да в юрту потащить. За то хан Андрей карает строго. Но если дары хорошие поднести да упряжью и оружием богатыми побряцать, любой крестьянин из окрестных деревень дочку замуж отдать будет рад. Ему-то тоже не одни дары нужны да лишнюю бабу из дома сбыть. Зятек — ратник князя Андрея, это вам не просто так. Это значит, вся деревня зауважает, значит, староста с поклоном подойдет. “А не то зятьку скажу, ужо он вас”.
В общем, Артем увидел настоящую армию. Армию, готовую к бою.
Впрочем, не просто готовую. Продемонстрировав Артему пути, по которым ему надлежало пройти, двигаясь в качестве гонца, князь вдруг предложил ему поучаствовать в княжеской охоте.
— Какой охоте? — удивился Артем.
— Будем выкуривать лис из нор, — хитро улыбнувшись, ответил князь.
Что это за лисы, Артем быстро понял, когда дружинники начали надевать кольчуги и пристегивать мечи. Выступили с небольшим отрядом во главе с князем. Ехали верхами. Ноябрьский снег уже был весьма глубоким, но, похоже, Андрея это не особо беспокоило. “Метели частые, через пару дней все заметет”,— подумал Артем. Отряд сильно петляя и вдруг разделился на две равные части. Артем остался с князем. Заехали в сосновый бор и, выставив караулы, стали готовиться к ночлегу. Ночевали прямо в лесу, укрывшись конскими попонами. Костры были разведены особым способом — маленькие, в ямках; дым от них был почти не виден и, наверное, со ста шагов невнимательный путник мог и не заметить стоянки. Впрочем, по этой же причине костры грели очень слабо. Хотя два дня назад потеплело, Артем прикинул, что температура не больше нуля градусов. Он подумал, что в его мире после такой ночевки большая часть людей встала бы с сильнейшей простудой. Но здесь народ, похоже, был покрепче.
Как ни странно, но и сам Артем не испытал никаких болезненных ощущений, когда на рассвете его разбудил ратник, приложив палец к губам. Артем понял, что собираться надо тихо. Чуть позвякивая доспехами и оружием, отряд собрался, быстро перекусил холодной, оставшейся со вчерашнего дня пищей, оседлал коней и уже в боевом порядке выехал на опушку.
Ждать пришлось около получаса. Артем подумал, что после того, как он вынужден был перестать носить часы, он стал “чутьем” определять время достаточно четко. (Часы и прочие предметы из “своего” мира Артем спрятал в укромном месте на подворье отца Александра, справедливо полагая, что в ополченческих казармах его вещи подвергаются частому досмотру.) “Интересно, — подумал он, — какие еще чудеса сулит потеря благ цивилизации?”
Внезапно на противоположной стороне поляны послышался шум, и еще через несколько минут на нее выскочило несколько саней, влекомых крестьянскими лошадками. Возницы на санях погоняли лошадей как могли, а вокруг бежало десятка два ландскнехтов. Впереди рысью скакал всадник в доспехах и с отличительными знаками рыцаря Ингерманландского ордена. Князь подбоченился, в его лице появилось нечто хищное. Дождавшись, когда сани с конвоем окажутся на середине поляны, он по-разбойничьи свистнул, и отряд с грохотом и гиканьем выскочил из засады. Сани остановились. Рыцарь натянул поводья и выхватил меч. Однако ландскнехты, поняв, что атакует их численно превосходящий отряд явно профессиональных воинов, начали бросать алебарды и поднимать руки. Прокричав какое-то проклятие, рыцарь развернул коня и пустился галопом в лес, росший на противоположной стороне поляны. Князь на скаку махнул рукой, и пятеро ратников, отделившись от основного отряда, бросились его преследовать.
Нападающие налетели и окружили обоз. Ландскнехты были мгновенно оттеснены в сторону и полностью обезоружены спешившимися ратниками князя. Артем видел, как им начинают связывать руки, на шеи накидывают веревки и связывают пленников между собой. Ландскнехты не сопротивлялись. Мужики, управлявшие конями, упали в снег.
— Что ж вы, сучье племя, немцу служите, — рявкнул князь, утихомиривая гарцующего коня.
— Не погуби, князюшко, — запричитал один из мужиков, — немец силой взял, грозился двор пожечь, если орденскую дань своими санями не отвезем.
— Пес с вами, — отозвался уже добродушнее князь, — по пять плетей получите и свободны. Кони с санями при вас останутся, только товар отвезете, куда скажу.
— Благодарствуй, батюшка, благодарствуй, — взвыли мужики.
И вдруг один из возниц вскочил и завопив:
— Ой, кормилец, ой, родненький, главного-то не нашел ты, — подбежал к саням и сорвал с них холстину.
Под холстиной лежал свернувшийся и дрожащий от ужаса католический монах.
— Аи, подарок, — вскричал обрадованный князь, — прощаю, без плетей домой уйдете.
Подскочившие ратники скрутил монаху руки за спиной и бросили его на колени. Перепуганный монах выл и пищал что-то по-немецки о пощаде.
— Ну что ж, молодец, — обратился князь к Артему, — покажи удаль.
— О чем ты, князь? — изумился Артем.
— Думается мне, этого, — он показал плетью на монаха, — на голову укоротить надобно. Аль боишься, аль жалеешь?
Князь внимательно посмотрел на Артема. Артем понял, что это проверка и если он ее не выдержит, то живым может и не уйти с этой поляны. А если даже его и отпустят, то вся работа Рункеля в Москве пойдет прахом.
— Отчего же, князь, коль велишь, казню, — произнес он спокойно.
— Велю, — сурово произнес князь и в упор посмотрел на Артема.
Артем спешился, подошел к монаху и обнажил меч. Один из ратников толкнул монаха в затылок, и тот, покорно склонив голову, забормотал по-латыни какую-то молитву. Артем остановился. Вот так вот запросто зарубить безоружного он не был готов. Если бы в бою, а так...
— Что медлишь? — донесся грозный окрик князя.
— Непривычно мне вот так людей казнить, — отозвался Артем.
— Так привыкай, — нетерпеливо сказал князь.
Артем снова посмотрел на монаха. К этому испуганному человеку у него не было ни капли ненависти. Он вдруг вспомнил того монаха, который в подвалах ратуши готовился отправить его на каторгу, и подумал, что этот сборщик податей, как и тот, с удовольствием казнил бы его сам еще в Петербурге, просто за иное вероисповедание, за иной образ мыслей. И сейчас этот человек трясется и скулит не от того, что просто испуган, а потому что знает, насколько нечиста его совесть, потому что страдает по теряемым им пиву и деньгам, воруемым с каждой мужицкой подати, то есть по тому, ради чего прожил всю свою подлую и никчемную жизнь. “Хватит тебе, отбегался”, — подумал Артем и взмахнул мечом. Он не почувствовал удара, не услышал ни одного вскрика. Меч прошел как сквозь масло. Голова монаха покатилась по свежему снегу, пачкая его кровью. Только вздох ужаса донесся со стороны связанных ландскнехтов.
— Ну, вот и сладили, — обрадовано вскрикнул князь. — Никитка, Тишка, отвезете его на главный тракт. Тело бросите под верстовым столбом, а голову на столб насадите, чтобы всяк видел. А тебе, — он повернулся к Артему, — твою долю серебром отсыпем.
С противоположной стороны леса донеслось гикание. Двое ратников из тех, что поскакали преследовать рыцаря, ехали к обозу, таща его за две веревки, каждая из которых была привязана к одной из его рук. Ноги рыцаря волочились по земле. Третий ратник вел под уздцы рыцарскую лошадь. Двое остальных скакали по бокам, размахивая оружием и оглашая воздух радостными криками.
— Стойте, — крикнул князь, перекрывая радостные голоса своих людей. — Глаза ему завяжите. За выкуп пойдет. Чем меньше он у нас увидит, тем лучше.
Князь выразительно посмотрел на Артема.
Обратно Артем ехал рядом с князем. Вскорости к ним присоединилась вторая часть отряда. Это они спугнули обоз, заставили его свернуть с главной дороги и отвлекли отряд, выехавший на его спасение.
— Хорошую добычу взял ты, князь, — произнес Артем.
— Да уж, не жалуюсь, — отозвался князь, довольно покручивая ус. — И ты жаловаться не будешь, когда свою долю получишь.
— А ландскнехтов куда гонишь? — поинтересовался Артем.
— Так тоже товар, — удивленно посмотрел на него князь. — Мужики они здоровые, статные, ордынские торговцы за них хорошие деньги дают. А там перепродают османам. Гребцами на галеры, рабами, а кого и в евнухи. — Князь довольно хихикнул. — Поделом им.
Обратно из лагеря князя Андрея Артема уже вел проводник, а Артем все твердил и запоминал “явки, адреса, пароли”. Запоминал при помощи методики, которой его обучил барон. Очень помогало.
Артем запомнил этот лагерь и людей в нем. Каких-то жестоких и добрых одновременно. Многие были отважные и опытные воины, некоторые нет. Он понял, что им предстоит еще многое свершить. Артему почему-то стало грустно. Он понял, что в готовящейся войне многие из этих людей погибнут, и, возможно, погибнут самые лучшие. Погибнут, потому что не будут прятаться за чужие спины, потому что в первых рядах обрушатся на врага. А плодами победы, как всегда, воспользуются мародеры и продажные политики, посылающие людей на смерть ради собственной выгоды.
А еще из головы у него не шел тот злополучный монах, которого он зарубил. Ему казалось, что, несмотря на то что он сделал все логично и правильно, кровь невинного человека лежит на нем.

Глава 28
В пути

Всю дорогу из Москвы барон гнал обоз. Он явно торопился. Артем нагнал их прямо перед границей с новгородскими землями. Выручила резвая лошадка, купленная Питером, которая теперь уже прекрасно слушалась не столь неопытного седока. Иначе затраты времени на дорогу из лагеря армии князя Андрея в обход орденских постов да через московские земли были бы куда больше. Увидев Артема, барон немедленно прервал привал и приказал собираться в дорогу. Питер обогнал обоз метров на двести и пустил лошадь шагом, а они с бароном, двигаясь между обозом и Питером, быстро обсуждали вести, привезенные Артемом.
Когда их обоз прибыл в Новгород, Рункель разрешил лишь одну ночевку городе. Он явно спешил. Однако Артем все-таки нашел время, чтобы зайти в дом ратника Матвея Тимофеевича. Тот удивился, нахмурился, но гостя принял. Угостил. Посидели, покряхтели. Ольга за весь вечер так и не появилась. Хотя однажды Артему показалось, что сквозь щель в двери за ним наблюдает пара глаз.
Первый день по дороге из Новгорода Артем думал только об Ольге. Впрочем, его мысли приняли уже достаточно четкий и осмысленный характер. Он понял, что ему нужна эта девушка. Что он хочет видеть ее, ласкать, называть своей женой. Но именно сейчас он понимал, как далек от этого. Он выполняет миссию. Он воин. Его может забросить куда угодно. В любую минуту он может расстаться с жизнью. А чего хочет жена? Дома, покоя, стабильности. Он не сможет дать ей этого.
И было еще одно. Когда Артем вернулся из дома ратника, его остановил Питер.
— Послушай, — произнес он, — если речь идет о чувственном желании, то все нормально. Ты молод и силен, и я даже немного завидую тебе. Но если речь идет о чем-то большем, запомни: мы играем в игру без правил, и враги в этой игре будут бить по тем точкам, где почувствуют твою слабость. Самые же большие слабости человека — в его привязанностях. Если ты привязался к чему-то в этом мире, постарайся выбросить это из сердца. Иначе создашь большие проблемы себе... и нам.
И вот до Петербурга осталось два дня перехода. В ту ночь Артему приснился сон. Он вдруг оказался в ноябрьском холодном саду в Петербурге. В том Петербурге, в котором он родился, основанном Петром I и бывшем столицей Российской империи. Вернее, этого Петербурга он не знал. По дорожкам чинно прогуливались пары, одетые в костюмы начала XX века, проходили, пряча зябнущие руки в муфты, румяные курсистки, пробегали гимназисты. Артем пошел наугад по дорожке, усыпанной опавшей листвой. Ему повстречалась пара, степенно прогуливавшаяся под ручку, которая вежливо раскланялась с ним. Артем ответил на поклон, и только тогда узнал во встретившихся ему Анну Ахматову и Николая Гумилева. Еще молодых, какими они должны были быть перед самой Первой мировой или в ее начале. Гумилев был одет в гражданский костюм, и через расстегнутый ворот пальто проступал белый крахмальный воротничок. Артем секунду задержал свой взгляд на лице этого человека, стараясь понять, догадывается ли он о том, что ему предстоит пройти, и понял: знает, а вернее, уже прошел. “Мы дрались там. Ах да, я был убит”, — вспомнилась строчка. Артем продолжил путь и быстро вышел к небольшой церквушке, ярко сиявшей золотым куполом. Золоченые двери были закрыты, а вокруг толпился народ. Артем подошел к церкви и неожиданно для себя оказался в первом ряду, прямо перед церковной папертью. Двери открылись, как бы сами собой, и из них вышел отец Александр. Обведя глазами собравшихся, он направился прямо к Артему, перекрестил и произнес:
— Благословляю тебя.
— Но я убил невиновного человека, — закричал Артем.
— Придет время, и ты сможешь простить себя, — произнес отец Александр.
— Но простят ли меня здесь? — спросил Артем, обводя рукой сад и стоящих вокруг людей.
— Здесь тебя всегда простят, — улыбнулся священник, — сложнее всего простить себя.
Он наложил руки на голову Артема, подержал их некоторое время, потом убрал, повернулся и пошел в глубь церкви. В этот момент Артем отчетливо понял, что отец Александр умер. Вернее, был убит.
...Артем проснулся. Маленькое окошечко избы все обледенело. На улице выла вьюга. Было слышно, как поднимаются ландскнехты, гремя доспехами и оружием. Пора было в путь.
Целый день Артем был под впечатлением своего ночного видения. Он пустил коня чуть вперед, не желая общаться ни с кем. На привалах садился отдельно. Что-то поменялось в нем в эту ночь. Вечером, на постоялом дворе, он зашел к барону для того, чтобы обсудить некоторые детали. На следующий день предстояло вступить в Петербург, и надо было согласовать ряд вещей, и прежде всего доклад Артема своим “хозяевам” из ведомства Великого Инквизитора. Когда все вопросы были улажены и пришло время расходиться, Артем начал подниматься, но уходить не хотелось. Барон уловил это его состояние и произнес:
— Подожди. Мне показалось, ты хотел спросить что-то.
— Да, но я не знаю даже, как сказать. Мне вообще непонятно, зачем это все. Орден, сообщество, развитие цивилизации. Если люди рождаются и умирают и снова приходят дебилы и гении, убийцы и гуманисты. Разрушают старое, строят новое, которое будет снова разрушено. Зачем все это нужно, вся наша работа? Чтобы тот же стукач Герберт, которого вы играючи зарубили на новгородском мосту, вкусно ел, хорошо отдыхал, ездил бы на роскошном автомобиле и мог бы защититься от вас законом? Ведь подонок всегда подонок, и в каменном веке и за компьютером.
Барон внимательно посмотрел на него и произнес:
— Подумай, пожалуйста, о том, что вселенная действительно многомерна. Ты сам ощутил это, перенесясь из одного мира в другой. А сейчас ты должен понять, что на самом деле мир много сложнее, чем тот, что мы видим. Ничто не исчезает в никуда. Через несколько столетий эту простую истину будут преподавать в школах* (* Барон, очевидно, имеет в виду закон сохранения энергии.). Конец может быть только началом, об этом мудрые люди говорят уже сейчас. Есть еще одно правило, которому подчиняется все живое. Любое живое существо должно развиваться, и процесс этот бесконечен. Завершая круг на одном уровне, переходишь на другой и продолжаешь развитие. Для таких существ, как мы, развитие означает совершенствование сознания. То, насколько развито твое сознание, определяет, в каком мире, на каком уровне ты живешь. Разумеется, чем выше твое развитие, тем более совершенен и хорош мир, в котором ты можешь обитать. Когда ты будешь готов для жизни в более высоких мирах, тебя просто притянет туда, как магнит притягивает железо. Но пока не готов, будет отталкивать, как магниты с одинаковым зарядом отталкивают друг друга. Я думаю, что твои познания позволяют тебе понять меня.
— Да, — согласился Артем.
— Волею случая ты перенесся из одного мира в другой. Возможно, судьба уготовит тебе еще один такой перенос. Возврат в твой мир или путешествие в еще один, аналогичный. Но эти миры находятся на одном уровне развития. Я имею в виду развитие сознания, а не техники. Пройти же на более высокий план, где решены все проблемы этого мира, ты не сможешь. Тебя не пустит туда твое сознание. Даже твои органы чувств не готовы к этому. Ты можешь потерять там зрение и слух, потому что степень развития сознания определяет даже вопросы физического развития. Но сознание невозможно развивать, не получая опыта. Если ты не работаешь, ты не можешь развиваться и, соответственно, не можешь переходить в более совершенные миры. Поэтому каждый идущий по пути самосовершенствования выбирает себе тот род деятельности, который ему по душе. Кто-то в Японии, например, играет в го, кто-то пишет картины. Я и еще ряд людей, которые входят в орден, выбрали работу по развитию этой цивилизации. Но суть одна. Работа, которая позволяет тебе совершенствоваться. Наша работа много опаснее и сложнее. Но это и не позволяет остановиться, действовать спустя рукава. Ведь если ты ошибешься, создавая картину, ты просто потеряешь холст. Если ты ошибешься в нашей работе, то потеряешь жизнь. Это благородная работа, которая позволяет облегчить судьбу многих людей. Мы служим нашему ордену, и он содержит нас. Это тоже важно, потому что, как бы не интересовала тебя учеба, на хлеб насущный зарабатывать тоже надо. Поверь мне по опыту, этот сюзерен куда как более уважителен и щедр со своими вассалами, чем любой из правителей земли. Так что я считаю, что как рыцарь сделал удачный выбор господина. Но есть еще один аспект, о котором рассказывал мне мой учитель. Эта работа также необходима и нам, поскольку позволяет нам осуществлять развитие нашего сознания. Не все люди идут нашим путем. Есть те, кто совершенствуется за счет практики различных искусств или наук. Мы наблюдаем и по мере возможности охраняем их от наиболее жестких ударов жизни, если их работа важна для цивилизации. Но в контакт не вступаем. У каждого свой путь.
— Ну хорошо, вы говорите о людях, которые развиваются. А что говорить о людях, которые ничего не хотят в жизни, кроме удовольствий?
— Жизнь устроена так, что обстоятельства всегда заставят человека думать над ней. Каждого человека судьба бьет. Однако мудрый из ее ударов извлекает опыт. Глупый же мнит себя неудачником или думает, что ему на этот раз не повезло. Поэтому мудрый благодаря опыту избегает многих потерь, тогда как глупец получает от жизни все больше и больше тумаков. Но когда ударов слишком много и судьба прижимает к стенке, человек вынужден начинать действовать, а получая опыт от своей деятельности, он неизбежно развивается. В конце концов, человек изучает мир как ребенок. Поступил неправильно — обжегся. Сделал правильный выбор — добился успеха. Это относится как ко мне, так и к самому тупому кнехту. Любой живущий вынужден развиваться. Хотя, конечно, если делать это целенаправленно, процесс идет быстрее. Что касается твоего Герберта, то путь шпика и наемного убийцы в конце концов привел его под мою саблю. Это закономерный исход. Не встреться он со мной, попал бы в другую историю. Я уже говорил, что в этом мире нет случайностей и все закономерно.
— Спасибо, господин барон. Я должен подумать над тем, что вы сказали.
— Конечно, Артем, иди. В любом случае я поздравляю тебя. Ты многое понял.
— Я закончил некий этап обучения?
— Нет, начал новый. Тебе теперь надо понять то, что ты сейчас знаешь.
— Что же мне теперь делать?
— Займись с Питером фехтованием. Когда я узнал все эти вещи, я владел любым видом холодного оружия и рукопашным боем много лучше тебя. Практика поможет тебе систематизировать знания, которыми сейчас набита твоя голова, как чердак хламом. Хотя не забывай еще, что мы далеко не на центральной базе нашего ордена, и я чувствую, что искусство владения мечом скоро нам всем очень понадобится.
— Чувствуете или знаете?
— Знаю.

Глава 29
Снова Петербург

Предыдущая страница 12 Следующая страница


13 Дмитрий Шидловский

На следующий день они въехали в Петербург. Внешне город не изменился. Однако некую новую атмосферу Артем уловил с первых же часов. Город был напряжен и напуган. В нем свирепствовала инквизиция. Аресты шли валом. Хватали всех. Рыцарей, слуг, купцов, ремесленников. Тяжкая весть: месяц назад на улице был убит отец Александр. Какой-то мерзавец проломил ему голову топором. Принявший приход отец Филарет в первый же день обратился к Великому Инквизитору с просьбой помочь искоренить дьяволопоклонничество в среде православных, поскольку-де, несмотря на ряд богословских расхождений, дело общее. “Помощь”, разумеется, была мгновенно оказана в виде ареста нескольких видных православных купцов. Из города уже потянулась тонкая струйка мастеровых людей, переселяющихся в Новгород и Псков. Однако, по слухам, инквизиция набирала обороты и там.
Все это очень удивляло Артема. Из истории он помнил, что разгул и ужас инквизиции, ставший притчей во языцех, должен был начаться не раньше, чем лет через сто. Сейчас в католических странах инквизиция больше занималась евреями, принявшими христианство, но продолжавшими исполнять иудейский обряд. Дела рассматривались долго, часто выносились оправдательные приговоры. Но то, что творилось здесь, совершенно не соответствовало времени, по понятиям его мира. Каждую неделю кого-то сжигали. Иногда даже не одного человека. Висящие трупы повешенных и отрубленные головы, насаженные на кол, стали естественной частью пейзажа ратушной площади. Инквизиция приняла на себя “заботу о благонравии низшего сословия”. Теперь вместо бродячих артистов горожан развлекали публичные порки кнутом уличенных в супружеской неверности. (Лицедеи же, почуяв, что пахнет жареным, покинули город.) За воровство ссылали на пожизненную каторгу. За разбой вешали и секли голову в тот же день.
Страшнее всего было “попечение о благочестии”. Человек, чем-либо не приглянувшийся монаху или обладающий имуществом, интересным ему, или просто женщина, в отношении которой у “святого брата” возникали отнюдь не пасторские чувства, могли быть мгновенно схвачены по обвинению в “непочтении к рясе”, “злословии о святынях” или, самое страшное, “плевке в сторону церкви или распятия”, и дальше им приходилось выбирать между удовлетворением пожеланий обвинителя или избиением кнутом с последующим заключением в инквизиторских застенках от недели до пяти лет. При этом инквизиция ухитрилась распространить свой контроль и на некатолическое население, пояснив, что, “живя на территории ордена, надлежит с должным почтением относиться к носителям и символам истинной веры”.
Всю техническую работу выполняло бывшее ополчение, именуемое теперь “гвардией Святой инквизиции”. Сынки купцов и мастеровых ломились теперь в нее как к стойке трактира, где началась бесплатная раздача пива, хотя жизнь ополченца перестала быть столь вольготной, как раньше. Цильх взялся за подчиненных и дисциплину, похоже, ввел железную. Это было видно по подтянутости бывших ополченцев и тому, с какой молодцеватостью они отдавали салют своим начальникам. Прежде такого не было. Впрочем, появилось не только это. Если раньше, завидев рыцаря, ополченец боязливо жался к стене, униженно кланяясь и опасаясь оплеухи или удара древком копья, то теперь новоиспеченный гвардеец учтиво кланялся и провожал благородного рыцаря долгим взглядом, в котором читалось: “Скоро поквитаемся”.
Артем сходил на могилу отца Александра. Постоял над ней и ушел, провожаемый острым недобрым взглядом старика, кладбищенского сторожа. Примерно такие взгляды в его мире он видел у ветеранов войск НКВД. “Докладывай, сволочь”, — подумал он. Именно из-за таких подонков не смог прийти барон. Ему явно хотелось отдать последний долг достойному человеку. Но если Артем еще мог прийти на могилу человека, в доме которого жил и который спас его в дни беды, то визит барона на православное кладбище мог бы быть истолкован совсем иначе. Этого допускать было нельзя. Особенно сейчас.
Да, ситуация была непростая. Это читалось во всем. И даже в напряженном лице барона в те редкие часы, когда он приходил в дом. Большую часть времени он проводил теперь в замке у Гроссмейстера. Часто даже ночевал там. Питер тоже, как бы невзначай, чаще стал выходить на улицу в кольчуге и со своим посохом. Длинный меч сменил кинжал на его поясе.
Марта устроила Артему бурную встречу и не менее бурную ночь. Впрочем, порывы ласк и секса перемежались вполне конкретными вопросами о путешествии барона и обо всем остальном, что видел и слышал Артем с момента отъезда. По тем вопросам, которые задавала Марта, совершенно ясно читалось, что зародились они не в мозгу любопытной женщины, а у аналитика некой шпионской службы. Похоже, Марта и сама понимала, что задает вопросы, несколько не соответствующие ее роли. Она, очевидно, решила, что Артем настолько потерял голову от страсти к ней, что не заметит подвоха. Артем роль сыграл, в общем, неплохо. “Растрепал” ровно столько, сколько должен был растрепать преданный, но безалаберный шпик. Хотя некое снижение страсти любовника Марта явно почувствовала. Но здесь Артем не мог уже себя пересилить. В сердце у него уже прочно заняла место другая.
В таверне “У папы Фрица” его ожидал сюрприз. После первых же фраз, которыми он обменялся с ожидавшим его братом Франциском, за столик подсел сам Цильх, заказал большую кружку пива и приступил к неспешному допросу агента. Всю дальнейшую беседу вел командир гвардии, а монах лишь ерзал на скамейке и почему-то передергивал плечами, как будто ряса страшно натирала ему спину. Цильху была представлена та версия событий посольства, которую они разработали с бароном и Питером. На протяжении всей беседы Цильх оценивающе и как-то по-особенному смотрел на Артема. Смотрел, будто пытаясь понять, что творится в душе у его человека. Артему было неуютно под его взглядом. Артем обратил внимание, что немец очень интересовался распорядком жизни барона и возможностями Артема или Марты поучаствовать в приготовлении пищи для него. Выводы напрашивались сами собой. Цильх подробно расспросил Артема о бою на мосту и в конце концов произнес:
— Доверяет ли тебе барон настолько, чтобы не ожидать подвоха от тебя?
— Сложно понять этого человека, — нахмурился Артем, — похоже, от меня он особо не таится. Не думаю, что он догадался, что я шпионю за ним.
— Хорошо, а ты можешь зайти ему за спину?
— Он не разу не позволял мне сделать этого.
— Скоро ты нам очень понадобишься, — произнес Цильх.
Взглянув на прощание в глаза Цильху, Артем понял, что в следующий раз они встретятся в бою друг с другом. Он постарался отогнать эту мысль, но та всей тяжестью навалилась на плечи. “Готовься”, — шепнул внутренний голос.
По дороге домой Артем перебирал всю историю взаимоотношений с этим человеком. Период обучения у него и вербовки. Он вспомнил также их учебные поединки и вдруг осознал, что, несмотря на полугодовое обучение у Питера, Цильх остается для него грозным противником. Придя домой и пересказав Питеру весь свой разговор и выводы, сделанные из него, Артем неожиданно произнес:
— Обучи меня фехтованию, Питер.
— А я что делаю? — изумился тот.
— Нет, я неправильно выразился. Я бы хотел с сегодняшнего дня заниматься так, будто в ближайшие дни мне предстоит поединок с самым искусным фехтовальщиком, какого ты только знал.
— Если бы тебе предстоял поединок с самым искусным фехтовальщиком, которого я знаю, я бы посоветовал тебе приготовиться к смерти, — серьезно произнес Питер. — Впрочем, я, кажется, понимаю, что тебе нужно. Сегодня начнем.
Снова потянулись дни. Прошло Рождество, пронеслись крещенские праздники. Жизнь, казалось, вернулась в привычное русло. Та же Герда, хлопочущая по дому и ворчащая на вечно недовольного мужа. Марта, то разыгрывающая охлаждение чувств, то изображающая пламенную страсть к возлюбленному. Купцы, посыльные из канцелярии. И лишь одно казалось подлинно осмысленным — ежедневные, а иногда даже утренние и вечерние суровые тренировки с Питером. Но и они уже начинали казаться Артему просто фоном, неотъемлемой частью жизни. Вроде даже количество арестов и казней пошло на убыль.
Горожане понемногу привыкали к жизни под строгим контролем за “благочестием низшего сословия”. Появилось даже впечатление, что, может, и пронесет.

Глава 30
Следствие

Отец Паоло и отец Филарет склонились над столом. Было что-то трогательное в единении двух представителей разных Церквей. Впрочем, то, что они обсуждали, никакого отношения к религии не имело.
На столе были разложены: кошелек Артема, банкноты и монеты из него, пластиковая карточка “Мастер кард”. Священники поочередно брали и крутили в руках все эти предметы, внимательно рассматривали их и обменивались недоуменными взглядами.
— Значит, — спросил Пало, — это нашла ваша служанка в доме работников?
— Да, — отозвался Филарет, — она сама ничего не знает и напугана.
— Хорошо, — произнес отец Паоло, — давайте начнем по порядку. Этот кошель, безусловно, странной формы, сделанный из необычно выделанной кожи, но он все-таки не несет в себе ничего сверхъестественного. Возможно, его обладатель прибыл из дальних стран. Ничего удивительного в этом нет. Монеты. Не серебряные и не медные. Судя по всему, мелкого достоинства, хотя отчеканены с небывалой четкостью. На оборотной стороне изображен святой Георгий, это герб Московского князя. На обороте скорее греческими, чем русскими, буквами написано: “десять” и “пятьдесят копеек”. Это монета Московского князя, хотя и невиданная ранее. Здесь более или менее все ясно. Сложнее с этой монетой, сделанной из металла, похожего на серебро. Может, некий сплав? Тут написано: “один рубль”. Неизвестная мне мера денег. Двуглавый орел. Похоже на византийскую монету.
— Осмелюсь заметить, падре, — вступил Филарет, — и на одних и на других монетах написано: “Банк России”.
— Да, написано, по виду по-гречески. Хотя... скорее стилизованная русская кириллица. Что значит “Банк России”? Русь — объединенное название многих княжеств и земель, единой монеты чеканиться не может. Да и “Русь” и “России” слова близкие, но не тождественные. Что в русском означает слово “банк”?
— Не знаю, мой господин. Может быть, “Банк России” — это имя правителя?
— Возможно.
— Но тогда, судя по звучанию, это итальянец.
— Итальянец чеканил бы монету с надписями латинскими буквами. “Банк” созвучно с итальянским “банко”. Но не один итальянский банкирский дом не может чеканить монет. Значит, все-таки имя. Полагаю, византийское.
— Там написано: “тысяча девятьсот девяносто семь”, — произнес Филарет. — Если это летосчисление, то чье? Может, от основания Рима?
— А может, просто некий священный для этих людей набор цифр, — с сомнением отозвался Паоло.
— Обратите внимание на это, — Филарет пододвинул к Паоло несколько маленьких прямоугольных бумажек синего и красноватого цвета. — Здесь написано: “Билет Банка России” и “пятьдесят” и “сто рублей”, в зависимости от цвета. И еще какие-то цифры. Та же неизвестная мера денег — рубль.
— Ну что же, возможно, это особые долговые расписки или поручения о выдаче денег.
— Обратите внимание, падре, там изображены языческие храмы и боги и ни одного христианского символа.
— Господи, — всплеснул руками Паоло и перекрестился, — какой-то языческий храм, а на обратной стороне колесница Аполлона. А на другой бумажке — другой похожий храм с колоннадой, но уже на берегу моря или огромной реки, а на обратной стороне явно античная статуя. Вы хотите сказать...
— Вне всякого сомнения, заговор язычников. Некий эллинский остров или государство. Они сохранили веру в древних богов, и они достаточно могущественны, чтобы чеканить свою монету и выпускать долговые расписки, принимаемые заговорщиками в иных странах. И управляется эта земля правителем по имени Банк России. То, что этот правитель использует символ двуглавого орла, означает, что он претендует на власть в Восточной и Западной Римской империи, а то, что чеканит монету с символами московского князя, означает, что распространил свое влияние и туда. Обратите внимание, на бумажке с надписью “сто рублей” написано: “Москва”, а на бумажке в пятьдесят рублей: “Санкт-Петербург”. Это долговые расписки тайным агентам, действующим в стане князя Московского и ордена Ингерманландского. И вот этот правитель сейчас прислал тайного агента в Ингерманландию, чтобы сеять смуту, вредить делу Христову, прельщать людей эллинскими языческими богами.
— Это действительно ужасно, отец Филарет, но для того, чтобы делать такие выводы, слишком рано. Мы должны опираться только на факты. Хотя ваша версия многое объясняет. Если это так, получается, что тысяча девятьсот девяносто семь это действительно годы в языческом исчислении.
— И посмотрите на это. — Отец Филарет бережно подал Паоло маленький пластиковый зеленый прямоугольничек. — Неведомый материал. Не бумага, не металл, не дерево. Здесь на одном обороте все надписи только латинскими буквами. И много непонятных цифр. Но все надписи латиницей на неведомом мне языке. На другом обороте есть надписи этими странными буквами, похожими на кириллицу. Я не могу понять написанных там слов. Различаю только “Москва”.
Отец Паоло углубился в изучение странного предмета и быстро обнаружил, что текст написан не по-немецки, не на латыни, не по-итальянски и не по-французски. Ни даже по-русски, латинскими буквами. Других языков Паоло не знал.
— Обратите внимание, падре, — вещал Филарет, уже вошедший в образ разоблачителя страшного языческого заговора, — сверху крупно написано: “СБЕРБАНК”. Я убежден, что этот Сбер Банк, очевидно, брат Банка России. Это, наверное, специальный документ для пропуска на особые языческие мессы. Видите, в углу, в магическом символе из двух разноцветных кругов, написано: “Мастер Кард”. Значит, предъявитель сего — мастер, то есть магистр языческих мистерий. А надпись “Еуро Кард” означает, что его власть простирается на всю Европу.
— Погодите, погодите, — насторожился Паоло, — что это в углу выгравировано золотом? “Артемий Александров”?
Страшная догадка пронзила сознание отца Паоло.
— Правильно, — торжествующе поднял палец к небу Филарет, — полюбуйтесь на это.
Он задрал рясу и выложил на стол маленькую черную книжечку, на которой белыми латинскими буквами было написано “AUTO”. Открыв ее, он продемонстрировал странички из еще более странного материала, чем та зеленая карточка. Первая страничка была совсем маленькая. По на ней очень искусно был сделан цветной портрет его агента Артема. Сверху была непонятная комбинация странных букв, похожих на кириллицу, а под ней по-французски было написано: “PERMIS DE CONDUIRE”.
— Водительское удостоверение, — подсказал Филарет, — не знаю, что это означает.
— Это некий доступ, притом в Санкт-Петербурге, — упавшим голосом произнес Паоло. — Санкт-Петербург здесь написано и кириллицей, и латинскими буквами. Значит, действительно есть мощный заговор, крупная организация.
— И более того, — торжествовал Филарет, — портрет и имя главного агента Банка России. Я узнал, что чуть больше года он жил на подворье у отца Александра, а потом нанялся в ополчение. Враг пробрался к самому сердцу. Теперь надо его найти. Посмотрите, что могут означать эти руны на третьей странице: “ВАЗ 21083”. Это языческие заклинания. А все эти кабалистические цифрованные надписи...
— Успокойтесь, — с напором произнес Паоло, — искать не надо. Я знаю, где этот человек. Все эти ВАЗ, РУС, дикие наборы букв и цифр вовсе не заклинания, а шпионские шифры, которые еще предстоит раскрыть. Этот Артем действительно жил на подворье у Александра несколько месяцев. Я знаю его. Сейчас он в Петербурге. Где человек, который больше всего общался с ним?
— Его зовут Онуфрий. Арестован вами месяц назад.
— Хорошо, я допрошу его с пристрастием. Все эти свидетельства проникновения язычников в Ингерманландию я оставлю у себя. Идите и храните тайну. Вы оказали нам неоценимую услугу.
Когда Филарет вышел, Паоло с грохотом ударил кулаком по столу. Как мог он не увидеть змею, как мог он приблизить к себе, возможно, самого опасного человека, ходящего сейчас по земле Ингрии? Агент неведомой страны, поклоняющейся, древним эллинским богам, владеющей секретами изготовления неведомых материалов и еще неизвестно каким оружием. Воистину грозная опасность нависла над Ингерманландией. А он еще подсунул столь опасного человека к барону Рункелю, советнику Гроссмейстера. Допущенные ошибки надо немедленно исправлять. Быстро, тайно, без следов. Пока не поздно.

Глава 31
Схватка

Все ожидали этого, и сторонники Гроссмейстера и Великого Инквизитора. Все уже несколько недель понимали, что схватка неизбежна. Но, как всегда, события начались внезапно, и именно Артем оказался в эпицентре взрыва, который старательно готовили несколько противоборствующих сторон и который произошел неожиданно для них всех.
Это случилось во время очередной встречи Артема с братом Франциском. На улице стояли крещенские морозы. Дверь таверны периодически открывалась, с улицы в нее валил пар и вбегали румяные люди, немедленно начинавшие дышать на свои руки и требовать от корчмаря Фрица “чего покрепче”.
Выслушав доклад и произнеся свое любимое:
— Ну вот и славненько, — монах вдруг ухмыльнулся во все свои три подбородка и елейным голоском продолжил: — А теперь пойдем со мной.
— Куда? — насторожился Артем.
— Какое значение имеет куда? Я тебе приказываю.
— Приказывать мне может только господин Цильх. Ты же здесь лишь для связи. Ты выслушал, я пошел.
— Это приказ господина Цильха. Он повелел отвести тебя в резиденцию Великого Инквизитора, где с тобой будет говорить отец Паоло.
— Отец Паоло под страхом смерти запретил мне ходить даже к нему в приход, не говоря уж о дворе ополченцев, то есть гвардейцев, или резиденции Великого Инквизитора. Меня могут увидеть, доложат барону и тогда вся моя миссия сорвется.
— Не тебе решать. Я передал тебе приказ, ты обязан исполнять.
— Пусть тот, кто отдал приказ, лично скажет мне. Тебе я не верю. — Артем поднялся.
— Зря ты упорствуешь. — Монах щелкнул пальцами, и немедленно из-за соседнего столика встали три цильховских гвардейца и обступили Артема.
“Так на свидание не зовут, — подумал Артем. — Если с собой он притащил „эскорт", значит, ожидал сопротивления. Значит, это просто арест. В шпионских фильмах это называют „провал". А может провокация?”
— Это больше похоже на арест, — усмехнулся Артем, глядя в упор на монаха.
— Мы не верим тебе больше, — расплылся в улыбке монах, и глаза его из водянистых и невыразительных стали жесткими.
Ну что ж, так тому и быть. Стол внезапно оторвался от земли и полетел в одного из гвардейцев. В тот же миг скамья опрокинулась под ноги другому. Развернувшись, Артем от души заехал монаху локтем в переносицу. Давно мечтал это сделать. Указательным пальцем ткнул в глаз успевшего захватить его за плечо третьего гвардейца и рванул к выходу. Выбежав на улицу, он направился к дому барона, но дорогу преградила десятка гвардейцев Цильха. “Именем Великого Инквизитора, арестуйте его”, — грохнул сзади голос, и молодчики рассыпались, стараясь окружить жертву. Артема вдруг охватила непонятная веселость. “Ну что ж, поиграем”, — подумал он. Меч легко выпорхнул из ножен, и мгновенно вокруг засвистела, загремела, завертелась сталь. Да и сам Артем вертелся юлой — наносил удары, парировал, уклонялся, атаковал. Один из нападающих выронил меч и отпрянул назад, прикрывая руками окровавленное лицо. За ним рухнул еще один — Артем во второй раз убил человека. Однако осознавать этот факт, как после казни монаха, времени не было. Напор усилился, и Артем оказался прижатым к стене. Внезапно шум боя перекрыл зычный голос:
— Ах, псы, напали на слугу благородного человека! Прочь, отбросы!
Рыцарь Вайсберг, знакомый Артему по схватке перед ратушей, ворвался в гущу гвардейцев, размахивая огромным обнаженным мечом. В первое мгновение те разомкнулись и отступили, но сразу же опомнились и попытались контратаковать. Однако первый же из них, сделавший выпад, упал, разрубленный от макушки до пояса. Артем усилил напор, сделал выпад и еще один противник начал оседать, ухватившись за пронзенный бок. Раздался оглушительный свист. Очевидно, таким образом гвардейцы призывали подмогу. Цильховцы встали цепью и начали шаг за шагом отступать, теснимые Артемом и его неожиданным союзником. “Неплохая школа, — подумалось Артему, — раньше бы побежали, а теперь сражаются и ждут подмоги. Выучил их Цильх. А еще обнаглели и уже никого не боятся”.
Гвардейцы дождались подмоги. Из-за угла, со стороны ополченческого двора посыпались их сослуживцы. Сколько? Пятнадцать, двадцать? Считать было некогда — да и бессмысленно. Ситуация резко изменилась. Улочка была очень узкой. Вращая оружием, Артем и Вайсберг могли держать “фронт” от одной стены до другой. Одновременно против каждого из них могло сражаться не более двух противников. Когда один из них отпрыгивал, его место занимал другой, и это все, так что, в общем, для гвардейцев ничего не поменялось. Однако, то ли воодушевленные подмогой, то ли подталкиваемые напирающими сзади товарищами, они снова начали наступать, несмотря на то, что умелым выпадом Вайсберг сразил еще одного противника. Артем и рыцарь отступали, теснимые наваливающейся массой.

Предыдущая страница 13 Следующая страница


Орден 14

— А ты, парень, здорово дерешься, — задорно крикнул рыцарь.
Серьезность положения, казалось, вовсе не заботила его. Гвардейцы оттеснили Артема и его союзника к концу улочки. За их спинами была куда более широкая улица Длинной руки. Там их мгновенно окружат, что резко ухудшит положение — это понимали оба. Рыцарь сделал длинный выпад, шагнул назад, уже на широкую улицу, и вдруг, бросив назад короткий взгляд, взревел, подобно иерихонской трубе:
— Измена! Именем Гроссмейстера, в бой!
Артем услышал топот за спиной, и на гвардейцев обрушился отряд подоспевших ландскнехтов. Строй разрушился, и весь перекресток заполнился сражающимися. К Артему подскочил один из ополченцев — и мгновенно упал с разрубленной головой. Еще двое... Третий... Ему пришлось отступить.
Артем не знал, сколько уже идет бой, но явно не меньше часа. В бой вступали все новые и новые силы с обеих сторон. Артем видел, что на их стороне теперь сражалось еще два рыцаря, кроме Вайсберга, один из которых бережно прижимал к себе только что раненную левую руку. Постоянно прибывали новые отряды ландскнехтов и гвардейцев. В самую гущу боя на коне ворвался неизвестный рыцарь в легком доспехе. Крест на его плаще, вопреки традиции, был почему-то вышит в форме меча, опущенного острием вниз. “Во имя Святой церкви, — кричал он, — вперед”. Его меч сверкнул и опустился вниз, взлетел вверх, уже окровавленный, снова опустился и поднялся, уже полностью красный. И в этот момент алебарда какого-то ландскнехта сразила рыцаря, и он рухнул под ноги сражающимся. Артем с ужасом понял, что бой разрастается и переходит во всеобщее побоище по всему городу.
Улица стала скользкой от крови, ее почти сплошь покрывали тела павших. Ландскнехты под руководством Вайсберга начали вытаскивать мебель из прилегающих домов и строить баррикаду, перегораживая улицу, перекрывая путь от резиденции Великого Инквизитора и ополченческого двора к замку Гроссмейстера. Их, казалось, не волновало, что в тылу сооружаемой баррикады сражается уже немало врагов. Баррикаду они укрепляли, наваливая на нее тела павших, своих и чужих.
Неожиданно недостроенная еще баррикада поддалась и рассыпалась под напором непонятной, но мощной силы. На улицу ворвался новый отряд гвардейцев. Бой, казалось уже уставший, вспыхнул с новой силой. Гвардейцы, стоявшие против Артема, отступили, вынужденные защищаться от двух подоспевших ландскнехтов, и Артем внезапно оказался лицом к лицу с Цильхом. Немец на мгновение остановился. Выскочив на Артема в пылу боя, он только что сражался с некими обезличенными врагами. И тут узнал...
Пауза длилась не больше секунды, в ходе которой соперники смотрели друг другу в глаза. И тут Цильх сделал внезапный и очень опасный выпад.
— Щенок! — рявкнул он. Артем с трудом парировал удар. — Предатель! — последовал второй не менее опасный удар, от которого Артем с трудом уклонился. — Идиот! — Третий выпад распорол куртку Артема, подбитую мехом, однако не нанес вреда ее обладателю.
Цильх теснил Артема, осыпая его площадной бранью.
— Кретин! — орал он. — Я был готов возвысить тебя, а ты меня предал!
Артем защищался и уклонялся. Контратаковать или сопротивляться иным способом он не мог, настолько плотными и искусными были атаки врага. Он попытался выполнить обманный прием с контратакой и чуть не погиб. Меч командира гвардейцев просвистел в нескольких миллиметрах от его виска. Противники поменялись местами, теперь Цильх теснил Артема к разрушенной его людьми баррикаде.
— Ты падаль, я сотру тебя в порошок, — прорычал Цильх и снова атаковал. — Дерьмо! Ублюдок! Недоносок!
Атаки посыпались с новой силой.
“Да он же атакует на каждое слово, каждый выдох — движение”, — мелькнула у Артема спасительная мысль. Войдя в ритм противника, он внезапно сделал длинный скользящий шаг назад, заставив Цильха тянуться за ним. Затем, проскочив вдоль атакующей руки противника, нанес удар, пронзив острием меча узкую щель под металлической пластиной, защищающей шею и ключицы врага. На мгновение время остановилось. Посреди пустоты стояли два человека, один из которых только что нанес смертельный удар другому. Они смотрели друг другу в глаза.
— Прости, Цильх, — почему-то произнес Артем и вытащил оружие из раны. Цильх, казалось, хотел что-то сказать, но кровь хлынула у него изо рта. Его глаза остекленели, ноги подогнулись, и командир гвардейцев, верный слуга Великого Инквизитора, бывший ландскнехт Клаус Цильх, рухнул на мостовую.
На Артема вновь обрушился гвалт боя. Сторонники инквизитора, похоже, одерживали верх и теснили людей, преданных Гроссмейстеру. Гибель командира гвардейцев в пылу битвы, кажется, пока замечена не была. Неожиданно Артема пронзила мысль: “Необходимо бежать в дом барона”. Он бросился со всех ног.

Глава 32
Переворот

На улицах его никто не остановил, хотя почти на каждом перекрестке и в каждом закоулке кто-то с кем-то дрался. Гвардейцы с ладскнехтами, ландскнехты с рыцарями с крестами в форме мечей на плащах, рыцари с крестами в форме мечей с рыцарями с традиционными орденскими крестами. То и дело ему приходилось перескакивать через тела убитых и огибать раненых, просящих о помощи. Из домов неслись крики и ругань. Похоже, там кого-то грабили. В одном из домов начинался пожар, и языки пламени лизали деревянные наличники.
Вскоре Артем достиг дома барона. Дверь была распахнута. В прихожей, около лестницы, валялось тело старика Франца, на коленях над ним стояла Герда и даже не плакала, а уже выла, хрипела о своей потере, о поломанной судьбе. “Господи, его-то за что?” — подумал Артем и услышал звуки возни и голоса наверху. “Туда, быстрее”.
В трапезной осколки битой посуды хрустнули под его ногами. На одной из ножек перевернутого вверх ногами стола повисло изорванное платье Марты. Сама Марта, голая и плачущая, лежала на спине в дальнем углу комнаты. Ее насиловал один из цильховских гвардейцев. Двое других держали ее разведенные руки и скабрезно комментировали изнасилование.
Увидев Артема, они уставились на него, как будто он помешал их милой застольной беседе.
— Боже сколько же можно вас убивать, — устало произнес Артем, вытаскивая меч и шагая к насильникам.
Первый метнувший к нему гвардеец был зарублен сразу же. Второй сумел парировать выпад, но тут же попал на незаметно вытащенный Артемом кинжал для левой руки. Третий гвардеец, тот, который насиловал Марту, не только не посмел поднять лежащий рядом меч, но даже не сообразил натянуть спущенные штаны. Его уже опадающий, но все еще торчащий пенис довершал отвратительную картину... Ничтожество закрыло руками голову, как от удара палкой, и выдавило нечто похожее на “А-а-а-а”.
Артем подошел к нему и остановился в нерешительности. Ему очень хотелось добить эту падаль, но убить вот так, безоружного, он не мог. Марта, лежавшая между ними, метнулась в сторону и забилась в угол, присев, одной рукой обхватив ноги, а другой вытирая слезы.
Черепки на полу снова хрустнули — в комнату вбежали еще два молодчика покойного Цильха. Наверное, они шарили в кабинете в поисках ценностей и прибежали на шум боя. Выбора не оставалось. Поворачиваться спиной к подонку нельзя никогда. Артем быстрым движением заколол хнычущего насильника и повернулся к новым противникам. Те сделали по шагу вперед и остановились. Картина трех зарубленных товарищей и с ног до головы забрызганного явно чужой кровью слуги барона, дом которого они грабили, с мечом в одной руке и кинжалом в другой, не сулил им ничего хорошего. Один из них повернулся и бросился к выходу, второй тоже отступил на шаг, намереваясь сбежать. Молнией вылетевшая из дверного проема палка ударила первого бегущего гвардейца в лоб, точно над переносицей, так что голова его откинулась назад, а ноги взлетели вверх. На пол упало уже мертвое тело. В этот момент в дверях появился Питер. Описав дугу, его посох ударил второго гвардейца под колени, так что тот рухнул на пол, словно срубленное дерево. Мгновенно перевернувшаяся в воздухе палка развернулась и другим концом, как копьем, ударила его в висок, завершая дело. Все было кончено.
Питер вышел на середину комнаты и осмотрелся. Его взгляд остановился на забившейся в угол Марте. Та поймала взгляд, затихла, вжалась в угол и вдруг, словно повинуясь некоему приказу, вскочила, пробежала между Питером и Артемом, схватила с ножки стола обрывки своего платья и, прикрываясь ими, плача уже в голос, выскочила из комнаты.
Питер проводил ее взглядом и повернулся к Артему.
— Слава Богу, ты живой, — произнес он. — Барон приказал разыскать тебя.
— Что происходит, Питер? — спросил Артем. Только сейчас он почувствовал, как вся усталость столь долгого сражения наваливается на него.
— То, что должно было произойти. Переворот со стороны Великого Инквизитора. Я только не понимаю, почему так тупо и бездарно. Мы ожидали, что оно начнется с покушения или попытки арестовать Гроссмейстера. А тут в городе возникли какие-то стычки, и только часа через полтора после их начала отряд рыцарей, верных инквизитору, попытался прорваться в замок.
Артем посмотрел в окно, за которым начало смеркаться, и только теперь понял, что с начала драки в таверне прошло уже больше трех часов.
— Это из-за меня, — мрачно произнес он. — Меня пытались захватить люди инквизиции. Они поняли, что я им больше не верен. Не знаю как. Я начал сопротивляться, за меня заступился один из рыцарей. Прибежали еще люди Цильха. Все это и переросло во всеобщую свалку.
— Тогда понятно, — произнес Питер. — У меня к тебе поручение...
— Где барон?
— Он с Гроссмейстером, — ответил Питер, ничуть не удивляясь тому, как грубо его прервал Артем. — Гроссмейстер сейчас на пути в замок Гатен, где собралась большая часть его сторонников. К сожалению, его покинул начальник охраны. Идиот. Когда все началось, он зарубил одного из своих людей, очевидно шпиона инквизитора, собрал большую часть охраны и ускакал в город, штурмовать резиденцию Великого Инквизитора. Там, видите ли, его дама сердца заточена.
— Может, его стоит отозвать?
— И не думай. Полагаю, их всех уже перебили. В резиденции инквизитор собрал свои основные силы. Там целая армия. Он, очевидно, долго не мог понять, в чем дело, и не приводил в действие свой план переворота. Только поэтому, думаю, город еще не под полным его контролем. Собственно, похоже, сейчас он решился.
Как бы подтверждая его слова, по улице тяжело прогрохотали копыта коней, сопровождаемые звоном рыцарской амуниции.
— Что будем делать? — спросил Артем.
— Я должен был найти тебя. Тебе надо выполнить поручение барона. Если бы ты погиб, оно легло бы на меня. Но раз ты жив, я смогу быстрее преступить к другим заданиям. Слушай внимательно. Ты немедленно поедешь в Новгород и передашь посаднику вот это письмо. — Питер вручил Артему свиток, вынутый им из поясной сумки. — Это копия того письма, которое сегодня уже отправил Гроссмейстер. Ты — дублируешь. Но в десять раз важнее, чтобы ты передал на словах: “Барон просил не спешить”. Это очень важно. Посадник все поймет. Далее, не задерживаясь в Новгороде, поедешь в стан князя Андрея. Расскажешь ему все, что видел здесь, и скажешь: “Все идет как должно”. Возможно, князь захочет передать с тобой послание для барона. Но если даже нет, после этого ты вернешься в Новгород и будешь состоять при посаднике Святославе. Там мы найдем тебя. Выбирайся сейчас из города тайно. Если тебя остановят, представляйся кем угодно, но только не слугой барона Рункеля или любого другого благородного рыцаря. Если надо, прорывайся с боем. Темнота тебе в помощь. Скачи вдоль берега не ближе, чем до охотничьего домика Гроссмейстера и только там пересекай Неву по льду. Думаю, инквизитор уже выслал дозоры, чтобы ловить бегущих из города недругов. На постоялых дворах не ночуй. Там могут быть люди инквизитора. Лучше просись на постой в бедные деревенские дома и плати серебром вдвое против цен постоялых дворов. Отдыхай не больше, чем нужно, чтобы конь не пал, а ты не свалился бы из седла от усталости и бессонницы. Времени мало. В путь.
— Питер, — устало произнес Артем, — у меня сегодня был тот поединок, к которому я просил меня подготовить.
— Замечательно, — улыбнулся Питер, значит, ты можешь начать готовиться к следующему. Это тебе на дорогу. — Питер бросил Артему увесистый кошелек, повернулся и тенью исчез в дверном проеме.

Глава 33
Бегство

Артем остался в комнате один. Некоторое время он стоял, погруженный в себя. Мыслей не было, но, казалось, в душе происходит нечто, что позволяет пережить этот день. Внезапно сознание полностью вернулось к нему. Если все, сказанное Питером, правда, то времени действительно мало. Начнись все по плану, составленному заговорщиками, то наверняка первым делом закрыли бы входы и выходы из города. Потом должны были начаться обыски и аресты в домах. И в первую очередь — в этом. Но все пошло наперекосяк. Собственно, при всей выверенности заговора его организаторы, похоже, просто передержали ситуацию. Слишком долго потенциальные противники смотрели друг на друга через опущенные забрала. “Если все стены в ружьях, поверь, хоть одно да пальнет”, — вспомнил Артем строчку из песни “Машины времени”. Вспышка могла начаться с чего угодно. С ссоры благородного рыцаря с кем-то из цильховцев. С оскорбления, брошенного нечаянно. Она началась со схватки с пришедшими арестовывать его молодчиками. Значит, так тому и быть.
Он быстро очистил клинки от крови, затем спустился в свою комнату и переоделся в чистую одежду. Подумав, поднялся в трапезную, снял с одного из убитых гвардейцев куртку со знаками отличия и натянул на себя. Свою “гражданскую” куртку он засунул в седельную сумку вместе с остальным багажом. Спустившись и перейдя в конюшню, он оседлал свою лошадь, вскочил в седло, бросил прощальный взгляд на дворик и выехал на улицу.
Уже полностью стемнело. Похоже, что заговорщики действительно взяли город под контроль. Шум боя стих, а по дороге то и дело попадались цильховские гвардейцы и рыцари с крестами в виде мечей. Трупы уже начали убирать. Звуков грабежей уже не было слышно. Три гвардейца конвоировали двух обезоруженных ландскнехтов.
Артема не останавливали и не окрикивали. Мало ли по каким делам едет гвардеец в только что захваченном городе. Артем понял, что ему следует выглядеть увереннее, и, возможно, в неразберихе первых часов переворота это сойдет с рук. Он приосанился, изображая важность государственного лица, и пустил коня рысью, будто спешил с важным поручением. Номер прошел. Только перед выездом в порт ему встретилась застава из гвардейцев. Цильховцы рассыпались, цепью преграждая дорогу, а старший поднял руку и выкрикнул:
— Стой.
— Именем Великого Инквизитора, — выкрикнул Артем, не снижая рыси.
Патруль расступился, и Артем выехал на набережную. Некоторое время ехал вдоль кораблей и, найдя достаточно пологий и не слишком обледенелый спуск к реке, резко повернул коня и выскочил на лед.
— Стой, куда? — донеслось за спиной.
Артем перешел в галоп и скрылся в темноте. В последние дни морозы стояли знатные. По прикидкам Артема, не ниже двадцати по Цельсию. Хотя никто здесь еще не знал ни Цельсия, ни Фаренгейта и не догадывался, что о температуре можно говорить иначе чем в понятиях “теплее” — “холоднее”. Как бы то ни было, лед выдержит, а в такой темноте да на пространстве реки — ищи его свищи.
На всякий случай, однако, он направился к противоположному берегу не по прямой, а наискось. Главное — не встретить разъездов, отправленных заговорщиками на тот берег. Ему повезло. Больше в тот день ему не встретилось ни одной живой души. Дорогу, ведущую к Новгороду, он нашел быстро. Проехав по ней рысью около получаса, прямо на ходу снял куртку убитого им гвардейца и забросил ее подальше в лес. Так же на ходу развернул и надел свою куртку. Теперь надо — быстрее доехать. Все остальное позади.
Ему вдруг подумалось, что в его мире из Питера до Новгорода даже по зимней, обледенелой дороге на своей “восьмере” он доехал бы не больше чем за три часа, а сейчас, даже загоняя коня, ему и в сутки не уложиться. И тут же с необычайной остротой понял, что, несмотря на весь ужас и кровь, льющуюся в этом мире, на угрозу его жизни, которая была, есть и еще не раз возникнет, он не хочет возвращаться. И не потому, что этот мир лучше. Подлости и глупости здесь не меньше, хотя и не больше. Но здесь он обрел дело, нашел путь. “А что мешает тебе найти дело и путь в твоем мире?” — вдруг спросил его внутренний голос. “А где я найду там такого барона?” — спросил в ответ Артем. “Ну, если он тебе по-настоящему нужен, то, пожалуй, он сам найдет тебя”, — усмехнулся внутренний голос. “Да пошел ты, Ольга живет в этом Новгороде, а не в том”, — поморщившись, бросил Артем. “А-а-а, — протянул внутренний голос, — тогда понятно”.
Артему вдруг пришла в голову другая мысль: “А интересные же ребята живут в том, моем, мире. Ну да, пенсия маленькая, зарплаты невысокие, безработица, кто же спорит, тяжко. Но вот почему они считают себя самыми несчастными людьми всех времен и народов? Ведь знают, что бывало до них, все учили историю. Знают, да не хотят знать, вернее, думать. Вас бы, ребята, сюда, где что ни год, либо война, либо эпидемия. И помощи ждать не от кого. Живет деревня, вдруг из леса шайка, вооруженная до зубов, все ценное отобрали, всех женщин изнасиловали и ушли. Это даже не событие, а так, естественное течение жизни. Не в первый и не в последний раз”. Он вспомнил, как во время одной из бесед в офисе с сотрудницей средних лет, которая утверждала, что хуже, чем они сейчас, никто в мире нигде и никогда не жил, он сказал, что во время Тридцатилетней войны в Германии погибло две трети населения. Не только от боевых действий, а еще от голода и болезней. “Ну и что? — взвизгнула дама. — Там-то погибло несколько сот тысяч, а у нас сто пятьдесят миллионов страдает. Вот, — она победоносно подняла палец, указывая на экран компьютера со сводкой с валютной биржи, — доллар опять скакнул”. Что-либо объяснять ей было бесполезно. Да и ясно, что ссылка на масштабы событий была чисто условной. В конце концов, дружинник осажденной татарами русской крепости и солдат, сидящий с “калашом” в окопе в Чечне, видящий, как волнами прут на него боевики, чувствуют одно и то же. Масштаб событий значения не имеет. Каждый умирает в одиночку. “Сюда бы тебя, родная, — подумал Артем. — Хотя бессмысленно. Здесь бы она только укрепилась в ощущении, что является самым несчастным существом на свете. А если бы судьба забросила ее в самую процветающую страну мира, в один из богатейших ее домов, она все равно нашла бы кого-то, кто живет еще лучше, и опять бы ощутила себя несчастной. Всегда есть кто-то, у кого что-то лучше, больше, красивее. Да, несчастным себя делает человек сам, как и счастливым тоже”.
Артем понял, что смертельно устал, и начал искать место для привала.

Глава 34
Совещание

В просторной зале замка Гатен собрались трое. Гроссмейстер, Великий Маршал и барон фон Рункель. Атмосфера была более чем напряжённая. Предстояло выработать дальнейший план действий.
— Если все было действительно так, как вы говорите, господин барон, — вопрошал Великий Маршал, — то почему вы не позволили мне с моими людьми выступить из замка и схватить этого мерзавца?
— Как только заговорщики узнали бы о вашем выступлении, они начали бы действовать, — отвечал барон. — Вчера они расправились с нашими людьми в городе за несколько часов. После этого они выступили бы против вас и разбили бы наголову, поскольку перевес у них был бы более чем трехкратный.
— Почему же вы были против того, чтобы Гроссмейстер со своими людьми выступил в Гатен на объединение? Тогда мы не понесли бы таких потерь.
— Именно так мы и намеревались поступить. Гроссмейстер во главе верных рыцарей и ландскнехтов должен был выступить из города сегодня на рассвете, тайно, так чтобы противник не успел ничего заподозрить, собрать силы и нагнать нас в пути. События опередили нас лишь на день.
— Хватит вам, господа, — прервал их Гроссмейстер, — нам необходимо сейчас решить, как действовать дальше, а не обмениваться упреками. Я слушаю ваши предложения.
— Мы должны засесть в осаде в замке, — начал Великий Маршал. —Великий Кантор за это время соберет наших сторонников в новгородских и псковских землях и ударит осаждающим в тыл.
— План хорош, — вступил барон, — но вы кое-что забыли. Во-первых, объединенная мощь наших сил здесь, в замке, и в новгородских и псковских землях все равно уступает силам, перешедшим на сторону заговорщиков. Во-вторых, инквизитор вовсе не дурак, как полагаете вы. Он способен оценить ситуацию. Я бы на его месте запер нас здесь, а с большей частью войска предпринял бы рейд по остальным землям, громя наших сторонников и не давая им объединиться. Думаю, он так и поступит. Как бы то ни было, без псковской и новгородской дружин шансы на победу минимальны. Нам необходимо покинуть замок и объединиться с верными войсками, пока нас не разгромили по отдельности.
— Но мы же уже разослали приказы посадникам выступить к нам на поддержку, — сказал Гроссмейстер.
— Я думаю, что действия вашего начальника охраны достаточно ясно показали, что одной храбрости недостаточно, — быстро ответил барон. — Мало проку, если они поодиночке будут кидаться на врага. Необходимо, чтобы вы лично собрали в единый кулак верных вам рыцарей. Что касается русских войск, вы сами говорили мне, что не доверяете этим дружинам. И если они замыслили предательство, лучшего момента не предвидится. Вот почему, дабы предотвратить поражение, я прошу вас хотя бы сейчас применить мой план.
— Стены замка крепки, он обеспечен продовольствием и водой. Мы можем держать в нем оборону сколько угодно, — вступил Великий Маршал. — Неразумно покидать столь хорошо укрепленную крепость.
— Сколь долго, господин маршал? — откликнулся Гроссмейстер. — Пока заговорщики не объединятся с тевтонами и не получат подкрепления из Риги или Кенигсберга?
— Я еще раз прошу вас, господин Гроссмейстер, — вновь вступил барон, — подпишите бумаги, которые я передал вам. Это единственный путь к спасению сейчас.
В комнате воцарилась тишина. Гроссмейстер откинулся на спинку кресла и погрузился в размышления. Барон тоже откинулся, ожидая решения. Великий Маршал напряженно переводил взгляд с одного собеседника на другого, стараясь понять, о каком плане идет речь.
— Сколько у нас времени для того, чтобы принять решение? — наконец произнес Гроссмейстер.
— Сегодня разведка видела конные разъезды противника вокруг замка. Думаю, самое позднее завтра вечером нас возьмут в кольцо, — ответил барон.
— Хорошо, — произнес, чуть помедлив, Гроссмейстер, — сегодня после наступления темноты мы выступим и начнем лавирование с целью соединиться с войсками, идущими из Новгорода и Пскова. Объединившись, мы дадим сражение заговорщикам, и да поможет нам Бог. Вы, Великий Маршал, останетесь здесь, с гарнизоном, и будете держать замок, предпринимая вылазки. Это позволит сковать часть сил противника. Ваш план, господин барон, должен быть мною еще обдуман.

Предыдущая страница 14 Следующая страница


15 Дмитрий Шидловский

— Почему ты не доложил мне немедленно? — грозно спросил Великий Инквизитор.
— Я хотел убедиться, все ли действительно так, — произнес, опустив глаза, Паоло.
— Идиот, — вспылил инквизитор. — Если бы ты сообщил своевременно, я бы смог принять необходимые меры. Мы бы привлекли Цильха к аресту этого шпиона. Чего было ждать, если вторжение неведомой языческой державы так очевидно?
— Но ведь это первый случай. Первый и единственный, — оправдывался Паоло. — Если действительно имеется разветвленная организация, были бы хоть намеки. Ведь среди арестованных нами хоть кто-то должен был проговориться, хоть одна статуэтка могла обнаружиться при обысках, хоть один слуга хотя бы краем уха должен был слышать.
— Чепуха, — буркнул инквизитор, — значит, плохо искали, мало пытали, не так спрашивали. Вы займетесь расследованием этого дела с сегодняшнего дня. Ищите, ройте носом землю, но найдите мне эту организацию. Узнайте все, что можно узнать об этом таинственном государстве. А я сделаю все, чтобы найти этого Артема и доставить его в наши пыточные камеры.

Глава 35
Сватовство

Артем достиг Новгорода, когда уже сгущались сумерки. Привязав у коновязи взмыленную лошадь, он в самых изысканных выражениях принес ей извинения за то, что столь нещадно гнал ее всю дорогу. Бросив конюху указание позаботиться о своей спасительнице, Артем поднялся на крыльцо палат посадника, подняв руку со свитком, запечатанным казенной печатью, и выкрикивая:
— Послание посаднику Святославу от барона Рункеля. Срочно, передать лично.
Посадник сидел в торце длинного, не то трапезного, не то рабочего, для совещания, стола, покрытого красной скатертью. Взгляд его, устремленный на Артема, был хмур. По бокам от него сидели два ратника. По доспехам и оружию было видно, что принадлежат они к высшей касте воинов Новгорода. Посадник знаком приказал сопровождающему Артема стражнику удалиться и обратился к вошедшему:
— Что там у тебя?
— Послание от барона фон Рункеля, — произнес Артем, подавая свиток.
Посадник сердитым и нетерпеливым движением сорвал печать, развернул свиток и пробежал его глазами. Нахмурился еще больше.
— Это я уже получил сегодня с гонцом от Гроссмейстера. Что еще?
— Барон просил передать, чтобы вы не спешили, — сказал Артем и тут же поразился перемене, произошедшей с посадником.
— Аи, молодец, — хлопнул себя по ляжкам тот.
От его хмурости не осталось и следа. В глазах засверкали радостные огоньки, а с плеч как будто свалилось лет двадцать тяжело прожитых лет. Лукавым взглядом он обвел сидящих при нем ратников, те поднялись, поклонились и вышли. Да нет, не поклонились, а понимающе кивнули, как показалось Артему.
— Хорошую весть ты мне принес, парень, — произнес посадник. — Останешься при мне аль дальше поедешь?
— Барон указал следовать с поручениями далее, а после вернуться к вам и ждать его при вас.
— Добро, но сегодня заночуешь у меня. Приму как лучшего гостя. Да и проси награду, какую хочешь. Добрая весть, добрая.
— Благодарю вас, но я на службе у барона. Наград мне не надобно.
— Нет, не пойдет так. Проси, не обижай.
У Артема в голове мелькнула шальная мысль.
— Посватай за меня девку, боярин.
— Не промах, парень, — загудел посадник. — Ну, будь по-твоему. Сегодня же посватаем. За кого просишь?
На следующий день Артем покидал Новгород. На душе было погано. Вечером того же дня в его комнату зашел сам посадник. Грустный.
— Прости, парень, — произнес он, — не властен я над людьми митрополита. Я уж так его и эдак. Да только посватался за милую твою купец богатый. Матвей ни в какую. Слова, говорит, данного не нарушу. Да и сам ты пойми. Ты же слуга, хоть и барона знатного, а он купец. Один из первых в мясных рядах... Там у коновязи коня для тебя привязали, с упряжью. Бери его, он твой. Подарок от меня. Все, чем могу. Не обессудь.
— Когда у них свадьба? — только и спросил Артем.
— Через неделю, — произнес посадник и вышел. ...И вот теперь, кляня судьбу, Артем подтягивал подпругу на лошади. Рядом нетерпеливо переступал подаренный посадником конь. Дар был действительно хорош, но и это не радовало Артема. Если бы ему не надо было сейчас уезжать... Если... “Стой, шалишь, — мелькнула мысль. — Куда собрался, когда здесь еще дела есть. Сейчас поеду в дом к Матвею. Кто на пути встанет, сокрушу. Найду ее и спрошу, люб ли ей. Если да, выкраду, в лагере у князя Андрея спрячу. Была не была”. — “А если не люб?” — ехидно спросил внутренний голос. “А и черт с ним, поеду в поле удачу искать”, — ответил Артем, подтянув последний ремешок столь резко, что лошадка повернула морду и укоризненно посмотрела на него.
Он подъехал к дому ратника, спешился, привязал коня и несколько раз с силой ударил в ворота. Только лай собаки был ему ответом. Наконец за воротами произошло некое шевеление, и старушечий голос проскрипел:
— Кого надобно?
— К Матвею Тимофеевичу, — гаркнул Артем.
— Нет его, в кремле он.
— Отвори, я с подворья.
Ворча и гремя засовами, бабка отворила ворота. Не дав ей опомниться, Артем толкнул створку и вошел.
— Где Ольга? — рявкнул он.
— Куда тебе, охальник, — замахала руками бабка, перегораживая Артему дорогу.
Артем оттолкнул ее и направился к дому.
— Караул, грабят, — донеслось за его спиной. Артем быстро прошел в дом, миновал знакомую трапезную и нырнул в дверь, ведущую во внутренние покои. В этот момент Артем почему-то ощутил себя танком, сметающим все на пути. Ему встретился младший сын ратника.
— Где Ольга? — грозно произнес Артем, надвигаясь на пацана.
— Там, — мальчишка показал пальцем на узкую лестницу ведущую наверх. — Стой, там же женская половина, — заорал он увидев, что Артем направляется к лестнице, но Артем уже его не слушал. Поднявшись по лестнице, в темноте он увидел три совершенно одинаковые двери. Толкнув наугад ближайшую, он ворвался в небольшую комнатку, слабо освещенную слюдяным окошком. На него смотрели испуганные глаза Ольги.
— Ты? — выдохнула она.
— Я, — метнулся к ней Артем. — Ольга, иди за меня замуж.
— Что ты, батюшка не велит, — зашептала она.
— Мне плевать, не один Новгород на свете. Пошли со мной.
Из-за двери донесся густой бас:
— Где разбойник? Где убивец?
Ольга сжалась. По лестнице прогрохотали тяжелые сапоги, и в комнату ворвался огромный мужик. Его борода была всклокочена, глаза расширены, меховой тулуп расстегнут, а в правой руке сверкал топор. Увидев Артема, он перехватил топор двумя руками, поднял над головой и с ревом направился на противника. Артем чуть уклонился, и топор с хрустом врубился в бревенчатую стену. Одновременно Артем нанес ему мощный удар коленом в пах. Топор так и остался в стене, а мужика согнуло пополам. Не давая ему выпрямиться, Артем захватил правую руку противника, выпустившую топор, выкрутил, используя как рычаг, развернул мужика, подвел к двери, чуть подтолкнул и, дав хорошего пинка ногой под пятую точку, выпроводил из комнаты. По донесшимся звукам он понял, что мужик не только долетел до лестницы, но и пересчитал все ступени. Он снова повернулся к Ольге:
— Пошли со мной.
— Нельзя, нагонят нас, меня в монастырь постригут, тебя убьют.
— Скажи, любишь меня или нет? — выпалил Артем.
— А ты? — вопросом на вопрос ответила она.
— Мне без тебя не жить, — неожиданно для себя произнес Артем.
Ольга метнулась к нему, обняла, покрыла его лицо поцелуями.
— И я без тебя не могу, любимый мой, — горячо зашептала она, — люб ты мне. Но нельзя нам так бежать. Ратники нагонят, батюшка и братья везде найдут. По какой дороге ехать тебе надобно?
— По тихвинской, — ошалело произнес Артем.
— Беги и на первом постоялом дворе затаись. День обожди. Коли вестей от меня не будет, езжай своим путем и поминай суженую свою.
— Я без тебя...
— Молчи, — она закрыла его рот своей ладошкой, — иначе меня и себя погубишь. Сейчас народ сбежится. Беги.
Она отняла ладошку и подарила ему длинный поцелуй, потом снова прошептала:
— Беги, — и, напрягая все силы, толкая, как тяжелый камень, упираясь ладошками в Артемову грудь, вытолкнула его в дверь.
Выйдя на лестницу, Артем обнаружил, что давнишний мужик, тяжело шатаясь, держась обеими руками за стены, снова поднимается наверх. Увидев Артема, он зарычал, как медведь, и прибавил шаг. Артем спокойно спустился навстречу ему на несколько ступенек и нанес, с замахом, мощный удар в челюсть, как в зале по мешку. Мужик не успел отреагировать, в нем что-то булькнуло, и он, мягко осев, рухнул на ступеньки без сознания.
Выйдя в трапезную, Артем увидел пятерых мужиков, не считая младшего сына ратника. Все они были чем-то вооружены. В Артема целили два копья и вилы. Младший сын ратника и один из мужиков стояли с топорами, а у другого мужика был обычный кол. Артем вынул меч и ровным голосом произнес:
— Ольга цела и невредима. Я не причинил ей зла, не взял ничего. Пропустите подобру.
Последняя фраза звучала скорее как приказ.
— Положи меч, — сказал один из мужиков, — ты разбойник и будешь под судом посадника.
— Так или иначе я выйду отсюда, — произнес Артем и шагнул вперед.
Одно из копий метнулось в него. Уклонившись, он рубанул по древку, разрубив его пополам, и тут же двинулся к атакующему, нанеся удар рукоятью ему в зубы. Сдавленный стон — и мужик отлетел и упал, опрокидывая стол. В тот же миг Артем вертикально выставил меч и попал точно между зубьев направленных в него вил. Отклонив оружие вправо, он подшагнул вперед и ногой ударил нападающего в живот. Тот полетел назад, развернувшимися вилами увлекая за собой еще двух мужиков. Около плеча Артема что-то просвистело, и в стену за спиной вонзилось копье. Метнувший его мужик, потеряв таким образом оружие, в ужасе бросился от меча Артема в дальний угол.
— А-а-а-а! — С диким криком, держа топор двумя руками над головой, на Артема рванул младший брат Ольги. Артем просто отступил в сторону, пропустил пацана и влепил ему пендаля под пятую точку. Получивший такое ускорение, мальчишка с силой влетел лбом в бревенчатую стену. Выпустив топор, он схватился за ушибленное место и захныкал. Артем выставил перед собой оружие и повернулся к мужикам.
— Не заставляйте меня лить кровь там, где можно этого не делать, — грозно произнес он. Мужики подались назад.
Пятясь, Артем отошел к входной двери, распахнул ее и выскочил во двор. Уже на улице он вложил меч в ножны, прыгнул на коня и поскакал к городским воротам.

Глава 36
Похищение невесты

Весь день Артем провел в ближайшем постоялом дворе на тихвинской дороге. Ни опасность преследования, то, что, ворвавшись в чужой дом, без разрешения проникнув в опочивальню к незамужней девице, он совершил достаточно серьезное, по местным меркам, преступление, не беспокоило его. Сейчас он думал только об Ольге. Он мечтал о ней, хотел видеть сейчас, срочно, немедленно. Он беспокоился, что оставил ее в отчем доме, и теперь у нее могут быть большие неприятности. Артем то вскакивал и порывался скакать в Новгород, то снова садился, решая ждать вестей от Ольги. Однако часы тянулись, а ничего не происходило. По дороге ехали купцы, шли прохожие, заходили во двор с мороза, заказывали еду и выпивку, грелись у печки. Так прошел день. Артем не сомкнул глаз и ночью, но никто не зашел на постоялый двор. Даже собаки на улице не лаяли.
Наутро, еще до того, как забрезжил рассвет, Артем принял решение. “Еду в Новгород, — подумал он с холодной решимостью, — будь что будет, но без Ольги я оттуда не уеду”. Он спустился в конюшню и начал спешно седлать коня.
— Парень, а, парень... — За его спиной вертелся какой-то подросток.
— Чего тебе? — зло бросил Артем.
— Аль не признал? — Насмешливый голос заставил резко обернуться.

Предыдущая страница 15 Следующая страница


Орден 16

А обернувшись, он остолбенел. Перед ним стояла Ольга. Правда, в мужской, не по размеру, одежде, в большой шапке, постоянно наезжающей на глаза, и без косы.
— Ты как здесь? — еле выдавил Артем.
— Сбежала я, — озорно блеснули глаза, — аль сватать передумал?
— Да я... нет... я только...
— Ну, ты прям как язык проглотил. — Озорные огоньки плясали в глазах.
— Так ты все-таки решила за меня замуж? — наконец произнес Артем.
— Любо мне, когда сватают так, что двери с петель слетают. Пойду за тебя, — гордо произнесла девушка. — Куда путь держишь?
— Далече, да ты на коне ездить умеешь ли?
— Не хуже тебя, — бросила Ольга, взлетая в седло второй лошади, которую подарил Артему посадник, так, будто всю жизнь только и занималась выездкой коней. — Мой-то конь устал, во весь опор сюда гнала, да в ночи. Ну да я на этом твоем поеду, а мою пока в поводу поведем. Ну, едем, что ли, коль не передумал? А то отец с братьями хватятся, искать начнут. У отца рука, ой, крепкая.
— Коса-то твоя где?
— Во чудной. Где же ты парня с косой видел? Срезала. Так едем?
— Едем. — Артем вскочил в седло и натянул поводья.
Еще в дороге они договорились, что лучше подольше выдавать ее за мальчика, еще одного слугу барона. Правда, Артем заверил, что всегда сможет защитить ее. “К чему драться там, где можно и так спокойно проехать”, — хитро улыбнувшись, заметила Ольга.
Первую “брачную” ночь они провели на первой же ночевке. Въехав в деревню, Артем выбрал избу поприличнее, но не из самых богатых, и попросился на ночлег в баньке. Предложенная им плата настолько воодушевила хозяев (возможно, здесь на эти деньги можно было купить не только баньку, но и сам дом), что гости были мгновенно накормлены царским (с точки зрения небогатых крестьян) ужином, банька истоплена, а кони накормлены и ухожены.
Оставшись одни, они бросились в объятия друг к другу. Помогая раздеться своей возлюбленной, Артем поражался тому, как из мешковатых мужских одежд будто выплывает белым лебедем совершенное тело той, о ком он мечтал так долго. Ольга была девственна, прекрасна, желанна. Артем оказался наверху блаженства, обретя предмет своей страсти. Никогда еще он не был так счастлив, обладая женщиной. Ольга, также обретя возлюбленного, казалось, не желала от жизни ничего большего. Только под утро они уснули в объятьях друг у друга.
Дальнейшее путешествие проходило спокойно. Кому есть дело до двух слуг знатного господина, едущих куда-то по делам? Только Ольга очень смущалась своих коротких волос, никак не понимая, почему Артем придает этому столь малое значение. Конечно, она была настоящей женщиной. Хотя на людях разыгрывала роль мальчишки-слуги весьма искусно. В ней, похоже, пропадал талант актрисы.
Позже Артему была поведана тайная история девичьей любви. Оказывается, глянулся он ей с первого часа, как увидела. И страшно была обрадована, узнав, что он не католик, а православный. Стало быть, препятствий к браку не было. Вернее, ей казалось, что не было. Поведанная маменьке девичья тайна, после того как Артем проводил ее из кремля, понимания не нашла. В “популярной форме” ей было разъяснено, чтобы глаза свои бесстыжие на немцев не пялила. И что если он по рождению не немец, это вовсе ничего не значит. Раз бороду бреет, немцам служит, стало быть, немец и есть. В итоге девушка осталась под домашним арестом, за рукоделием, которое все время орошалось слезами неразделенной, как казалось, любви. После второго визита Артема в их дом отважилась сознаться отцу, что “замуж за воина немецкого мечтает”. Была оттаскана за косу и услышала самое страшное: “Ужо я тебе жениха пристойного найду, чтоб дурью не маялась”. Еще страшнее было, когда — то ли по результатам батюшкиного поиска, то ли просто так сложилось — ее посватал купец с мясного торга. Жених был не молод, первую жену схоронил два года назад и имел двор на правом берегу Волхова, нескольких детей от первого брака и приличный доход. Последнее, безусловно, окончательно убедило ее родителей в правильности выбора. Приговор был объявлен и день свадьбы назначен. Ольга погрузилась в печаль и плакала ночи напролет, считая свою жизнь погубленной навеки.
И тут в их дом заявился посадник со своими людьми. Долго они толковали с отцом, но ратник был непреклонен. Не променяет он такого зятя на худородного, у немцев в услужении. Ну и что с того, что девку от насилия спас? Он за то его отблагодарил. Ну и что с того, что посаднику службу сослужил? Он, ратник Матвей Тимофеевич, своей дочерью за долги посадника перед немчурой платить не намерен. О разговоре Ольга узнала от младшего брата Васьки, подслушивавшего под дверью. Тут ей стало еще горше. Она стала обдумывать: либо сбежать из отчего дома, либо утопиться. Поразмыслив, стала склоняться к побегу, здраво рассудив, что утопиться всегда успеет. Однако с побегом не получалось, поскольку бабка Ефросинья, та самая, которую Артем отшвырнул у входа, следила за воспитанницей зорко.
И тут к ней в горницу ворвался Артем и сделал “предложение, от которого невозможно отказаться”” По ее словам, не пошла она с ним тогда только потому, что поняла, что за ними снарядят погоню, уйти от которой будет практически невозможно. После ухода Артема она очень беспокоилась за него, но потом по крикам в доме и на улице поняла, что он благополучно скрылся.
Ольга заперлась в горенке и отворила только батюшке, срочно приехавшему со службы. Матвею Тимофеевичу было сообщено, что Артем приходил, чтобы похитить ее, но она, как верная дочь своего батюшки, бежать с ним не посмела. Любит она Артема, правда это, но коли батюшка велит, то она готова пойти за того, за кого он, батюшка Матвей Тимофеевич, велит, на том и весь сказ. И потому Артем, жених нечаянный, отправлен был вон не солоно хлебавши, а она, Ольга, ждет приговора батюшки своего. Далее Матвей Тимофеевич лицезрел бурные потоки девичьих слез и был вынужден долго утешать дочку. Глядя на то, как, закатывая глаза и блестя белоснежной улыбкой, Ольга в лицах рассказывает о происходившем, Артем подумал, что не родился еще мужчина, которого не могла бы обвести вокруг пальца женщина.
Погоню решили не снаряжать, раз уж все так счастливо кончилось. Очевидно, Матвей Тимофеевич все же опасался сильно конфликтовать с человеком, обласканным посадником. Однако жалобу Святославу все-таки написать решили. Возбужденные люди колобродили по дому весь день и только к вечеру успокоились. Ольга поняла, что лучшего шанса сбежать не будет. Понятно, что девушка, в одиночестве выезжающая за городские ворота, должна вызвать подозрения. Кроме того, похитить возок было невозможно, а ехать верхом в девичьем платье — весьма неудобно. Решение напрашивалось само собой. Похитить одежду среднего брата, Глеба, было делом несложным. Коса упала на пол, уступая напору ножниц. “Прощайте, папенька, прощайте, маменька”, — вот и весь сказ.
— И что же теперь, простят ли тебя? — спросил Артем.
— Ежели сына от тебя рожу, может, и простят. А может, и нет. То одному Богу ведомо, — ответила девушка.
— И как же ты теперь?
— Ты попа найди, замужняя буду. Ты моя семья. Осторожен только будь. Отец с братьями искать тебя будут. Нападут или на бой вызовут. Как случится.
— Если будет бой, то и поранить и убить могу, дело-то нешуточное, — печально произнес Артем.
— На все Божья воля, — сказала девушка, перекрестившись.
Ничего не скажешь, логика безупречная.

Глава 37
Свадьба

Лагерь князя Андрея встретил их небывалым оживлением. Вести о событиях в Петербурге сюда уже дошли, и вся рать пребывала в состоянии подъема. Все было как и прежде, но Артему постоянно казалось, что теперь и тренировки, и подготовка снаряжения велись как-то веселее. Даже огонь в кузнях плясал по-особому, весело и задорно. Все войско занималось только подготовкой к предстоящему сражению, страшному и решающему.
Артем вдруг уловил общее состояние. Вся эта публика была более чем разношерстной. Люди с разными судьбами, интересами, стремлениями жили теперь только ожиданием одной битвы. Похоже, всем им казалось, что эта битва решит все проблемы одним махом и обретет потерянный дом крестьянин, получит вотчину боярин, поскачет по степи татарин. Не будет больше ни бед, ни горестей, положит им конец эта битва. “Сколько еще вас в грядущих веках, — думал Артем, — будет вот так готовиться к разным битвам. Будут готовы живот положить за долгую и счастливую жизнь своих потомков. Но не будет им этого дано, потому что так устроен мир. Но честь вам и слава. Потому что лучше жить, сражаясь, чем подыхать на коленях”.
Князь Андрей, принявший гонца как дорого гостя, был несколько обескуражен вопросом, где в лагере можно раздобыть женское платье и найти попа. Однако, узнав, в чем дело, хохотал до упада. Поп нашелся мгновенно, а платьев и украшений, по приказу князя и из его же кладовых, в избу, где поселили Артема, нанесли столько, что, пока заносили, Ольга, оторопев, стояла посреди комнаты, открыв рот. А после сразу принялась примерять их и прихорашиваться.
А на следующий день была свадьба. Гуляли все. Весь лагерь, кроме часовых. Да и тем оставили, чтобы после смены стражи за здоровье молодых выпили. Гуляли все, кроме молодоженов. Им ни пить, ни есть не полагалось. Полагалось им сидеть за столом чинно и здравицы принимать. Посаженным отцом был сам князь. Поздравляя, произнес:
— Ты разбойник пострашнее моего. Какую красу скрал.
Впрочем, подарок его был княжеский. Шикарный меч, кольчуга и шлем, сделанные лучшим кузнецом лагеря, и право именоваться “десятником войска князя Андрея”. Удачлива была в добыче дружина князя. Остальные ратники, особенно воеводы и сотники, поднесли подарков столько, что Ольга, с неимоверной скоростью произведшая калькуляцию, сообщила, что они теперь весьма богатая семья.
— Ты теперь, Артемушка, мошной купца того-то за пояс заткнуть можешь, — сияя как медный грош, произнесла она.
— Я его и так куда хочешь заткнуть бы мог, — пробурчал Артем.
Свадьба очень быстро переросла в разгульный пир. Артем понял, что это событие просто стало поводом для князя и дружины попировать и расслабиться в преддверии грядущей битвы. Не было бы их свадьбы, был бы другой повод. Но была их свадьба. Поэтому, согласно традиции, к концу пира они остались голодными. Жареная курица, которую они нашли в своей избе, оказалась как нельзя более кстати. Хотя в этот момент их интересовали только они сами и их любовь.
Поговорка гласит: “Хочешь быть счастливым один месяц — женись”. У Артема не было этого месяца. Уже через три дня он должен был отправиться в Новгород с поручениями князя. Впереди ждали битвы, позади на попечении и под охраной князя осталась любимая жена.

Часть 3
БИТВЫ

Глава 38
Перед битвой

В тот вечер, вечер перед битвой, все военачальники, сохранившие верность Гроссмейстеру, собрались в палатке Альберта, чтобы в последний раз обсудить план предстоящего сражения.
— Итак, проверим диспозицию, — произнес Гроссмейстер, склоняясь над грубо начерченной схемой предстоящего боя.
Глаза его горели, осанка вновь приобрела былое величие, он снова был на коне. Вот оно — поле боя, вот они — верные рыцари, разбившие лагерь вокруг его шатра. Скоро сюда придет враг, и они встретятся в честном бою. Кончились интриги, заговоры, ложные друзья, скрытые враги. Несмотря на то, что зимняя стужа беззастенчиво проникала в шатер и изо ртов собравшихся валил пар, Гроссмейстер не позволял себе ни потереть руки, ни обогреть их. Он стоял перед собравшимися прямой, как копье, само воплощение бога войны, решительный и беспощадный. Завтра случится то, ради чего он рожден, чем живет, — битва. Честная и бескомпромиссная. Там наконец выяснится, чей меч острее, чей шлем крепче, на чьей стороне Бог.
— Каково соотношение сил? — задал он вопрос, на который сам мог ответить без запинки.
Вставший во фрунт и придерживающий рукоять меча бравый наместник псковский начал доклад:
— Лазутчики сообщили, что все ландскнехты, перешедшие на сторону инквизитора, остались для осады Гатена. Вся пехота противника состоит из так называемых гвардейцев. Шваль, колбасники. Думаю, инквизитор сам не может на них положиться. Однако их много, больше, чем ландскнехтов у нас. Поэтому для сдерживания нашего лобового удара он их может поставить. Скорее всего, он будет рассчитывать на кавалерию, особенно на прибывших из Германии рыцарей.
— Бедный инквизитор, — усмехнулся Гроссмейстер, — столько доказывал мне необходимость формирования армии на основе призыва мастеровых, а теперь сам не может доверять этакому воинству. Приходится опираться на рыцарей. Ну-ну. Продолжайте.
— Можно ожидать, что инквизитор выставит свои пехотные части в центре, а рыцарскую конницу пошлет в обход, чтобы сокрушить наши фланги и окружить. Однако численность рыцарей у нас также ниже. Поэтому я считаю справедливым ваш план, господин Гроссмейстер, нанести удар всей силой нашей кавалерии в центр, дабы сокрушить пехоту противника. Наш левый фланг прикроет псковская дружина, а правый — строй ландскнехтов. Проломив центр, мы сможем расчленить армию врага и разбить ее.
— Хорошо, каково ваше мнение, барон? — спросил Гроссмейстер.
— Я думаю, план хороший, но меня все-таки беспокоит численный перевес противника, — отвечал барон фон Рункель. — Мы успешно воссоединились с рыцарями и ландскнехтами новгородского и псковского наместничеств, с псковской дружиной. Однако новгородский посадник со своей дружиной отстает. Если нам все-таки удастся соединиться с ним, шансы возрастут.
— Хватит, господин барон, — взорвался Гроссмейстер. — Даже улитка добралась бы быстрее, чем движется Святослав. Если я постараюсь соединиться с ним, то буду вынужден оставить эту чрезвычайно выгодную позицию. Тогда мы окажемся в болоте, а противник на возвышенности. Это еще хуже, чем воевать при поддержке этих ленивых новгородцев. Завтра атакуем. Вы, герцог Псковский, возглавите нашу атаку в центре. — Гроссмейстер сделал паузу, наслаждаясь замешательством присутствующих. — Да, бывший господин псковский наместник. Перед этим совещанием, я подписал указ о создании герцогства Псковского, с передачей его земель в вечный лен вашему семейству. Наместник низко склонился.
— Вы, барон, — обратился он к новгородскому наместнику, — возглавите отряд, прикрывающий наш правый фланг. После нашей победы вам будет даровано старорусское поместье изменника инквизитора. А вашей дружине, посадник псковский, надлежит прикрыть наш левый фланг. Пусть ваши люди исполнят свой долг перед покровительствующим им орденом. Совет окончен, господа, и да поможет нам Бог.
— Да поможет нам Бог, — рявкнули присутствующие и начали покидать шатер.

Глава 39
Король Иоахим I

— Значит, он обещал? — переспросил граф. — Уж больно все идеально складывается. Не ловушка ли?
— Я сам заподозрил подвох. Но если даже так, я не понимаю, в чем выгода Гроссмейстера? Кроме того, бедный Альберт столь недоверчив к русским... Думаю, если бы он задумал нас обмануть, он подослал бы кого-нибудь из своих рыцарей. Да и не в духе Альберта такая тактика. Он любит атаковать в лоб и не терпит хитростей. Он лев, но немного лисьей хитрости ему бы не повредило, — сказал инквизитор и откинулся на спинку кресла.
Впрочем, инквизитором его уже никто не называл. Разве что за глаза, шепотом и из большой нелюбви. Новый официальный титул этого человека звучал: “Благочестивый, христолюбивый предстоятель Святой Христовой церкви в землях восточных руссов, его величество король Ингерманландский Иоахим!”.
— Что же, значит, воистину Бог на нашей стороне, — произнес граф фон Маас и перекрестился.
Граф Герберт фон Маас прибыл в Ингерманландию на Крещение с отрядом рыцарей, приглашенных заговорщиками из Германии. Сейчас он командовал всей королевской рыцарской конницей и носил звание маршала Ингерманландии. Новоиспеченный король был доволен своим военачальником — прежде всего, беспощадной жесткостью, с которой тот руководил.
— Итак, мы можем считать план завтрашнего сражения утвержденным? — спросил последний из присутствующих на совещании, новый командир гвардейцев Гюнтер Штайн, брат известного всему Петербургу купца Мартина Штайна.
— Разумеется, — ответил король. — Давайте теперь послушаем брата Франциска, прибывшего к нам из Петербурга, от отца Паоло.
Отец Паоло был объявлен первым министром королевства. Сейчас он был оставлен “на хозяйстве”, как гражданский правитель, и на то время, пока бывший инквизитор, а ныне король Ингерманландский возглавлял кампанию против войск Гроссмейстера. На его плечи легла тяжкая забота по “приведению к благочестию” всех слоев населения, подконтрольных новым властям.
В шатер вошел брат Франциск. Сломанный нос не особо украсил его, и теперь, со своей непомерной толщиной и вечно лоснящейся кожей, он выглядел совсем уж отвратно. “Пес, — подумал король, — но преданный, это хорошо”.
— Мы слушаем тебя, — вслух сказал он.
— Милостью Господней, в Петербурге и окрестностях все спокойно, ваше величество, — начал монах. — Низшее сословие покорно. Имеются редкие попытки бегства православных ремесленников и мелких купцов в восточные области, под укрытие князя Андрея. Мы их ловим, наказываем, накладываем штрафы и водворяем на место. Иных происшествий нет. Вы можете спокойно воевать, во славу Христову, с изменниками.
— Хорошо, — ухмыльнулся король, — как идет следствие по событиям Светлой пятницы?
“Светлой пятницей” на политическом жаргоне новых властей назывался тот день, когда Великим Инквизитором Ингерманландским был раскрыт заговор дьяволопоклонников во главе с Гроссмейстером, продавшим душу дьяволу. Брату Франциску об этом дне напоминал сломанный нос.
— Рыцарь Вайсберг даже под пыткой утверждает, что не имел сговора с бароном фон Рункелем, его слугой или кем-либо еще. Говорит, что просто намеревался помочь слуге благородного человека отбиться от, как он говорит, “гвардейской сволочи”. Отсутствие сговора подтверждают и остальные плененные нами сторонники Гроссмейстера.
Штайн недовольно заерзал.
— Проклятье, — выругался король. — Если бы не эта дурацкая бойня, мы бы тихо взяли Альберта во время богослужения в воскресенье. Как неудачно все получилось. И мы потеряли Цильха в тот день. Ты уверен, что именно слуга Рункеля заколол его в поединке?
— Я видел это так же ясно, как вижу вас, сир. Я сам привел Цильха с самыми преданными его людьми, чтобы он быстрее пресек начавшиеся беспорядки. Этот слуга дрался как черт. Я убежден, что простой смертный драться так не может. Наверняка часть дьявольской силы барона фон Рункеля, да горит его душа в аду вечно, перешла на его слуг. Наша шпионка в доме барона утверждает, что в тот же день, придя домой, они вдвоем перебили пятерых наших гвардейцев, как будто те были беспомощными котятами.
— Я действительно начинаю верить, что мы столкнулись с продавшими душу дьяволу, — произнес король. — Я еще сомневался, когда мне рассказали, как этот еретик расправился с людьми покойного Цильха в Новгороде. Но слишком много свидетельств. Я объявлю перед битвой, что пленивший Рункеля получит вотчину подо Псковом и, если он рыцарь, — графское достоинство. Если же это удастся людям низкого происхождения, все они будут возведены в рыцари и получат деньги. Поймавшие живьем его слуг также будут награждены. Особенно мне нужен этот Артем Александров. Поймавшие его живым получат такое же вознаграждение, что и за барона.
“Проклятье, если бы этот Паоло вовремя сообщил мне обо всем, что связанно с этим делом, и привлек бы к аресту языческого шпиона Цильха, все пошло бы по-другому, — думал король. — Наверняка этот проклятый Артем успел обратить в свою веру Рункеля и убедил продать душу дьяволу. Так этот проклятый барон и сумел обрести столь выдающиеся способности в бою. Но какой идиот Паоло! Отправить на захват эмиссара грозной языческой державы и наверняка колдуна монаха и десяток ополченцев. Надо было взять минимум пять верных рыцарей, да еще нескольких монахов, настоящих, а не таких, как этот гомик Франциск, которые бы молитвой отвели колдовские чары. Но сейчас чем меньше людей будут знать о столь опасном человеке, тем лучше. Как хитер. Пробрался в город под видом убогого. За прибывающими рыцарями и купцами мы следили, но чтобы в убогом при церкви увидеть столь опасного врага! На будущее это надо будет учесть”.

Предыдущая страница 16 Следующая страница


17 Дмитрий Шидловский

— Если этот барон действительно столь искусен в бою, захватить его живым будет не так уж просто, — вступил в разговор граф. — Я успел познакомиться с Цильхом незадолго перед его кончиной и наблюдал его упражнения с оружием. Не скрою, от человека низкого происхождения я такого не ожидал. Своим искусством он превосходил многих рыцарей. И если простолюдину удалось сразить его в поединке, то сколь же искусен хозяин этого слуги.
“Знал бы ты, кто там слуга, а кто господин”, — злобно подумал король, но спокойно ответил:
— Конечно, вы правы, граф. Цильх поражал меня своим искусством боя. Не скрою, именно глядя на него, я поверил в возможность формирования войска из людей низшего сословия. Его неподражаемое умение сражаться убедило меня, что из простолюдинов могут получаться воины. Что же, принесшие мне труп барона получат тысячу талеров в награду и по двести талеров за тела слуг. Но все-таки я хочу получить их живыми.
— А зачем было вообще пытаться арестовывать этого слугу за два дня до переворота? — спросил граф.
— Во-первых, — начал Франциск, — наша шпионка доложила, что он занимается фехтованием со вторым слугой барона и стал дружен с ним. Нам об этом он не докладывал. Мы решили, что это может свидетельствовать о его измене, и почли за благо арестовать, пока он не наболтал лишнего. Во-вторых, он должен был стать главным свидетелем по обвинению своего хозяина в дьяволопоклонничестве. В-третьих, мы планировали заманить барона на следующий день в здание резиденции инквизитора якобы для дачи поручительства за своего слугу, обвиненного в изнасиловании его служанки, и там арестовать. Мы решили, что присутствие барона при Гроссмейстере в момент переворота может быть опасно.
“Знал бы ты настоящую причину, по которой его хотели арестовать, — снова подумал Иоахим, — в штаны бы наложил. Я один знаю всю правду. И уж я смогу использовать это к своей выгоде и удовольствию”. Король откинулся в кресле. В его мозгу уже созрел план сладкой мести. Тех пятерых... Нет, в тот день будет казнено много его врагов. Публично. Этот день увенчает его восшествие на престол. Но эти пятеро, ненавидимые великим христианским королем, основателем новой династии, так просто не умрут. Нет. Им не отрубят головы, их даже не повесят. Им вспорют животы и намотают кишки на барабан. Им переломают конечности, а потом отрубят по отдельности. И только у четвертованных отрубят головы. Головы же будут выставлены на стене замка. А тела необходимо сжечь и прах развеять по ветру. Сжигать их живыми не годится. Сжигаемый в самом начале казни может задохнуться дымом и лишить короля удовольствия лицезреть его мучения. “А может быть, сварить на медленном огне?” — подумал король. Надо каждому найти отдельную, самую мучительную и позорную казнь. Последним умрет Гроссмейстер Альберт. Он должен видеть мучения других и своим страхом искупить те годы унижений, которые прожил инквизитор под его властью. Перед ним погибнет барон фон Рункель. Этот интриган, судьбой заброшенный в Ингерманландию. Мелкий человечишка, возомнивший, что может править страной, предназначенной ему, Иоахиму. Перед ним рыцарь Вайсберг, своим внезапным нападением на гвардейцев сорвавший столь прекрасно выверенный план заговора. Перед ним слуга Рункеля, этот Питер, его верный пес. Нет, смерть слуги Рункеля перед своей казнью должен увидеть этот щенок. Паршивый служка, подсунутый ему в постель тайным агентом Альберта. Этот агент выдал своего шпиона на первом же допросе. “Черт, а ведь этот лягушонок вначале действительно вызвал у меня страсть, — подумал король. — Паршивец, я заставлю его визжать от ужаса, прежде чем он окончательно заплатит за свое предательство”. Вначале в список казнимых был включен и сам агент, следивший за инквизитором. Но последний начал так активно сотрудничать с новыми властями, что уже был освобожден из-под ареста и получил место в следственной канцелярии. “Похоже, его ждет карьера, — подумал король. — Как же его зовут? Все время забываю. Тень какая-то”. Жаль, что не удастся казнить самого страшного сейчас врага. Этого Артема Александрова. Он бы с удовольствием намотал его кишки на барабан. Но нельзя. Шпионы из неведомых могущественных языческих стран не каждый день попадают в плен. Поэтому, если удастся захватить его живым, он проведет в пыточных камерах столько, сколько будет нужно, чтобы узнать все о пославшем его. А потом, возможно, придется использовать его как посредника. “Жаль, — подумал король, — я бы с удовольствием увидел его смерть, но политика есть политика”.
— Ну что же, господа, на этом мы завершаем совет, — произнес король. — Вас, брат Франциск, я прошу остаться, чтобы стать свидетелем нашей завтрашней победы и сообщить о ней во всех подробностях, отцу Паоло.
Присутствующие поклонились и вышли. Через минуту в шатер вошли два юных пажа и остановились в ожидании распоряжений.
— Раздевайтесь, — приказал им король. Он принял непринужденную позу и, испытывая несказанное удовольствие, начал наблюдать, как все еще краснеющие от стыда и дрожащие от холода юноши стягивают с себя камзолы и снимают штаны. “Да, у короля действительно больше возможностей”, — мелькнула мысль.

Глава 40
Поражение

На следующее утро, как только солнце появилось из-за горизонта, две закованные в железо армии, бряцая оружием, двинулись навстречу друг другу по заснеженному полю. Гроссмейстер наблюдал за происходящим с холма, сидя на походном стуле. Рядом с ним стоял барон фон Рункель. Альберт прикрыл глаза. “Господи, — подумал он, — даруй мне победу. Я знаю, что допустил много ошибок, и за это наказан Тобой. Даруй мне победу и помоги мне вернуть утраченную власть, и я обещаю Тебе что...”
Вой труб заставил его взглянуть на поле. Рыцарская конница, двигавшаяся в центре его войск, опустила копья и перешла в галоп, устремившись на противника. Псковская дружина на одном фланге и ландскнехты — на другом продолжили неспешное продвижение. “Господи, помоги мне”, — закончил молитву Гроссмейстер и сосредоточил внимание на поле боя.
Внезапно посреди строя псковичей еще раз взвыли трубы, и вся дружина встала. “Что происходит?” — напрягся Гроссмейстер. На левом фланге прозвучала короткая команда, и дружина, повернувшись на девяносто градусов, начала уходить в близлежащую рощу. Гроссмейстер вскочил, сделал быстрый жест одному из своих адъютантов, и тот, взлетев на коня, помчался туда.
— Как это понимать? — холодно произнес Грос-смейтер.
— Если не ошибаюсь, это следует понимать как измену, — спокойно ответил барон фон Рункель.
— Вот она, ваша любовь к этим вонючим славянам, — не выдержав, взорвался Гроссмейстер.
— Нет, господин Гроссмейстер, это ваше упорное нежелание дать им права, равные с германским населением, — не теряя самообладания, все так же спокойно ответил барон.
— Что же нам теперь делать? — упавшим голосом, спросил Гроссмейстер, тяжело опускаясь в кресло.
— Выводить из боя и спасать тех, кого еще можем спасти, — посоветовал барон.
Гроссмейстер жестом подозвал еще двух адъютантов и быстро отдал им приказы. Когда гонцы отправились с поручениями, он уже видел, как кавалерия противника, устремившись в открытую псковитянами брешь, атакует его рыцарей во фланг и заходит им в тыл. Он повернулся налево и увидел, как псковский дружинник, едущий в арьергарде, разворачивает коня, натягивает лук и стреляет в нагоняющего дружину посланца. Гонец свалился с коня замертво, пронзенный стрелой. Это был конец.
Несмотря на то, что исход боя был ясен с самого начала, битва продлилась до темноты. Ударившая во фланг и в тыл орденским войскам королевская кавалерия смешала строй противника и нанесла ей серьезный урон. Однако рыцари Гроссмейстера сумели перестроиться и постарались дать отпор. В тот же момент ландскнехты, прикрывавшие правый фланг, не теряя строя, переместились в центр. Отбивая атаки небольшого отряда кавалерии, направленного против них, они сумели оттеснить части цильховских гвардейцев, встретивших удар орденских рыцарей. Это спасло многих рыцарей, поскольку для борьбы со всадниками в составе гвардейцев имелся специальный отряд алебардщиков. В пешем бою и в толчее и тесноте битвы длинное оружие не оправдало себя. Более того, столкнувшись с наиболее подготовленными частями ландскнехтов, отряд оказался весь перебит.
Уже после первого часа боя какой-либо боевой порядок был нарушен, все войска смешались, и поле превратилось в пространство, заполненное беспорядочно дерущимися людьми. Тут, однако, и сказался численный перевес войск короля.
Направленному на захват Гроссмейстера отряду в качестве добычи достались лишь походный стул Альберта и его палатка. Поняв, что окружения войск не избежать, Гроссмейстер со своими приближенными поспешили присоединиться к своим воинам и вступили в битву.
Несмотря на перевес противника, воины ордена стояли насмерть. Спустившаяся на поле темнота позволила оставшимся в живых выйти из боя и оторваться от преследования.
Гроссмейстер потерпел страшное поражение. Около половины его воинов остались на поле битвы, но самое страшное было то, что разбитое войско не вышло из боя монолитом, а растеклось ручейками по лесам и принялось беспорядочно отступать к Новгороду, единственному городу, за стенами которого оно видело спасение. Хотя на сторону противника не перешел никто, началось неуправляемое бегство. Гроссмейстеру больше ничего не оставалось, как последовать за своей отступающей армией.
Когда на следующий день после битвы он в сопровождении десяти рыцарей и восьми ландскнехтов выехал к лагерю новгородского посадника, он даже не посмел выразить свое неудовольствие, глядя в ехидные глаза и слушая: “Прости, Гроссмейстер, не поспел”. Он с кучкой преданных людей оказался посреди боеспособной, свежей и непонятно как настроенной новгородской дружины. Сперва он решил, что заговор распространяется на обе русские дружины и его сейчас схватят и предадут в руки врагу. Однако дружина быстро свернула лагерь и спешно двинулась к Новгороду. Во главе ее Гроссмейстер и вступил в город на Волхове.
Еще в пути он подписал указ о создании герцогства Новгородского и передаче его в лен посаднику Святославу, со всеми привилегиями и титулом германского герцога. Хотя это был первый случай причисления православного, к тому же славянина к высшему рыцарскому сословию, большого эффекта это не произвело. Святослав поблагодарил, да и только.
Гонец, пущенный Иоахимом вслед псковской дружине, повез подтверждение полномочий псковского посадника от короля и повеление присоединиться к королевским войскам в осаде Новгорода. Грамоту посадник принял, но идти на соединение с королем отказался. Литовцы-де в набег на псковские земли пошли. Гонец вернулся ни с чем, а Иоахиму пришлось проглотить обиду. Нет времени сейчас с псковитянами разбираться. Они в смутное время своего посадника всей дружиной защищать будут. Это же полвойска в погоню снаряжать надо, чтобы неприступные псковские стены приступом брать. А главная задача сейчас была запереть Альберта в Новгороде и разгромить его там, пока он не сговорился с князем Андреем.
Несмотря на победу, король был недоволен. От него ушел Гроссмейстер Альберт. Более того, ни живыми ни мертвыми к нему не попали ни эмиссар языческого правителя Артем Александров, ни барон Рункель или хотя бы слуга Питер, из которого король намеревался вытянуть информацию о врагах. Увидев на поле битвы по известному всей Ингерманландии золоченому орлу на шлеме Гроссмейстера, Иоахим послал туда отряд из двадцати лучших рыцарей. Все они полегли на поле брани. Часть из них нашли в разрубленных, как масло ножом, доспехах. Узнавалась сабля Рункеля. Из приближенных Гроссмейстера было найдено только тело новгородского наместника, окруженное кучей тел гвардейцев, со сломанным мечом в руке.
Королевское войско также понесло большие потери. Особенно много пало гвардейцев. Малообученные ремесленники и купеческие сынки снопами ложились под мечами орденских ландскнехтов, не говоря уже о тех, кто попал под удар рыцарей.
Передав с братом Франциском приказ о мобилизации в гвардию всех вольных мужчин низшего сословия в возрасте от пятнадцати до сорока пяти лет и распоряжение всем рыцарям и оруженосцам в возрасте от пятнадцати до шестидесяти лет присоединиться к королю в осаде Новгорода, он начал преследование противника. Было объявлено, что официальная коронация его величества короля Иоахима I, с благословения его святейшества Папы Римского Климента VII, произойдет сразу по возвращении в Петербург, после взятия Новгорода.

Глава 41
Отступление

Возвращаясь из лагеря князя Андрея, Артем в Новгород не заезжал. Еще подъезжая, он узнал, что посадник с дружиной выступил к Гроссмейстеру. Артем объехал город окружной дорогой и быстро догнал войско посадника. Сделать это оказалось чрезвычайно несложно, так как двигалась дружина весьма неспешно. То есть очень медленно. Если в подкову одной из лошадей забивался камень, останавливалась вся дружина. Камень неторопливо извлекался, лошадь подвергалась дотошному осмотру, и только после этого отдавалась команда двигаться дальше.
По частоте и продолжительности привалов поход скорее напоминал прогулку чеховских барышень. Незатейливое желание посадника или кого-либо из его приближенных полюбоваться красотами зимней природы было достаточным основанием для того, чтобы вся дружина простояла на месте час или два. Было такое ощущение, что эти люди с огромным удовольствием играют в игру “кто медленнее дойдет”. Собственно, Артем быстро понял, что все происходящее является прямым следствием того сообщения, которое он передал посаднику, приехав из Петербурга.
Посадник принял его, поставил на довольствие, но особого внимания не уделял. Возможно, был занят какими-то своими мыслями. Возможно, был в курсе “проделок” Артема в отношении похищения новгородских девиц и не хотел выглядеть причастным. А скорее всего, просто прошла первая радость от приятного сообщения, когда он был готов облагодетельствовать весь мир и любого, кто первый подвернется под руку. Вот Артем и подвернулся. А сейчас кто он ему? Так, слуга знатного немецкого барона, с которым у посадника сговор. Мало ли таких слуг?
Во время одной из таких многочисленных остановок к ним вышел небольшой отряд ландскнехтов, осколок разбитой армии, и поведал о поражении, которое потерпели войска ордена. А через несколько часов к их лагерю выехал сам Гроссмейстер в сопровождении нескольких рыцарей. Одним из сопровождавших был барон фон Рункель. С Артемом он поздоровался тепло, быстро прочел все шифрованные сообщения от князя Андрея. Питера при нем не было. Выглядел он очень уставшим. На вопрос Артема: “Что же теперь будет? ” ответил коротко: “То, что должно”.
Узнав о свадьбе Артема и предшествующим ей событиям, недовольно покачал головой.
— Я не хочу осуждать тебя или что-либо приказывать. Но думаю, ты совершил ошибку. Я, конечно, понимаю, страсть есть страсть. Но человек, идущий по пути, не должен быть привязан ни к одной из точек своего путешествия, как бы прекрасна она ни была. Не всегда есть возможность взять с собой все, что хотелось бы. Да и занимаясь нашей работой, ты ставишь под угрозу жизнь дорогого тебе человека и делаешь более уязвимым себя.
— Я люблю ее и не оставлю.
— Знаю. Обещай мне только одно. Ты не будешь посвящать ее в тайну нашей миссии. Кроме того, не старайся рассказать ей все, что знаешь и понял о мире. Я понимаю, что тебе захочется сделать это. Думаю, пока она не готова, и это может испортить ваши отношения. Приготовься, что даже у родного очага ты не найдешь полного понимания. Такова плата за жизнь, которую ты ведешь. Это принесет тебе дополнительные страдания. Вот почему я говорю, что ты допустил ошибку.
— А вы сами таких ошибок не допускали? В глазах барона отразилась боль.
— Допускал, потому и предупреждаю тебя.
Новгород встретил их напряженной атмосферой. Люди знали, что им предстоит осада, и готовились как могли. Дружина была распределена по стенам — для подготовки обороны. Все прибывающие в город рыцари и ландскнехты также вливались в гарнизон. К удивлению Артема, мирные жители не менее активно включились в оборону. Из горожан было сформировано ополчение, а невошедшие в него помогали таскать камни на стены и заготавливать смолу.
Артем никак не ожидал столь деятельного участия русского населения в “сугубо немецкой разборке”. “Или это уже не немецкая?” — думал он. “Наша задача перевести войну империалистическую в войну гражданскую”, — вспомнил он фразу из курса истории КПСС, который слушал в институте, и вдруг понял, чем закончится эта война. “Ой и хитры вы, господин барон”, — подумал он, улыбаясь. Впрочем, такой оборот событий его устраивал. Это значило, что скоро он увидит Ольгу.
Оборону возглавил Гроссмейстер. Однако ближайшим его советником стал теперь посадник — вернее, герцог — Святослав: во-первых, никто лучше не знал города, а во-вторых, новгородские дружинники составляли значительную часть гарнизона. Это не могло не вызвать недовольства рыцарей, но даже они понимали, что в данной ситуации иначе быть не могло.
Артем был представлен Гроссмейстеру. Случилось это так. Его нашел Питер и передал приказ явиться к Гроссмейстеру. Он провел его через какие-то комнаты дворца наместника, который теперь был штабом, и Артем внезапно попал в проходную комнату, где за столом сидели Гроссмейстер и Рункель. Гроссмейстер в этот раз показался Артему страшно усталым, старым и согбенным. Как будто ничего не осталось от яростного взгляда и горделивой осанки.
— Вот, — произнес Рункель, — это и есть тот человек, кто помог раскрыть заговор, первым скрестивший мечи с заговорщиками и лично убивший предателя Цильха.
Гроссмейстер посмотрел на Артема тяжелым взглядом.
— Ты русский? — спросил он.
— Да, — ответил Артем.
— Почему ты служишь своему господину, немцу, особенно в дни поражений?
— Я служу достойному человеку. Для меня несущественно, побеждает он или проигрывает, — ответил Артем.
— Вот ответ верного слуги, — произнес Гроссмейстер. Рункель склонился.
— Я бы хотел, чтобы этот человек возглавил десятку ландскнехтов на стенах города, — продолжал Альберт, — мне важен сейчас каждый верный человек, умеющий держать меч. Я найду способ наградить его после нашей победы. Вы не возражаете, барон?
— Почту за честь, — произнес Рункель. Десятка, переданная под командование Артема, была сформирована из ошметков нескольких, разбитых в предшествующей битве. “Куда ни кинь, везде десятник”, — подумал он. Впрочем, дел прибавилось. Со дня на день должна была начаться осада. Жаль, пришлось оставить в лагере князя Андрея подаренные им меч и доспехи. Слишком много подозрений могло бы это вызвать.

Глава 42
Поединок

И вот тут и произошло ожидавшееся, но оказавшееся неожиданным. Однажды, когда Артем отдыхал после занятий со своими солдатами в небольшом дворике у стены, нечто заставило его вскочить и повернуться. После он многократно перебирал в памяти, что это было. Может, он увидел расширившиеся глаза сидящего напротив ландскнехта. Может, его насторожил хруст снега за спиной. Но в тот момент думать было некогда. В нескольких сантиметрах от него просвистел меч. Реакции хватило только на то, чтобы обеими руками толкнуть в сторону нападающего. Однако этого оказалось достаточно для того, чтобы тот отшатнулся. Мгновенно на него навалились повскакавшие со своих мест ландскнехты, сбили с ног, скрутили, отобрали оружие. Только теперь Артем узнал нападавшего: Иван, старший брат Ольги.
Они стояли во дворе кремля. Суд вел Гроссмейстер. Нападение новгородца на десятника ландскнехтов всегда считалось преступлением тягчайшим. А в военное время, раньше, Ивану срубили бы голову на месте. Сейчас с новгородцами приходилось быть поаккуратнее, однако все свидетельства были налицо и оснований для казни было более чем достаточно. Гроссмейстер поднялся.
— Обвиняемый уличен в попытке убийства слуги ордена и...
— Я ни в чем не обвиняю этого человека, — произнес Артем.
— Но он ведь хотел тебя убить, — изумился Гроссмейстер.
— Это наше с ним личное дело, — спокойно ответил Артем.
— Вы не могли найти ничего лучшего, как начать убивать друг друга в дни общей беды, — вступил в разговор отец Людвиг, служивший в Новгородском кафедральном соборе и теперь выполнявший роль главного католического священника новгородского гарнизона. — Одумайтесь. Идите на стены и сражайтесь вместе против общего врага.
— Не будет мне покоя, пока пес, соблазнивший и похитивший мою сестру, не будет убит, — выкрикнул Иван.
— Вы насильно стремились выдать ее за другого, кого она не хотела в мужья. Она ушла со мной по доброй воле и теперь жена мне, — постарался урезонить его Артем.
— Все у вас, немцев, по-иному, — мрачно вступил в разговор присутствовавший здесь же посадник Святослав. — Кто же девку спрашивает, кто ей люб, а кто нет? Но то, что Артем женился на ней нынче, значит, что обвинения твои, Иван, против него не могут быть мной приняты. То же, что хотел ты его убить, действительно тяжкое преступление. Но ежели обещаешь, что не посягнешь на него вновь, может быть, нам удастся умилостивить Гроссмейстера и уговорить послать тебя на стены — искупать вину.
Посадник не без вызова посмотрел на Гроссмейстера.
— Если Артем объявит о прощении покушавшегося, я готов простить его после снятия осады, когда Иван, сражаясь на стенах города, искупит вину, — объявил Гроссмейстер.
— Я прощаю его, — произнес Артем.
— Как только с меня снимут путы, я брошусь на него, чтобы убить, — выкрикнул Иван.
— Ну что ж. Значит, выбора нет, — сказал Гроссмейстер. — Ты, Артем, еще вправе выдвинуть обвинения. И тогда твой недруг будет обезглавлен немедленно. Если ты отказываешься, поскольку по новгородским обычаям нанес оскорбление его семье, я могу позволить поединок до смерти, и пусть вас рассудят мечи.
— Я выбираю поединок, — объявил Артем.
На поединке присутствовала большая часть свободного от несения караула гарнизона. С первых же секунд боя Артем понял, что перед ним серьезный противник. Возможно, не столь умелый, как Цильх, но ярость, с какой Иван атаковал, компенсировала это. Артем кружил, парируя опасные и мощные удары, изредка производя контратаки, чтобы не позволить Ивану слишком “расходиться”. Внезапно он увидел брешь в его обороне и направил туда меч. Но — с намеренным опозданием, лишь показав угрозу и позволив противнику уйти. Для зрителей, да и для самого Ивана это выглядело, скорее всего, так, будто Иван ушел от опасной контратаки.
Бой шел уже около десяти минут. За это время Артем упустил как минимум еще три возможности поразить противника. Чувствовалось, что у Ивана уже не столько сил, как вначале. Но все равно энергии ему было не занимать. Мужик он был трехжильный. Кроме того, две его атаки чуть не достигли цели. Артем понимал, что до бесконечности так продолжаться не может. Он должен убить или быть убитым. Но ни тот, ни другой вариант его не устраивал. Он вдруг осознал, что сейчас убивать не должен ни за что, несмотря на то, что его сейчас хотят убить. И умирать он тоже не должен.
Бам! Его меч, поставленный для защиты, обломился в самом основании. Ни для размышлений, ни для эмоций не было ни мгновения. Выпустив из руки обломок меча, Артём скользнул вслед за оружием противника, уходящим для нового удара, перехватил его руку у запястья, когда она остановилась, и скользнул Ивану за спину, обхватив его левой рукой, а правой сдавив артерии на шее. Прием оказался настолько неожиданным, что Иван не смог ни предотвратить его, ни высвободиться. Так, рванул, попытался стряхнуть — бесполезно, Артем вцепился мертвой хваткой. “Сейчас мозг начнет испытывать недостаток свежей крови. Главное — не передержать: через несколько секунд заснет, еще через несколько — умрет”, — пронеслось в голове у Артема. Сопротивление богатыря ослабевало. Наконец он в последний раз дернулся, затих, выронил меч и обмяк. Артем выпустил противника, и тот мягко упал на землю. По рядам собравшихся пронесся выдох. Исход боя был решен.

Предыдущая страница 17 Следующая страница


Орден 18

Когда все разошлись, к Артему подошел барон фон Рункель и произнес:
— С сегодняшнего дня я буду заниматься с тобой фехтованием.
— Вы предлагаете мне это из-за длительного отсутствия Питера?
— Нет, теперь ты будешь заниматься искусством, боя не с Питером, а со мной постоянно.
— Почему вы так решили?
— Я вижу, что теперь ты научился не убивать.

Глава 43
Тренировка с бароном

Идя на тренировку в зал для занятий фехтованием в кремле, Артем приготовился к длительным и тяжелым физическим нагрузкам. “Интересно, — прикинул он, — если Питер гонял меня до потери сознания, в какой жгут свернет меня барон?”
Когда он вошел в зал, барон уже ждал его, помахивая тренировочным мечом. Кроме него в зале никого не было. То ли благородные рыцари готовились к обороне на стенах, то ли отдыхали в кабаках перед сражением, то ли барон просто запретил входить в зал посторонним. Повинуясь приказу барона, Артем надел жилет, амортизирующий удары, и подошел к барону.
— Атакуй меня, — приказал барон.
Артем сделал резкий выпад. Ему показалось, что он попал в цель, однако именно в тот момент, когда он ожидал, что тренировочный меч упрется в нагрудник барона, оружие провалилось в пустоту, что-то надавило на его запястье. Потеряв равновесие, он перевернулся в воздухе и рухнул на пол. Спас айкидошный навык падений, иначе он бы наверняка получил травму. Мгновенно вскочив на ноги, Артем понял, что потерял ориентировку. Там, где он ожидал увидеть дверь, были окна. Он думал встать лицом к барону, но не увидел того. И лишь развернувшись, обнаружил барона у себя за спиной.
— Ну и зачем ты меня атаковал? — с усмешкой спросил барон.
— Вы же приказали, — удивился Артем.
— А если я прикажу тебе выпустить себе кишки, ты тоже сделаешь это не задумываясь? Ты же видел, что я готов к защите, ты знал, что мой уровень подготовки выше твоего, зачем же пошел на то, что в бою бы означало для тебя верную смерть?
— Но в поединке с вами у меня все равно нет шансов.
— Дурак. Нельзя рассчитывать, что тебе все время будут встречаться неумелые противники. Ты должен сражаться так, будто твой противник выше тебя по уровню. Не веря в возможность победы, ты лишаешь себя последнего шанса на нее. Попробуй еще раз. — Барон принял боевую позицию.
Они покружили, и вдруг Артем увидел открытое место в защите барона и мгновенно сделал туда выпад. Меч опять провалился в пустоту, а кончик тренировочного меча барона уперся в жилет Артема на уровне сердца.
— Ты понял, что произошло? — спросил барон.
— Вы увернулись от атаки и контратаковали, — сказал Артем.
— Если бы я уворачивался от атак, мои кости давно бы обглодали степные волки. Ты должен заставить противника атаковать именно туда, куда тебе надо. Я создал тебе иллюзию, что ты можешь поразить меня в определенную точку, открыл ее тебе, зная, что уйду от атаки, и контратаковал, когда ты открылся. Это общее правило. В политике мы действуем так же. Противник, совершая нужный тебе шаг, должен быть убежден, что одерживает победу. До конца, до самой своей гибели. Только так ты можешь контролировать ситуацию. Продолжаем.
Они снова начали кружить. Артем сделал пробный удар, но в тот же миг его руку словно затянуло в невообразимый водоворот: кисть заплелась, потащила за собой тело — и, перевернувшись в воздухе, Артем снова рухнул на пол. Сверху на него упал тренировочный меч.
— Зачем ты так атаковал? — спросил барон. — Ведь ты знал, что этот удар не причинит мне вреда.
— Я рассчитывал, что, защищаясь, вы раскроетесь, — произнес, поднимаясь, Артем.
— А зачем мне защищаться от неопасного удара? — отозвался барон. — Запомни, удар, не опасный для противника, опасен для тебя.
— Господин барон, тот прием, который вы применили, мы изучали как японский. Откуда он вам известен?
— Я был в Японии. Впрочем, бою я учился не там. Физически человек обладает достаточно ограниченными возможностями, так что подлинным мастерам боя от Лиссабона до Киото все они известны. Школы разнятся только методиками освоения, а не техническим набором. То, что в двадцатом веке ты изучал это как пришедшее из Японии, означает лишь то, что твоя страна потеряла слишком многое из наследия веков и не сумела выработать достойной замены. Продолжаем.
Они снова начали кружить. Артем уже опасался атаковать и, сделав ложный выпад, быстро отступил. Барон последовал за ним. Артем отшагнул в сторону и сделал молниеносный выпад. Когда меч снова провалился в пустоту, он даже не удивился. Однако перед самыми его глазами, буквально в трех сантиметрах, внезапно возник тренировочный меч барона. Явление было настолько неожиданным, что Артем даже не смог отступить, а просто отшатнулся. Меч последовал за ним с той же скоростью, и Артем упал на спину.
— Это мне уже больше нравится, — произнес барон, — ты начал верить в возможность победы.
— Но я все равно не попал в вас, — сказал Артем, поднимаясь.
— Видишь ли, — улыбнулся барон, — у меня есть привычка — не стоять там, где будет удар.
— Полезная привычка, — отозвался Артем, — хотел бы я ее приобрести.
— Приобретешь, — ответил барон, — вернее, у тебя она уже есть, только ты не даешь ей возможности работать.
— Как? — изумился Артем.
— Твое тело много умнее твоей головы. Вернее, не тело, а подсознание. Иногда это называют шестым чувством, интуицией. Пока твой разум строит предположения о том, что может быть, твое подсознание уже прекрасно знает, что будет. Только ты способен выбрать, что будет руководить тобой — разум или подсознание. Разум много медлительнее, в быстротечном бою он всегда запаздывает. А еще он исходит из предположений, а не из точного знания. Однако он более агрессивен. Поэтому у обычного человека он захватывает власть.
— Что же делать?
— Просто отключить его. Разум это машина, которая постоянно работает, перемалывая непрерывный поток мыслей. Останови этот поток, и подсознание вступит в свои права.
— Непростая задача.
— Но это единственный путь, который позволит тебе сохранить жизнь в поединке с любым противником. Посмотри, что только что произошло. Твой разум дал команду, что ты должен атаковать. Эта команда пошла в твое тело. Твои глаза загорелись, тело напряглось. Я это увидел. Ели бы мой разум начал анализировать твое поведение, я бы опоздал и ты нанес бы удар. Но я позволил своему телу действовать самостоятельно. Оно уже знало, что ты будешь делать. Оно само сместилось из того места, куда ты должен был ударить, но именно настолько, насколько нужно было, чтобы выйти из-под удара. Оно сделало это именно в тот момент и именно тогда, когда было нужно, чтобы ты этого не заметил. Как бы я ни пытался рассчитать эти действия разумом, мне бы это не удалось. Тем более при тех скоростях, которые свойственны бою на саблях. Дальше мое тело само выставило вперед оружие, так что ты упал. Оно очень разумное, потому что избрало именно то действие, которое должно было избрать, чтобы защитить себя. Подсознание прекрасно видит степень твоей опасности, ему ничего объяснять не надо. Оно оценило, что для того, чтобы обезопасить себя, достаточно уронить тебя на пол. Сочти оно, что ради сохранения моих жизни и здоровья необходимо ударить тебя — оно бы ударило. Будь угроза столь велика, что спастись я мог бы лишь ценой твоей жизни — оно сделало бы все, чтобы ты погиб. Но оно весьма рационально. Твоей смерти не требовалось, оно и не стало тебя убивать. Самое главное, именно это позволяет избавиться от негативного влияния эмоций. Когда работает разум, ты можешь чувствовать страх, ненависть, горе. Эти эмоции могут толкнуть тебя на неверный путь и привести к ошибкам — возможно смертельным. Когда ты отключаешь разум и начинаешь слушать собственное подсознание, ничего этого нет. Ты просто видишь вещи такими, какие они есть, и действуешь наилучшим образом.
— Значит, подсознание по-иному анализирует то, что вы видите и слышите?
— Вовсе нет. Я же сказал, что оно заранее знает, что произойдет. Если ты будешь слушать его, ты никогда не пойдешь по горной дороге, на которой должен случиться обвал, или не сядешь на корабль, который должен утонуть.
— Мистика какая-то.
— Пока ты считаешь нечто мистикой, ты полностью перекрываешь себе возможность постичь это явление. Нет вообще определенной границы между мистическим и не мистическим. Мистика — это всего лишь то, чего ты не можешь понять в данный момент. Дикие племена считают плавку железа мистикой, поскольку не понимают, как это делается. А вот для любого кузнеца это обычная, повседневная работа. Твое подсознание знает, поскольку видит в тех мирах, где уже присутствуют все возможные вероятности. Притом, чем ближе ожидаемое событие, тем виднее именно та вероятность, которая может случиться вернее всего.
— Почему же об этом никто не знает?
— Ошибаешься, это явление очень широко известно. В твоей любимой Японии это называется “дзен”, в Китае — “чань”, в христианских странах — “умение слушать дух святой”, хотя это название мне нравится меньше всего. Впрочем, названия роли не играют. Если человек мастер, он вполне понимает, о чем идет речь.
— И этому можно научиться?
— Здесь, увы, не все так просто. Это технический прием фехтования ты можешь делать плохо или хорошо, хуже или лучше. Умение слушать себя или есть, или нет. В один прекрасный момент ты просто слышишь внутренний голос и начинаешь ему следовать. Если не следуешь, получаешь болезненные удары. Вот, собственно, и все.
— И как его услышать?
— Надо учиться контролировать себя. Вот этим мы с тобой и займемся. Когда ты сможешь контролировать свой разум и тело, внутренний голос сам заговорит с тобой.
— И это можно будет использовать в бою?
— В бою ты сможешь это применить тогда, когда пройдешь через ощущение меча без меча.
— Как это?
— Описывать не имеет смысла. Но когда оно придет, ты обязательно узнаешь его.
А на следующий день войска короля Иоахима I, уже несколько дней как окружившие Новгород, подступили к городу и начали штурм.

Глава 44
Конец партии

Шла третья неделя осады. Штурмы, предпринятые в первую неделю, не дали никакого результата. Крепость была неприступна. После первых неудач военные советники предложили королю перейти к длительной осаде и взять город измором. “Месячная или двухмесячная осада деморализует гарнизон, — утверждали они. — К тому же русские, составляющие значительную его часть, могут понять, что защита проигравшего Альберта не даст им ничего. Необходимо закинуть в город подметные письма. Возможно, они просто откроют ворота, как открыли нам путь псковичи. Такая политика позволит нам распустить часть войска и приступить к решению внутренних проблем. Помимо прочего, осаждать крепость в конце февраля, когда солдаты мерзнут в палатках и гибнут в безуспешных приступах, дело неблагодарное. Войско падает духом с каждым днем, а враги греются в теплых избах и смеются над нами с высоких стен. Подождите хотя бы апреля, сир. Мы сможем подступить со свежим войском и атаковать утомленный длительной осадой гарнизон. Что может вам сделать Альберт, обложенный как медведь в берлоге?”
Король отклонял все подобные предложения, однако после двух недель сплошных неудач пагубность подобной практики стала ясна и ему. Штурмы прекратились, а военачальниками был подготовлен план решительной атаки. Неделю строились осадные машины, подтягивались резервы.
Штурм был назначен на 13 марта 1379 года от Рождества Христова. Именно этот день несколько лет назад назвал астролог как решающий в судьбе тогда еще Великого Инквизитора. “В этот день — сказал звездочет, — ты получишь то, чего заслуживаешь”. Иоахим понял, что это будет день его триумфа. Именно в этот день король Иоахим I решил покончить со своим врагом.
О подготовке штурма знали и в городе. Знали и готовились к нему. Знал Гроссмейстер, понимающий, что в Ингерманландии ему больше не править, и желающий лишь подороже продать свою жизнь и с честью пасть в бою. В битве, лишившей его владений, он бросался в самую гущу, но не нашел смерти. После, при осаде, он лично участвовал в боях на самых опасных участках стен, но даже не был ранен. “Что ж, — усмехался он, — верно, судьба уготовила мне пасть в день главного штурма”.
Знали о готовящемся штурме и рыцари, в большинстве своем все еще верившие в победу. Знали новгородский посадник и его дружина, хотя формально и признававшие главенство немцев, воспринимавшие их уже не более как союзников. Они теперь сражались за свой город и свою страну.
Знал о предстоящем решающем сражении и Артем. Из его десятки в живых осталось шестеро. Двое были ранены. Они обороняли стену у того места, где Волхов покидал городище, — один из самых опасных участков, где происходили самые кровавые схватки. Здесь руководил обороной барон Рункель. Он сам неоднократно участвовал в схватках, иногда сражаясь бок о бок с Артемом. Артем лишний раз мог убедиться, сколь искусный боец его наставник.
Ратник Матвей Тимофеевич со своими сыновьями был отправлен на защиту стен на другой стороне Волхова. Там были собраны меньшие силы, но бои были не менее яростными. После поединка Артема с Иваном посадник и митрополит объявили, что этот бой был волей Бога и показал, что Всевышний не желает смерти ни одного из противников. “Потому, — объявил митрополит, — ежели ратник и семья его не захотят принять в свой дом беглую дочь и зятя, это их личное дело. Но если известно станет, что они еще злодейство удумали, убийство или какой другой вред ландскнехту Артему и супруге его, будут преданы анафеме и изгнаны из города”.
После поединка с Иваном авторитет Артема многократно вырос. Впрочем, его отвага в схватках на стенах и ежедневные тренировки с Рункелем, несмотря на усталость от ежедневных боев, еще больше добавили ему уважения среди солдат.
Артем был удивлен, насколько сам подход Рункеля к обучению отличался от подхода Питера. Технике боя барон, конечно, обучал, но самый большой упор он делал на психологию и дыхание. Выполнение чрезвычайно медленных комплексов упражнений с мечом выступало разящим контрастом после ярости дневных стычек.
Однажды Артем постарался сделать барону комплимент, напомнив его бой на мосту здесь, в Новгороде, прошлым летом.
— Ради Бога, не напоминай мне моих поражений, — оборвал его барон, оставив Артема в недоумении.
И вот настал день решающего штурма. Уже с рассвета Гроссмейстер поднялся на центральную башню городской стены и наблюдал за приготовлениями в стане противника. Казалось, он приготовился к некоему празднику в присутствии венценосных особ, начинающемуся рыцарским турниром и завершающемуся балом. Дело было даже не в том, что на нем был начищенный до блеска доспех, а в той торжественности, с какой держался этот рыцарь, в идеальной осанке, в холодном блеске глаз. По бокам от него стояли не менее торжественные барон фон Рункель и посадник Святослав.
В лагере противника наблюдалось оживление. Гроссмейстер видел, как, стоя у шатра, бывший инквизитор, а ныне король отдавал распоряжения и рассылал гонцов. Наконец колонны осаждающих двинулись к городу вслед за осадными башнями. По стене защитников пробежали шорох и лязг. Это защитники первого ряда укреплений придвинулись к бойницам. Гроссмейстер знал, что в этот момент на второй стене защитники второй линии также приготовились к бою. “Да и в кремле вас ждет несколько неприятных сюрпризов, — подумал Гроссмейстер. — Жаль, я этого не увижу. Я останусь здесь, на этой стене”, — и он крепче сжал рукоять меча.
Внезапно туча стрел вырвалась из прилегающего к лагерю осаждающих леса и накрыла их колонны. За ней последовали вторая и третья. Ряды осаждавших смешались. Было видно, как командиры пытаются перестроить солдат, чтобы противостоять новому, неожиданному нападению, и падают, сраженные стрелами. Лучники, ведущие стрельбу, явно были мастерами своего дела. После пятого залпа из леса вырвалась кавалерийская лава. По доспехам было видно, что это русские дружинники, однако среди них выделялся отряд степняков, который атаковал холм, где стоял шатер новоиспеченного короля Ингерманландии.
— Что это? Кто это? — только и сумел вымолвить Гроссмейстер, вцепившийся в камень стены и смотрящий на происходящее на поле перед ним как на нечто сверхъестественное.
— Это псковская дружина и часть войск князя Андрея атакуют войско нашего друга Иоахима, — спокойно ответил барон. — А вторая часть войск князя Андрея, с ним во главе, атакует сейчас осаждающих на том берегу Волхова.
— А еще это означает, что кончилась власть немцев на этой земле, — ехидно улыбаясь, вымолвил Посадник.
Гроссмейстер повернулся к нему на каблуках, так что доспехи грозно звякнули, а костяшки пальцев, лежащие на рукояти меча, побелели. Тут же на площадку башни вошли пятеро ратников из личной охраны посадника и выстроились перед Гроссмейстером.
— Стоит ли совершать глупости, когда все так счастливо завершилось, — сказал барон, кладя руку на плечо Гроссмейстера и заглядывая ему в глаза. — Тем более что судьба всего германского населения Ингерманландии сейчас зависит от вашего решения.
— Что вы имеете в виду? — холодно спросил Гроссмейстер.
— Князю Андрею и псковскому посаднику сейчас очень помогла бы вылазка гарнизона из города. И от того, будет участвовать в ней орденское войско или нет, зависит, будет ли германскому населению позволено жить на этих землях или оно будет изгнано.
— А вы предатель, барон, — спокойно, но со сталью в голосе произнес Гроссмейстер.

Предыдущая страница 18 Следующая страница


19 Дмитрий Шидловский

— Я не предатель, я просто действовал исходя из воли господина, куда более великого, чем вы, — отвечал Рункель, не теряя самообладания.
— Понятно, значит, вы с самого начала вели дело к этому?
— Вовсе нет. Я уже давно предложил вариант, который позволил бы избежать стольких жертв и дававший возможность сохранения у вас верховной власти. Волей случая решение лежало на ваших плечах, и вы его отвергли, не оставив мне выбора.
— Кому же вы служите? Не князю ли Московскому?
— Нет, что вы. Для моего повелителя вы, князь Московский, сам Папа Римский — лишь дети, играющие в солдатики. К сожалению, солдатики ваши живые, и ему их жалко. Впрочем, оставим это. Мы ждем вашего решения. Если вы убедите своих рыцарей выступить вместе с новгородцами и псковичами против нашего несчастного короля, они могут не только быть уверены в своей безопасности, но и сохранить большую часть своего имущества. Если же они откажутся, они будут разоружены и по окончании войны препровождены за пределы Ингерманландии. То, что попытка сопротивления может привести к лишним жертвам, думаю, пояснять не надо.
— Кто же станет новым правителем этих земель и потерпит ли он существование рыцарского ордена на ее территории?
— Вы несколько забыли, господин Гроссмейстер, что эта земля имеет давнюю традицию, согласно которой народ сам определяет свою судьбу и выбирает себе правителей. Что касается ордена, то, насколько я помню, орденское движение тевтонов, от которого ведет происхождение ваш орден, зародилось как движение монахов-госпитальеров. Что же, медицина очень нужное и святое дело в любом государстве. Что касается военной организации рыцарей, она, безусловно, недопустима. Впрочем, рыцари хорошие бойцы, и если они присягнут новому правителю, я думаю, они смогут найти себе место в новом государстве.
— Я понял вас. Надеюсь, каждый рыцарь сможет сам определить свою судьбу.
— Совершенно верно. Впрочем, мы теряем время. Я уже собрал рыцарей во внутреннем дворе кремля, и они ждут вашего выступления с нетерпением.
— А на стене и крышах я разместил лучших стрелков, — улыбаясь сладчайшей улыбкой, вступил в разговор посадник.
Шел уже третий час битвы. В первые же ее минуты король был вынужден бежать от своего шатра, буквально сметенного, вместе с охраной и гаремом пажей, яростной атакой татарского отряда. Нырнув в гущу своих войск, Иоахим сбросил плащ, выделявший его из остальных рыцарей, и постарался сориентироваться. Скоро стало ясно, что восстановить какое-либо управление войсками и организовать их не удастся. Вся армия уже была разделена на несколько частей, каждая из которых старалась защититься, как могла, в зависимости от того, насколько дисциплинированные и профессиональные воины в ней преобладали и нашлись ли в ней достаточно сильные и авторитетные командиры.
Выиграть сражение было уже невозможно. Король собрал отряд из нескольких рыцарей и постарался вырваться из окружения. В первые же минуты атаки треть последовавших за ним пала от стрел метких лучников противника. Оставшихся встретили конные дружинники князя Андрея. Бой был жарким, и уже через полчаса Иоахим понял, что им не прорваться. Оставив свой отряд погибать под мечами русских ратников, он повернул коня и в сопровождении двух рыцарей направился к стенам города. Решение пришло само собой. Князь Андрей (в том, что именно этот русич атаковал его в тыл, король уже не сомневался) его не пощадит. А там, в городе, Гроссмейстер — свой. Он может заточить в темницу. Но может и помиловать. Хотя, может, удастся убедить его объединиться против новой грозной опасности. Они же благородные люди, рыцарство Германии, призванной править миром. Он лишь хотел пойти другим путем, будучи не согласен с Альбертом. Но сейчас главное — защититься от внезапно появившегося грозного врага. А потом, может быть, они смогут договориться, разделить власть. Да черт с ней, с властью. Сейчас он хочет жить, просто жить.
Ворота города раскрылись одновременно. Из правых, по отношению к Иоахиму, ворот хлынули конные рыцари ордена. Переходя в галоп, они опускали копья и устремлялись прямо на остатки его уничтожаемого войска. Из левых ворот столь же стремительно в атаку ринулась кавалерия новгородской дружины.
Иоахим резко повернул коня направо. Рыцари последовали за ним. Перехватив меч за лезвие у самого основания клинка и повернув его острием вниз, Иоахим поднял оружие над головой и направил коня прямо к орденским рыцарям. На ходу он обернулся и увидел, как его рыцари останавливаются, слезают с коней, втыкают мечи в землю и поднимают руки.
Пришпорив коня, Иоахим еще выше поднял меч и закричал:
— Братья, не допустите междоусобной вражды, объединимся во славу истинной веры!
Один из орденских рыцарей отделился от общей массы, не поднимая копья, сблизился и на всем скаку, как на турнире, пронзил этим оружием несущегося ему навстречу бывшего короля.

Глава 45
Начало новой партии

В большой зале палаты сидело семь человек. Раньше палаты входили в комплекс зданий канцелярии новгородского наместника. Были они перестроены немцами еще сто лет назад из старой резиденции митрополита и представляли собой причудливое смешение новгородского и романского стилей. Под сводчатыми арками, выложенными новгородскими мастерами еще до начала оккупации, размещалась тяжелая немецкая мебель. У длинного стола, за которым сидели люди, стояли массивные кресла в немецком стиле — с высокими резными, абсолютно прямыми спинками. Вдоль стен тянулись пустые сейчас лавки. Оконные рамы были сделаны явно выходцем из Нюрнберга или Кенигсберга.
Формально встреча была, так сказать, рабочей. Однако все присутствующие понимали, что от того, что будет здесь сейчас сказано и решено, зависит судьба всего севера Руси на многие века вперед.
Во главе стола, тяжело оперевшись на подлокотник кресла, сидел князь Андрей. Был он без доспехов, но при оружии. Одет он был в расшитую рубаху, широкие штаны и красные, дорогой выделки сапоги.
По правую руку от него сидел митрополит Пимен, предстоятель Православной церкви в землях Северной Руси, в полном парадном облачении. Напротив митрополита сидел отец Людвиг в повседневной рясе католического священника. На этом совещании он был вынужден представлять интересы Католической церкви Ингерманландии. По левую руку от него сидел псковский посадник Дмитрий, одетый под стать князю, как и он, при оружии. Напротив него сидел новгородский посадник Святослав, одетый в праздничную одежду новгородского боярина, с кинжалом у пояса. Дальше всего от князя, друг напротив друга, сидели Гроссмейстер, одетый в парадную одежду знатного рыцаря и без оружия, и барон фон Рункель, одетый, по своему обычаю, в повседневную европейскую одежду, но из самых добротных материалов, и с неизменной саблей на боку. Беседа велась по-русски, поэтому барон переводил Гроссмейстеру, единственному из присутствующих не знавшему этого языка. Немецкий же Гроссмейстера был понятен всем участникам собрания.
Разговор начал митрополит:
— Ныне, после победы православного оружия, мыслю я, требуется от Гроссмейстера Ингерманландского объявить о сложении с себя власти в землях новгородских и псковских и повиниться за все злодеяния рыцарей за все время правления католиков на этой земле.
— Помните, владыко, — вступил Рункель, — что победа была одержана совместно орденским войском и новгородскими и псковскими ратниками, вместе с войском князя Андрея. Разгромлен изменник и предатель, но вовсе не одним православным воинством, а с теми же католиками совместно. Однако я согласен с тем, что Гроссмейстер должен объявить об отказе ордена от власти в землях новгородских и псковских и в Ингерманландии.
— Я объявлю и повинюсь, — объявил Гроссмейстер. — Кроме того, вчера на общем совете рыцарей было решено преобразовать орден в орден госпитальеров. Оставшиеся в ордене примут на себя все монашеские обеты, а также обет не поднимать более оружия против человека и займутся помощью страждущим. Через меня орден нижайше просил обратиться к новому правителю земли Ингерманландии о праве остаться на ее землях. Большая же часть рыцарей объявила о выходе из ордена. Они избрали меня предводителем германского дворянства и просили обратиться к правителю с просьбой принять их на службу и сохранить их владения.
— Петербург есть земля новгородская, и волею Божьей сей бесовский город должен быть уничтожен, как рассадник ересей, — гневно возвестил митрополит. — А иноверцы же, на наших землях поселившиеся, кто в православие не перейдет, изгнаны должны быть.
— Не гоже, владыко, мыслить, будто живешь полтораста лет назад, — произнес Рункель, и в голосе его зазвучала сталь. — Времени назад не воротишь, дважды в одну реку не войдешь. Ныне все по-иному. Земля новгородская там, где ныне преобладают новгородцы, а за рекой Тосно их не более чем один из десяти. А потому следует признать существование земли Ингрийской как неподвластной Новгороду. И территория ее от реки Тосно и Ладоги, где граничит она с новгородской землей, от Луги, где граничит с псковской, от реки Наровы и Чудского озера, где граничит с Ливонским орденом, и до крепости Выборг, где граничит с землями шведского королевства. Земли сии были отторгнуты от Новгорода еще в тысяча двести сорок втором году, и посадник новгородский на том договоре подпись ставил и клятву нерушимости границ давал. По договору тому земля Ингрийская отдана была под власть Тевтонского ордена, которому наследовал орден Ингрийский. Ныне орден сложил с себя власть и принял монашеские обеты. Человек, провозгласивший себя королем Ингрийским, разгромлен князем Андреем. Стало быть, князь вправе объявить себя правителем Ингрии. Дружины же новгородские и псковские, сражаясь с князем вместе, завоевали вольность для земель своих, но в границах бывших орденских наместничеств. И то князь подтвердить вправе.
— Подтверждаю, — мрачно вымолвил князь Андрей. — Перед этим сбором я подписал указы, в которых по праву победителя возлагаю на себя титул Великого князя Ингрийского и самодержавного правителя этой земли. Что скажут мне посадники новгородский и псковский, признают ли они меня правителем Ингрийским?
В комнате воцарилась тишина. Все пытались осознать важность сказанных слов. Тут, на их глазах, рождалось новое государство, с которым их землям жить и граничить в веках. Только барон фон Рункель нисколько не был удивлен, так как все, что подписал и объявил сегодня Андрей, было подготовлено и написано именно им.
— Ежели княжество псковское признаешь, вече его признаешь, на границы его не посягаешь, признаю, — первым вымолвил псковский посадник.
“Еще бы ты не признал, — подумал барон, — когда Андрей тебя одним щелчком пальцев прихлопнуть может, с твоей небольшой дружиной, в которой он больше популярен, чем ты”.
— Не признает Новгород земли Ингрийской,— гордо произнес митрополит, вставая.
— Да полно, владыко. Ты Богу молись да в мирские дела не лезь, — урезонил его Святослав. — Вече меня крикнуло от имени Новгорода говорить, а не тебя. Новгород те земли больше ста лет назад потерял, а князь ныне мечом обрел. Что же нам ныне рать на рать с братьями идти. У меня дружина мала, большую набирать надо. А с немчурой, что за Тосной, мне маяться недосуг. От степняков да ливонцев оборониться бы, которые теперь на Новгород могут пойти, почуяв, что ингрийские рыцари его больше не защищают. Пусть объявит князь, что признает вече новгородское, границу по Тосне. Пусть обязуется корабли и купцов новгородских беспошлинно через земли свои пропускать, признаю я власть его над землей Ингрийской.
“А это уже победа, — подумал барон, — не зря я столько труда положил. Новгородцы могли бы и не признать власти Андрея над Ингрией. Тогда была бы совсем ненужная усобица. Что скажет Андрей?”
— Признаю, — коротко произнес Андрей.
— Ошибаешься ты, сын мой, — наставительно обратился митрополит к князю. — Верни землю Ингрийскую Новгороду, и провозгласит тебя вече князем. То уже на вечевой площади прокричали и народ поддержал. Чем худа тебе слава защитника земли православной?
— Вече ваше сегодня любит, завтра погубит, — ухмыльнувшись, произнес Андрей. — Сколько князей славных от себя отсылали? Я же желаю быть правителем волею Божьей, а не глоткой голытьбы.
— Глас народа — глас Божий, — гордо изрек митрополит.
— Не клевещи на Бога, владыко, — бросил Андрей. — Бог не додумается до такой глупости, которую временами кричит ваше вече. Да Бог и не будет менять решения от того, какой боярин сколько зерна худым людишкам роздал.
Митрополит перекрестился и сел.
— Дело есть еще, — произнес новгородский посадник. — Ты, князь, с рыцарями немецкими можешь делать что хочешь. Да только с земель новгородских пусть уйдут. И вотчины, что им принадлежали, без выкупа в казну новгородскую перейдут и выкуплены новгородцами будут. Месяц я рыцарям даю с земли нашей уйти. Кто дольше задержится, бит будет, как захватчик и гость непрошеный.
— Мои рыцари уйдут, — поднялся Гроссмейстер, — но поймите и вы. То, что произошло три дня назад под стенами этого города, было лишь началом большой войны. Есть еще Ливонский орден. А он лишь часть Тевтонского. Они смотрели сквозь пальцы, лишь пока здесь правили ингрийские рыцари. Ныне, когда Новгород и Псков вернули независимость, а в Петербурге сядет русский князь, их поход неизбежен. Как защищаться будете от мощи тевтонской?
— Верно сказал Гроссмейстер, — вступил князь. — Потому предлагаю я псковским и новгородским землям встать под мою защиту, объединить свои дружины с моей и вместе держать оборону. Я же хочу, чтобы купцы псковские, новгородские и ингрийские беспошлинно торговать могли на всех трех землях. Обещаю соблюдение всех вольностей жителям этих земель.
— Э, нет, шалишь, — хлопнул по столу ладонью новгородский посадник. — Ты, князь, в земле своей правь как хочешь, а нас оставь. Мы своим умом жить горазды. Ежели враг придет, надо будет — объединимся. Но править здесь до века будет вече.
— Ты, князь, обычаев наших не ведаешь, — вступил псковский посадник. — Вече псковское воли требует. Ступай с миром на Неву и правь там, как знаешь, а к нам со своим уставом не ходи.
— И церквей католических мы здесь не оставим, — высказался митрополит, вновь почувствовавший силу. — Священники ваши пусть нашу землю покинут в семь дней, а служб католических я с завтрашнего дня не позволю, — обратился он к отцу Людвигу.
— И то верно, — поддержал Святослав, — ступайте отсюда.
Отец Людвиг лишь склонил голову.
— Хорошо, завтра на рассвете я отправлюсь в Петербург со своей дружиной и присягнувшими мне рыцарями, — встал Андрей. — Рыцарей же, не примкнувших ко мне, пропустите через свои земли к ливонцам. Буду вашим гостем эту ночь и союзником вовек.
Все участники совета встали и поклонились друг другу.

Глава 46
Великий князь

Через несколько дней на границе с новоиспеченным княжеством Ингрийским его первый правитель держал совет. На этот раз в его шатер был приглашен лишь барон фон Рункель.
— Не понимаю я, барон, почему мы признали вольности Новгорода и Пскова, зачем создали княжество Ингрийское и удаляемся туда, в то время как могли править в более богатой земле? Следуя твоим советам, я побил рыцарей, хоть год назад и не думал, что княжение мне на роду написано. Потому и послушал тебя нынче. Но я не понимаю, ведь посадников мы легко могли пленить. Ни Новгород, ни Псков противиться мне бы не могли.
— Несложно свергнуть правителя. Сложно власть удержать, — отвечал барон. — Народ сейчас радуется освобождению, не ведая, что государственная независимость вещь дорогая, за которую надо платить. То, как грабил и притеснял их орден, они видели. А вот то, что защищал да жизнь устраивал, позабыли. Скоро властолюбие бояр, воровство посадников и их слуг, собственные проблемы, в которых они обвинят своих правителей, приведут к склокам. Более чем за сто лет они стали рабами. Готовы служить, но ждут, что за них все сладится, хозяин снимет все тяготы. Если бы ты захватил власть сегодня, завтра они бы обвинили тебя во всем, даже в том, что родной сын дурак да жена сварлива.
— Что же изменится со временем?
— Они устанут сами от себя. Им захочется мудрого, не жестокого, но строгого правителя, который их бы рассудил. Власть сейчас подберут пройдохи и воры, и скоро это увидят все. И тогда сами позовут тебя.
— До сих пор ни в Новгороде, ни в Пскове такого не случалось. Приглашали князей, изгоняли князей. И все по кругу.
— Времена меняются. Да и сто лет правления рыцарей свое сделали. Много ли осталось людей, способных сражаться за себя и свой очаг? Глотку драть на вече не сложно. А вот в поле выйти... Велика ли дружина новгородская и псковская? Много ли стоило ополчение, что новгородцы в осаде создали? Стрелы к бойницам носить да у костров похваляться они мастера. А если бы враг в город вошел, прыснули бы по домам. В твоем войске новгородцев да псковичей много ли? Пятая часть или десятая? Все больше со срединной Руси да из степи.
— Значит, они настолько ослабели, что не смогут жить самостоятельно?
— В сравнении с тем, что было лет сто пятьдесят назад, многократно. Здесь и орденские карательные походы, когда самые отважные погибали, а трусы выживали да детишек растили тише воды, ниже травы. Здесь и обычная леность и жадность человеческая. Когда сто лет только в свою нору гребешь, о государстве не думаешь.
— Тогда их можно захватить.
— Зачем? Тевтоны действительно скоро придут. Решат, соперников отбросили, самим есть чего пограбить. А когда стальной кулак орденский сюда заявится, посадники и вече сговорчивее будут, сами попросят тебя о помощи. Трус и лентяй, он на поле боя плохой помощник, а вот ножом в спину ударить завсегда горазд. Не все они такие, но иных осталось
мало, и в том их главная беда. Сил отбить Ливонский, тем паче Тевтонский, орден у них нет. Тут ты им про протекторат и торговый союз напомни.
— Но у нас сил тоже не много.
— Пока. Только не забывай, что тебе присягнули рыцари и ландскнехты по численности не менее твоей дружины, что под Тихвином стояла. А сколько новгородцев к тебе в дружину пришло после битвы? Самых боевитых. Как раз тех, кто знает, что сейчас в их городах тихая жизнь да воровство начнутся. А они воевать хотят, добычи хотят, славы хотят. Такой доброволец на поле троих призывников Иоахима стоит, даже если он сызмальства ратному делу не обучен. Рыцарей не забудь, они сильные воины и, если увидят в тебе сильного правителя, пойдут за тобой.
— Пойдут ли? Не предадут ли в бою с ливонцами?
— Рыцарям добыча нужна, замок с землями нужен, слава нужна. Если они поверят, что получат все это от тебя, в Кенигсберг не переметнутся. Религия их волнует менее всего.
— Не знаю, барон. Прежде мне все было ясно. Я должен был выбросить немцев с этих земель и княжить здесь, как брат на Москве. А теперь — какие-то хитрые ходы... Странно, что Дмитрий поддержал тебя.
— Он знает, что здесь править единовластно, как на Москве, нельзя — вековой традиции не перечеркнуть. Даже после сотни лет владычества ордена люди ее помнят. Видишь, как быстро вече и в Новгороде, и во Пскове собралось? В центральной Руси искони правили князья, там привыкли подчиняться верховной власти. У Дмитрия столица — военный лагерь. Здесь же — вольница. Переломить народ можно, но тяжело. Чтобы править, как Дмитрий, тебе пришлось бы утопить эту землю в крови. И получил бы ты не храбрых воинов, а запуганных холопов.
— Ты же сказал, что они ослабели?
— Ныне ослабели. Но могут стать сильными, если править мудро.
— Как это?
— Стань сильным князем, правителем богатой земли. Они захотят под твою опеку ради защиты и покоя. Если Ингрия станет богатой, процветающей землей, сами попросят править ими. Когда захватываешь страну, ее народ надо либо тиранить, чтобы переломить его дух, либо идти ему на поблажки, чтобы завоевать их любовь. На первом пути нельзя ослаблять вожжи — уйдет страх, начнется бунт. Второй очень дорог для казны. Если же подданные просятся в твое государство сами, ты ставишь условия, не теряя войск, не тратя денег. Сделай Ингрию богатым и сильным государством. Немцы и русские переселенцы помогут тебе в этом.
— Как?
— Во-первых, в такие земли переселяются самые отважные и работящие, те, кто хочет воевать и торговать. Если использовать их правильно, ища себе богатства и славы, они обогатят правителя и увеличат его славу. Во-вторых, если немцы будут равны русским в правах, через своих родственников и земляков они дадут тебе милость и протекцию при дворах и в купеческих гильдиях Европы. Русские же подданные также помогут в торговле и общении с иными русскими княжествами и Константинополем. Ингрия страна болотистая и бедная, только пути торговые через нее идут. Не казна и не земля делают государство богатым, а те люди, что в государстве живут. Тебе повезло. Ты стал правителем земли, куда стекаются самые трудолюбивые и самые боевитые с Запада и с Востока.

Предыдущая страница 19 Следующая страница


Орден 20

— Боюсь я, что не уживутся русские и немцы. Драка будет.
— Драться будут обязательно. Но чтобы это не помешало тебе править, надо уложение им дать, — и барон извлек из принесенной им сумки на стол внушительную кипу исписанной бумаги.
Разговор закончился поздно за полночь. Усталый князь Андрей сложил бумаги, принесенные бароном, в свой походный сундук.
— Да уж, барон, — вымолвил он, — слышал я про хитрость византийцев, но ты их превзошел. Воистину, всех хитросплетений этих мне не постичь.
— Если править пожелаешь долго и счастливо, постигнешь. Ты умен и силен духом и уже освоил, что на поле брани бросаться на врата в лоб — верный путь к гибели. Тебе теперь надо освоить то же в делах государственных. Воину проще. Его враг очевиден. Для правителя главный враг всегда скрыт. В остальном же все тебе уже известно.
— И все-таки зачем мне нужно созывать думу, да еще самому ограничивать свои единовластные права, когда столько правителей правят, не связывая себя? Лишь в Англии парламент позволяет себе требовать от короля покинуть Лондон к ночи, оттого тот король предпочитает жить в своих французских владениях. Мне-то зачем это?
— Ты сам говорил, князь, что надо предотвратить драку между немцами и русскими. Самодержавные монархи правят в странах с единым народом. Если же он неоднороден, абсолютная власть возможна, если у этого народа есть единая цель — оборона от страшного врага или захват соседей. Ни того ни другого в Ингрии нет. Потому группы купцов, ремесленников и благородных будут стремиться установить контроль над властью. Если ты создашь думу, как указано в уложении, они будут бороться за преобладание в ней. Если оставишь за собой абсолютную власть, будут бороться за власть над тобой или за твое свержение, чтобы дать власть своему ставленнику. А так ты сможешь выступить добрым и мудрым судьей, когда они будут рвать друг другу глотки в думе. Кроме того, абсолютный монарх всегда окружен льстецами, а в думе до тебя могут достучаться те, кто действительно хотят что-либо улучшить в государстве или предвидят большую беду.
— Хорошо, зачем такой сложный указ о желающих поселиться и стать подданными князя Ингрии?
— Главное богатство страны — люди, ее населяющие. Надо привлечь в Ингрию самых деятельных и боевитых. Потому этот указ, прокатившись кличем по землям, поманит их. В Европе сейчас идет страшная резня. Самые буйные сложат голову на ее полях. Самые трусливые забьются в норы до лучших времен. Те же, кто готов строить и защищать свое, приедут к тебе. В Ингрии сейчас больше немецкого населения. Это плохо. Сейчас они боятся твоего гнева, но времена проходят. Объединившись, немцы могут свергнуть тебя или твоего наследника или просто начнут резню с русскими. В княжествах центральной Руси сейчас тяжело живется. Брат твой взял многие княжества на щит. Не всем это нравится. Бояре твоего брата много крестьян обижают. Они бегут. До сих пор те, кто хотел воевать, бежали в твое войско. Но те, кто хотел жить мирно, пахать, пасти стада, заниматься ремеслами, бежали в Литву. Пусть бегут к тебе. Потому для крестьян и мастеровых из Руси обещание надела или беспошлинного занятия ремеслами на три года.
— Да как же прокормить всех, кто придет?
— Деятельный человек сам себя прокормит. Ему надо лишь дать надел, пусть даже неугодий, и не мешать. Когда он поднимется на ноги, он и твою казну начнет пополнять.
— Да, но тогда, значит, я начну сманивать подданных у брата.
— У Литвы. Человек, желающий бежать, сбежит всегда. Надо, чтобы бежали к тебе. Брат сам указал тебе идти на север и княжить там. Это его воля. Ему достаточно, чтобы здесь был союзник. А справиться с этими землями ему сейчас не под силу. А раз стал правителем, забудь о родстве и дружбе. Твое княжество теперь — это ты сам. Его интересам ты должен подчинить себя. В ближайшие века они будут едины с Москвой, твой брат это понимает. Потому и отпустил тебя. По той же причине никто не должен знать о вашем родстве. Ты теперь для всего мира князь Андрей Ингрийский, и тем все сказано.
— Хорошо, объясни последнее. Почему уложение сопровождается запретом даже князьям и думе менять его сто лет? Почему не вечно? Почему не десять лет?
— Ты сейчас будешь великим правителем, создавшим великую державу. Твой завет будет уважаем в веках. Но ничто не вечно. То уложение, которое сейчас поможет твоему государству встать на ноги, будет тяготить его после, через века. За эти сто лет вырастут несколько поколений, для которых такая жизнь будет естественной. Они поменяют то, что будет мешать, не затронув основ.
— Далеко ты мыслишь, барон.
— Только дурак и святой живут сегодняшним днем. Правитель мыслит годами. Мудрый правитель, желающий, чтобы его государство жило в веках, должен мыслить столетиями.

Глава 47
Снова вместе

Артем встретил Ольгу в день битвы под стенами Новгорода. Она нашла его на поле боя, когда он, после вылазки, с кружащейся от усталости головой, весь забрызганный кровью врагов, сидел на пригорке и тупо смотрел на городские стены. Победа не принесла радости. Он думал, что остановить эту кровавую карусель, наверное, не удастся никогда. Не будет того победителя, который, силой оружия разгромив врага, установит мир на земле. И придворные интриги, в которых так силен барон, здесь не помогут. “По-другому все должно быть, по-другому”, — твердил он.
Ольга бросилась к нему, обняла, покрыла его лицо поцелуями. Было видно, что она очень волновалась за него. По полю бродило уже много женщин, выискивавших мужей, сыновей, братьев. Не всем везло, как Ольге, найти своих близких живыми, и над полем уже несся плач.
В объятиях жены он забылся от кровавого кошмара прошедших дней. После долгой разлуки Ольга постаралась окружить Артема всей нежностью и любовью, на которую была способна. Она не задавала никаких вопросов, ни о чем не просила. Она просто старалась дать мужу столько тепла и любви, на сколько была способна.
В родительский дом Ольга зайти даже не пыталась.
— Не простили они меня, — сказала она твердо. Услышав о поединке с братом, удивилась:
— Он же мог тебя убить, почему ты так рисковал?
Объяснения Артема, что он не хотел лишать жизни неразумного, но незлого человека, действия не возымели.
— Не любишь ты меня, не бережешь, — всхлипнула Ольга и надула губки.
Чтобы успокоить ее, потребовались полчаса и пара сережек, припасенных на Пасху.
Через несколько дней, придя от барона, Артем сказал, что они переезжают в Петербург, где будут служить князю Ингрийскому.
— Как скажешь любимый, — сказала Ольга. — А где мы будем жить?
— Барон сказал, что отдает нам свой дом, а сам перебирается в бывшие палаты Великого Кантора в замке, — ответил Артем.
Объяснение было принято с удовлетворением.
Артем продолжал тренироваться с бароном каждый вечер и утро. Теперь к ним присоединился и Питер, который тоже оказался учеником Рункеля. Выяснилось, что он все это время состоял при псковском посаднике.
Формально Артем больше не был слугой барона. После битвы он был назначен сотником над командой ландскнехтов, присягнувших князю Андрею. Князь спешил назначить в немецкие части как можно больше командиров, которым доверял.
После объявления Андрея князем Ингрийским указы сыпались как из рога изобилия. В большинстве из них Артем без труда узнавал перо барона. В одном из этих указов он выяснил, что причислен к дворянскому сословию Ингрии. Указ создавал сословие, в которое включались все немецкие рыцари и их потомки, русские бояре и боярские дети, присягнувшие князю. Дворянство даровалось также всем командирам, вплоть до десятников, участвовавшим в битве под Новгородом и присягнувшим Андрею. (А это распространялось и на Артема.) Кроме того, был приложен внушительный список отличившихся в боях простых ратников, которым также даровалось дворянство. Артем отметил, что в дворянство нового русско-немецкого государства, которое и так выглядело достаточно химерно, попало много татар. “Интересный коктейль у них получается”, — подумал он.
Ольга была горда причислением к благородному сословию чрезвычайно, да и у Артема взыграло самолюбие. Хотя больших иллюзий по поводу дворянства у него не было. Во время посольства на Москве он наблюдал становление русского дворянства. Дворянами становились самые отважные и талантливые воины. Но такое же дворянство мог получить и конюх, выездивший княжеского коня, и егерь, отличившийся на охоте, да просто дворовый человек, вовремя чарку князю подавший. Дворянство было как некое орденское звание, передающееся по наследству, и еще не обрело четких границ и кастовости. “Пожалуй, барон сильно обогнал свой век”, — подумал Артем. Хотя у немцев благородное сословие носило более очерченный характер. Каждый рыцарь, стремясь произвести впечатление на собеседника, перечислял длинный список благородных предков, восходящий к какому-нибудь воину, по легендам, победившему дракона, или, на худой конец, к грозе мавров и сарацин. Притом было достаточно ясно, что подавляющее большинство из них происходит из наиболее удачливых атаманов разбойничьих шаек, во множестве шатавшихся по Европе в период раннего средневековья. Паханы, сумевшие подчинить себе несколько рыцарей, становились баронами, нескольких баронов — герцогами и графами. Ну а дальше... “Доброе утро, сир”.
Артем вспомнил, как по просьбе бабушки они с мамой собирали документы о судьбе ее отца, прадеда Артема, русского дворянина, сгинувшего в сталинских лагерях. Пришлось брать копию метрики в архиве. Пожилой архивариус интеллигентного вида, в потертом пиджачке принес им копию.
— Да, да, дворянин рязанской губернии, — говорил он, улыбаясь. — Господи, знали бы вы, сколько сейчас народа за дворянством приходит. Приносят фото с бабушками и дедушками в шляпках, мехах да мундирах, кричат, матерятся, требуют, чтобы признали за ними дворянство. Девяносто процентов из их предков дворянами никогда не были. Сто лет назад уже и купеческие и крестьянские дети, бывало, по два университета оканчивали и не хуже родовитых дворян смотрелись. Да даже если и дворяне. Они что же думают, выдали им бумагу и они благородными стали? А без бумаги благородства не бывает, что ли? Благородство, оно не в бумагах.
Уже на второй день после битвы, еще в Новгороде, после вечерней тренировки и совместной парной в баньке, когда они сидели в предбаннике и пили квас, барон вдруг спросил Артема:
— А что, Артем, не надоело ли тебе мечом махать?
Артем опешил:
— Нет.
— Жаль, — ухмыльнулся барон.
— А почему вы спрашиваете?
— Видишь ли, десятников и сотников и я и князь можем найти в избытке. Но есть не столь простые дела.
— Что вы имеете в виду?
— Ингрия земля очень бедная, а мы должны сделать ее богатой и процветающей. Монеты, чеканящиеся орденом, стоят сейчас дешевле, чем металл в них. Если князь сейчас попытается чеканить свою монету, будет то же или хуже. В Петербурге живет много купцов, русских и немецких. Они враждуют. Нужно написать новый торговый устав, который бы выровнял их права и не мешал бы торговле ни на востоке, ни на западе. За то, что Новгород признал независимость Ингрии и стал союзником, придется дать беспошлинный проход их купцам. Но сейчас можно быстро пополнить ингрийскую казну лишь от сборов за провоз товаров. Князь обещает беспошлинный провоз, но не обещает бесплатный проход стражи, бесплатную швартовку в петербургском порту, бесплатный конвой военными судами. Надо найти лучший способ пополнить казну этими путями. Ты говорил, что в твоем мире изучал науку о движении денег в государстве, и был даже магистром. Подумай над вопросами, которые я задал. Когда придем в Петербург, я бы хотел услышать твои предложения.

Глава 48
Высокий пост

Войско князя Андрея двигалось к Петербургу скорым маршем, но, несмотря на это, князь не прекращал свою деятельность уже как руководитель государства. Делалось это так. Князь со свитой заезжал в голову войска, где разбивался шатер. В нем ставились стол и кресло, где князь и выслушивал докладчиков, принимал просителей, подписывал указы. Барон неотлучно был при князе. Войско маршировало мимо шатра, приветствуя главнокомандующего. Когда к шатру подходили арьергардные* (* Арьергард — войска, замыкающие строй, прикрывающие отход при отступлении.) части, шатер сворачивали, князь и свита садились на коней и снова ехали в голову армии. Там снова разбивался шатер, и все начиналось сначала.
В один из таких дней Артема вызвали к князю. Разбрызгивая грязь, в которую превратилась из-за оттепели разбухшая и взбитая тысячами ног, копыт и колес дорога, Артем подскакал к шатру, спешился и ступил под полог. Князь, как всегда, сидел за столом, одновременно что-то писал и кому-то что-то говорил. По правую руку от него стоял Рункель. Перед столом мялся с ноги на ногу одетый в богатую немецкую гражданскую одежду старик с тяжелой золотой цепью, увенчанной тяжелой же золотой бляхой.
— А, это ты, — отозвался князь, мельком бросив взгляд на Артема. — Магистрат Петербурга донес мне, что некий отец Филарет призывает к бунту и избиению немцев. Могут начаться беспорядки. Чиновники Иоахима бежали. Магистрат распустил инквизиторскую гвардию и подчинил себе ландскнехтов и рыцарей. Они пытались сохранить порядок, но лить кровь не решились из страха перед моим гневом. Утихомирить же разбушевавшуюся толпу другими мерами возможности уже нет. Возьмешь два десятка рыцарей во главе с Гроссмейстером и пять десятков моих конных дружинников, отправишься в Петербург вместе с главой магистрата господином Ульзектом. Примешь под команду гарнизон и наведешь там порядок. Этим указом, — князь кивнул, и Рункель подал Артему свиток, — ты пока назначаешься посадником Петербурга.
От удивления Артем открыл рот.
— Почему я? — только и произнес он.
— Барон нужен мне здесь, — быстро произнес князь, — так что ты единственный, кто сможет одинаково хорошо говорить с русскими и с немцами в Петербурге. Выезжай немедля. — И, повернувшись к барону, он заговорил: — Генрих, отправьте срочно людей в Орешек* (* В данном случае имеется в виду крепость Орешек, стоящая в устье Невы.), пусть сменят немецкий гарнизон. Те из нынешнего гарнизона, кто присягнет мне, пусть следуют в Гатчинский замок. Тем, кто не присягнет, предписать покинуть пределы Ингрии в две недели.
Уже через полчаса Артем галопом мчался в Петербург. Он только и успел доскакать до обоза, крикнуть Ольге, зачем и куда уезжает, выслушать испуганное: “Береги себя” и отправиться восвояси. Теперь по правую руку от него скакал Гроссмейстер Альберт, по левую — командир отряда русских дружинников Федор. Чуть отстав, ехал глава магистрата, а уже за ним с грохотом и лязгом несся закованный в сталь отряд. Над ними развивался штандарт князя Андрея с изображением льва.
— Как переменчива судьба, — произнес Гроссмейстер. — Еще месяца не минуло с тех пор, как я правил этой страной, и вот уже в подчинении слуги своего бывшего вассала скачу в свой город.
— При всем моем уважении, — произнес Артем, — события повернулись не самым худшим для вас образом.
— Мне лучше было бы пасть в бою, — отозвался Альберт, — вот достойная воина смерть.
— Мне кажется, что жить все-таки приятнее, — ответил Артем.
— Вы хоть и новоиспеченный дворянин, — парировал Альберт, — но все еще рассуждаете как купец. Жизнь любой ценой — это для черни. Скажите мне, что может быть лучше для воина, чем достойная смерть в бою?
— Достойная жизнь после боя, — ответил Артем. — Почему вы так стремитесь к смерти? Может быть, потому, что не умеете жить в этом мире?
— Вы правы, — подумав, ответил Гроссмейстер, — мир становится все хуже и хуже. Все продается и все покупается. Мне, наверное, действительно нет места в нем.
— Вы не верите в Бога? — спросил Артем. Казалось, Альберт подпрыгнул в седле.
— Я вас не понимаю, — произнес он ошарашенным голосом.
— Вы думаете, что Господь ошибся, приведя вас в этот мир с его подлостью и продажностью? — отозвался Артем.
— Господь не ошибается, — спокойно произнес Гроссмейстер и холодно посмотрел на Артема.
— Но раз Господь привел вас в этот мир, значит, он считает, что вам в нем место все-таки есть, — сказал Артем. — Ведь если бы это было не так, он бы сразу призвал вас к себе, в первой же битве или при моровой язве.
Альберт задумался и хранил молчание с полчаса. Наконец он снова заговорил.
— С юности я принял решение жить только по законам чести. С этим я прошел через всю жизнь. Но это не помогло мне. Я потерпел поражение, потерял власть... да черт с ней, с властью. Я всегда смотрел на нее как на тяжкое бремя и принял ее для того, чтобы помогать другим благородным рыцарям жить по законам чести. Я считаю, что не нарушил своего обета. Но меня предали, и я не смог выполнить свою миссию.
— Ну, если это бремя, то стоит ли его принимать? Ведь если вы действительно идете своим путем, это должно приносить радость. А может, миссия была выбрана неправильно? — ответил Артем. — Раз вас предали, значит, людей, желающих жить по законам чести, все-таки немного. Но не кажется ли вам, что это их проблема?
— Как такое может быть? — вскипел Альберт.
— Очень просто, — ответил Артем. — Каждый человек перед Богом и людьми отвечает за свои поступки. И если его не покарают люди, значит, покарает Бог, зачем же вы берете на себя роль Всевышнего определять, как жить роду людскому?
— Я должен быть исполнителем Божьей воли, — произнес Альберт.
— А вы полностью уверены, что знаете все замыслы Бога? — ответил Артем. — Может быть, стоит не мыслить столь высокими материями, а просто жить для себя и идти своим путем.
— Копить и продавать, — недовольно оттопырил губу Альберт. — Мне противна сама мысль об этом занятии.
— Ну зачем же так, — ответил Артем, — если вы решили идти по пути чести, то и идите по нему. Вы вполне можете делать все, что вашей душе угодно. Во имя великой идеи можно пролить моря крови и совершить кучу недостойных поступков, но стоит ли она того? Мне бы тоже хотелось, чтобы вокруг было больше людей, живущих по законам чести. Но для этого нужно всего лишь, чтобы больше людей, как вы, решили жить по законам чести, вот и все. Если вы будете делить их на сословия, давая привилегии тем, кто честен, к привилегиям сразу устремятся самые большие пройдохи, этой чести не ведающие. Потом они присвоят себе пожизненное родовое право считаться благородными и не позволят никому, будь он трижды честен, войти в их круг. Что же касается борьбы с мыслящими иначе или говорящими на другом языке, вы никогда не сможете сказать точно, кто из вас прав. У каждого свои понятия о добре и зле.
— Зачем же вы тогда сейчас скачете в Петербург и мечом и копьем готовы насаждать тот порядок, который повелел установить ваш господин?

Предыдущая страница 20 Следующая страница


21 Дмитрий Шидловский

— Потому что я верю, что это спасет многие жизни. Это входит в мои понятия о чести.
— Хорошо, — отозвался Гроссмейстер, — вы интересный собеседник. Я думаю, что нам предстоит еще с вами немало поговорить на эти темы.

Глава 49
Филарет

Они выехали на берег Невы в середине дня. Над городом вился шлейф черного дыма. Переправа, проложенная по льду, выглядела вполне надежной. Однако, чтобы не рисковать, Артем приказал отряду рассеяться и пересечь реку небольшими группами. Выехав на берег в порту недалеко от того места, где он покинул город после переворота, Артем первым делом узнал у боязливо выглянувшего с одного из кораблей моряка, что гарнизон с магистратом укрылся в замке, а в городе беснуется толпа под предводительством отца Филарета. Сейчас громят двор тайной канцелярии. Артем повернулся к Альберту:
— Отправляйтесь в замок с двумя рыцарями, выводите гарнизон и пройдите квартал за кварталом, прекращая беспорядки именем князя Андрея. Я же с остальным отрядом поеду и познакомлюсь с батюшкой Филаретом.
Двора тайной канцелярии они достигли быстро. По улицам шарахались пьяные люди, тащившие какую-то утварь. Все они опрометью бросались от несущегося во весь опор отряда. Ворвавшись во двор тайной канцелярии, Артем увидел несколько трупов ландскнехтов, очевидно охранявших здание. На втором этаже уже начинался пожар, и огонь вырывался из окон, по двору бегали люди с факелами, баграми и даже кинжалами и мечами. Артем быстро заметил, что немцев среди них ничуть не меньше, чем русских. Времена меняются, но ничего не меняют. Во все века сразу после переворота стукачи стремятся под видом народного гнева сжечь архивы, свидетельствующие, что они стукачи.
Посредине двора стоял поп в рясе до пят, с жидкой бороденкой и, потрясая большим крестом, что-то кричал погромщикам. Увидев въезжающих во двор русских ратников, он повернулся к ним и, широко разведя руки, пошел навстречу, крича:
— Вот они, спасители наши, освободители, славься! Вырвавшийся вперед Артем рявкнул:
— Всех взять, — и с силой хлестанул плетью какого-то тщедушного человечка, подбежавшего к нему, кажется, чтобы поцеловать стремя.
Следствие шло уже второй день. Порядок в городе навести удалось быстро. Как выяснилось, настоящий погром начался всего за несколько часов до прибытия отряда Артема, но архивы ратуши и тайной канцелярии все сгорели. Очевидно, это и было главной целью погрома. Однако все арестованные твердили, что сделали это “из ненависти к захватчикам”, “из нелюбви к благородным, тиранившим простой люд”, и даже очень знакомое Артему из фильмов про революцию: “из нелюбви к старому режиму”. Поняв, что от этой швали все равно ничего не добиться, Артем приказал выпороть их и отпустить. Склады с продовольствием были разграблены, и кормить арестованных можно было только в ущерб гарнизону.
Но к отцу Филарету у него был особый разговор. Все свидетели утверждали, что именно он был зачинщиком беспорядков. Допрашивающему его Федору Филарет объяснил, что поднял восстание, дабы установить к прибытию Великого князя подлинно православный порядок в городе. Артем помнил, что этот человек был назначен на приход после убийства отца Александра. Вольно или невольно, он возлагал часть вины за смерть Александра и на этого попа. В первый день Артем был слишком занят наведением порядка в городе. Альберт беседовал с рыцарями, выясняя, кто из них готов присягнуть князю, а кто желает покинуть Ингрию. Следствие поручили Федору. Но вот теперь Артем приказал привести попа в кабинет, размещенный в замке Гроссмейстера.
С первого же взгляда на Филарета Артема поразили какие-то дурацкие телячьи глаза, которыми тот уставился на Артема.
— Зачем ты организовал погром? — резко бросил Артем.
— К приезду князя город готовил, — как-то неуверенно произнес Филарет.
— Мерзавец, — вспылил Артем, — архивы хотел пожечь, думал, мы не узнаем, как ты тайной канцелярии инквизитора служил?
Он сыграл ва-банк и понял, что попал в точку. Филарет как-то обмяк и вдруг зашептал:
— Дозволь, боярин, наедине слово молвить? Артем мрачно кивнул ландскнехту, который привел Филарета, и тот вышел.
— Чего тебе? — спросил он, глядя на попа в упор. Филарет рухнул на колени. Пополз к Артему.
— Дозволь, батюшка, служить повелителю твоему.
— Зачем ты нужен Великому князю? — буркнул Артем.
— Я о том, кто прислал тебя. Дозволь служить Банку России.
— Чего? — Артем опешил.
— Нашли твои карты секретные на моем дворе. Видел я монеты с орлом двуглавым. Видел долговые расписки с храмами эллинскими. Видел я печати правителя, Банка России. Часы твои чудесные на браслете, что не останавливаются никогда, я у себя на дворе оставил.
— Ага... — Артем с ужасом понял, в чем дело. Но благодаря случаю он пока был хозяином положения. — А где же остальное?
— Паоло забрал, — пролепетал священник.
— Так, а кто еще их видел?
— Фекла, что нашла, да не поняла ничего. Онуфрий видел на допросе. Да помер он под пыткою. Паоло, ушел он к ливонцам.
— Понятно. — Артем отошел к окну. Надо было что-то решать. Такая информация вполне могла его погубить. Логика требовала немедленно прикончить опасного свидетеля, но убивать его он не хотел. Не потому, что боялся убить. За последние несколько месяцев он убил многих. Не потому, что жалел. Менее всего ему было жалко этого слизняка, стукача и подонка. Он просто знал, что если есть хоть один шанс не убить, убивать нельзя ни в коем случае. Священник начал приводить абсолютные, с его точки зрения, доводы.
— Паства у прихода большая. Люди есть важные. Я под исповедью все вызнаю да тебе доложу. Я и прельстить могу эллинскими богами многих. Все, что знаю, все, что могу узнать для тебя, ничего не пожалею.
— Ничего и никого, кроме себя, — резанул Артем. Поп умолк. — А не боишься ли языческим богам служить? Грех ведь.— Артем грозно посмотрел на Филарета.
— Защитят они меня, верую, — без тени сомнения произнес поп.
— Тогда завтра же отправишься в Стокгольм, оттуда, через Германию, к правителю Черногории. Скажешь ему, что в Ингрии компьютеры в цене. Он тебя отправит куда надо.
— К Банку России? — с надеждой в голосе спросил священник.
— К нему. Будешь служить верно, все, что прикажет, исполнишь. Думаю, ему интересно будет с тобой поговорить. Ни с кем здесь не разговаривай. И смотри, в дороге чуть замешкаешься или лишнее сболтнешь, сразу горло тебе перережут. Всюду за тобой мои люди пойдут.
— Слушаюсь, батюшка, слушаюсь, — запричитал поп. — А денежек на дорожку дашь ли?
— Наворовал вдосталь, на свои поедешь, — жестко отрезал Артем.

Глава 50
Господин министр

Князь Андрей не направился сразу в Петербург, а свернул в замок Гатен, который теперь именовался Гатчинским замком. Вскорости туда был вызван и Артем. На посту посадника его сменил глава магистрата, очевидно в достаточной мере проинструктированный князем, а вернее, бароном Рункелем. Артем не без удовольствия сложил с себя ставшую рутинной работу по разбору ссор между купцами о поставке порченой холстины по первому сорту.
Прибыв в Гатчину, Артем поразился, как причудливы бывают зигзаги времени. Уж очень напоминал своими чертами этот тевтонский замок известный ему Гатчинский дворец, построенный для Григория Орлова. Осада замка была снята сразу после того, как до осаждающих дошла весть о поражении и смерти короля. Обеим сторонам сразу стала ясна бесполезность дальнейшей борьбы. Осаждающие ушли в Петербург, где занялись устройством своей судьбы. Часть рыцарей и ландскнехтов отправились с отцом Паоло на земли Ливонского ордена. Часть, получив известие о том, что новый правитель принимает на службу католиков и сохраняет их имущество, решили присягнуть ему.
В Гатчинском замке князь принял официальную делегацию магистрата, а также делегации от немецких и русских купцов и различных цехов ремесленников Петербурга. Начались долгие уверения в преданности и покорности новому правителю и обсуждения церемонии вступления князя в свою новую столицу. Все сходились на том, что церемония должна быть парадной и торжественной.
По прибытии в замок Артем был срочно препровожден к князю. Тот все еще работал в пожарном режиме. Войдя в парадную залу, Артем увидел, что князь одновременно подписывает какие-то подаваемые Рункелем документы, диктует что-то секретарю (при этом Рункель по ходу дела вносит дополнения, тут же подтверждаемые князем) и еще умудряется выслушивать делегацию купцов. При виде Артема князь буркнул что-то писцу, и тот, порывшись в свитках, достал один и начал читать:
— За верную службу Великому князю Ингрийскому и безупречное сидение посадником в городе Петербурге Великий князь Ингрийский Андрей соизволяет жаловать ингрийского дворянина Артемия Александрова и потомков его титулом барона. С сего дня объявить барона Артемия Александрова министром дел финансовых и смотрителем монетного двора Великого князя Ингрийского. Подписано собственноручно князем Ингрийским Андреем в год тысяча триста семьдесят девятый от Рождества Христова, апреля двадцатого дня.
Секретарь торжественно вышел из-за стола и вручил Артему свиток. Артем вопросительно посмотрел на барона, тот улыбнулся и произнес:
— Ступай, умойся с дороги. Через час придешь ко мне в кабинет. По всем делам будешь отчитываться мне. Я отныне первый министр княжества Ингрийского.
Рункель снова склонился к князю и стал что-то терпеливо ему растолковывать.
Теперь барон и Артем проводили много времени на переговорах с делегациями купцов и ремесленниками. Выслушивали прошения, выносили предложения, получали ответы. Часы, в которые Артем не был занят многочисленными и трудными переговорами, проходили в совещаниях с князем и бароном о хитросплетениях финансовой политики. Вечерами же, переходящими в ночи, он писал свой проект экономической реформы.
Чудная судьба была у Артема. Еще два года назад он был рядовым клерком одной из коммерческих фирм, ежедневно садящимся за свой компьютер в офисе, и “задвинутый” на восточных единоборствах. Год назад — “отброс”, с точки зрения благородного рыцаря, ополченец Цильха. Полгода назад — слуга благородного барона. А теперь, барон и министр княжества Ингрийского, он корпел над “программой экономического развития” целого государства. Притом государства средневекового. Никогда не думал, что курс экономической истории, который ему читали в институте, окажется столь практически применим.
Иногда он думая, чем обязан столь быстрому возвышению. Конечно, тому, что работал с бароном. Но ведь к барону он попал, уже проделав путь от убогого до доверенного лица Цильха. Головокружительная здесь карьера. Как? Да и барон не выдвинул бы его так высоко, если бы не видел в нем чего-то особенного. Ведь Питер служит уже много лет, в преданности его сомнений нет, да и умный он мужик, а вот так слугой и остается. Нет, не выдвинул бы его так барон, если бы не видел, что Артем способен на большее, чем вращать меч да нос брату Франциску сломать. Артем не был склонен считать себя кем-то выдающимся, но ведь вокруг много людей, так же стремящихся наверх, но всю жизнь не могущих пройти выше некой планки. Да и в его мире он четко видел, что большая карьера без подлизывания к начальству (чего он не любил), или участия в интригах (что ему претило) ему не светит. Каким же образом этот мир, в который он пришел чужаком, в котором из всех знаний сумел блеснуть только парой приемов из рукопашного боя (да и то не столь удачно, ополченцы повязали все равно), каким образом этот мир поднял его над теми, кто был в нем рожден. А как сумел подняться сам барон? Никому не ведомый дворянин, пусть прославленный как успешный дипломат, побывавший на Востоке, приезжает в страну, в считанные месяцы становится ближайшим советником правителя, играючи уничтожает это государство и создает новое, где оказывается уже вторым лицом. И это за год. Нонсенс.
И вдруг он понял. И он и барон были людьми другого мира. Собственно, барон родился, конечно, в этом мире, но мыслил категориями совершенно иными, чем все окружающие. Поэтому они с бароном не следовали условностям этого мира. Это было их благословением и проклятием. Благословением потому, что слова “так не принято”, “не положено” были для них не концом размышления, а его началом. “Кем не принято?”, “Почему не положено?” — спрашивали они и докапывались до корней. Не связанные теми правилами, которые гирями висели на ногах “аборигенов”” видя причины возникновения любой ситуации и направление ее развития, они имели огромную фору.
Это же было их проклятием. Живя иными интересами, иными понятиями, они никогда не могли почувствовать себя здесь дома. “Что бы я делал, если бы родился здесь слугой? — думал Артем. — Видел бы счастье в должности дворецкого в богатом доме или в том, чтобы стать купцом. Был бы рыцарем или ратником, мечтал бы о добыче, о наградах. Был бы еще один воин, купец, слуга, каких тысячи. А я пришел сюда и наплевал на их расписные сани с бубенчиками и замки. Мне это показалось неинтересным. И вот теперь играю в министра финансов средневекового государства, могу приобрести десятки расписных саней с бубенчиками и даже несколько замков. Надо это мне? Да нет. Развлекаюсь”.
Думая о своей жизни в этом мире, он понял, насколько изменился. Это был уже далеко не тот Артем, который непонятным, фантастическим образом пронесся по измерениям. Многое понял, многому научился, по-иному стал смотреть на мир. Это дало мощный толчок к развитию его личности. “Что привело к этому? — спрашивал он себя. — Опыт, необычные ситуации? Нет. В том мире я гнался за положением, деньгами, „гольфом" распроклятым, а здесь вдруг потерял ориентир — деньги и карьера. Потерял, но нашел другой. Сильный человек не может ни к чему не стремиться. Но, стремясь к чему-то одному, он теряет другое. Не произошло бы того, что произошло, так бы всю жизнь и потратил на зеленые бумажки. А сейчас те вещи, которые я понял, уже ни на что бы не променял. То, что я научился дышать животом, как показывал барон, и этим способом вылечил ангину, мне в тысячу раз важнее и приятнее поста и титула. Я могу добиться всего, чего хочу. Вот и добился вернее, как говорит барон, притянул к себе власть и деньги. Странно, получил то, чего уже не искал. Но ведь не получаю от этого ни капли удовольствия. А два года назад пищал бы от восторга. А зачем это мне? Тьфу ты, черт, сам себя запутал. Спать пора, завтра в шесть утра итальянские банкиры заявятся”.
Впрочем, Ольге министерский пост и баронский титул ее мужа игрой вовсе не казались. Она чрезвычайно гордилась стремительным взлетом мужа и быстро осваивала роль светской дамы.
С большой радостью Артем обнаружил, что не ошибся в своей избраннице. Ни капли заносчивости или спеси. Она любила его столь же нежно, была столь же мила и приветлива как с князем и его окружением, так и с обслугой в замке.
А потом было торжественное вступление князя в Петербург. Была весна, пели птицы, и весь народ высыпал встречать нового правителя. И был министерский пост и много работы по “экономической реформе”, как в шутку называл он свою работу. И был бывший дом барона, переустроенный Ольгой, по своему вкусу, в удобное семейное гнездышко. Был набор слуг и куча житейских мелочей. Начиналась новая жизнь.

Глава 51
А в это время в Ревеле

А в это время в ливонском городе Ревель, в том самом городе, который через много лет должен был стать Таллинном, эдаким сошедшим с картинки о средневековых рыцарях туристическим раем, городе, в котором в этот момент действительно жило много рыцарей и всего прочего люда, которому положено было жить в средневековом европейском городе, у окна в доме, стоящем на улице Пик, сидел отец Паоло. Майское солнышко грело вовсю. Люди, уставшие от долгой и хмурой зимы, довольно щурились и подставляли свои лица под его лучи. Настроение идущих по улице было праздничное, но на душе у Паоло было пасмурно.
Уже больше месяца он жил здесь. Тогда, в конце марта, когда он вывел к Нарвской крепости рыцарей и ландскнехтов, не желавших оставаться в Ингерманландии под управлением русского князя, им позволили переправиться через Нарову и приказали встать лагерем за замком. Потянулись дни томительного ожидания. Через две недели к ним приехал рыцарь, предъявивший грамоту от Гроссмейстера Тевтонского ордена. Он объявил, что все рыцари и ландскнехты могут поступить на службу в Ливонский орден или пройти через его территорию куда хотят. С Паоло же у него состоялся длинный разговор. Священник был вынужден рассказать все, что знал о событиях, сопутствующих перевороту и короткому правлению короля Иоахима; Закончив рассказ, Паоло обратился с нижайшей просьбой пропустить его через земли ордена в его родную Италию, где он намеревался принять пусть самый маленький сельский приход и удалиться подальше от хитросплетений политики на этой окраине христианского мира.
В просьбе ему было отказано. С елейной улыбкой эмиссар Гроссмейстера Тевтонского ордена сообщил, что Кенигсберг намерен восстановить германское доминирование в Северной Руси.
— Мы не допустим тех безобразий, — сказал он, — которые допустили по недомыслию Гроссмейстер Альберт, Иоахим и вы. Однако ваш опыт и ваше знание этой земли бесценны для нас. Поэтому мы нижайше просим вас остаться здесь.
Несмотря на изысканные выражения, было ясно, что Паоло посажен под домашний арест. С тяжелым сердцем священник отправился в Ревель, где снял дом на улице Пик. Нельзя сказать, что он бедствовал. Уезжая из Петербурга, он прихватил с собой казну короля. Разумеется, значительная ее часть пошла на выплату “выходных пособий” рыцарям и ландскнехтам, перешедшим с ним Нарову. Но не забыл Паоло и про свое “выходное пособие”. Денег должно было хватить на покупку приличного домика в Италии и достаточно безбедную жизнь. Но сейчас он был вынужден сидеть в Ревеле, тупо уставившись на улицу. Единственное, чего он сейчас хотел, это вернуться в свою родную Италию и забыть про все случившееся как страшный сон.
Дверь скрипнула, и Паоло повернулся, чтобы посмотреть на вошедшего. На пороге стоял граф Чиани.
— А, милый граф, какими судьбами? — вскрикнул Паоло, с огромным удовольствием переходя на родной итальянский.
— Услышал о печальных событиях здесь и поспешил узнать все сам.
— Да, граф, события необыкновенно печальные. Проходите, присаживайтесь.
Граф приоткрыл дверь и щелкнул пальцами. Тут же его слуга внес два золоченых кубка и кувшин вина.
— Я решил, что вы соскучились по хорошему итальянскому вину, — произнес Чиани.
— Как вы добросердечны, — произнес Паоло.
— Поддержать в беде соплеменника и собрата по вере — долг каждого итальянца, — произнес Чиани. Перстень с камнем небесно-голубого цвета на его руке сверкнул, когда он ставил перед Паоло кубок.
Они говорили долго. Слуга графа неоднократно ходил в соседнюю корчму за жареным мясом и другими яствами. Граф очень подробно расспрашивал Паоло о всех хитросплетениях восточной политики, в которых участвовал священник. Паоло все рассказал, не забыв упомянуть о своем страстном желании вернуться в Италию.
— Надеюсь, я смогу вам помочь, — произнес Чиани и снова блеснул своим небесно-голубым перстнем.
В конце разговора, когда Паоло, казалось, уже поведал все, что знал, и даже высказал все свои предположения и оценки, Чиани вдруг внимательно посмотрел на него и произнес:
— Мне кажется, вы не все рассказали, падре.
— Вы правы, — отозвался священник, — есть здесь нечто мистическое и необъяснимое для меня. Дело в том, что нами были найдены свидетельства присутствия в Ингермянландии агента некоего неведомого, но мощного языческого государства, поклоняющегося эллинским богам.
— Что? — Граф насторожился. — Расскажите поподробнее.
— Что рассказывать? — Паоло поднялся, открыл свой походный сундук и, порывшись, достал документы и деньги Артема, принесенные Филаретом. Граф принялся их внимательно разглядывать.

Предыдущая страница 21 Следующая страница


Орден 22

— Интересно, — произнес наконец он, — а кто человек, изображенный на этой, э-э-э, гравюре?
— Мы полагаем, что это и есть агент неведомого языческого правителя. К сожалению, арестовать его не удалось.
— Расскажите поподробнее все, что вы знаете о нем, с самого его появления в Петербурге, — полупопросил, полуприказал Чиани.
И снова слуга побежал в корчму, и снова потянулся длинный рассказ Паоло, прерываемый вопросами и уточнениями Чиани. Особенно сильно Чиани интересовал момент встречи Артема с Рункелем.
— Вы убеждены, что ни один, ни другой не искали друг друга? — спросил Чиани.
— Абсолютно, — ответил Паоло. — К великому сожалению, я сам свел их, в чем теперь раскаиваюсь.
— А этот Рункель, — произнес Чиани, — что вы думаете о нем?
— Хитрый, беспринципный интриган, — отозвался Паоло. — Когда он понял, что Гроссмейстер проиграл, переметнулся к Андрею.
— Ну что же, — сказал Чиани, поднимая кубок, — засиделся я у вас, милый Паоло. Большое спасибо за ваш рассказ. Все это было очень полезно и познавательно для меня. Давайте выпьем напоследок. Мне жаль покидать вас, но я обещаю, что сделаю все, чтобы вы долго не засиделись в этом Ревеле.
Чиани широко улыбнулся, и перстень на его пальце сверкнул бирюзой. Они выпили.
— Кстати, — будто спохватился Чиани, — эти вещи языческого агента я бы хотел забрать с собой.
— Ну, я не думаю... — начал было Паоло.
— Я надеюсь, это компенсирует вашу потерю, — произнес граф и бросил на стол увесистый кошелек.
Заглянув в него, Паоло обнаружил там тяжелые золотые дукаты. “Целое состояние”, — прикинул священник.
— Не в силах вам отказать, — ответил он. Граф собрал свои приобретения в поясную сумку и вышел. “Милый все-таки человек этот Чиани, — подумал Паоло, — милый и любезный. Хотя и интриган”. Ему вдруг показалось, вечер стал очень душным. Он подошел к окну и отворил его. Свежий воздух ворвался в комнату, но не принес облегчения. К горлу подкатил ком, дышать стало еще труднее. Уже теряя сознание, священник понял, что умирает от яда.

Глава 52
Университет

Бешеный ритм жизни, который сопутствовал приходу князя Андрея к власти, постепенно сменился серыми буднями. Каждое утро теперь Артем отправлялся на службу в министерство. Проходил обычный рабочий день. Дел было много, но Артем, всегда хорошо умевший организовывать свою работу, быстро перевел ее из пожарного режима в обычный. Появилось достаточно свободного времени и для тренировок с бароном, и для семьи.
В мае Ольга сообщила ему, что у них будет ребенок. Артем был на седьмом небе от счастья, Ольга же вовсе ходила задрав нос. Баронесса, готовящаяся принести супругу юного баронета. В том, что у них будет сын, она почему-то с самого начала не сомневалась.
Их отношения стали значительнее теплее. Теперь ощущали уже не столько страсть двух влюбленных друг в друга людей, а крепкую связь, спаивающую счастливую семью. Артем, однако, тяготился тайной, которая лежала между ними. В первые дни семейной жизни они были так поглощены друг другом, что он даже не замечал этого. Но сейчас ему казалось, что он злонамеренно обманывает любимого человека, скрывая от Ольги правду о том мире, в котором родился, о своих знаниях, о мире вообще. Но как рассказать человеку, родившемуся в четырнадцатом веке, о веке двадцатом, об автомобилях, телефонах, интернете, космических полетах и страшном оружии, способном уничтожить целые континенты? А об ордене барона? Да как вообще объяснить, что земля круглая, милой девушке, с рождения “точно знающей”, что земля плоская, а на небесной тверди сидит старик Бог в окружении ангелов? И все-таки Артем решил попробовать. Однажды вечером, когда они уже собирались ложиться спать, он произнес:
— Оля, хочешь, сказку расскажу?
— Расскажи, — удивленно согласилась та.
— Знаешь, есть такой мир, где люди живут совсем иначе.
— За морями, за лесами, за широкими полями, — вставила Ольга, чувствуя, что рассказчик отклоняется от канонов жанра.
— Не совсем. До этого мира пешком не дойдешь и на коне не доедешь. Попасть туда можно только с помощью колдовства. Но мир этот удивительный. Люди там изобрели машины, которые умеют летать по воздуху. Они передвигаются в повозках, для которых не нужны кони. И повозки эти настолько быстры, что от Петербурга до Новгорода можно было бы доехать не больше чем за три часа. И есть у них аппараты, с помощью которых один человек может говорить с другим, находящимся на другом конце земли. — Он остановился, чтобы посмотреть на реакцию Ольги.
— Чудо чудное, — выдохнула она. — Ну, рассказывай дальше, интересно же.
Артем понял, что может продолжать.
Вначале “сказки” изумили Ольгу своей новизной и необычностью. Она мгновенно пришла в восторг от открывшихся новых миров и фантазии Артема. Тем более что “сказки” он старался рассказывать не страшные. Теперь уже, как бы ни устал он за день, спать они не ложились без дежурной “сказки”.
Июнь в этом году был жаркий. Артему вздохнул об отпуске. Впрочем, в этом мире про отпуска никто даже не думал. Не хочешь работать — иди в отставку, если есть на что жить. Это для придворных. Воинам же и крестьянам — какая может быть отставка? Работа — вся жизнь.
Хотя Артем прекрасно понимал: если бы отпуска и были, то не про него. Вспоминался виденный еще в юности довоенный фильм про Октябрьскую революцию. Там этакий сказочный Дед Мороз, все знающий и все понимающий “дедушка Ленин”, в дни перед переворотом говорил измотанному и ошалевшему от постоянного недосыпа рабочему-большевику: “Сейчас нам, бантеька, спать некогда. Власть надо брать. А вот когда власть возьмем...” — “Да, — расплывался в блаженной улыбке рабочий, — когда власть возьмем, вот тогда...” — “А тогда и подавно спать не придется”, — обрубает Ленин. Артем не любил советскую пропаганду, однако справедливость этого эпизода признавал, особенно сейчас. Отдыхать человеку, который действительно руководит да еще и старается нечто изменить в подвластной ему структуре, действительно не приходится. А уж когда государство только строится... Чтобы удержать власть, сил, времени и энергии немерено надо. А уж если и впрямь хочешь реализовать какую-то программу, тут уж точно спать не придется.
Собственно, теперь Артем уже стал ощущать явное удобство своего положения. У него был хороший дом, доход позволял содержать приличный штат слуг, обеспечивать Ольгу теми украшениями и платьями, которые она хотела. Да и сам Артем обзавелся приличной конюшней и даже каретой для семейных выездов. Впрочем, в хорошую погоду, когда он выезжал без Ольги, он предпочитал передвигаться верхом. “Что же, — думал он, — неплохая плата за верную службу. Пожалуй, если бы мне предложили скинуть это бремя, но при этом переселиться в обычную крестьянскую избу, потеряв все имущество, я бы, пожалуй, не согласился. Хотя бы ради Ольги и будущего ребенка. Раз уж судьба занесла в этот мир и, похоже, не предполагает возвращать, значит, надо здесь жить с комфортом. По меркам моего мира, я заработал не на „гольф", а на „шестисотый" „мерседес", да еще и с мигалками. Очень не плохо”.
И вот в один из жарких июньских дней Артем, вместо того чтобы, как ему хотелось, искупаться в речке, сидел в душном кабинете Рункеля и излагал предложения по “реформе денежного обращения”. Не мудрствуя лукаво и зная, как будет развиваться мировая экономика в ближайшие шестьсот лет, Артем предложил ввести в оборот бумажные деньги. Идея барону понравилась, однако сам проект Рункель раскритиковал, сказав, что предложенное Артемом опережает время минимум на четыреста, пятьсот лет, а значит, будет отвергнуто. Выслушав замечания, Артем приготовился уходить, но был остановлен властным движением Рункеля:
— Подожди, Артем, есть у меня еще одно дело. Помнишь отца Людвига?
— Новгородского? Который потом капелланом в войске князя стал? Помню.
— Подал он мне тут интересную бумагу. — Барон поднял со стола один из свитков. — Предлагает организовать в Петербурге университет.
— Он что, с ума сошел? — удивился Артем.
— Ну почему же? — удивился барон. — Чем тебе не нравится идея?
— Да виданное ли дело, во всей Европе университеты по пальцам пересчитать можно, а здесь, в этом Петербурге... Да мы власть только что взяли, дел куча. До университета ли здесь?
— До университета, Артем. Пока здесь большинство населения неграмотно, проблем не убавится.
— Не понял, — Артем запнулся.
— Ты обещал мне, что будешь помогать в работе по развитию цивилизации. Скажи, а что вообще развивает цивилизацию?
— Не думал над этим, — проговорил Артем. — Наверно, научно-технические достижения.
— Ну, это далеко не все. Если дикарю дать прекрасную машину, разработанную лучшими учеными вашего времени, он либо не будет знать, как ее применить, либо просто сломает. Ты думаешь, чем богаче народ, тем образованнее? Ничего подобного. Чем образованнее, тем богаче и тем большим количеством научных достижений пользуется. Бывает, конечно, развитая страна терпит поражение и скатывается в пропасть проблем. Это случается из-за недомыслия и глупости властителей. Но если интеллектуальный уровень в ней достаточно высок, эта страна рано или поздно выберется из ямы, даже если правители не
будут столь уж хороши. А вот если кроме кружки пива, колбаски да бабы никто из ее подданных хотеть не будет, даже самый мудрый правитель не поможет им.
— Но ведь нужно, чтобы человек еще захотел учиться.
— Сильный человек всегда чего-то хочет, а возможно, и наоборот. Желающий чего-то становится сильным. На Востоке говорят: “У тебя столько силы, сколько есть желания”. Мы решили сделать эту страну сильной. А значит, те, кто живут в ней, должны получить возможность желать всего, чего угодно. Те, кто хочет сражаться, безусловно, получат такую возможность. А кто хочет знаний? Или разъедутся по заграничным университетам, где и останутся самые талантливые, или пойдут к полуграмотным попам и начнут ведьм ловить да псалмы распевать, считая это высшим знанием. Ну, или просто сопьются. Мы не можем терять их.
— Ну а много ли их вообще? Во всей Ингрии хоть несколько десятков наберется?
— Несколько десятков наберется. А если с Новгородом и Псковом, то и за сотню перевалит. Ты пойми, для страны каждый из таких, стремящихся к знаниям, важнее тысячи, набивающих брюхо и мозги пивом. Они смогут дать стране такой толчок, какой не дадут ни залежи золота, ни алмазов.
— Сомневаюсь я, господин барон, — произнес Артем. — Уж больно хорошо мне помнится, что творится в моем мире.
— Это не от знаний, а от состояния морали. Достаточно подлый и агрессивный человек даже здесь может взять город, сжечь его и вырезать всех жителей — и без бомб, о которых ты рассказывал. К технике это не относится. Много веков назад жил в Китае мудрец Лао-цзы. Он говорил, что мудрый правитель держит желудки подданных полными, а головы пустыми. И он был прав. Потому что пичкать ленивого и завистливого человека знаниями — вред и для него, и для государства. Бездельник и лентяй использует эти знания, чтобы обосновать или собственную лень, или необходимость ограбить ближнего. Но те, кто ценят сами знания, должны их получить. Только тогда цивилизация снова сможет достичь огромных высот. Эти люди будут теми тягловыми лошадьми, которые вытянут эту планету из дикости. Да и жизнь на ней сделают богаче, между прочим. Если у людей будут хотя бы минимальные знания о природе вещей, не будут они на кострах сжигать тех, кто наукой занимается.
— Ну хорошо, а что делать с теми, кто ищет знаний ради власти и денег?
— Ничего. Кто ищет, тот всегда найдет, будешь ты открывать университеты или закрывать их. Наша с тобой задача, чтобы здесь меньше про ведьм говорили, а больше про полезные свойства металлов. Пригласишь сегодня к себе отца Людвига, скажешь, что завтра я подам князю на подпись указ о создании университета и о назначении его ректором. Заниматься созданием университета будешь вместе с ним ты. Используй весь свой опыт. Это нужно, чтобы сдвинуть эту страну с места.

Глава 53
Снова война

— Значит, преступили границу, — грозно произнес князь Андрей, пряча улыбку в бороду.
— Перешли границу и движутся к Пскову. — Стоявший перед князем псковский боярин был печален и качался от усталости. Густой слой дорожной пыли покрывал его одежду.
В зал вошел барон фон Рункель и почтительно встал у кресла князя. Андрей тут же обратился к нему:
— Как мы и ожидали, войска Ливонского ордена перешли границу и идут на Псков. Псковское вече просит меня прийти им на помощь.
— Они готовы поставить свою дружину под твое начало?
— Да, — произнес приехавший боярин, — псковская дружина готова.
— А новгородская? — спросил барон.
— Новгород поклялся в вечной дружбе и защите Пскова, — произнес приехавший боярин и почему-то стал еще печальнее.
— Готовы ли они отдать свою дружину под мое начало? — спросил князь.
— Про то мне неизвестно, — сказал посланец.
— Зато мне известно, — вмешался барон. — Святослав будет рад взять нас под свое начало и поставить под главный удар рыцарей. Он порадуется, наблюдая со стороны, как орден крушит нас, чтобы потом “прийти на помощь” и стать главным победителем. Но под власть князя Ингрийского он не встанет.
— Это не в моей власти, — глухо отозвался псковский боярин.
— Интересно, — произнес барон. — О подготовке ливонскими рыцарями похода мы узнали от своих шпионов еще в мае и сразу оповестили вас. Бог хранил нас, прусские тевтоны заняты поляками, но даже силы рижских и ревельских рыцарей, с той подмогой, что им прислали из Кенигсберга, почти вдвое превосходят дружину князя Ингрийского, не говоря уже о псковской и новгородской дружинах. Уже тогда мы предложили вам и Святославу объединить дружины и встретить врага еще на его территории. Что вы нам ответили? “Бог поможет”. А теперь псковичи заперлись в своем городе и зовут князя Ингрийского: “Помоги-де, выручи, только когда спасешь, уйди восвояси и более к нам не показывайся”. Так?
Стоявший в течение всей тирады барона потупив глаза боярин вспыхнул:
— Псковская дружина выйдет из ворот и поддержит тебя, князь.
— А велико ли ее число? — резанул Андрей. — Похвалялась мышка коню помогать. Даже после того, как мы объединим дружины, ливонцев будет больше, а посадник новгородский ни мычит ни телится.
— То не в нашей власти, — повторил гонец. — Ответь мне, князь, придешь ли к нам на помощь или нет?
— Условия мои прежние, — спокойно произнес Андрей. — Псков признает меня своим князем, встанет под мою защиту, купцы ингрийские и псковские смогут беспошлинно торговать на землях Ингрии и Пскова. Тогда я обещаю защиту и покровительство ныне и вовек.
— Вече этого не примет, — сухо отозвался псковский боярин.
— Я не буду лить кровь своих воинов за тех, кто мне самому помогать отказывается, — отчеканил Андрей. — Мне известно о совете посадников, псковского и новгородского, на котором решили вы сидеть мирно, если рыцари пойдут через Нарову на меня. “Мы-де потом под Новгородом навалимся да Ингрию промеж собой поделим”. Так? Да вот рыцари порешили, что Псков полегче вначале пограбить будет, и на вас пошли. Теперь вы ко мне прибежали.
“Вот черт, — подумал барон, — он сейчас всю мою агентурную сеть провалит”. Но вслух добавил, не давая опомниться боярину:
— Вечу передашь, что князь Ингрийский ни зла псковитянам не желает, ни вольностей их нарушить. Но прошло то время, когда каждый по отдельности жить мог, и лишь слепота бояр псковских и корысть посадника не дают нам объединиться. Ступай.
Псковитянин вышел. Князь повернулся к барону:
— Что скажешь, барон?

Предыдущая страница 22 Следующая страница


23 Дмитрий Шидловский

— Тебе войско собирать, мне в Новгород ехать.
— Зачем?
— Как ни крути, без новгородской дружины нам с ливонцами не управиться. Даже если побьем разок, они вновь нападут, нашу усобицу используют, поодиночке разобьют. Надо объединиться и разбить их сейчас так, чтобы надолго отбить охоту сюда ходить. Если они увидят, что за Наровой встало новое, мощное, единое государство, мы обеспечим себе покой на западной границе. Посадники одни этого не видят. Власть глаза застилает, свой куш дальше сегодняшнего дня не дает смотреть. Но только не все такие. Сейчас самый момент, чтобы убедить новгородское вече принять твои условия.
— Но ты же помнишь, как они встретили наши предложения в марте.
— Тогда ты был для них неведомым князем, пришедшим с Востока и жаждущим власти, а им самим ничего, кроме жены, боле не грозило. Сейчас же все знают про твое мудрое уложение и твою силу, а у ворот стоит мощный враг.
— Мое уложение, написанное тобой от корки до корки, — хмыкнул князь.
— Иначе как уложением князя Андрея его никто ныне не зовет, — ответил с улыбкой барон. — Так и должно быть. Все доброе в государстве должно идти от правителя. Ну так что скажешь, князь?
— Собирайся. И да поможет тебе Бог.
Тренировки в этот вечер не было. Прямо с порога барон обратился к Артему и Питеру со словами:
— Я не могу приказать вам, поскольку это очень опасно, но я прошу вас помочь мне, — сказал он.
Артем и Питер молча поднялись. Решение их было ясно.
Никогда еще Ольга так не боялась его отпускать. Наверное, женщины действительно чувствуют много больше, чем принято думать. Никакие уверения, что идут они с мирным посольством и нет никакой угрозы, не действовали. Жена билась в рыданиях и просила не оставлять сиротой нерожденного пока ребенка. Артем успокаивал как мог, хотя сам прекрасно знал, что риск его ждет куда больший, чем прежде. Он не боялся смерти уже давно. Наверное, с того дня, когда во сне благословил его отец Александр. Он понял тогда: конец может быть только началом, делай, что должен, и будь что будет. Это его путь, путь воина. Но как объяснить это женщине, которая ждет от него ребенка и хочет жить с ним и любить его? Он впервые подумал, что, может быть, барон и Питер были правы.
На следующий день он с тяжелым сердцем отправился в порт. Снаряженный корабль уже ждал его.

Глава 54
Перед боем

Августовское солнце грело вовсю, как бы давая людям и всему живому на земле порадоваться напоследок прелестями лета. Корабль тихо скользил по глади реки. Гребцы работали с полной отдачей, направляя корабль против течения. Скоро Ладога.
Артем, Рункель и Питер стояли на кормовой надстройке и негромко беседовали. Все трое знали, что сегодня должны расстаться. Встретятся ли они снова, было неизвестно никому. Разговор ни о чем прервался длинным молчанием, которое нарушил барон:
— Мне кажется, ты хочешь спросить меня о чем-то, Артем.
— Да, скажите, пожалуйста, почему, рассказывая мне о мире, о вашем ордене, о древних цивилизациях земли, о мирах в иных измерениях, вы сразу не дали мне полное описание того, как это выглядит? Каждый раз новое объяснение переворачивало все мои предыдущие представления. Почему вы не объяснили все сразу?
— Утверждают, что пророк Мухаммед говорил: “Говорите с людьми по пониманию их”. Для того чтобы воспринять нечто, ты должен быть готов к этому. Согласись, все, что я говорил тебе, правда, хотя и не вся. Но та часть знаний, которую я недоговаривал, это всего лишь то, к чему ты не был готов. Если бы я вывалил на тебя все сразу, для тебя это было бы подобно горному обвалу. Ты мог счесть меня просто лишенным ума и уйти. Ты мог махнуть рукой, решить, что все это слишком заумно, и просто закрыть свой разум для новых знаний. В конце концов, ты действительно мог тронуться умом или начать формировать секту поклоняющихся некому идолу. Все это меня не устраивало. Поэтому вместо того, чтобы сразу вываливать на тебя кучу камней, я их давал тебе по одному, и ты смог из них вымостить дорогу к пониманию. Мой учитель поступал так же. И то, что я знаю и понимаю сейчас, это ведь далеко не конечная стадия. Мы идем по дороге без конца.
— А как вы определяли, к какому камню я готов?
— По вопросам. Я ведь не учил тебя, а лишь помогал тебе учиться, не более.
Они замолчали. Через несколько минут Артем вновь заговорил:
— Почему вы назвали тот бой на мосту поражением?
— На Востоке мне рассказали такую легенду, — ответил барон. — Халиф Омар много лет воевал против одного из своих врагов. И вот однажды, в одном из боев, они встретились лицом к лицу. Омару удалось выбить противникам седла, и он спрыгнул ему на грудь, стремясь добить. И в этот момент враг плюнул Омару в лицо. Омар отступил и произнес:
— Завтра мы начнем все сначала.
— Почему? — изумился враг.
— Я дал обет сражаться без гнева, а твой плевок заставил меня ненавидеть тебя. Я не должен тебя убивать сейчас. Завтра мы встретимся снова.
И он уехал. Но на следующий день они не стали продолжать войну, потому что бывший враг стал учеником Омара.
— Но эти трое вряд ли стали бы вашими учениками, — возразил Артем.
— Конечно, — согласился барон. — Более того, они все равно напали бы на меня и, скорее всего, погибли бы. Дело в другом: я сам напал на них с ненавистью, желая убить. Воин не должен поступать так. Он лишь должен делать то, что должен, подчиняясь неизбежному. Ненависть замутняет разум, искажает восприятие, а сознание ненавидящего останавливается в развитии. Я ценю свою жизнь и защищаю ее. Человек, пришедший, чтобы убить меня, и погибший от моей руки, сам подписывает себе приговор. Он ведь не будет обвинять горы в своей смерти, если свалится в пропасть на перевале. Сам пришел, сам допустил ошибку и сам погиб. Так что мои слова относились не к тому, что я их убил, а к тем эмоциям, которые я при этом испытывал.
Они снова помолчали, глядя на проплывающий мимо берег.
— Послушай, Артем, — начал Питер, — я говорил с людьми из центра. Они обещали, что, если ты погибнешь, они будут заботиться о твоей семье. Обеспечат, чтобы твоя жена ни в чем не нуждалась, а ребенок получил необходимое образование, подготовку и остался в элите Ингрии. Они просили передать тебе это.
— Спасибо, — отозвался Артем. — Это может потребоваться. Но ты же знаешь, каждый идет своим путем, и вряд ли ваш центр способен сильно повлиять на их будущее.
— Может, — пожал плечами Питер. — Но я надеюсь, что ты еще встретишься с ними. Помни, что я говорил тебе: если тебе предстоит встреча с врагом заведомо более сильным, ты должен приготовиться к смерти, это может подарить тебе жизнь.
Они остановились на ночлег в деревушке, разросшейся благодаря своему рынку, стоящей у истока Невы из Ладоги. Вечером барон, Питер и Артем совершили прогулку на это торжище, демонстрируя всем окружающим, и прежде всего шпионам новгородского посадника, что это именно они и охрана у них невелика.
А ночью две фигуры скользнули из лагеря и растворились в темноте. Артем проводил их и удалился в свою палатку. Впереди ждала опасность. Он не знал какая, но было ясно, что ему одному придется принять на себя удар, нацеленный против них троих.

Глава 55
Главный бой

Вышли на рассвете. Гладь озера озарялась лучами восходящего солнца. Ветер дул встречный, поэтому корабль двигался на веслах. Гребцы, которым больше не надо было бороться с невским течением, явно приободрились. На носу несколько ландскнехтов играли в кости, остальные балагурили или грелись на солнышке. Артем стоял на кормовой площадке. Наверное, он должен был о чем-то думать. Возможно, было много вещей, о которых стоило подумать. Но Артем не думал ни о чем. Он лишь вдыхал свежий воздух, любовался небом и волнами. Ему казалось, что он лишь частичка этого мира, одна клеточка, связанная с ним множеством нитей и неотделимая от него. Все деревья на далеком берегу, все люди, плывущие с ним на корабле, и даже те, кто придут убивать его и его спутников, — все это части единого целого. Он не думал так, он так чувствовал.
...Ну вот и они. Навстречу, подгоняемые попутным ветром, неслись две лодьи. Артем прикинул расстояние до берега. Даже если развернуться и пойти на веслах и парусах, корабль значительно тяжелее и неповоротливее лодей. Значит, их просто догонят ближе к берегу или, в лучшем случае, на берегу. Хрен редьки не слаще. Только если начать бегство, гребцы устанут и не смогут хорошо драться. Теперь — соотношение сил. Наверняка новгородский посадник отрядил лучших ратников. О фехтовальном искусстве барона слава ходила уже широко. Численный перевес у нападающих раза в полтора. Но лодьи полностью укомплектованы ратниками, а от его гребцов и палубной команды мало проку. Оружие у них, конечно, есть, кожаные доспехи тоже, но бойцы они никакие. Так, на всякий случай, против лихих людей. В бою с профессионалами им надеяться не на что. Хорошо еще, что барон отказался от галеры, где гребцами каторжане сидят. А может, специально так сделал. Так что если посчитать его ландскнехтов, то против посадничьих ратников получается меньше одного на четырех. Безрадостная перспектива.
Артем поднял руку и громко приказал сушить весла и готовиться к бою. На корабле возникло шевеление и шум от многих двигающихся, вытаскивающих весла, надевающих доспехи и достающих оружие людей. Через минуту, оправляя кольчугу и на ходу надевая шлем, к нему подбежал командир ландскнехтов.
— Нападение, господин?
Артем молча кивнул. Доспехи и оружие он приготовил сразу после выхода в Ладогу, поэтому ему даже не пришлось спускаться в свою каюту. Сейчас он наблюдал за приближающимися лодьями. Туда же было направлено внимание и всех собравшихся на корабельной палубе. Артем чувствовал, как страх овладевает ими. Сколько воинов может нести какой корабль, они знали прекрасно и просчитали соотношение сил не хуже Артема.
— Если там профессиональные воины, нам с ними не справиться, — грустно констатировал командир ландскнехтов.
— А мы сейчас узнаем, — спокойно произнес Артем и громко объявил команде: — Перед нами враги нашего князя. Силы неравны, и они не намерены оставить в живых никого из нас. Я сейчас подкину монетку. Если Бог дарует нам победу, выпадет “орел”, если нет — “решка”.
Вся команда, затаив дыхание, следила за Артемом, когда он доставал монету, крестился и торжественно подкидывал ее. Поймав монету в руку, Артем, не глядя, протянул раскрытую ладонь к командиру ландскнехтов. Тот взглянул и тут же радостно вскрикнул:
— “Орел”!
Корабль наполнился радостными криками команды и ландскнехтов. Артем молча спрятал в кошель монету. Контролируя чеканку княжеских монет, он взял в качестве сувениров несколько таких, где по ошибке на обеих сторонах были отчеканены только “орел” или только “решка”. Сейчас одна из них пригодилась. Полезно все-таки знать историю* * Согласно легенде, этот прием применил один из японских полководцев, когда с небольшим отрядом должен был атаковать превосходящего его армию врага.). Но если можно обмануть поверивших тебе людей, то самому обманываться не стоит.
Лодьи приближались. С удивлением Артем заметил, что на парусах вышит символ, которым обычно украшались лодьи митрополита. Впрочем, это вряд ли меняло дело. Одна из лодей вырвалась вперед. На палубе корабля снова возникло движение. Люди занимали свои места, согласно приказам командиров. Артем перешел на нос, дождался, когда лодьи в достаточной мере приблизятся, сложил руки рупором и прокричал:
— На этом корабле посол Ингрийского князя едет, дабы держать речь перед новогородским вечем. Пропустите нас и не чините препятствий.
— У нас послание от митрополита к послу князя Ингрийского, — донеслось с передней лодьи.
— Перешлите его стрелой и смените курс, иначе будем защищаться, — грозно потребовал Артем.
Через полминуты пущенная умелой рукой стрела просвистела, метя прямо под защищающую сердце пластину Артемова доспеха. Он легко уклонился и перехватил стрелу рукой. Мгновенно из-за его спины взвилась туча стрел и обрушилась на лодью, вызвав ответный залп. Бой начался. Артем поднял приготовленный лук и вступил в перестрелку.
Теперь, когда лодьи приблизились на несколько десятков метров, шестеро гребцов, ранее скрывавшихся за спинами лучников, раскрутили на веревках и метнули в противника, как пращи, запечатанные горшки с горючей смолой, обмотанные горящей ветошью, тоже пропитанной смолой. Четыре из них достигли цели и разбились на палубе первой лодьи. С нее повалил густой черный дым. Гладь озера огласилась криками ярости с лодей. С княжеского корабля донеслись возгласы восторга. Еще через несколько минут суда сблизились, и на борт княжеского корабля полетели абордажные крюки с первой лодьи. Нападающие подтянули лодью к кораблю и пошли в атаку. Артем видел, как одним из первых на борт корабля перепрыгнул его тесть, Матвей Тимофеевич. Умело вращая оружием, он отогнал кинувшихся на него защитников, сразил одного из матросов, ударом щит в щит сбил с ног командира ландскнехтов, повернулся, чтобы добить, и пал, сраженный мощным ударом топора одного из гребцов. Думать было некогда — к Артему уже спешили два митрополичьих ратника. Он поднял меч и выставил перед собой щит.
Через несколько минут, обогнув сцепившиеся суда, вторая лодья пристала с другого борта, и с нее хлынули новые ратники. Несмотря на явный численный перевес противника, воодушевленные обманом Артема люди князя бились на пределе возможностей. Впрочем, обман состоял только в монетке. Нападавшие действительно не собирались брать пленных и сразу добивали раненых врагов. Схватка быстро распространилась на все три корабля, хотя первая лодья была уже почти вся охвачена пожаром и пламя уже лизало борта княжеского корабля. Артем увидел, как один из его матросов, очевидно уже понявший, чем кончится дело, поднявшись из трюма, метнул на вторую лодью горшок с горючим маслом и подожженным запалом. Огонь быстро начал распространяться. Теперь у нападающих не было иной надежды на спасение, кроме как захватить корабль противника.
Сразив очередного нападающего, Артем оказался лицом к лицу со статным ратником, примерно на полголовы выше него. Он почувствовал, какая огромная сила исходила от ратника, и сразу понял, что это тот, кого послали, чтобы сражаться с самим бароном. Вне всякого сомнения, перед ним стоял один из лучших, если не лучший боец Новгорода. “Ну вот и все, последняя игра”, — мелькнуло в голове.
— Где барон? — гулким голосом спросил ратник.
— Промахнулся ты. Барон сейчас по пути в Новгород, — усмехнулся Артем.
— Тогда я убью тебя, — спокойно, по-деловому произнес ратник.
— Попробуй, — бросил Артем.
Они встали в боевые позиции. Удивительно, однако в тесноте и сутолоке боя никто не пересек незримой границы, окружившей этих воинов. Словно столкновение двух мощных энергетических полей замкнуло их в некую защитную сферу, сквозь которую не могли прорваться остальные. Артем стоял готовый к бою и смотрел в упор на противника. Еще в Петербурге он знал, что идет на смерть, и готовился только продать жизнь подороже. Но сейчас он не чувствовал ничего. Все вокруг было пустым. И он сам был пуст. Ничего в этом мире не существовало более.
Неожиданно ратнику показалось, что он стоит в неудобной позиции. Он отступил на шаг. Артем тут же занял освободившееся пространство. Ратник отступил еще. Артем последовал за ним. Ратник сделал еще один шаг назад и обнаружил, что за его спиной палуба. Поняв, что отступать больше некуда, ратник округлил глаза и с ревом, подобным трубному зову, шагнул вперед и обрушил на Артема мощнейший удар, пополам расколовший щит. Уйдя из-под атаки, Артем нанес ратнику глубокую рану в плечо. Они поменялись местами и мгновенно развернулись. Опередивший противника на долю секунды, Артем ударил первым, и обезглавленное тело ратника тяжело рухнуло на палубу. Не мешкая, Артем снова ринулся в бой.
Пламя уже охватило все три корабля. Стало ясно, что в этом бою победителей не будет. Кое-кто еще продолжал сражаться, обжигаясь, теряя оружие, падая в воду и уходя на дно под тяжестью доспехов, но Артем видел, как многие стаскивают с себя тяжелые кольчуги и сапоги и бросаются в воду, надеясь доплыть до берега. В воде они уже не пытались нанести друг другу урон. Теперь они уже просто спасались и больше не были врагами. Берег озера казался не столь уж далёким, однако Артем понимал, что эта близость обманчива, и доплывут единицы, но выбора не было. Он быстро отложил в сторону меч, стащил рубаху, скинул сапоги и прыгнул в прохладную ладожскую воду.
Солнце клонилось к закату. Совершенно обессиленный Артем лежал на пустынном берегу. На нем были только штаны и православный крестик, подаренный еще отцом Александром. Единственное, что он смог сделать, доплыв до берега, — отползти от береговой кромки к сосне, растущей вблизи. Он не знал, где остальные спасшиеся после боя, сколько их выплыло и куда они пошли. Он знал только одно: сегодня он одержал победу в самой важной битве в своей жизни.

Глава 56
Продолжение пути

По дороге, ведущей от Старой Ладоги к Новгороду, шел босяк. Его штаны явно были когда-то дорогими, но сейчас обвисли и выглядели совершенно непотребно. Холщовая рубаха на нем была старая, давно ношенная и, видимо, поданная нищему “Христа ради”. Через разорванный ворот был виден дешевый православный крестик. Щетина на щеках и подбородке свидетельствовала о том, что еще несколько дней назад он был брит, но в пути пренебрегал этим обычаем. В руках у него был посох, сделанный из ствола молодой березки. Не было в облике этого босяка ничего необычного, но гордая осанка и непонятная сила, исходившая от него, заставляли людей расступаться. Он шел неспешно, мягко ступая, но при его приближении казалось, что по дороге катится вал неведомой энергии.
Навстречу шел монах, тяжело переставлявший свой посох, молодой еще мужчина, погруженный в некие тяжкие думы. Подняв глаза от дороги, он остолбенел. Менее всего он ожидал увидеть бывшего слугу знатного барона, служащего Ингрийскому князю, офицера ингрийского войска, полгода назад покинувшего Новгород, чтобы помочь своему повелителю воцариться в новых землях, вот так. Артем, встретившийся взглядом с монахом, был удивлен не меньше. Перед ним стоял Иван, брат Ольги, с кем он однажды сошелся в смертельном поединке и кому сохранил жизнь, рискуя своей. Путники, не сговариваясь, сошли с дороги и сели на траву друг против друга.
— Вижу я, судьба сурова к тебе, — произнес монах смиренным голосом.
— Судьба балует меня, как никогда, — спокойно отозвался Артем.
— На все Божья воля, — промолвил монах.
— Давно ли ты ушел в монастырь? — спросил Артем.
— Через неделю после сражения под стенами Новгорода, — был ответ.
— С Ольгой все хорошо... — начал было Артем, но наткнулся на останавливающий жест монаха.
— Это в прошлом. Нет больше Ивана.
— Ну что ж, Бог в помощь тебе, монах.
— Благодарствуй. Спасибо тебе и за то, что было меж нами тогда. Рукой твоей сам Всевышний водил. Указал Он мне на грехи мои, но уберег от пламени адского. Часами я в монастыре на молении стоял, грехи замаливал.

Предыдущая страница 23 Следующая страница


Орден 24

— А куда сейчас путь держишь?
— Ныне иду по святым местам. Игумен благословил. Прощение у Господа вымолить хочу.
Артем вдруг понял, что этого человека он все-таки сломал. Пощадив его жизнь, он разрушил все те ее устои, которыми он жил. И для Ивана рухнул мир. А начать воссоздавать новый, по крупицам, он так и не смог. Выбитый из горницы своего батюшки, где все было просто и понятно, он не сумел жить своим умом, а ухватился за другую, ближайшую и простейшую опору. “Будет теперь в церквах лоб себе расшибать, да по святым местам ноги до крови стирать, — подумал Артем, — ну да, может, хоть что поймет. Слава Богу, хоть его крови на мне нет”. Он вдруг подумал о его отце, Матвее Тимофеевиче, лежащем сейчас на дне Ладожского озера, и спросил:
— А семья-то твоя как?
— Брат мой средний, Глеб, пал тогда, при осаде. Остальные слава Богу. Батюшка нынче, с благославения митрополита, с лодьями, продукты да книги святые старцам беломорским повез. — Он перекрестился.
У Артема по спине пробежал неприятный холодок. Он поднялся и произнес:
— Бог тебе в помощь, ступай своей дорогой, монах.
— И тебя храни Господь, — сказал монах, поднимаясь и благословляя Артема.
Они вышли на дорогу, и каждый пошел своим путем.

Глава 57
Ссора с митрополитом

Уже на подходах к Новгороду Артем зашел на один из постоялых дворов. Как всегда, “Христа ради” ему дали немного подкрепиться. Он же обещал после трапезы поколоть дрова. Когда он уже заканчивал есть вчерашнюю кашу — ложкой, которую ему так же, как и два года назад, “Христа ради” подарили на первом постоялом дворе, — внимание его привлекла группа монахов, вокруг которой быстро собирался народ. Доев и отложив деревянную миску, он подошел к собирающейся толпе, протиснулся в первые ряды и был поражен новой встречей. В окружении четырех чернецов на лавке сидел митрополит, одетый в обычную монашескую одежду, и нараспев, громко, определенно работая на публику, причитал:
— Горе, други мои, горе. Антихрист пришел на землю новгородскую. Горе. Всем честным людям погибель пришла. Горе.
— В чем дело? — спросил Артем, и митрополит, услышав новый вопрошающий голос, явно в тридесятый раз начал рассказ.
— Слуга антихристов на вече пришел, замутил он разум честному народу речами лукавыми. Прокричало вече, что желает под князем Ингрийским ходить, по его бесовскому уложению жить. Горе, ой горе. Не послушало вече посадника, изгнало из города. И священники православные антихристовыми речами прельстились, не послушали моей анафемы дому Ингрийскому и Петербургу, Богом проклятому, сослали меня игуменом в монастырь Староладожский. Горе, други, ой горе.
Народ тревожно загудел. Артем хотел уйти. Барон в очередной раз одержал победу. Оставалось только порадоваться за его успех и поспешить в Новгород. Но тут образ трех горящих кораблей предстал перед его глазами. Вспомнились крики людей, гибнущих от меча и огня, тонущих в ладожских волнах. И тут он вдруг осознал, что имеет редкую возможность видеть того, кто повинен во всей этой бойне и мерзости. Одного из тех, кто во все времена плетет интриги, бросает людей в огонь сражений, морит их голодом, а потом, потерпев поражение, скрывается на прихваченных неправедным трудом заморских виллах, рассаживается на посольские должности — от Ботсваны до Парижа. Вот и этот. Люди, виноватые лишь в том, что верно служили ему, лежат сейчас на дне Ладожского озера, а его — игуменом в монастырь. Так ведь еще не уймется, на что-то надеется, агитирует. Он сделал шаг вперед и как мог почтительнее произнес:
— В чем же горе, отче? В том, что вече уложение ингрийское приняло, или в том, что тебя в монастырь сослали?
Митрополит остановил свое качание и вой и во все глаза уставился на Артема. Чернецы выгнули спины и зашипели. Конечно, митрополит не узнал Артема. Видел он его пару раз, да и то мельком. Да куда владыке запоминать каких-то слуг? Просто, как говорят кулачники, попал ему Артем “в душку”, на вдохе поймал. Всего ожидал митрополит, будоража народ, но не этого.
— Антихрист на земле православной, — громко возвестил он.
— Да нет, отче, — спокойно ответил Артем. — Хотел ты власти, а власть из-под ног вышибли, вот ты и плачешься.
— Кто ты таков, чтобы говорить столь богохульно? — взревел митрополит, вскакивая.
— Ты уж себя с Богом не равняй, я не Бога хулю, а тебя, старый козел, — столь же спокойно, но с нарастающим напором ответил Артем. — Я барон Артемий Александров, состою на службе у князя Ингрийского, четвертого дня рубился с ратниками твоими, которых ты якобы на Беломорье послал, а на самом деле перехватить ингрийского посла и подло убить направил.
Их глаза встретились, и митрополит отпрянул как от прямого удара в челюсть, споткнулся о скамейку и упал на спину. Чернецы попытались двинуться к Артему, потрясая клюками, но прыснули в стороны, когда тот перехватил посох в боевое положение. Митрополит начал подниматься.
— Лжешь, лжешь, антихрист, — хрипел он.
— Ну вот уж в антихристы меня произвел, — хохотнул Артем. — Быстрый ты. Как там звали того рослого да плечистого с лодьи, что барона искал? Ты к нему в ад заглянуть не хочешь? Он, наверное, голову там пришить никак не может. Это я его на эту голову укоротил. Слышишь?
Это уже было выше того, что мог перенести митрополит. Он схватился за сердце, начал оседать и мягко упал на землю. Чернецы бросились к нему. Артем повернулся и пошел прочь. Здесь делать больше было нечего. Подойдя к жене содержателя постоялого двора, он спросил:
— Ну, где те дрова, что рубить надо?
— Иди, иди отсюда, ступай с Богом, — замахала та руками.

Глава 58
Возвращение

Артем подошел к Новгороду к вечеру. Не остановленный никем, пройдя через весь город, он спокойно, как будто на нем был его костюм вельможи, а не одежда босяка, направился через мост, ведущий к кремлевским воротам. Один из стражников вышел ему навстречу, явно намереваясь прогнать наглеца. Однако, как только его глаза встретились с глазами “нищеброда”, заготовленная хамская фраза так и застыла у ратника на губах, а копье, начавшее опускаться к груди босяка, встало на полпути.
— Чего тебе? — как-то нерешительно произнес страж.
— Мне нужен барон фон Рункель, — спокойно произнес Артем, останавливаясь. — Здесь ли он?
— Барон здесь, — неожиданно сам для себя произнес страж. — Объявлен он ныне воеводой новгородским. Войско для похода на Псков супротив ливонцев собирает. А ты кто будешь?
— Я барон Артемий Александров, доложи о моем прибытии.
Стражник постоял с полминуты в нерешительности, потом крикнул напарнику:
— Ступай в наместнический дворец, сообщи, что барон Александров прибыл к барону Рункелю.
— Да какой там барон, Тимофей, глаза протри, — донеслось от ворот.
— Исполнять, — рявкнул стражник и, указав Артему на место около ворот, уточнил: — Ждать.
Через четверть часа из ворот вышел Питер. Рванулся к Артему, обнял.
— Как ты? — произнес он радостно. — Я волновался, а барон говорил, что все будет хорошо.
— Что же ты не веришь барону, — улыбнулся Артем. — Он знает, что говорит.
— Ну, пошли в дом, — сказал Питер, снимая плащ и накидывая на плечи Артема.
Питер проводил Артема в трапезную. Как только они вошли в комнату, из противоположных дверей появился барон. Подошел к Артему, посмотрел внимательно.
— У тебя в руках был меч без меча? — быстро спросил он.
— Да, — ответил Артем.
Питер удивленно вертел голову, стараясь понять, о чем идет речь. Барон молча показал Артему на скамейку за столом. Артем сел, Рункель опустился на скамью напротив. Вскоре принесли еду и вино. Барон приказал всем, включая Питера, удалиться. Артем ел и пил, а барон молча смотрел на него. Когда наконец Артем закончил трапезу, барон подтянул себе второй кубок, наполнил его вином, налил Артему. Они подняли кубки, сдвинули их и выпили. Впервые нарушив молчание, Рункель произнес:
— Ну вот, очередной этап обучения пройден. Ты теперь равен мне.
— И что теперь? — спросил Артем.
— Ничего. Живи.
— Но ведь вы... — начал Артем.
— Не время важно, — оборвал его барон, — важно понимание. В этом бою ты понял то, что должен был понять. Не обольщайся. Дальше проще не будет. Но то, что у тебя теперь есть, не сможет отнять никто и никогда.

Часть 4
ДАЛЬНЯЯ ДОРОГА

Глава 59
Планы

Армия на марше — картина впечатляющая. Растянувшиеся на километры войска: кавалерия, пехота, обозы. Лязг железа, цокот копыт, скрип телег, над дорогой пыль столбом.
За пределами дороги, на поляне, там, куда не долетала пыль, сидели Артем и барон. Их кони паслись рядом, собеседники же обедали, расположившись прямо на траве, перед расстеленным куском холста, служившим скатертью, и с удовольствием поглощая прекрасные блюда, приготовленные Питером.
— Хорошо, а что дальше? — спросил Артем.
— Когда отбросим орден, — отвечал барон, — главное будет объединить три разрозненные земли в единое государство. Сейчас Псков, Новгород и Ингрия — это отдельные государства. То, что они признали власть князя Андрея и приняли его уложение, не значит ничего. Это произошло по разным причинам. Из страха перед орденским набегом. Потому что посадник Святослав, став главой самостоятельного государства, стал заботиться исключительно о своей выгоде, нажился на распродаже конфискованных у немцев земель так, что собственные чиновники отвернулись от него. (Артем почему-то вспомнил приватизацию.) Для новгородцев лучшего претендента, чем князь Андрей, просто не оказалось. Псковское вече вообще в осажденном городе уложение и протекторат Андрея признало. Теперь, когда ситуация изменится, у них вполне может возникнуть желание снова отложиться. Ингрия вообще отдельный разговор. Преимущественно она заселена немцами. После изгнания германских поселенцев из Новгорода и Пскова эти земли снова оказались заселены сугубо русскими. Когда будем создавать единое государство, они постараются задавить немцев в Ингрии и установить свои порядки. Ингрийцы же при первом ослаблении князя постараются создать свое национальное правительство и отделиться. Этого допустить нельзя ни в коем случае.
— Какой же выход?
— Необходимо, чтобы все три страны слились в единое целое. Ингерманландский орден уже заложил основу этого, установив тотальный контроль над территорией. Сейчас это единство, основанное на силе меча, распалось. Теперь необходимо воссоздать его на взаимной выгоде. Должны быть свободная торговля и свободное поселение людей на всем пространстве, подвластном князю Андрею. Мы не можем пока распустить всю систему самоуправления Новгорода и Пскова, это вызовет недовольство людей. Князь желает перенести столицу в Новгород. Я буду противодействовать этому. Ингерманландия — самое нестабильное звено. Только если столица будет в Петербурге, есть шансы избежать попыток ее отделения. Мы создадим единую думу, которая бы состояла из двух палат и постепенно перетягивала бы все больше и больше власти от веча. В конце концов, у местных властей, как новгородских и псковских посадников, так и у ингрийского магистрата, останется полномочий не больше, чем решать, чем мостить ту или иную дорогу.
— Послушайте, господин барон...
— Генрих, я же просил называть меня Генрих.
— Хорошо, Генрих, не чепухой ли мы занимаемся? Я ведь рассказывал вам... то есть тебе, как в моем мире разделились республики, входившие в одно большое государство, и больше десяти лет после этого видели друг в друге или смертельных врагов, или потенциальных сателитов и никак не хотели начать разговор на равных, к общей выгоде. Чем там все кончилось, я так и не узнал, потому что попал сюда. А национальный вопрос — это вообще вопрос без ответа. Даже в богатых странах периодически люди одной национальности начинают притеснять и изгонять чужаков.
— Ты отчасти прав. Но лишь отчасти. Что касается твоего мира, чем там все закончится, ты сможешь узнать у наших мудрейших, как только появишься в центре ордена.
— Но ведь здесь другой вариант мира.
— Будущее не столь уж многовариантно. Существует весьма ограниченный набор путей развития. Но даже большая часть из альтернатив предполагает возврат к магистральному направлению развития. Возможные колебания сглаживаются. Поэтому твой вопрос — это простенькая задачка для младшего помощника кого-либо из мудрейших нашего ордена.
— Так, значит, магистральное развитие задано и без нас? Тогда что мы здесь делаем? Зачем все эти сражения? Зачем этот ваш двухдневный диспут с посадником и митрополитом на вече? Зачем я погубил столько людей на Ладоге?
— Лично я выполняю здесь задание моего повелителя, которому служу, — ответил барон. — Кроме того, эта работа позволяет мне лучше понять людей и мир, в котором живу. В конечном итоге, этот опыт позволяет мне совершенствоваться. Я учусь, это мой учебный класс. Питер служит мне. Он тоже член нашего ордена. Опытный шпион, хороший боец. Он считает, что живет ради спасения человечества от тьмы дикости. Это его путь. Что здесь делаешь ты, я не знаю. Ты сам должен ответить на этот вопрос. Что касается нашей роли, вот что я тебе скажу. Если бы мы же вмешались, произошло бы следующее. Уже в этом году должна была возникнуть война между различными группами рыцарей Ингерманландского ордена. Очень быстро сюда вмешался бы Тевтонский орден. Скажи мне, сколько длится та война, в которой мы сейчас участвуем?
— Если от январского переворота, то уже скоро восемь месяцев.
— Правильно. Если нам удастся разбить ливонцев в предстоящем сражении, то к концу года мы выгоним их из Псковского княжества. Больше они сюда не сунутся, если потерпят полное поражение. Им с Литвой и Польшей проблем хватает. Получаем войну протяженностью в год, после чего шанс на достаточно долгое мирное существование. Если бы мы не вмешались, война продолжалась бы не меньше тридцати лет и истощила бы эту землю полностью. Дело не в интригах. Просто цивилизация Западной Европы проходит сейчас этап нестабильности и гражданских войн. Он продлится еще лет двести. И раз уж эти земли попали под влияние этой цивилизации, значит, все это коснулось бы и их. Погибло бы много больше людей. Не только от меча, но и от голода и болезней. Но в результате все равно создалось бы единое русско-немецкое государство. Немцы, понеся большие потери в войне друг с другом, должны были бы прибегнуть к услугам русских, уравняв их с собой в правах. Как тебе такая перспектива?
— Хорошо. А если бы мы не стали объединять сейчас три эти земли, а позволили бы им развиваться отдельно?
— Не закончить работу еще хуже, чем вовсе не начинать. И Псковская и Новгородская республики уже завершают свой цикл существования. Максимум сто лет, и они потеряют самостоятельность. То, что было в твоем мире, это подтверждает. Но здесь эти земли стали бы предметом соперничества между Ингрией и Московским княжеством. Это могло бы вылиться в длительную вражду между ними и ослабить обоих. В худшем случае это привело бы к захвату всей территории, вплоть до Пскова и Вологды, шведами, а польские короли могли бы занять московкий трон. Тогда негативное отклонение наложило бы свой отпечаток уже на дальнейшую тысячу лет в развитии цивилизации. Только после этого срока история вернулась бы к своему магистральному направлению.
— Ничего себе прогноз, и это все вы просчитали?
— Это все предсказали мудрейшие нашего ордена. Мы с тобой лишь исполняем разработанные ими меры.
Артем посмотрел на дорогу и идущих по ней людей, на окружающий идиллический пасторальный пейзаж. Не верилось, что здесь и сейчас творится история на тысячу лет вперед.
— Хорошо, — спросил он, — а как тогда сложится дальнейшая судьба этого государства, если все пойдет по нашему плану?

Предыдущая страница 24 Следующая страница


25 Дмитрий Шидловский

— Ближайшие двести лет оно спиной к спине должно развиваться с Московским княжеством. Их интересы не пересекутся. Москва будет отражать натиск степняков и развиваться на юг и восток. Ингрия — на север и запад. Потом настанут тяжелые времена. Обе страны войдут в период внутренней нестабильности. Возможно, даже начнут враждовать. В этот момент усилится давление на них со стороны Запада. Возможен очень длительный период войн и потребуются большие усилия, чтобы не быть подчиненными Стокгольмом и Краковом.
— Варшавой, — поправил Артем.
— Ну, это в твоем мире, — улыбнулся барон. — Я надеюсь, что этот момент будет пройден удачно. Наверное, не случайно, что и Московию и Ингрию создают два родных брата. Это будут действительно два братских государства. В восемнадцатом и девятнадцатом веках им предстоит играть важную роль в развитии Европы и мира. Опасные времена придут с коммунизмом.
Артем чуть не подавился яблоком.
— Вы знаете про коммунизм?
— Конечно. Это неизбежный этап в развитии человечества, так же как и период путешествий и приобретения колоний или распространения машинного производства
— Ну а сами вы коммунист или антикоммунист? — спросил Артем.
— А ты — гвельф или гибеллин*? (* Гвельфы и гибеллины — две партии, враждовавшие друг с другом в средневековой Европе.) — вопросом на вопрос ответил барон. — Каждая эпоха рождает свои системы и антисистемы. Этот мир еще не подошел к тому этапу, когда этот вопрос будет актуален. Мир, который я представляю здесь, давно уже прошел его. На земле уже неоднократно создавались достаточно развитые цивилизации и проходили путь от зарождения до гибели. Все они в свое время сталкивались с коммунизмом. Хотя бы как с идеей. Некоторые проходили этот этап как академическое учение. Были случаи, когда коммунистическая система правления распространялась по всей планете. Для нас важно, чтобы развивались цивилизация и сознание людей. Делать это можно как в коммунистической системе, так и вне ее. Важна постановка задач и подходы к их решению.
— И какова же будет роль Ингерманландии в двадцатом веке?
— Стабилизатора. Стабилизатора экстремистских отклонений.
— А дальше?
— Вот тогда-то эта страна и приступит к реализации той главной задачи, для которой мы ее создаем. Мост между Востоком и Западом. Она должна стать тем связующим звеном, через которое эти разные цивилизации смогут обрести взаимопонимание и объединиться.
— Да, захватывающая перспектива. То есть вы работаете на задачу, реализации которой не увидите.
— Тем она и прекрасна. Мне всегда будет чем заняться.
— И что, все страны мира имеют некую задачу в развитии цивилизации?
— Безусловно. Может быть, не столь масштабную. Мы не участвуем в создании, развитии и гибели каждой из них. Все происходит естественным путем. Так уж устроен мир. Животные, выполнившие свою эволюционную функцию, вымирают в течение нескольких тысяч лет. Страны, не нужные цивилизации, прекращают свое существование меньше чем за столетие.
— Да уж, работы у нас здесь на тысячу лет вперед, — пошутил Артем.
— Ошибаешься, скоро мы уедем отсюда.
— Почему?
— Наша миссия будет завершена сразу, как только мудрейшие определят, что это страна в достаточной степени твердо встала на тот путь развития, который мы хотим ей задать. Это произойдет достаточно скоро. Но даже если это не так, мы с тобой покинем эту землю не позже, чем через год.
— Но почему? — ошалело спросил Артем. Его всегда поражала способность барона спокойно и как бы невзначай говорить вещи, переворачивающие судьбы людей.
— Тому есть много причин, — начал барон. — Во-первых, младенцу нужна нянька, подростку — воспитатель, юноше — учитель. Сделав свое дело, я не смогу — просто мой уровень знаний и моя подготовка не позволят мне — влиять на дальнейшие события. Да и если в ближайший год все пойдет как нужно, наше присутствие просто не потребуется. Ведь не станешь же ты играть с маленькими детьми в развивающую игру дни напролет, если убедишься, что они в достаточной степени освоили правила и заинтересовались. И есть еще одна причина. Очень существенная, между прочим. Мы с тобой очень высоко поднялись в иерархии этого государства. Недопустимо высоко для членов нашего ордена. Ты — один из ключевых министров, я — первый министр. Это опасно. Опасно для нас с тобой. Сейчас, когда государство шатко, желающих на наши посты немного. Но уже скоро огромное количество всякой швали, что до сих пор сидела в обозе и соблазняла маркитанток, захочет занять эти посты. Слишком много выгод и власти они сулят. Так что, друг мой, если в переходах княжеского замка тебе накинут удавку на шею, знай, что твой пост кому-то нужен. Люди, рвущиеся к карьере и деньгам, не останавливаются ни перед чем.
— Что-то не замечал, чтобы ты сильно боялся смерти. Да и убить тебя непросто.
— Я такой же человек, как и ты. И яд и клинок могут оборвать мою жизнь. И умирать у меня не больше желания, чем у тебя. Я не боюсь смерти. Но знаешь ли, одно дело подвергаться нападению и лить кровь, желая помочь какому-либо народу, и совсем другое — защищая свой пост “хранителя королевского горшка”.
— И что же мы будем делать дальше?
— Не знаю. Будет день, будет пища. Орден всегда дает возможность выбора. И, между прочим, не забывает наградить за верную службу. Мои косточки разнылись, и я не возражал бы отдохнуть на каком-нибудь горном курорте, попить минеральной водички, искупаться в источнике, подвергнуться массажу профессиональных лекарей.
— Неужели здесь есть такие курорты? — изумился Артем.
— Много, уж поверь мне. И мы там желанные гости. Природа и климат там прекрасные. Я, например, очень люблю места на севере Индии. А какие там танцовщицы, — барон озорно подмигнул Артему, окончательно его обескуражив.
— Но у меня здесь семья, и я...
— Не можешь ее оставить, — докончил фразу барон. — А кто от тебя этого требует? Женившись, ты взял на себя определенные обязательства, ну так неси их. Ты вполне сможешь обеспечить быт своих родных, раз здесь обеспечиваешь быт целого государства. Главное, чтобы столь резкая перемена не сказалась отрицательно на их психике. Тебе придется подготовить их надлежащим образом. Впрочем, женившись, ты сам создал себе эту проблему, и тебе ее решать.
Барон аппетитно хрустнул яблоком.
— А что дальше?
— Ну, когда тебе надоест отдыхать, ты сможешь снова приступить к работе.
— А какие это могут быть работы?
— Самые разнообразные. Ты можешь вернуться сюда и участвовать в какой-либо иной миссии. Ты можешь начать работу в центре нашего ордена. Выбор будет всегда.
— Я бы хотел остаться с вами, — неожиданно для себя произнес Артем.
— А вот это ты зря. Тебе нужно идти дальше. Я дал тебе все, что мог. Кстати, об обучении. Какую бы работу ты ни выбрал, тебе придется учиться дальше. Ты еще слишком мало знаешь о мире и о законах, по которым он развивается. Кроме того, у тебя еще нет многих практических навыков, необходимых в нашей работе.
— Значит, снова пришла пора получать информацию.
— Конечно, так всегда. Когда есть психологическая готовность, для развития требуются новые знания. Но если знаний хлебнешь через край, надо снова развивать психику, чтобы их переварить. Иначе можно получить психическое расстройство. Ну да ладно, заболтались мы с тобой. Пора ехать. Тебе, кстати, галопом. В десяти милях отсюда есть деревенька. Авангард должен уже войти туда. Съезди, посмотри, чтобы дружинники к девкам не приставали да местных не задирали. Ступай.

Глава 60
Снова битва

Искусно лавируя, барон смог избежать встречи с войсками Ливонского ордена, стремившимися атаковать их до встречи с войском князя Андрея. В первых числах сентября новгородская дружина, руководимая Рункелем, вышла к Луге, где объединилась с ингрийским войском. Теперь они уже искали ливонцев. Однако Великий Маршал Ливонского ордена сам начал уходить от боя, стремясь дождаться подкрепления от войск, осаждавших Псков, и вывести противника на наименее выгодные позиции. Это взаимное маневрирование заняло больше двух недель и порядком надоело обеим сторонам. Ливонцы дождались подкреплений. Но с диспозицией им не повезло. Князь Андрей сумел все-таки прижать противника к реке Великой, текущей через Псков, но именно это означало, что сражение начнется с яростной атаки рыцарей, желающих как можно дальше откинуть противника от чреватой столькими опасностями водной преграды. Было очевидно, что построившаяся в стальной клин рыцарская конница ударит в центр княжеского войска. Однако противопоставить им такого же бронированного кулака князь не мог: слишком мало было у него тяжеловооруженных рыцарей, а доспехи русских дружинников были куда легче. Короче, ситуация очень напоминала ту, которая была, или могла бы быть (тут Артем немного путался в словах), у Александра Невского во время Ледового побоища. Разница была лишь в том, что стоял еще весьма теплый сентябрь и под ногами сражающихся была псковская земля, а не чудской подтаявший лед. “Ну что же, — усмехнулся барон, — раз мы не сможем использовать опыт твоего мира, значит, вспомним мой опыт общения со степняками”.
В день перед битвой Артем готовился крайне тщательно. Он проверял все оружие, доспехи и сбрую коня. Начистил, подтянул, выверил. Все должно было быть идеальным. Не было никакого смысла умирать теперь, когда уже четко просматривался конец большого этапа работы, этапа жизни. А безопасность ему могла дать только полная уверенность, что ни один ремешок, ни одна пластиночка не подведут его в критическую минуту. Впрочем, Артем прекрасно понимал, что даже если бы не было ни одной надежды не только на победу, но и на саму жизнь, он бы так же тщательно чистил оружие и подтягивал ремешки, потому что это вошло в привычку. У воина все должно быть безупречно. Всегда.
В предстоящей битве он командовал легкой кавалерией, входившей в засадный полк, которым руководил барон. Пехота, которая должна была встретить основной удар противника, была отдана под начало бывшего Гроссмейстера Альберта. Князь торжественно сказал ему на совете, что верит в его стойкость. Двумя фланговыми частями, призванными обхватить и по возможности окружить войска ордена, руководили рыцарь Вайсберг и боярин Алексей.
Ночью прошел дождь поэтому, утром, когда войска готовились к битве, над полем поднимался легкий туман. В лесу, где размещался засадный полк, царила необычайная свежесть, наполнявшая легкие, приятно щекотавшая ноздри. Артем зачем-то погладил листочек на кустарнике, росшем рядом с тем местом, где он сел на сырую землю, подстелив попону. Лист был чуть шершавым с одной стороны и влажным на гладкой верхней поверхности. “Интересно, — подумал Артем, — кто бы сейчас ни победил, кто бы ни погиб, этот куст все равно будет здесь расти. И плевать ему на нас. И даже если я сейчас срублю его, здесь вырастет другой такой же куст, которому опять будет плевать на нас. И даже если здесь проложат асфальтовую дорогу, в грядущих веках, как только ее прекратят поддерживать в нужном состоянии, другой такой же куст пробьет асфальт и снова будет ему плевать на нас. Вроде и на одной планете живем, а в разных мирах. Да и люди-то живут в разных мирах. По-разному оценивают обстановку, у всех разные интересы, опасения, надежды. У нас с бароном одно, а вот тем ребятам, что в кости играть расположились, до всех исторических путей и дела нет. Им сегодня бы выжить да добычи побольше захватить”.
Стоять в засаде — достаточно скучное занятие. Как говорится, хуже всего ждать и догонять. А ждать хуже всего, когда знаешь, что тебе скоро в бой. Засадный полк, как ему и полагается, стоял в глубине небольшого леса, чуть позади и слева от позиций князя. Для сохранения тайны входящим в него запрещалось выходить на опушку. Выставив посты, воины садились кружком и балагурили, рассказывали всевозможные байки, говорили на разные темы, обсуждая достоинства различных женщин и лошадей. В общем, шел обычный мужской треп, в который пока еще, в силу неразвитости технического прогресса, не вошли автомобили и компьютеры. Но в основе лежала единственная мысль, от которой все присутствующие и старались отгородиться этим трепом: может, через пять минут, а может через пять часов их поднимут и поведут в смертельный бой, и живыми из него вернутся далеко не все.
Артем сидел отдельно от своих людей, прислонившись спиной к дереву. Он не участвовал ни в разговорах, ни в рассказывании баек. Он даже не думал ни о чем. Мыслей не было. Он просто созерцал нечто, стоящее перед его внутренним взором.
С поля битвы до него долетал шум сражения. Вот топот и содрогания земли известили об атаке орденской кавалерии. Вот они с лязгом врубились в позиции возглавляемой Альбертом пехоты. Сражаются. Боже, даже здесь слышны лязг и яростные крики! Какая ожесточенная битва! Вот Альберта, кажется, потеснили. Вот ливонцы наткнулись на ряды обозных телег, по предложению барона расставленных за позициями пехоты. Части, принявшие первый удар, должны были уйти в узкие проходы между телегами и перестроиться в тылу, а уже на телегах рыцарей должны были встретить самые опытные воины. Вот рыцарский клин подперли с боков фланговые части князя. Те, похоже, завязли. Теперь, пока удача не склонится на ту или иную сторону, они будут рубить друг друга в капусту. А потом князь бросит в бой засадный полк. Бросит, когда победа будет уже близка, чтобы довершить дело, либо, если верх начнут одерживать ливонцы, — как главный козырь, чтобы все-таки склонить чашу весов на свою сторону. Остается ждать.
— Господин, вас просит к себе барон фон Рункель. — Подъехавший на рысях юноша, ординарец барона, спрыгнул с коня и церемонно преклонил колено, придерживая лошадь под уздцы.
“Ему еще кажется, что ритуал что-то значив, — подумал Артем. — Сколько ему лет? Пятнадцать, шестнадцать? Все еще играет в войну и благородных рыцарей. Ладно, храни его Бог. Может, поймет и, прежде чем ему походя снесут голову в какой-нибудь стычке, начнет по-другому смотреть на мир”. Он молча кивнул, вскочил в седло и, следуя за юношей, поскакал к полю боя.
Барон сидел прямо на траве, на пригорке, с которого прекрасно просматривалась вся панорама. Казалось, он был безучастен к происходящему. Вертя в руках сорванную травинку и периодически покусывая ее кончик, он вроде бы и не смотрел на битву. Но Артем знал, что барон более чем внимательно следит за ходом сражения, постоянно готовый действовать. Подойдя к барону, Артем опустился на одно колено, чтобы быть поближе, и бросил:
— Слушаю?
— Видишь вон тех? — Не поворачиваясь к Артему, Рункель травинкой показал на построенных правильным квадратом воинов, стоящих на небольшом отдалении от сражавшихся. Это были арбалетчики Ливонского ордена, методично обстреливавшие войска князя.
— Вижу. Арбалетчики, — произнес Артем.
— Обойди со своими вокруг того лесочка, чтобы тебя не было видно, — барон указывал Артему направление травинкой, — и атакуй их вон из той рощи, что ближе всего подходит к их позиции. Ступай.
— Понял, — бросил Артем и заспешил с холма.
На опушку рощи Артем выехал первый. Остановил коня, чтобы следовавшие за ним воины подтянулись и подготовились к атаке. От арбалетчиков их отделяло метров триста, может, даже меньше. Триста метров это, в общем, немного. Их можно пройти по полю не торопясь, срывая цветы и насвистывая приятный мотивчик. Но сейчас им предстояло атаковать арбалетчиков, и Артем понимал, что, пока его кавалеристы доскачут до противника, многие из них останутся на этом проклятом пятачке в триста метров. С такого расстояния арбалет пробивает кавалерийский нагрудник как лист бумаги.
Артем вспомнил, как читал в одной книге, что в двадцатые годы басмачи, воевавшие с советскими войсками в Средней Азии, курили анашу и смазывали наркотиком морды лошадей перед атакой. И после этого кавалерийской лавой бросались на пулеметы. Из большого отряда, бывало, до пулеметного расчета доскакивал только один. Но этот один и уничтожал расчет. Что же, их задача сейчас уничтожить этот отряд арбалетчиков, пока полк рыцаря Вайсберга не оскудел настолько, чтобы ливонские рыцари смогли бы отбросить его. “Снова сражаемся бок о бок, — подумал Артем про Вайсберга. — Славный воин. Мужественный и наивный, как ребенок. Бывает же”.
Изменение звуков за спиной подсказало ему, что отряд построился для атаки. Повернувшись, он увидел ряд сосредоточенных лиц и блестящих доспехов. Пора.
Подняв над головой правую руку, Артем призвал к себе внимание. Потом, не торопясь, вытащил меч из ножен. За его спиной послышался множественный лязг. Это копья первого ряда его кавалеристов склонились к врагу. Артем сделал три глубоких вдоха и резко пришпорил коня. Тот мгновенно вынес его из рощи на открытое пространство. За спиной раздался гул сотен копыт.
Атаку из рощи арбалетчики заметили сразу. Квадрат мгновенно развернулся и начал стрельбу по атакующим. Первый ряд, сделав залп, убегал назад через широкие проходы между стоящими за ними стрелками и там начинал перезаряжать оружие. К этому моменту второй ряд уже делал залп и тоже отступал в заднюю часть строя. Когда стрелял третий ряд, четвертый ряд уже был готов к своему залпу. По четкости действий воинов было видно, что это профессионалы своего дела.
Вокруг Артема засвистели стрелы. Даже не оборачиваясь, он чувствовал, как падают его воины. Это действительно было похоже на атаку на пулеметы. “Слава Богу, — подумал он, — что никто из них так никогда и не узнает, что такое пулеметы”.
Внезапно опора исчезла, и он полетел вперед, упал на землю и покатился. Вскочив, он обернулся и увидел, как бьется в агонии его лошадь с арбалетной стрелой в горле. Его обтекали атакующие. Падая, ему удалось отделаться небольшими ушибами, однако именно в этот момент в голове его будто взорвалась бомба. Он не помнил, как поймал лошадь одного из убитых бойцов, как вскочил в ее седло, как ворвался в гущу строя уже избиваемых кавалеристами арбалетчиков. Он помнил, как отдавал приказы, как с частью своего отряда контратаковал кавалеристов-ливонцев, посланных для спасения арбалетчиков. Детали боя тоже не зафиксировались в сознании. В голове осталось лишь сверкание стали, брызги крови и люди, сражающиеся и падающие на землю. Потом все изменилось. Ливонцы дрогнули, а все вокруг заполнилось конским топотом. Он понял, что в бой вступил весь засадный полк барона.
Потом был еще один бой, уже около шатра Великого Маршала Ливонского ордена. Он видел, как съехались в поединке Великий Маршал и князь Андрей и как князь разрубил ливонца почти до седла. Потом была погоня. От угара битвы он очнулся, только когда конь уже стоял по брюхо в воде, а гнать и рубить было больше некого. Уцелевшие во время погони ливонские воины, сбросившие с себя оружие и сумевшие переплыть на другой берег реки Великой, старались скрыться от стрел преследователей в лесу. Тех из них, кто остался на этом берегу и сдался в плен, сгоняли в группы и уводили в княжеский лагерь. Это была победа.
Артем спрыгнул в воду и умыл лицо холодной водой, перемешанной с кровью, потом подхватил коня под уздцы и пошел к лагерю, собирая свой отряд, вернее, тех, кто остался в живых.

Глава 61
Международное признание

По коридорам дворца псковского наместника ходили ратники, спешили посыльные, прибывали гонцы, проносились слуги. Дворец был, как и в Новгороде, расположен в кремле и вот уже вторую неделю после торжественного вступления князя Андрея в Псков служил главной княжеской резиденцией.
Осада города была снята ливонцами сразу после известия о разгроме на реке Великой. Рыцари ушли, а город приготовился встречать победителя и нового правителя. Князь решил на некоторое время перенести ставку сюда. Жизнь постепенно начала возвращаться в мирное русло.
Артем спешил сейчас на экстренный совет к князю. После того как Новгород и Псков признали над собой власть князя, правительство вновь работало в пожарном режиме. Артему снова пришлось вернуться к исполнению своих обязанностей министра финансов, но теперь уже объединенного, вернее, объединяющегося государства, что прибавило забот. В непривычной обстановке, оторванный от своей канцелярии, где все было налажено и организовано, Артем чувствовал себя неуютно. Многое приходилось делать буквально “на коленке”. Но когда он сказал об этом князю, тот усмехнулся.
— А мне-то как хорошо без этих питерских льстецов, — сказал он. — Здесь, слава Богу, только те, кто сражался со мной, а не чернила на бумагу лил.
Артем вошел в зал, где уже находились князь и барон Рункель. Князь молча указал Артему на стул. Артем сел. Пауза продлилась не более минуты. В дверь вошел боярин Алексей, ныне верховный воевода Великого князя Ингрийского, и сел за стол напротив барона. Согласно указу князя, боярское достоинство в Ингрии приравнивалось к графскому титулу. Но боярин предпочитал старое название. Князь немедленно заговорил:
— Времени мало, потому всем быть краткими. Мне необходимо сейчас несколько лет мира в подвластных землях.
Князь посмотрел на Рункеля. Тот кивнул. Артем заметил острый взгляд, брошенныг Алексеем на барона. Князь продолжал.
— По этой причине я решил направить полномочного посла в Кенигсберг для заключения мира с Тевтонским орденом. Мы пообещаем им мир, дружбу и торговлю, если они признают единое Североросское государство, а меня — как Великого князя его.
— Зачем это? — вскипел Алексей. — Мы им хорошо дали по носу. Повели, князь, с дружиной в поход выйти. Юрьев* (* Юрьев — русское название эстонского города Тарту.) возьму, Бог даст, Ревель возьму, добычу привезу. Гроссмейстер Тевтонский сам мира запросит, а мы его данью обложим. Кто же силу не признает?
— Добычу возьмешь, может быть, — произнес князь иронично. — А на обратном пути тебя литовцы с этой добычей возьмут. А на следующий год тевтоны против нас уже всей мощью пойдут.
— Отобьемся, — ухмыльнулся Алексей.

Предыдущая страница 25 Следующая страница


Орден 26

— Хватит, — хлопнул по столу ладонью князь. — Навоевались. Артем, есть ли в казне деньги на снаряжение нового похода?
— Заем итальянским банкирам, что на этот поход брали, отдавать надобно, Великий князь, — произнес Артем.
— Видал, — склонив голову, произнес князь. — Мы с тобой, друг, пол-Руси под себя поставили, а тебе неймется. Охладись. В землях наших разброд. Три княжества, два народа, кто в лес, кто по дрова. Если сейчас твердой рукой порядок не наведем здесь, того и гляди, усобица начнется. Мы с тобой еще повоюем. Только до того надобно мне, чтобы Артем вон княжескую казну наполнил, Генрих вон сделал бы так, чтобы и Петербург, и Новгород, и Псков любой наш поход поддержали. А тебе надобно дружину единую создать, чтобы ландскнехт немецкий с ратником нашим волком друг на друга не смотрели. Тогда будем мы с тобой еще и в Юрьеве, и в Ревеле. Да и Кенигсберг не мы, так потомки наши возьмут. Но если не сделаем этого, все, что приобрели, вмиг потеряем. И будет сынок мой, крестник твой, Васятка, не князем в Петербурге, а, как я прежде, разбойником в тихвинских лесах. Услышал ли ты меня, ДРУГ?
— Правда твоя, Андрей, — опустив глаза, произнес Алексей. — Сказывай, что желаешь ты.
— Я решил отправить послом в Кенигсберг Альберта фон Бюлофа.
— Ты с ума сошел, — снова взвился Алексей. — Немца к немцам.
— Альберт мой верный вассал, — гордо произнес Андрей. — Он отважно бился бок о бок с тобой на Великой, он присягнул мне, и нет у меня сомнений в его преданности. Кроме того, я и барон считаем, что именно он сможет выполнить эту миссию лучше, чем кто-либо. Он знает многих европейских правителей, он будет говорить с ними как свой.
— Пошли Рункеля, — бросил боярин.
— Он нужен мне здесь. К тому же, друг, — князь немного понизил голос, — не в одном посольстве дело. Альберт слишком популярен среди немецких рыцарей Ингрии, чтобы я позволил ему остаться в Петербурге и быть предводителем германского дворянства. Но по той же причине, если его просто отправить в отставку, те же рыцари решат, что я начинаю на них гонения. А мне сейчас, как никогда, нужны их преданность и их копья для устрашения врагов. Я должен назначить его на почетную должность, на которой бы он ничего важного не решал и был бы подальше от двора.
— Но из посольства он вернется через месяц-два, — округлив от удивления глаза, произнес Алексей.
— Я рад, друг, что ты понял меня, — произнес князь. — Про остальное не волнуйся.
Он взял со стола колокольчик и позвонил.
— Пригласи фон Бюлофа, — сказал он вошедшему стажнику.
Через минуту Альберт стоял перед князем.
— Граф, — произнес князь, расплываясь в сладчайшей улыбке. — Я очень ценю вашу преданность и вашу верную службу мне. Потому рад вам сообщить, что вам возвращаются ваши владения, конфискованные у вас псковским посадником. Кроме того, жалую вам вотчину под Старой Руссой.
— Благодарю вас, — склонился Альберт.
— Но у меня к вам новое важное поручение.
— Служу и повинуюсь, — снова склонился Альберт.
— Вы отправитесь послом в Кенигсберг для заключения мирного договора между нами и тевтонами. Наши начальные условия и предложения, а также возможные уступки сообщит вам барон фон Рункель. Но это еще не все. После этих переговоров вы отправитесь в Копенгаген, к королю датскому, далее — в Лондон, говорить с английским парламентом и королем, далее — в Нант, где ныне пребывает король фрацузский. Далее — в Мадрид, к королю испанскому. Далее встретитесь с Папой Римским Урбаном. Далее проследуете к Императору священной Римской империи. Далее проследуете в Краков, для встречи с польским королем. Ваша задача та же, с какой игумен Дионисий направился в Константинополь, сотник Адыгеи — в Золотую Орду, а воевода Иван — в Вильнюс. Вам надо добиться признания Великого княжества Североросского и меня как правителя его. Все верительные грамоты будут вам вручены сегодня же.
— Слушаю и повинуюсь, — склонился Альберт.
Из дворца Артем и Рункель шли вместе.
— Твоя работа? — спросил Артем. — Думаешь, он справится?
— Не сомневаюсь, — отозвался Рункель. — Кроме того, мне стало жалко этого человека. Боюсь, это был единственный шанс сохранить ему жизнь.
— Думаешь, так все серьезно? — удивился Артем. — Но ведь в конце концов он вернется.
— Не скоро. За это время все изменится. Его тихо отправят в отставку, и он с почетом отправится в свои вотчины заниматься любимой охотой. Другого выхода для него сейчас нет.
— Но он ведь верен князю. Так почему?..
— Он опасен просто самим фактом своего существования. Это правила политической игры, которым следуют все. Если ты не готов их придерживаться, то потеряешь все и не добьешься ничего.
— Жестокие правила. Но ведь до сих пор князь держал при себе Альберта и всячески публично превозносил его...
— Да, друг мой, — отозвался Рункенль. — Мы окончательно победили в этой стране. Сейчас начнется самое страшное. Победители будут делить добычу.

Глава 62
Привкус власти

Несмотря на то, что в битве на Великой Ливонский орден был разбит полностью и ретировался с территории Псковского княжества, князь и его двор вернулись в Петербург только в конце октября. Пока он стоял в Пскове, вышла целая серия указов, определявшая жизнь нового государства.
Княжество князя Андрея официально именовалось теперь: “Великое княжество Северороссия”. Состояло оно из трех земель — Ингрийской, Псковской и Новгородской. Земли имели определенные права по самоуправлению, но уложение князя распространялось на всю территорию, а законы должна была принимать Дума из двух палат. В нижнюю каждая земля избирала по одному депутату от равного числа жителей одного сословия. Верхняя состояла из двенадцати человек — по четыре от каждой земли, — избранных властями каждой из земель. Законы принимались нижней палатой, одобрялись верхней и вступали в силу после утверждения князем. Короче, барон Рункель, стоявший за всеми этими реформами, сумел создать нормальную политическую структуру двадцатого века. Когда Артем сказал об этом, тот улыбнулся.
— Знаешь, — сказал он, — сейчас это поможет им добиться максимально быстрого развития и стабильности. Но придет время, и будет тормозить их.
Первое заседание думы должно было состояться в середине ноября. Собственно, чтобы участвовать в его открытии, князь и вернулся в столицу.
Ольга встретила Артема как после долгой разлуки. Он подумал, что для жены это и была целая вечность, и понял вдруг, что ждать любимого из полных опасностей походов и терпеть неизвестность, наверное, страшнее, чем самому лететь в атаку на стреляющих в тебя арбалетчиков.
Беременность Ольги теперь была уже очень заметна, и она все опасалась, что стала некрасивой и потеряет любовь мужа. Артем все никак не мог убедить, что с каждым днем она становится ему дороже и роднее.
Ждал Артема и еще целый ряд открытий. Еще до начала войны с Ливонским орденом его министерство стало обрастать штатом сотрудников. Уезжая с бароном в Новгород, Артем передал свои функции помощнику. Во время стояния княжеского двора во Пскове он вернулся к своим “играм в экономическую реформу”. Пытался руководить министерством с помощью депеш, передаваемых с гонцами, однако все время удивлялся, насколько торжественные и победные реляции о деятельности подчиненных он получал и как мало делалось на практике. Теперь, вернувшись в Петербург, он снова вступил в руководство министерством, но вскоре с удивлением обнаружил, что в его аппарате интриги цветут пышным цветом. Любой сотрудник министерства, желающий работать честно, быстро подвергается обструкции и нападкам со стороны коллег. Рабочий день Артема теперь очень часто начинался с разбора кляуз чиновников друг на друга. Определить, кто прав, кто виноват, за текучкой дел оказывалось очень сложно. Все улыбались и клялись ему в верности и чистоте намерений, все изображали активную деятельность по исполнению “гениальных идей начальника”. Впрочем, сам Артем, проведя восемь лет на различных чиновничьих должностях, не строил иллюзий в отношении того, что творится в канцелярии в его отсутствие.
Его устав торговых гильдий действовал уже с июля. Бумажные деньги, которые начали ходить с ноября, были популярны все больше и больше. После того как барон раскритиковал первый проект Артема, в обращение были выпущены “долговые обязательства казначейства Великого князя Североросского, обеспеченные золотыми и серебряными слитками и обмениваемые на оные по первому требованию любого предъявителя”. Но Артем чувствовал, что работа все больше и больше пробуксовывает из-за чиновничьих неурядиц, амбиций и склок.
Однажды Артем сказал обо всем этом барону после их очередной вечерней тренировки. На улице выла декабрьская метель, до Рождества оставались считанные дни. В тренировочном зале было холодно, поэтому они перешли в соседнюю маленькую комнатку, где и расположились на отдых.
— Ну и пошли это все к черту, — неожиданно сказал барон, отхлебнув красного вина.
— Как? — опешил Артем.
— А так. Если хочешь, завтра же организую твою отставку.
— А как же министерство?
— Ну уж на твою должность много охотников найдется. Князь Андрей — государь умный и решительный, он сможет заставить их работать. Так что за дело можешь не бояться.
— Но наша программа реформ...
— Скажи лучше, что тебе понравилось быть министром, обладать властью и распоряжаться деньгами. Я угадал?
Артем молчал.
— Ну что же, — продолжал Рункель, — ты хорошо знаешь свое дело. Министр из тебя получился хороший. Порядок среди чиновников вполне сможешь навести. Мне даже не надо тебе ничего рассказывать. Разделяй и властвуй, используй кнут и пряник, играй на противоречиях группировок и благополучно управляй всей сворой. Дело ты, конечно, запустил, но это поправимо. Тех, кто сильно проворовался или зарвался, придется уволить или даже посадить. Но уж такова жизнь.
— Противно мне во все это лезть, в дрязги их, интриги, — грустно отозвался Артем.
— Ну а чего ты хотел, друг мой? Раз уж в это залез, хлебай полной ложкой или вылезай. Власть, она сама по себе никому так не дается. К ней еще комплект прилагается из интриг и грязи человеческой. Да и деньги так просто ни к кому не идут. За деньгами охотников много, и охотникам этим денег всегда не хватает. Так что драка за них всегда идет, как псы за кость грызутся. Хочешь денег, добро пожаловать в свору. Не хочешь в свору, отойди, никто тебя туда силком не тянет. Но уж не обессудь, денег на подносе никто не принесет.
— А ты как?
— А для меня это цветы у дороги, Артем. Когда у дороги много цветов, почему бы ими не полюбоваться, не насладиться их запахами? Но потом дорога идет через пустыню, и там у тебя каждая капля воды на счету и огромный кошелек золотых дукатов ты готов променять за бурдюк протухшей воды. Правда, и дукатов под рукой нет. Так что о цветах и мечтать не приходится. Твоя дорога сейчас пролегла через прекрасную поляну. Ты сошел с дороги и стал рвать и нюхать цветы. Но прости меня, по дороге ты больше не идешь. Тебе теперь придется выбирать: или идти дальше, или остаться здесь, на поляне, но делать и то и другое одновременно ты не сможешь.
— Я хочу с тобой, — произнес Артем.
— Со мной у тебя никак не получится, потому что дороги у нас разные. Ведут они, правда, в одну точку.
— А что там, в конце дороги? — спросил Артем.
— Не знаю, имеет ли эта дорога конец, но мне кажется, что следующая остановка тебе известна, — ответил барон ж посмотрел Артему в глаза.
— Известна, — сказал, подумав, Артем. Они помолчали.
— Артем, — позвал барон, — а знаешь, почему тебе так туго пришлось на Ладоге и почему стрела арбалетчика чуть не пронзила тебя в битве та Великой?
— Что ты имеешь в виду? — удивился Артем. — Это был бой.
— Бой-то бой, — отозвался барон, — только жизнь очень мудрая штука. Прежде чем ударить, она сначала предупреждает. Не все могут различить эти предупреждения, но предупреждения бывают всегда. Тебе показали, что все, что ты имеешь, ты можешь потерять в одно мгновение.
— Это ты устроил?
— Мне-то это зачем? Так сложились обстоятельства. Но сложились хорошо, потому что ты теперь предупрежден.
— И что теперь?
— Ничего, предупрежден и все. Нельзя привязываться в этой жизни, Артем. Даже к пути, по которому идешь. Иначе это ограничивает твою свободу. Ты сейчас уже весьма опытный фехтовальщик, и ты прекрасно знаешь, что если в бою ты будешь таскать свой министерский стул, то твои шансы на победу сильно уменьшатся. Ты просто должен быть готов к тому, что все, что ты имеешь, в один момент исчезнет. Просто судьба так сложится. И будешь ты от этого страдать или нет, ничего не изменится, только головную боль принесет. Так что относись к вещам так, будто их у тебя уже нет. Меньше печалей, спишь спокойнее. Ну а что касается твоего министерского поста... Тебе решать. Нужен он тебе, расхлебывай эту кашу. Не нужен — плюнь на него.
На следующий день Артем обратился к Великому князю с “верноподданическим прошением”, а короче, разогнал всю шарашкину контору к чертям собачьим. Передал монетный двор с большей частью министерской камарильи в ведение казначея (чему тот был безмерно рад) и оставил при себе лишь пяток самых толковых сотрудников. С ними, теперь в должности “советника князя по делам финансовым и научным”, он продолжил работу над экономическими преобразованиями.
Подписывая указ об отставке Артема и назначении его на новую должность, князь Андрей жаловал ему вотчину под Псковом “за верную службу”. Так что даже с учетом разницы в содержании министра и советника князя его доходы существенно возросли, чему Ольга была безмерно рада.
Теперь Артем со “своими ребятами” спешно разрабатывал таможенный устав и устав “о делах банковских и обмена монет”. Дни были заполнены переговорами с многочисленными делегациями. Итальянские банкиры, евреи-менялы, византийские купцы, делегации различных европейских купеческих гильдий сменяли друг друга в его дубовом кабинете, украшенном резьбой немецких мастеров к расположенном в замке князя. Дела шли, нет, летели галопом.
Но не это было главной его радостью. В январе Ольга родила сына. Его сына. Артем был на седьмом небе от счастья. Сына назвали Генрих. Имя не слишком православное, но не вызвавшее удивления в космополитичном Петербурге.
Впрочем, как ни странно, его ближайшим другом и советником, после барона, разумеется, стал теперь отец Людвиг, с которым они работали над созданием университета. После отставки с министерского поста, Артем смог посвящать этой работе больше времени, и она его увлекла. Отец Людвиг был очень интересным собеседником, широко мыслил, блистал глубокими для своего времени познаниями в различных областях. В прошлом настоятель кафедрального собора в Новгороде, после — капеллан католиков войска князя Андрея, теперь он был ректором Санкт-Петербургского университета. Отец Людвиг с самого начала своей пасторской деятельности заботился о создании школ для детей и об образовании паствы. Притом заботился не столько о пропаганде католичества, сколько о распространении знаний. За это он и был сослан Великим Инквизитором в Новгород еще восемь лет назад. Пожалуй, перед Артемом был один из первых просветителей наступающей эпохи.
Единственное, о чем сожалел барон, это то, что к этой работе нельзя было подключить покойного отца Александра.
— Знал бы ты, как много знал и понимал этот человек, — говорил он Артему, — жаль, что ты не успел с ним пообщаться, когда уже понял те вещи, которые объяснял тебе я. Он был потрясающим собеседником, всегда способным совершенно по-новому взглянуть на любой предмет.
— Он был членом нашего ордена и обладал теми же знаниями, что и вы? — спросил тогда Артем.
— Нет, ему это было не нужно, — ответил барон. — Такой мудрый человек, каким был Александр, может понять все сам. А тот уровень духовного развития, который был у него, намного превышает мой.
Теперь на стол Артема ежедневно ложились списки наиболее заметных ученых Европы. Было интересно читать о научных открытиях или даже “гипотезах”, сделанных великими учеными мужами, которые еле дотягивали до уровня знаний ученика младшей школы из мира Артема. Впрочем, всему свое время. Артем представлял, как смешно выглядят “изобретения” ученых его времени для обитателей “центра”, из которого пришел барон.
Сам барон тоже принимал участие в создании университета и сумел договориться с неким арабским медиком, попавшим в немилость у своего халифа, о преподавании на медицинском факультете. Это вызвало бурю негодования среди населения Петербурга, и прежде всего духовенства, как православного, так и католического. Была послана делегация к князю с прошением “не допустить лекаря нехристя до христианских страждущих”. Вообще, отношения между двумя ветвями Церкви складывались непросто, но в этом вопросе они достигли потрясающего единодушия. На делегацию князь Андрей кричал так, как не кричал на ливонцев в битве на Великой, и, произнеся последнюю фразу:
— Серыми хотите быть, так дайте другим дальше собственного носа увидеть, — подписал поданное отцом Людвигом приглашение и сопроводительную грамоту для араба в Петербург.
Это событие было поворотным и в политической жизни страны. Как и предсказывал барон, новые придворные достаточно быстро организовали несколько партий и принялись увлеченно интриговать друг с другом. Достаточно сильная оппозиция сформировалась и против самого барона. Поскольку возглавлялась она боевым другом князя Андрея боярином Алексеем, то чувствовала себя достаточно уверенно.

Предыдущая страница 26 Следующая страница


27 Дмитрий Шидловский

Личного врага получил и Артем. Поскольку в его функции входил контроль за экономической политикой, его рекомендации периодически стали пересекаться с интересами казначея Великого князя, который имел совсем иное видение экономических преобразований. Связано это было не то с привязанностью к устаревшей феодальной модели, не то с его личными интересами. Он дружил со многими купцами и менялами, и Артем подозревал, что казначей втихую проворачивает какие-то коммерческие делишки. К марту схлестнулись они с Артемом не на шутку, и все это переросло в длительную чиновничью войну, сопровождаемую большим числом кляуз Великому князю на Артема от казначея и всех его друзей.
Короче, Артем вел нормальную жизнь придворного вельможи, государственного советника и счастливого семьянина. И только ежедневные занятия с бароном делали ее другой, совсем другой.

Глава 63
Враги

Они прогуливались по берегу Наровы. В этом году весна началась довольно рано. И потому десятки ручейков, журча, сбегали к реке, быстро несущей свои воды в Балтику. Но снег еще лежал во многих местах подтаявшими пластами. И вот по этому снегу неспешно шагали двое. Главнокомандующий войсками князя Ингрийского боярин Алексей, облаченный в легкий доспех, в шлеме и с мечом на поясе, и невысокий итальянец в богато расшитой золотом одежде, в накидке и шапке из меха серебристой лисицы. На боку у него висел длинный тонкий меч с витой золоченой рукоятью.
На противоположном берегу реки грозно вырисовывался силуэт Нарвского замка. Говорили собеседники по-немецки.
— Да, вы правы, милейший граф Чиани, — говорил Алексей, — ваш план действительно великолепен. Впрочем, я не понимаю, в чем ваша выгода от всего этого.
— Ну, во-первых, я нахожусь на службе у его святейшества Папы Римского Климента VII, и те порядки, которые насаждает этот ваш сумасшедший барон, сильно беспокоят нас. Мы опасаемся, что Рункель убедит князя переметнуться на сторону наших врагов.
— Князь мудрый и отважный воин, — отрезал Алексей.
— Не спорю, — спокойно и вкрадчиво произнес Чиани, — но вы ведь сами жаловались, что барон имеет на него абсолютное влияние. Князя Андрея пока не интересует то, что не касается его княжества и государств, граничащих с ним. Барон же опытный интриган и не преминет воспользоваться этим к своей выгоде.
— Вы абсолютно правы, граф, — высказался Алексей, — с тех пор как Андрей встретился с этим проклятым бароном, его словно подменили. Он не слушает более ничьих более советов, только Рункеля.
— Далее, — продолжал с улыбкой граф, — этот кошмарный университет, который создал барон с подручными, этот рассадник ересей.
— Ну, это дела поповские, — презрительно хохотнул Алексей.
— Не скажите, — запротестовал Чиани, — смута начинается с вольномыслия, а что является вольномыслием, как не утверждение таких бесовских университетов?
— Но в ваших же католических странах этих университетов полно, — изумился Алексей.
— Университет университету рознь, — наставительно произнес Чиани. — До тех, где преподают не освещенные святым учением Церкви знания, мы скоро доберемся, вот только разделаемся с Урбаном. Что же до остальных, то грамотные и преданные престолу святого Петра богословы всегда нужны. Но когда в христианскую землю призывают нехристианского лекаря, это не годится никак. Кроме того, все эти депутаты от низших сословий в думе подрывают общие устои морали. Если простой суконщик или пивовар решит, что может голосовать или не голосовать за закон, по которому надлежит жить целому государству, то далее он захочет руководить благородными воинами, такими как вы с князем Андреем. Эти заразные идеи передаются от страны к стране подобно моровой язве. Не успеем мы и глазом моргнуть, как наши сапожники из Милана и Неаполя тоже захотят думу по ингрийскому образцу.
— Да, здесь я с вами абсолютно согласен, — произнес Алексей, — чернь должна знать свое место.
— Ну вот видите, вы прекрасно понимаете меня, — просиял Чиани. — Ну что же, если все детали нами согласованы, я желаю вам успеха.
— Надеюсь, вы посетите нас в Петербурге, когда мы добьемся успеха, — произнес Алексей.
— Непременно, непременно, — расцвел в улыбке Чиани.

Глава 64
Допрос

В тот же день Артема пригласили в бывшую резиденцию инквизитора, которую теперь занимала православная миссия, а вернее, представительство нового митрополита Новгородского Иоанна. Недоумевая, зачем потребовался попам, Артем с трудом выкроил полчаса и верхом прискакал к миссии. Когда он вошел в приемную, навстречу ему поднялся какой-то худощавый монах с желчным лицом и объявил:
— Отец Амвросий занят сейчас. Обождите.
— Чего? — надменно бросил Артем и толкнул дверь в кабинет недавно приехавшего специального представителя митрополита.
Весьма тучный и при этом явно высокий, отец Амвросий сидел за большим дубовым резным столом, еще недавно принадлежавшим Великому Инквизитору, разговаривая с каким-то священником. В углу, за маленьким столиком, сидел еще один поп, шевеля свитками. Повернувшись к Артему, Амвросий заговорил перекатистым басом:
— Я занят, обожди с полчаса.
— Я советник князя, и у меня нет ни единой свободной минуты. Из уважения к вам и митрополиту я приехал сюда, оторвавшись от важных государственных дел, но просиживать в вашей приемной у меня нет совершенно никакого желания.
— Хорошо, — произнес священник и обернулся к посетителю: — Обождите меня в приемной.
Когда посетитель вышел, священник грозно уставился на Артема. Не дожидаясь приглашения, Артем сел в кресло перед священником и произнес, чеканя каждое слово:
— Я слушаю вас, отче.
— Я вызвал вас... — начал священник.
— Насколько я понимаю, пригласили, — с ходу парировал Артем. Разговор явно начался с пикировки, и теперь отступать было нельзя. Священник мог воспринять это как признак слабости.
— Я вызвал вас, — продолжал священник, — для дачи показаний по следствию, проводимому канцелярией митрополита, и по воле Великого князя Ингрийского, о делах бесовских и притеснении Церкви в землях новгородских, псковских и ингрийских.
— Каком еще следствии? — изумился Артем.
Амвросий кивнул своему помощнику, и тот подал Артему свиток. Там значилось, что князь Андрей дозволяет канцелярии митрополита вести следствие “о делах бесовских и притеснении Церкви... всеми доступными мерами, вызывать для дачи показания любого из подданных князя, а буде на то нужда, то держать в острогах и допрашивать под пыткою. А ежели будет явлено, что привлеченный по следствию совершил деяния супротив священников и церквей, словом или делом желая служить правителям мирским, то по окончании дознания дела сии должны быть переданы в следственную канцелярию Великого князя. А буде явлено, что обвиняемый совершал ереси и, обуянный дьяволом, вредил делам церковным, воздвигал гонения на священников и Церковь, служа дьяволу, неся порядки языческие и желая вред нанести делу Христову, то, ежели будет он православным, судим должен быть судом церковным и покаран по уложению церковному вплоть до смерти. Буде он католиком, дело сие Святой инквизиции передано должно быть. А буде тот человек нехристь, то подлежит суду княжескому”. Подписан документ был князем 28 сентября прошлого года, то есть сразу после битвы на Великой. Артем оценил хитрость составителя документа. Доказать, “обуянный дьяволом” или по службе человек вступил в конфликт с церковниками, было непросто.
— Как видишь, сын мой, — наставительно произнес священник, — на вопросы мои отвечать ты обязан. И ежели нужно мне то будет, то и арестовать тебя могу.
— Как видишь, батюшка, сидит перед тобой советник князя, государя лицо доверенное, так, арестовать меня кишка у тебя тонка, — ухмыльнулся Артем и, погладив эфес меча толедской стали, подаренного испанскими купцами, добавил елейным голосом: — Да и без князя не просто это будет, так что голову мне не морочь, говори быстро, в чем дело, и я поехал.
— Гордыня — тяжкий грех, сын мой, — вымолвил священник.
— Воистину, ко всем относится, — парировал Артем.
Покряхтев, священник развернул один из свитков, лежащих на столе, и произнес:
— Ответь мне, сын мой, являешься ли ты православным?
— Да, — сухо ответил Артем и заметил, что помощник священника что-то записал в свиток.
— Причащаешься и исповедуешься ли?
— Да, — ответил Артем, вспомнив, как причащался в последний раз у отца Александра, еще до того, как попал к Цильху. Помощник Амвросия снова заскрипел пером.
— Ответь мне, сын мой, с какого времени служишь ты князю нашему Андрею?
— С февраля тысяча триста семьдесят девятого года, — произнес Артем, вспомнив, как назначил его десятником Андрей после свадьбы.
— С февраля семь тысяч триста восемьдесят седьмого года, — грозно сказал священник, повернувшись к помощнику, и снова обратился к Артему: — Ответь, кому еще ты служил в землях ингрийских, новгородских и псковских.
— Барону фон Рункелю и в ополчении магистрата, — спокойно отвечал Артем, прикидывая, когда эти формальности окончатся.
— Скажи мне, — продолжал священник, — служил ли ты отцу Александру, настоятелю храма в кузнечной слободе?
— Служил, — ответил Артем.
— Отчего же утаиваешь? — сдвинул брови священник.
— Не утаиваю, я думал, это неважно, — ответил Артем и тут же спохватился: — Служил слугой, приказчиком, а не мечом, поэтому и не сказал.
— Известно ли тебе, что священник Александр предписаний митрополита Пимена не исполнял, в проповедях канон предписанный нарушал, речами бесовскими людей прельщал? — спросил священник,
— Нет, неизвестно, — спокойно ответил Артем, испытывая страстное желание заехать попу в ухо.
— Принимал ли от отца Александра причастие, слушал ли его проповеди? — спросил поп.
— Принимал и слушал, — ответил Артем и краем глаза заметил, как обрадовавшийся чему-то секретарь что-то записал.
— Ответь мне, сын мой, по чьему приказу арестован тобой был отец Филарет, когда, будучи посадником Петербурга, ты вошел в город?
— По моему, — ответил Артем.
— Указывал ли тебе кто арестовать Филарета?
— Великий князь Андрей приказал мне навести порядок в городе. Филарет поднимал в нем смуту, призывал к погрому, за то был мной арестован.
— Что знаешь ты об исчезновении отца Филарета после ареста? — Глаза Амвросия блеснули нехорошим огнем.
— Я отпустил его на второй день после ареста. В том есть расписка в каземате замка, где арестованных держали. Куда этот доносчик от страха сбежал после этого, мне неизвестно.
— Отец Филарет был моим другом, и неведом мне был более искренний священник в этих землях, служащий Богу, — возвестил Иоанн.
— Из-за этого человека в погромах погибло более шестидесяти человек. Я уж не говорю о тех, кого он сдал инквизиции. — Артем заметил, что помощник больше не пишет свиток.
— На то была воля Божья, — вымолвил Амвросий. — Чем меньше еретиков по земле ходит, тем Богу радостнее.
— Что у вас еще ко мне? — сухо спросил Артем, огромным усилием воли подавляя желание заехать все-таки попу в ухо.
— Что известно тебе о бесовской деятельности католического священника Людвига?
— Мне известно, что этот священник организует университет для образования подданных нашего князя.
— Известно ли тебе, что в университет сей приглашает он язычников и еретиков?
— Мне известно, что в этот университет он приглашает лучших ученых со всего мира, и я ему в том помогаю.
— Хорошо, — произнес Иоанн и с сожалением посмотрел на эфес меча, висящего на боку Артема, — на сегодня это все. Я вызову еще тебя.
— Придешь ко мне в приемную и подождешь, когда приму, — бросил Артем, поднимаясь.
— Не упорствуй, силой приведут, — ответил, поднимаясь, священник.
— Кто, твои хлюпики? Я на Ладоге видел их в деле. Им только баб гонять.
Глаза Амвросия широко раскрылись. Похоже, о деле на Ладоге он знал много больше, чем хотел показать.
— Покайся, сын мой, — произнес он, — иначе анафеме предан будешь или от Церкви отлучен.
— Ну а я тебя на хрен пошлю, так что будем квиты, — бросил Артем, выходя и хлопая дверью.

Предыдущая страница 27 Следующая страница


Орден 28

Глава 65
Предупреждение

Прямо из миссии митрополита Артем отправился к барону. Зайдя в кабинет Рункеля, он с ходу выпалил:
— Генрих, что за следствие о делах бесовских ведет православная миссия?
— А, — подняв голову от вороха документов, произнес Рункель, — это была взятка. Нам нужна была лояльность православного духовенства при объединении с Новгородом и Псковом, а митрополит потребовал прав на такое следствие, чтобы защитить интересы Церкви.
— Меня сегодня вызывали в миссию митрополита. Я под следствием.
— Ну, взять тебя они пока не смогут. Ты все-таки советник князя, так что не беспокойся.
— Они обвиняют в бесовщине университет.
— Я знал, что они будут на него нападать. Это только начало. Но я сделал все, чтобы у них ничего не вышло. Князя мне, по крайней мере, удалось убедить, что университет повышает его престиж как правителя и укрепляет государство. Так что тут им тоже ничего не светит.
— Генрих, но ведь эти идиоты сейчас погубят кучу ни в чем не повинных людей, которые не имеют такой защиты, как мы с тобой.
— Мне очень жаль, — пожал плечами Рункель.
— Почему ты допустил это?
— А ты думаешь, я всемогущ? — грустно улыбнулся Генрих. — Идет драка за власть, и те, кто ее имел, вовсе не собираются отдавать ее. Церковь, друг мой, это сила. Без ее поддержки мне не удалось бы сделать то, что я сделал. А раз так, то приходится идти и на уступки.
— Генрих, но это же вторая инквизиция. Мы даже католическую не расформировали, а теперь еще и православную создаем.
— Не мы ее создаем, а те, кто рвутся к власти с клира. Ты в каком веке живешь? Люди всегда получают то, чего хотят. Здесь люди хотят подчиняться Церкви и идут в нее. Естественно, церковники начинают править. Они ведь тоже люди, которые хотят богатства и власти. Это в человеческой природе, и лишь единицы способны мыслить иначе. Ну, вышли люди из-под контроля Церкви в твоем мире, и что? Что ты мне рассказывал про политические партии, которые концлагеря создавали, не припомнишь?
— Генрих, неужели мы не можем это остановить?
— Мы можем убрать конкретного правителя, помочь одной стране победить другую, но это все. Людей изменить мы не можем, пока они сами не захотят измениться. Уж извини, Артем. Я бы посоветовал тебе сейчас позаботиться о своей безопасности. Конечно, пока я первый министр, а ты советник князя, тебя не тронут церковники. Но есть еще и другие придворные, которым ты как кость в горле. Ты хоть знаешь, что казначей пытался дать монопольное право на размен бумажных денег одному итальянскому банку и не смог сделать это только благодаря закону, разработанному тобой? Ты думаешь, он тебе это забудет? Насчет попов, между прочим, тоже не обольщайся. Для князя мы всего лишь фигуры на шахматной доске. Он нас сдаст, как только это будет выгодно ему. Пока я просто не вижу таких фигур, на которые имело бы смысл менять нас с тобой, но времена меняются. Кроме того, ни один властитель не любит, чтобы при нем состояли сильные и умные придворные, которые еще и к власти его привели. На небе может быть только одно солнце. Наши дни в правительстве Северороссии сочтены. К этому надо быть готовым.
— Генрих, мне все это надоело. Я устал.
— Ну вот и славно, скоро отдохнем. Ладно, тебе надо успокоиться, а у меня, извини, куча дел. Через четверть часа я должен встречаться с польским послом, а перед этим мне нужно прочитать еще пару бумаг. Поговорим сегодня после тренировки.
В этот вечер на тренировке барон обучал Артема тому, как с помощью дыхания добиться полного расслабления и концентрации. Он всегда говорил, насколько это важно: “Не умеющий расслабиться не сможет должным образом сконцентрироваться”. Тренировка оказалась весьма утомительной, хотя и не требовала больших физических нагрузок. Потом они по обыкновению расположились в трапезной.
— Знаешь, Артем, — произнес барон, — я обдумал случившееся и решил, что тебе стоит уехать. И как можно быстрее.
— Куда? — спросил Артем. — У тебя есть для меня поручение.
— Нет, — ответил барон, — у меня нет больше поручений. Наша миссия выполнена.
— Ты действительно так считаешь? А сам-то ты собираешься уезжать?
— У меня еще здесь дела. Я должен дождаться Мухаммеда и помочь ему утвердиться в университете. Кроме того, я должен остаться еще хотя бы на три-четыре месяца, убедиться, что страна пошла по нужному пути.
— Но у меня здесь тоже дела, — возразил Артем. — Таможенный устав еще не утвержден князем. Есть еще идеи по поводу создания единого рынка на территории Северороссии и таможенного союза с княжеством Московским. Проект будет готов только месяца через два. Да и в университете...
— Мне кажется, ты увлекся ролью великого реформатора, — прервал его барон. — Играешь в экономическую политику, как в шахматы. А между тем твои фигуры — это люди, и люди своего времени. Не требуй от них больше, чем они могут. Мы и так разогнали здесь все процессы намного быстрее, чем следовало. Это чревато многими опасностями.
— Но если ты так считаешь, почему допустил это?
— Я надеялся, что перед своим уходом заложу в основу этого государства как можно больше идей, которые, когда наступит время, окажутся востребованными. И уже будет традиция, воспоминания, что Великий князь Андрей еще при основании этого государства... и так далее.
— Но неужели никто не продолжит эту работу после нашего ухода? — изумился Артем.
— Ах, Артем, — барон посмотрел на собеседника с некоторым сожалением. — Некоторое время назад ты возмутился, что я не уважаю человеческий разум и не признаю за ним возможности развиваться самостоятельно, а теперь тебе кажется, что при каждом государстве должен стоять надсмотрщик и направлять его развитие. Наша задача была предотвратить негативную тенденцию, направить государство по определенному пути и заложить в умы людей некоторые идеи, которые дадут всходы через много лет. Большего от нас не требовалось, а мы сделали много больше. Твоя миссия здесь завершена, моя завершается.
— А что дальше?
— Дальше, как всегда, у тебя будет выбор. Ты можешь идти самостоятельно или вступить в наш орден. Ты уже в достаточной степени обжился в этом мире, так что тебе решать. Я должен извиниться перед тобой, поскольку поставил тебя в то место, где будет удар. Удар будет направлен в меня, но тебя все воспринимают как моего человека, так что пощады ждать не приходится. Поэтому тебе придется покинуть Северороссию в любом случае. Если ты не последуешь со мной, то вполне можешь поселиться в любой из стран здешнего мира. Денег на безбедное существование у тебя достаточно, а с твоим опытом и знаниями ты сможешь стать советником или министром при каком-либо из могущественных правителей. Это принесет тебе еще больше денег и вернет власть, впрочем, что этому сопутствует, ты теперь хорошо знаешь.
— Я хочу остаться с тобой до завершения твоей миссии, — произнес Артем твердо.
— Твоя задача здесь выполнена, а моя завершается,— не менее твердо сказал барон. — Скоро сюда придет ответный удар. И нас здесь в этот момент быть не должно.
— Ответный удар от кого? Ливонцы? Альберт ведь подписал с ними мир, — опешил Артем.
— Причем здесь ливанцы? Думаешь, что с историей и обществом можно играть безнаказанно? Мы многое изменили, но уже в ближайшее время столкнемся с инерцией. От Ливонского ордена мы сейчас отобьемся. А вот ответная волна на тот поток, что мы подняли, может смести нас обоих. Мы сейчас как заноза в теле этого мира, постоянно будоражащая и не дающая жить спокойно, и он будет нас выталкивать всеми способами. Интриги нового митрополита, боярина Алексея и твоего друга, казначея, мы, положим, сможем нейтрализовать. А дальше что? Будут новые и новые удары, и даже моего опыта может не хватить, чтобы отразить их все. Я уже говорил, в жизни, как и в фехтовании, лучшая защита — это не стоять там, где будет удар.
— Ты не договариваешь, — произнес вдруг Артем. — Это не просто какая-то волна. Это еще и враг, весьма конкретный. И ты его знаешь. Назови его мне.
— Не сейчас, — отрезал барон, — сейчас о твоем отъезде.
— Нет, не об отъезде, — отрубил Артем. — Я думал об этом и раньше, но только теперь понял окончательно. Мир должен находиться в равновесии. Если есть такой орден, как ваш, значит, есть и антиорден, с похожими силами и возможностями, вам противодействующий. Так?
— Так, — спокойно произнес барон, будто речь шла о простейших вещах. — В данном случае, правда, мы имеем дело не с попыткой развития цивилизации, а с простейшим человеческим желанием абсолютной власти. Ну, а дальше, если люди обладают достаточными знаниями и умом, объединиться в тайный орден и начать манипулировать тщеславными королями и продажными министрами, работать над оболваниванием толпы — это дело техники. Впрочем, уже сама работа на единую задачу большого количества умных и законспирированных людей плюс составленное знатоками природы человеческой и истории предыдущих цивилизаций предсказание, не менее долгосрочное, чем у нас, делает их действительно сильным противником.
— Почему ты никогда не говорил мне об этом?
— Не было смысла.
— Почему бы было этот орден не уничтожить в открытом бою?
— Тому много причин. Во-первых, найти их не проще, чем нас. Но не это главное. Наших врагов поддерживает не какая-то тайная казна или секретное оружие. Пока люди готовы отдать власть над собой за миску похлебки и не желают думать самостоятельно, все это будет возникать вновь и вновь. Тянуть людей вниз всегда легче, чем помогать им подниматься наверх. Вот почему я говорю, что борьба с нашими врагами не главное. Они, как и мы, только направляют в нужное русло уже сложившуюся критическую массу человеческой энергии. Мы сделали свой ход на мировой шахматной доске, теперь их черед. И так без конца.
— Неужели это никогда не кончится?
— Закончится, а потом начнется вновь. Так устроен мир.
— Но ваш орден может победить?
— Может и обязательно победит, и тогда на земле наступит долгий период безоблачного развития цивилизации, без войн и болезней, когда все будут жить в достатке.
— А потом закончится? Почему?
— Потому что кто-то опять захочет жить за счет остальных и возжаждет абсолютной власти. Это закон этого мира. Здесь живут те, кто еще не понял, насколько это неправильно и чем грозит. Но мы уже с тобой очень далеко отклонились. До этого периода всеобщего процветания еще очень далеко. Оно не наступит раньше, чем изменится сознание людей, вот почему здесь наши методы бессильны. Нельзя за шиворот притащить людей к счастливой жизни. Если ты будешь заманивать их конфетами, они возьмут их и пойдут с ними в публичный дом. Если поведешь под конвоем, сбегут, либо по пути, либо прямо из земли обетованной, увидев в ней тюрьму. Или, того хуже, устроят вертеп там, где ты хотел организовать прекрасные лужайки для отдыха. Захотеть прийти в эту землю они должны сами. Это не наша задача. Мы лишь убираем лишние камни с дороги.
— А чья это задача? — произнес поникший Артем.
— Таких, как он, — барон показал на висящее в комнате распятие.
— Не понял, — изумился Артем, — ты хочешь сказать, что он был членом нашего ордена?
— Вовсе нет, — улыбнулся барон. — Просто иногда на земле рождаются люди, которые знают, как все должно быть, и в состоянии объяснить это окружающим. Просто мы лучше можем понять, о чем они говорят. А они много выше нас в своем духовном развитии. Они могут жить и в более высоких мирах, но приходят сюда.
— Зачем?
— Не знаю. Может, чтобы открыть дорогу в те миры.
— Но кто из них приходит? Он? Будда? Кто еще? Почему так редко? Что им нужно в этом несовершенном мире?
— Не требуй объяснить от меня логику существ высшего порядка. Может, они хотят получить какой-то опыт, недоступный им в других мирах, где много больше совершенства. Их не так уж мало. Ты назвал самых сильных и прославившихся более других. Ты столько времени прожил рядом с отцом Александром и так и не понял, кто был перед тобой. Если подумаешь, то наверняка найдешь немало таких людей и из своего мира.
— Но почему они не приходят более явно? Почему не помогают этому миру стать лучше?
— Они приходят более чем явно и помогают очень многим. Просто увидеть их и понять хоть толику их речей и поступков могут только те, кто готов к этому. А остальные делают с ними вот это, — барон снова показал на распятие.
— Распинают? — спросил Артем. Рункель усмехнулся.
— Бывает, и распинают, или топором по голове. Дело не в том. Того, кого ты называешь Буддой, никто не распинал. Достаточно из живого учения сделать религию, и толпы людей уже видят перед собой идол, а не источник мудрости.
— Но... — начал было Артем, однако барон жестом остановил его.
— Нам надо прекратить этот разговор. Я не готов обсуждать с тобой мир, начальный уровень сознания которого превышает мой собственный. Нам нужно вернуться к тому, с чего начали. К твоему отъезду.
— Я уеду только с тобой.
— Ну что же, — произнес барон. — По крайней мере, выбор у тебя был и ты теперь предупрежден.

Глава 66
Подготовка к отъезду

В течение следующего дня Артем пребывал в глубокой задумчивости, обдумывая все сказанное бароном. Он считал своим долгом остаться с Рункелем и помочь ему отразить готовящийся удар, быть с ним до конца. А что дальше? Пойти на центральную базу ордена или остаться жить в этом мире? Было достаточно ясно, что если он выберет второй путь, орден беспокоить его не будет. Впрочем, Артем вполне отдавал себе отчет в том, какая жизнь его ждет. Даже если он не нырнет снова в водоворот политики, придется постоянно и ежечасно участвовать во всех разборках, которые царят в этом обществе. Его титул, признаваемый во всех странах Европы и даже в Византии, и деньги, которые он приобрел здесь, гарантируют ему высокий статус. А дальше? Будет ли он землевладельцем, хозяином торговой или промышленной компании, главным в его жизни будет постоянная схватка с конкурентами, с политиками, со всеми, кто захочет завладеть его имуществом. А таких, без сомнения, наберется немало. Даже если он будет тихо проживать приобретенные богатства, нет-нет да придется вынуть меч, чтобы защитить свои заветные сундучки. Даже если нищим он будет жить под мостом, и там предстоит драка с конкурентами за теплое место. Артем не боялся драки, но, узнав о тех высотах, которых можно достичь на пути духа, драться ни за палаццо под Римом здесь, ни за виллу на Канарах в его мире ему было уже неинтересно. Он уже знал, что следующий пункт назначения на том пути, который показал ему барон, куда более прекрасен, чем эта поляна со всеми ее дворцами, охотами и рабами.
Придя вечером со службы домой, Артем приказал управляющему продать его имение под Псковом и перевести вырученные деньги в один из итальянских банков. Теперь оставалось еще одно немаловажное дело. К отъезду нужно было подготовить Ольгу. Он отправился в спальню, откуда доносился голос жены. Ольга нянчилась с ребенком. Вокруг кружили няньки, призванные заботиться о юном баронете. Увидев, что Артем пришел так рано, Ольга просияла. Около получаса они играли и сюсюкались с маленьким Генрихом, пока малыш не захотел спать и не захныкал. Ольга удалилась ненадолго, чтобы положить его в кроватку. Несмотря на большой штат нанятых нянек, баронесса предпочитала делать это сама. Через некоторое время она вернулась в комнату.
— У тебя все в порядке? — спросила она. — Ты сегодня так рано.
Артем прикрыл дверь, чтобы его не услышали слуги, и произнес:
— Пока еще все в порядке, но есть одна вещь, о которой я хотел бы поговорить с тобой.
— Что-нибудь случилось?
— Нам скоро придется уехать отсюда.
— Куда? — изумилась Ольга.
— Нам придется уехать отсюда, — повторил Артем, — а вот о том куда, я и хотел поговорить.

Предыдущая страница 28 Следующая страница


29 Дмитрий Шидловский

— Ты попал в опалу? — забеспокоилась Ольга.
— Пока нет, но обстоятельства могут сложиться так, что службу при князе мне придется оставить. И барону тоже.
— Ну что же, — грустно произнесла Ольга, — вестимо, что княжеские милости и княжеский гнев сменяют друг друга. Голову не отсекут, и ладно. Можем в имение под Псков поехать или в Новгороде дом купить.
— Нет, Оля, чтобы головы нам сносить, из Северороссии нам придется уехать, может, навсегда.
Глаза Ольги наполнились слезами.
— И куда же нам? — спросила она.
— Можем поехать в Италию и купить там дворец и земли. Можем в Швецию. Там я могу купить суда. У меня много знакомых купцов по всей Скандинавии, и мы будем иметь большие доходы от провоза их товаров. Можем уехать в Англию или купить имение во Франции. Там сейчас все дешево, покуда война, но она кончится, и это будет прекрасная страна. Можем в Испанию. Можем в Москву поехать и там вотчину купить. А помнишь, я рассказывал тебе, что есть такая страна, где вечное лето, Индия. Мы можем поселиться даже там.
— А Византия? — спросила Ольга.
— Тоже можем. Но туда не надо. Ту страну скоро турки захватят, крови там много прольется.
— А ведь ты не хочешь, милый, ни в Италию, ни в Швецию, ни даже в чудную Индию, — произнесла вдруг Ольга. — Ты хочешь уехать куда-то еще, только мне сказать не решаешься.
— А как ты догадалась?
— Уж то я мужа своего не знаю, — улыбнулась Ольга. — Да не только в том дело. Сказки ты мне давно уже сказывал. Я дивилась, дивилась, а потом поняла, что не может так рассказывать тот, кто такое выдумал или кому рассказывали. Так может только тот говорить, кто это сам все видел. Кто на чудных машинах, которые словно птицы, летал, кто на повозке без коней, что быстрее ветра мчится, ездил, кто по чудной машине с другой стороной света разговаривал. Аль не права я?
Она подошла к Артему и обняла его. “Вот так и проваливаются разведчики”, — подумал Артем.
— Права, — ответил Артем. — Давно ли поняла?
— Недавно. Только вот не разберу я, своей волей или по неволе ты сюда попал.
— Нет, не своей, — ответил Артем. — И вернуться мы туда не можем. Да и не надо нам. В том мире хоть чудес много, да зла не меньше.
— А мне понравился твой мир, — опустив глаза, произнесла Ольга. — Но здесь жену не спрашивают, когда муж решил что-то. Сказывай, в чем твоя воля. Я с тобой пойду. Ты добрый. Знаю, не бросишь ты меня с ребенком.
— Хорошо, — сказал Артем, — есть в горах, за великой степью, замок. Живут там добрые и сильные люди. И правят ими мудрые правители. И делают они все, чтобы в этом мире лучше жилось. Вот туда я и хотел ехать.
— Значит, так тому и быть, — произнесла Ольга. — Только христианская ли это страна?
— Христа там почитают, — ответил Артем, — да других святых и ангелов, что от Бога. Церквей у них только нет. Не нужны им церкви, потому что Бог с ними без попов говорит.
— Тогда это и впрямь счастливая страна,— ответила Ольга, — едем, Артемушка.
— Я должен остаться здесь еще на некоторое время. Но может быть, будет лучше отправить тебя в Москву, под охрану князя Дмитрия.
— Нет, мы с Генрихом останемся с тобой.

Глава 67
Видения

Артему очень редко снились сны. А если и снились, он редко помнил их после пробуждения. Пожалуй, после того памятного сновидения, в котором он встретился с отцом Александром, Артем больше не мог припомнить ни одного. Но это, пришедшее в одну из последних его ночей в Петербурге, запомнилось ему надолго. Ему снилось, что он идет по длинному каменному коридору, похожему на те, что он видел в гатчинском замке. Шаги гулко отдавались под сводами. Внезапно стены растаяли. Слева прямо от каменного пола простиралась мягкая зеленая травка, заканчивавшаяся обрывом в нескольких метрах. Но за обрывом видны были горы, потрясающие своей красотой и мощью. Заснеженные вершины сверкали на утреннем солнце, ледники переливались бриллиантовыми отсветами.
Справа к каменному полу коридора тоже подступала зеленая травка. Но уже не такая ровная, как слева, а болотная, растущая кустиками. Над ней росли тонкие деревца, и вечернее солнце ласкало их кроны. По оси, завязнув в болотной грязи, посреди зарослей кустарника стояла слетевшая с дороги “восьмерка”. Было видно, что машина мало пострадала. Артем подумал, что вытащить ее на дорогу будет не так уж сложно. Водительская дверца была открыта, и около нее лежал молодой человек, в котором Артем без труда узнал себя. Никаких травм на своем теле Артем не увидел. Он вдруг понял, что если сойдет сейчас с этого коридора вправо, то проснется в этом теле, сможет вывести машину на дорогу с помощью первого же проезжающего по дороге грузовика и поедет домой, в квартирку у станции “Проспект Большевиков”, ему снова будет двадцать девять, и все вернется на круги своя. Перед его мысленным взором пронесся дом, родители. Но вспомнил он также и бессмыслицу своего конторского сидения. Вспомнил грязь, ложь и подлость, которые ждали его в конце шоссе, пробегавшего за задним бампером машины, и отвернулся.
Слева манили своей чистотой и силой горы. Он уже собирался шагнуть на мягкую горную травку, но, повернувшись направо, обнаружил, что картина там изменилась. Теперь он видел богатый коттедж со стоящей около него дорогущей “БМВ”. Посмотрев на этот вид, Артем снова взглянул налево. Там стояли все те же горы. Снова повернувшись направо, он снова увидел новую картину. Он как бы стоял на борту яхты, бросившей якорь невдалеке от какой-то курортной набережной. На набережной рядком стояли дорогие машины, в основном американского производства, припаркованные между огромными пальмами, а с песчаного пляжа, начинавшегося от камня набережной, его призывно звали три девушки с весьма соблазнительными формами в купальниках, лишь частично прикрывающих интимные места. Артем снова повернулся налево. Горы стояли столь же неколебимо, и ничего не изменилось с этой стороны. Он снова бросил взгляд направо. Там по заснеженным улицам Москвы на огромной скорости ехал “шестисотый” “мерседес” с мигалками, гаишники, стоящие по бокам дороги, отдавали ему честь, остановив транспорт, двигающийся с примыкающих улиц.
Артем окончательно потерял интерес к правой картинке и решительно сошел на горную травку слева. Он вдохнул чистый горный воздух, ощутил, как его кожу ласкает солнце, и впервые за долгие годы почувствовал себя дома. Обернувшись назад, он увидел, что от второй части, которая осталась за коридором, его, теперь, отделяет прозрачная, но крепкая стена. Там снова была слетевшая с трассы “восьмерка”. Он увидел, как нечто светлое, имеющее эллипсоидную форму, что-то, от чего исходило ощущение добра и покоя, спускается к нему, там, за стеной. Это нечто легко вошло в тело, и тот Артем вдруг глубоко вздохнул, поднял голову и осмотрелся. Артем, наблюдавший все это с травянистой горной площадки, понял, что там, за стеной, в том мире, все будет хорошо. Прозрачная стена замутнилась, стала матовой, непрозрачной и вдруг растаяла вместе с остатками коридора.
Артем оказался на краю большого травянистого горного плато. От обрыва его отделяло метров десять. Он присел на траву и некоторое время, любовался окружавшими его красотами. Он вдруг понял, что теперь свободен. Свободен абсолютно, потому что отныне все счета оплачены, все грехи прощены. В одно мгновение он осознал все ошибки, которые совершил, все обиды, которые нанес, все удары, которые получил когда-либо, и осознал, что простил и прощен, потому что понял нечто главное.
Артем поднялся, разбежался и прыгнул с обрыва. Он полетел. Не вниз, а над горами, все больше и больше набирая скорость. Под ним неслись горные пики и лощины, плато и склоны, местами покрытые зеленой травой, а местами каменистые или с языками снега и льда. Река, берущая исток из ледника, низвергалась водопадом с высокого склона, неся свои воды к океану. Артем все больше набирал скорость, паря над горами, казалось, вбирал в себя их мощь. Несмотря на то, что несся он с огромной скоростью, он не чувствовал сопротивления воздуха. Был лишь восторг полета.
Горы кончились, и теперь он пролетал над субтропическим лиственным лесом. Снизившись, он летел теперь с меньшей скоростью, ощущая все прекрасные запахи леса, видя ярко раскрашенных птиц и слыша их голоса. Лес плавно перешел в сад с благоухающими цветами на деревьях, кустарниках, на клумбах. Через сад протекало множество ручейков и маленьких речушек, журчащих чистыми водами, а над ними красовались изящные мостики. На пригорках стояли беседки.
Пролетев через сад, он обнаружил, что тот заканчивается морским пляжем. Здесь Артем приземлился. Под его ногами зашуршал мелкий, нагретый ласковым солнцем песок, а перед ним катило воды лазурное, чистейшее море. Он глубоко вдохнул чистый морской воздух и услышал за спиной знакомый с детства голос: “С возвращением, сынок”.

Глава 68
Прощальный бал

В середине мая князь Андрей давал прием для знати своего новообразованного государства и иностранных гостей по случаю именин своего сына. Артем терпеть не мог всех этих балов и приемов, но был вынужден присутствовать на них по долгу службы. Ведь только жены и дочери высокопоставленных лиц думают, что балы у первых лиц государств даются, чтобы они могли станцевать менуэт или продемонстрировать свои украшения. Все остальные прекрасно понимают, что делается это, чтобы лидеры различных партий и групп, иностранные посланники и придворные в неформальной обстановке смогли обсудить текущие дела. Этот же бал был весьма представителен. Прибыли и представители крупнейших торговых гильдий, и наиболее богатые заморские купцы, поэтому работы у Артема было более чем достаточно.
Ольга на бал не пошла, оставшись с ребенком. Как всегда, она до конца не доверяла нянькам и кормилицам, нанятым для ухода за сыном, и всегда старалась заботиться о нем сама. Уходя на бал, Артем видел, что ей очень хочется блеснуть подаренным Артемом на Рождество колье, но крик проснувшегося маленького Генриха решил дело. Ольга осталась.
Окончив дела, Артем решил, что может ехать комой. Несмотря на то, что Ольга сейчас была всецело поглощена ребенком, она явно грустила, когда долго не видела мужа. Раскланявшись с византийскими купцами, Артем хотел попрощаться с Рункелем, но заметил, что тот разговаривает с князем, и не решился подойти. Барон перехватил его взгляд, и Артем легко поклонился, давая понять, что уходит. Барон ответил таким же легким кивком и продолжил беседу с князем.
Приехав домой, Артем сразу отправился спать. Ольга уже спала, очевидно, утомленная возней с маленьким Генрихом, поэтому он постарался бесшумно раздеться и лег. Ольга не проснулась.
...Его разбудил старый слуга Томас. Он аккуратно тряс Артема за руку, шепотом повторяя:
— Просыпайтесь, господин, просыпайтесь. Дело к вам срочное.
— Что случилось? — отозвался, открыв глаза, Артем, тоже шепотом, чтобы не разбудить Ольгу. За окном было еще темно.
— Слуга господина барона Рункеля, Питер, к вам. Говорит, что дело срочное. Велел разбудить.
— Да, я сейчас, — сказал Артем и, быстро натянув штаны и камзол, пошел за Томасом. Уже в коридоре он надел сапоги и пристегнул меч. Как и барон, он старался никогда не находиться от оружия дальше, чем на расстоянии вытянутой руки.
Они вошли в приемную, где их ждал Питер. Артему сразу бросилось в глаза, как необычно нервозен был слуга Рункеля. Питер молчал. Артем кивнул Томасу, и тот скрылся за дверью.
— Артем, Генрих мертв, — выдохнул Питер эту фразу, как только за Томасом закрылась дверь.
— Что? — Артем инстинктивно схватился за меч. Пережив первый шок, отпустил. — Как это произошло?
— Сразу после твоего ухода было разнесено вино для тоста за здоровье княжича. В чаше, которую поднес барону сам Великий князь, был яд. Барон не заметил, что прежде, чем попасть к князю, чаша была в руках у боярина Алексея. Я не мог помешать. — Он сделал паузу. Артем заметил, что по его щеке катится слеза. — Барон мертв. Нам нужно немедленно бежать. Ты — вторая мишень для заговорщиков. Все знают, как вы были близки.
— Черт! — Артем в отчаянии опустился на стул. Вся боль утраты мгновенно обрушилась на него. — Я не уйду от сюда, пока не увижу гибель тех, кто убил его.
— Опомнись, Артем, — яростно зашептал Питер. — Это играет черный орден. Наш главный враг еще не появился. Он действует втайне, возможно, его вообще сейчас нет в Петербурге, а мы с тобой на виду. Что с того, что ты заколешь дурака Алексея. Он свое получит, не сомневайся. Но если мы немедленно не уберемся отсюда, погибнем в мгновение ока.
Артем овладел собой.
— Ты уверен, что делу Генриха не будет нанесен вред?
— Мы сделали все, что могли. Если бы Генрих не решил дожидаться Мухаммеда, мы бы ушли отсюда еще месяц назад. Миссия выполнена, надо уходить.
— Что ты предлагаешь?
— Сейчас, немедленно, уходим из дома, прячем твою семью. Завтра днем в Новгород отплывет корабль купца Улафсона. Мы спрячемся у него в трюме...
— Постой, Питер, — прервал его Артем. — Ты никогда не пытался убежать от собаки?
— Что? — не понял Питер.
— Чем быстрее бежишь, тем быстрее догонят. Если они действительно задались целью захватить нас, отсюда всего четыре пути. В Москву через Новгород, к шведам через Выборг, к ливонцам через Нарову и к литовцам через Псков. Когда будет обнаружено наше исчезновение, пустить погоню по всем четырем дорогам труда не составит. А с женой и ребенком мы далеко не уйдем.
— Ты прав. Что предлагаешь?
— Помнишь, что говорил Генрих? Если опасность велика, заставь противника атаковать туда, куда хочешь, чтобы он атаковал. Завтра я пойду к князю и испрошу дозволения отправиться с посольством в Копенгаген. С ними как раз очень нужны переговоры. Потопить наш корабль на море плевое дело. Потом все можно списать на превратности морского пути. Поэтому они будут ловить нас в Финском заливе, а мы уплывем с Улафсоном.
— Хорошо, что будешь делать с семьей? Здесь они в опасности.
— Если они уедут сейчас, то враги будут знать об этом немедленно. Я не сомневаюсь, что они подсунули в мой дом шпионов под видом слуг.
— Безусловно, — отозвался Питер.
— Скажи, ты сможешь организовать наше исчезновение днем, перед отходом корабля Улафсона?
— Конечно, — произнес Питер. — Но желательно самые крупные вещи отвезти на корабль уже сейчас;
— Да, этим ты сейчас и займешься.
— Хорошо, пошли собирать вещи. Возьми только самое необходимое. Меня не будет больше часа. Прошу тебя, не смыкай глаз и не расставайся с мечом. Сейчас возможно все. Когда я появлюсь, в дом я не зайду, но на улице, проходя мимо дома, чиркну огнивом. Можешь расслабиться. Я буду наблюдать за входом до отъезда. Если надо, можешь даже вздремнуть. У тебя завтра тяжелый день. Но снимать сапоги и выпускать из рук меч, пока мы в Петербурге, я тебе не советую.
— Хорошо.
— Да, Артем, запомни. Сложиться может по-разному. Если тебе придется добираться одному, за Рязанью есть село Весь. Там тебе покажут дорогу к дому отшельника Михаила. Он член нашего ордена и поможет вам добраться в горы.
Вещи они собрали быстро. Выглянувшего было Томаса Артем отправил спать. Когда Питер исчез в темноте, катя перед собой телегу с сундуком, где лежало кое-что из одежды Артема и Ольги, деньги и оружие, наверху лестницы со свечой в руке показалась Ольга.
— А, это ты, любимый. Ты сегодня поздно. Я тебя ждала, но уснула.
Артем подхватил ее под локоть, ввел в трапезную и плотно прикрыл дверь.
— Оля, — прервал ее Артем, — нам надо срочно бежать отсюда.
Ольга вскрикнула. Он прикрыл ей рот рукой.
— Барон фон Рункель мертв, — жестко произнес Артем, — мы тоже не в безопасности.
Ольга опустилась на стул. Губы ее дрожали.
— Что нам теперь делать? — произнесла она растерянно.
— Ничего. Ты должна вести себя так, как будто ничего не случилось. Ничего не показывай даже служанкам. Питер организует наше бегство. Я уже отправил с ним некоторое вещи. Много нам с собой брать нельзя.

Предыдущая страница 29 Следующая страница


Орден 30

— А мое любимое голубое платье, а украшения? — запротестовала Ольга.
— У тебя будет еще тысяча платьев и украшений.
— Ну, Артем, хотя бы это новое колье и ту брошку...
— Ладно, — смилостивился Артем, — платье наденешь, когда будем выходить из дома, а любимые драгоценности сложи в маленькую шкатулку. Сейчас иди и попробуй уснуть.
— А ты?
Он положил левую руку на меч и выразительно посмотрел на жену.
— Мне сейчас спать нельзя, — сказал он.
Ольга молча склонила голову, украдкой вытерла слезу и направилась к двери. Артем был благодарен ей за молчание. Сейчас в нем включился некий анализатор, заработала некая машина, призванная сохранить жизнь ему и близким. Все чувства, все эмоции были нацелены только на одно — вовремя распознать опасность и адекватно среагировать. Он не был готов говорить сейчас с женой как нежный, любящий муж. Все его существо занял грозный воин, решающий только одну задачу, исполняющий один долг.
Когда Ольга вышла, он пододвинул стул к окну. На подоконнике он положил два метательных ножа, придвинул стол и пристроил на него заряженный арбалет. Быстро натянул легкую кольчугу, еще одни нож заткнул за пояс, а другой вставил в голенище сапога. Поставив стул у окна, через щель в ставнях он начал следить за улицей. Левая рука легла на эфес меча. Он был готов. Примерно через полтора часа по улице проскользнула темная фигура, сверкнуло огниво.

Глава 69
Прощай, Петербург!

Ночь прошла спокойно. Наутро, как только по улице пошли первые прохожие, Артем поднялся в спальню, убедился, что Ольга все-таки спит, и прошел в гардеробную. Переодевшись в парадный костюм, он отправился во дворец князя.
Еще на подходе к палатам князя, пройдя через внешние ворота замка, Артем ощутил нервозную атмосферу, царившую во внутреннем дворе. Люди бегали и суетились как-то не соответственно столь раннему часу, когда привычнее видеть лениво бредущих людей и зевающие, заспанные лица. Но кроме возбуждения в поведении людей Артем ощутил какую-то растерянность. Увидев небольшую толпу, собравшуюся у маленькой католической часовенки и что-то возбужденно обсуждающую приглушенными голосами, Артем подошел к ней.
— Что случилось? — спросил он у подвернувшегося под руку мужичонки, очевидно из возниц, привезших провиант гарнизону. Увидев, что обращается к нему знатный господин, мужичонка оторопел, потом быстро поклонился и затараторил:
— Помер давеча на балу барон знатный. Тело тут, в часовне, положили. Утром хватились, а тела-то и нету.
— Как так нет? — удивился Артем.
— Нету, господин. Дружинники Князевы на страже стояли. Так как стояли, так и заснули. Прям на месте свалились. Не иначе чары кто навел. А как очнулись, в часовенку глядь, ан нету там барона покойного. Сейчас их в князевой канцелярии допрашивают. — И вдруг, чего-то испугавшись, он начал низко кланяться, отступать, а потом повернулся и дал стрекоча.
Артем подошел ко входу в часовню. Два дружинника стояли у дверей, скрестив копья. Увидев, что Артем хочет пройти, один из них произнес:
— Пускать не велено.
— Я советник князя, — произнес Артем.
— Указание князя, окромя его и боярина Алексея, никого в часовню не пускать. Даже попов католических.
— Что здесь произошло?— произнес Артем.
— Говорить не велено, — твердо произнес дружинник.
Артем пожал плечами и пошел к княжескому дворцу. Во дворце царили такая же нервозность и испуг. Несмотря на ранний час, секретарь сообщил ему, что князь занят и требуется обождать. Артем остался в приемной, и через полчаса из кабинета князя вышел боярин Алексей. “Победу празднуешь, — подумал Артем. — Ну что же, готовься. Мне тебя сейчас не достать, другие достанут. Не ты один при персоне князя состоять хочешь. И ядами не один ты пользоваться умеешь”.
Увидев Артема, боярин посмотрел на него недовольно и принялся о чем-то шептаться с секретарем.
— Проходите, — сказал секретарь Артему и продолжил перешептывание с боярином.
— А, Артем, — встретил его князь, — соболезную. Знаешь уже обо всем, видать.
— Знаю, — кивнул Артем.
— Как мыслишь, кто мог тело барона похитить?
— Не ведаю, — отозвался Артем. — Сам дивлюсь.
— Моя личная охрана уснула стоя на посту, — люди, которые со мной с Тихвина, — бросил князь. — Не бывало такого. В ворота крепости никто не проходил, я приказал всех досматривать. Куда делось, не ведаю.
— Дозволишь ли, князь... — Дверь приоткрылась, и в кабинет снова зашел боярин Алексей.
— Да, — отозвался князь.
Алексей прошел в кабинет, сел на лавку и приготовился слушать разговор. Князь снова повернулся к Артему:
— Потеря барона фон Рункеля тяжела для меня. Хорошим он был полководцем, мудрым советником. На боярина Алексея да на тебя у меня теперь надежда. Хотел я барону последние почести отдать, ну да видишь, как вышло. Ты не знаешь, не было ли родственников у него или завещания?
— Вроде не было, — ответил Артем. Он отметил про себя, что особого сожаления в голосе князя нет. “Ну что же, — подумал он, — мавр сделал свое дело... Не любят правители советников, что умнее их. Так что, даже если бы этот неведомый враг не появился, барону до опалы недолго оставалось. В этом он был прав”. В тот же момент он поймал на себе ненавидящий взгляд боярина. “Ишь, соперника увидел, — подумал он, — ну успокойся, ухожу уже. Сам заваренную кашу расхлебывай”.
— Стало быть, имущество барона в казну отходит, — констатировал князь. — А тебе... — Он на минуту задумался, потом подошел к невысокому длинному сундуку, стоящему в углу, открыл крышку и достал из него саблю барона. — Держи. Знаю, как дружны вы были. Думаю, барон бы одобрил.
Артем поклонился и бережно принял саблю. Дамасская сталь, память о Рункеле. Комок подкатил к его горлу.
— Ну, так с чем ко мне шел? — спросил князь.
— Известно тебе, князь, что с датчанами необходимо переговоры провести, чтобы по осени зерно через их воды беспошлинно возить. Посол датский ни мычит ни телится. Хотел просить тебя, князь, чтобы отпустил ты меня в Копенгаген, с министром по делам торговым говорить.
— Сейчас, стало быть, передумал? — спросил князь.
— Нет, князь, дело есть дело. Ехать мне надобно. Иначе много денег казна потеряет в этот год. — Краем глаза Артем заметил, как удивленно взвились брови боярина Алексея.
— Да, вижу, не ошибся я в тебе, — довольно сказал князь. — О княжьих делах печешься, даже когда друга потерял. Верный слуга. Хвалю. Когда ехать хочешь?
— Если будет на то твоя княжья воля, завтра корабль туда отплывает. Позволь отбыть.
— Дозволяю, ступай.
Артем поклонился, повернулся на каблуках и вышел, чувствуя, как буравит его взглядом Алексей.
Выходя из дворца, Артем встретился с казначеем, который, поднимаясь по лестнице, поспешил спрятать злорадную улыбку в бороде. Посмотрев на него, Артем вдруг понял, что может и не мстить этому человеку. Что тот сам уже выкопал себе могилу и теперь заигрывает с собственным палачом. “Каждый сам создает свою судьбу, — вспомнил он слова барона, — и то, что кто-то не может оценить последствия своих шагов, вовсе не означает, что он избежит ответственности за них”. И еще вспомнилась ему строчка из песни такой далекой и вдруг вновь ставшей близкой “Машины времени”: “А все, что было, зачтется однажды, каждый получит свои. Все семь миллиардов растерянных граждан эпохи большой нелюбви”.
“Да, подумал он, век двадцать первый, век четырнадцатый, все одно — эпоха большой нелюбви. Рвем друг другу глотки, льем кровь за должности, дворцы, светлое будущее, — все одно. Кончится ли это когда-нибудь?” И сразу понял, кончится, и осознал как.
Придя домой, Артем был вынужден провести жесточайшую ревизию собранных Ольгой в дорогу вещей.
— В церковь мы поедем на карете, — сказал он, — но даже наши слуги не должны заподозрить, что мы уезжаем дольше, чем на несколько часов. Питер отвезет в порт еще один сундук, среднего размера, якобы нашу одежду на починку, но больше мы взять ничего не сможем.
Он увидел, как Ольга с большим сожалением распаковывает и выкладывает вещи. “Бедняжка, — подумал он, — она так привязалась к этому месту, к своему новому положению и баронскому титулу, и ей теперь так горько терять их. Она даже не знает, что ее ждет впереди”. Он вдруг понял, что те повороты, которые были в его судьбе, начиная с этого бешеного перемещения во времени и пространстве или даже раньше, когда цветущая с виду фирма вдруг превратилась в банкрота, когда необычная любовь начальницы сменилась резкой ненавистью, все это вместе действительно приучило его не привязываться ни к месту, ни к положению. Барон только сформулировал для него это достаточно четко, помог осознать. Судьба может вознести на самую вершину в мгновение ока и столь же быстро низвергнуть. Это может от тебя даже не зависеть. Поэтому наслаждайся удачами и не горюй над провалами. Твоя задача сделать все, чтобы подняться выше и сохранить жизнь и то, что завоевал своим трудом, кровью и потом. А получится или нет — “На все воля Божья”, как говорил отец Александр. А Ольга совершила отчаянный поступок, когда сбежала из родительского дома, и теперь думала, что вытянула золотой билет на всю жизнь. А такого не бывает, просто не может быть. И пока она этого не поймет, любая перемена в жизни будет причинять ей боль.
Он подошел и обнял жену. Она прижалась к нему и тихо заплакала.
— Ну что ты, — начал успокаивать он ее. — Теперь все будет хорошо.
— Мне страшно, — прошептала она.
— Не бойся, я с тобой. Все будет хорошо, любимая. Я не оставлю тебя. Думай о ребенке, а я позабочусь о вас обоих.
Она прижалась к нему ближе.

Глава 70
Исчезновение

Питер действительно был мастером конспирации. Приехав в церковь, они незаметно перескочили в неизвестно откуда взявшуюся крытую повозку и на ней прибыли в порт. Уже в повозке они переоделись в приготовленную Питером одежду, соответствующую людям из купеческой семьи средней руки, и в таком виде взошли на борт корабля купца Улафсона. Несмотря на удачный маскарад, Питер потребовал, чтобы они немедленно спрятались в трюме и не выходили на палубу раньше чем через час после отплытия.
И вот снова мимо борта медленно проплывали невские берега. Артем вспоминал, как впервые плыли они здесь, направляясь в Москву. Помнил он и то, как шел он здесь навстречу верной смерти в прошлом году. В те разы рядом с ним стоял барон. У Артема снова защемило сердце. Рядом на борт облокотился Питер.
— Как думаешь, — обратился к нему Артем, — наше исчезновение уже обнаружено?
— Безусловно, — отозвался Питер, — самое позднее, когда мы не вышли с мессы. Но то, что наша пересадка в повозку и вступление на корабль не были замечены, я гарантирую.
— Бросятся в погоню?
— Не уверен. Во-первых, они будут ждать ответного удара. Сейчас мы для них просто исчезли, а не сбежали. Как говорится, хочешь пойти направо, сделай шаг налево. Думаю, сейчас нас разыскивают по всему городу, а вокруг домов казначея и боярина Алексея ведется рытье рвов и строительство крепостных стен.
— А когда поймут, начнут преследование?
— Тоже не уверен. Наше бегство их устраивает не меньше, чем наша смерть. Фигура снята с доски, а будет она положена рядом или начнет маршировать от стола, игроков уже не интересует.
— Ты не уверен, значит, могут все-таки и броситься в погоню?
— Могут, — пожал плечами Питер и отвернулся в сторону проплывающего мимо берега.
— Скажи, — продолжал Артем, — кто наш враг... персонально?
— Если бы я знал, — усмехнулся Питер. — Может быть кто угодно. Недавно приехавший дворянин или священник, купец... Не знаю. Возможно, его даже нет еще в Петербурге, а действует он из Ревеля, Копенгагена или Москвы. Когда он себя раскроет, получит удар не слабее, чем мы сейчас.
Они замолчали. Через несколько минут Артем снова заговорил:
— Послушай, Питер, как мы пересечем степь? Мы с тобой и моя жена с ребенком — хорошая добыча для невольничьего рынка.
— Степь волнует меня меньше всего, — отозвался Питер. — Главное пройти новгородские и московские земли.
— Скажи, — произнес, помолчав, Артем, — что могло случиться с телом барона? Это дела нашего врага?
— Вряд ли, — ответил Питер, — они очень разумные люди. Глумление над трупом врага не в их обычаях. Фигура снята с доски, и все закончено. Их это больше не интересует. Да и то, что произошло... Ты ведь прекрасно представляешь, что такое личная охрана князя. Конечно, это не всемогущие, сверхъестественные воины, но незаметно к ним подойти через полностью открытое пространство в пятьдесят шагов и усыпить так, чтобы, проснувшись, они не помнили ни шороха ни звука, вряд ли кому-то под силу.
— А кто мог такое сделать?
— Не знаю, — ответил Питер.
— Ты уверен, что Генрих умер? — вдруг спросил Артем, глядя в упор на собеседника.

Предыдущая страница 30 Следующая страница


31 Дмитрий Шидловский

— Я осматривал его. Вне всякого сомнения. Пульса не было. Сердце остановилось. Был там через четверть часа после того, как он упал.
— Ну что же, надеюсь, что мы когда-нибудь сможем понять, что произошло, — грустно сказал Артем.
В Новгороде они пробыли лишь полдня и ночь. Ровно столько потребовалось Питеру, чтобы закупить повозку и пару лошадей для нее, провизию в дорогу, снарядить их небольшой экипаж, а Ольге выспаться. Питер настоятельно не рекомендовал Артему и Ольге показываться на улице и встречаться с кем-либо. Артем испытующе смотрел на Ольгу, не захочет ли она зайти в отчий дом, увидеть родителей. (О смерти Матвея Тимофеевича Артем молчал все это время, чтобы не причинять жене лишней боли.) Но Ольга даже не заикнулась о подобном желании. Артем тоже не стал заговаривать об этом. Он понимал, что семья Ольги испытывает большие трудности. Несколько месяцев назад он через тайных агентов разузнал, что после гибели Матвея Тимофеевича и его среднего сына семья осталась фактически без средств к существованию. Младший сын был слишком мал, а старший, ушедший в монахи, помочь им не мог, да, скорее всего, и не хотел. Через одного из купцов Артем передал им крупную сумму денег, якобы возврат долга Матвею Тимофеевичу от неведомого торговца. Как он узнал после, эти деньги очень выручили его новых родственников. Артем собирался и дальше помогать им, но обстоятельства сложились по-иному. “Как они теперь будут”, — думал он. “У каждого своя судьба, и свою чашу каждому придется испить до конца”, — вспомнил он слова барона.

Глава 71
Погоня

Проехав от Новгорода километров сорок, они остановились на постоялом дворе, переночевали и снова отправились в путь. Несмотря на возражения Ольги, Питер настоял, чтобы они не останавливались на обед и отдых долее, чем это нужно, чтобы передохнуть коням. Костра даже не разводили. Поели холодную пищу, оставшуюся от завтрака. Ольга кормила ребенка грудью, сидя в конце повозки. Для безрессорной повозки (рессор здесь еще не знали), запряженной парой лошадей, двигались они достаточно быстро. Однако Артем прекрасно понимал, что с темпами всадника, скачущего галопом, их скорость не сравнить. Оставалось надеяться, что погоню отправят достаточно поздно или не будут снаряжать вовсе. Но когда за ними на дороге послышался множественный топот копыт, сердце у него упало. Они переглянулись с Питером. Как назло, свернуть было некуда, они ехали как раз через распаханное и недавно засеянное поле.
— Если это за нами, — негромко произнес Питер по-немецки, зная, что Ольга еще плохо владеет этим языком, — дело плохо.
— Быстро они сообразили. Не ожидал, — откликнулся Артем. Что-то в нем уже знало, что оправдываются их худшие опасения.
Из леса галопом вылетел конный отряд. Увидев телегу, всадники пришпорили коней.
— Человек десять, — процедил Питер сквозь зубы.
— Да, десятка дружинников Андрея, — всмотрелся Артем. — А это кто, рядом с командиром скачет?
— Похоже на европейскую одежду. Ну что скажете, барон? — скривившись в улыбке, произнес Питер.
— Дружинники Андрея это, конечно, не гвардия Цильха, но справиться можно, — отозвался Артем. — А вот кто этот франт в берете и в расшитом золотом камзоле?
Артем все больше укреплялся в мысли, что самая большая опасность исходит именно от этого человека. Дружинники приближались. Человек в камзоле отъехал чуть в сторону, отстал, пропуская вперед ратников, и скрылся из виду. Зато Артем смог узнать командира отряда, едущего впереди. Федор, тот самый, с которым Артем въезжал в Петербург во время погрома, организованного Филаретом. Сейчас он был комендантом княжеского замка. Большая честь для беглецов, арестовывать мелкого чиновника офицера столь высокого ранга не пошлют.
Артем увидел, что Ольга прижала к себе ребенка и неотрывно смотрит на всадников. Он понял, что жена догадалась, какую опасность они несут.
— Оля, — сказал он, — если начнется драка, падай на пол повозки и лежи не поднимаясь.
Жена молча кивнула.
Всадники нагнали и окружили повозку. Их командир выехал вперед, перегородил дорогу, развернул лошадь и поднял руку. Питер остановил повозку.
— Именем Великого князя Андрея, — произнес Федор, — ты, барон Александров, обвиняешься в государственной измене, в убийстве священника Филарета, в попытке прельстить честных христиан Северороссии языческими богами. У меня приказ арестовать тебя и препроводить в Петербург.
— Чей приказ? — спокойно спросил Артем.
— Первого министра, боярина Алексея.
— Послушай, Федор, — произнес Артем, — ты умный человек и прекрасно знаешь, что это навет и обычная беспринципная борьба за власть. Ты также знаешь меня и прекрасно понимаешь, что так просто я не сдамся. Сейчас может погибнуть много людей. Честных и хороших ребят, которым надо оборонять государство и защищать князя, а не участвовать в грызне придворных. Ты можешь сказать, что не догнал меня, не нашел.
— Боишься, боярин, — усмехнулся Федор.
— Дурак ты, Федор, — грустно отозвался Артем, — ты прекрасно знаешь, что я не боюсь ни убить, ни быть убитым. Мне ребят твоих жалко. Я-то хоть знаю, за что сейчас саблю из ножен выну, а они так до конца и не поймут.
— Я на службе у князя.
— Сначала разберись, Федор, кому служишь, — честному люду, что в княжестве живет, князю или интригану, что при князе состоит. Это не всегда одно и то же.
Федор приосанился в седле и произнес:
— Барон Александров, именем князя Ингрийского, отдайте оружие и следуйте за мной.
— Да пошел ты, — бросил ему Артем.
— Взять его, — рявкнул Федор.
И в тот же момент Артем схватил лежавший под холстиной арбалет, мгновенно навел его и выстрелил в ближайшего дружинника. Стрела, пущенная мощным оружием почти в упор, легко пробила доспехи, пронзила сердце и вышла. Одновременно Питер сделал неуловимое движение, и другой дружинник свалился с седла, пораженный брошенным точно в горло ножом. Питер и Артем вскочили. У Питера в руках был его знаменитый посох, только теперь к обоим его концам было прикреплено по внушительному тесаку. Эту “модернизацию” он провел еще на корабле по дороге в Новгород. У Артема в правой руке была сабля барона, а в другой — испанский меч толедской стали. Ольга упала между ними и накрыла телом сына, который тут же начал плакать. Дружинники, выхватив мечи, закружили вокруг повозки, пытаясь поразить противников. Без особого успеха, впрочем.
Через несколько минут около колес повозки лежало еще трое сраженных дружинников, а вокруг телеги, казалось, выросла сфера из вращающейся стали. Клинки беглецов были уже окрашены кровью. Тогда нападающие изменили тактику. Отъехав на несколько метров в поле, они спешились и подступили к повозке с двух сторон. Артем и Питер одновременно спрыгнули на землю и встали перед противником. Против Питера стояли три ратника. Против Артема — сам Федор с двумя дружинниками. Противники сделали шаг навстречу друг другу, их клинки скрестились. Артем закружился в боевом танце. Через несколько секунд, подчиняясь неосознанному рефлексу, он, не глядя, сделал выпад левой рукой и почувствовал, что проткнул чье-то тело. Опаснейший выпад Федора заставил его отшатнуться и выпустить из руки толедский меч, застрявший между ребер одного из дружинников. Теперь у Артема в руках осталась только баронова сабля. Вращая ею и маневрируя, он все время спутывал и заставлял сталкиваться противников, не давая им зайти с разных сторон. Когда же тем все-таки удалось это сделать, он мгновенно сместился в сторону дружинника, уклонился от выпада, захватил его свободной левой рукой за запястье и с силой толкнул в сторону Федора. Когда дружинник проскочил мимо него, резко рубанул в спину ратнику. Огромный красный рубец образовался на спине дружинника от плеча до копчика. Федор, успевший убрать в сторону оружие, принял в свои объятия уже смертельно раненного бойца. С яростью оттолкнув его в сторону, комендант шагнул вперед, нанося смертельный, как ему казалось, выпад. Его меч провалился в пустоту. Мгновенным движением Артем перерубил ему горло и остановился. Все противники были повержены. Краем глаза Артем увидел, как Питер, почему-то уже без посоха, добивает последнего из схватившихся с ним ратников.
— Браво! — Артем резко повернулся на голос.

Глава 72
Поединок с врагом

Метрах в пяти от повозки на дороге стоял высокий худощавый человек. На нем был малиновый берет с кокетливо прикрепленным к нему серебряной брошью белым пером. На нем был малиновый же камзол, богато расшитый золотом, по европейской моде узкие штаны были заправлены в мягкие кожаные сапоги. На плечах у незнакомца был накинут короткий плащ черного бархата. На боку висел длинный тонкий меч. Он стоял, выставив вперед правую ногу, и аплодировал, как это делают театралы, считающие себя аристократией, небрежно и с ленцой. На левой руке его поблескивал золотой перстень с каким-то крупным драгоценным камнем.
— Браво, видна чудесная школа, — произнес незнакомец по-немецки.
— Кто ты? — мрачно произнес Артем.
— Ах, позвольте представиться, — изысканно поклонился незнакомец. — Граф Николо ди Чиани. А вы, как я понимаю, барон Артемий Александров, родившийся в городе Ленинграде и занесенный сюда злодейской судьбой.
— Питер, это он, — крикнул Артем, не отрывая глаз от незнакомца.
— Я уже понял, — мрачно отозвался Питер, пододвигаясь к Чиани и потрясая окровавленным мечом.
— Как ты нашел нас? — бросил Питер графу.
— Не сложно было понять, что после удара по вашему обожаемому барону вы побежите к своим горам кратчайшей дорогой, — заулыбался Чиани, — впрочем, я здесь не для того, чтобы драться с вами. У меня есть разговор к барону Александрову.
Расплывшись в улыбке, он направился к Артему. Проходя мимо Питера, он сделал молниеносное движение. Стальная молния вылетела из его ножен и метнулась к горлу Питера. Через секунду Питер лежал на пыльной дороге, теряя последние капли жизни. Граф молниеносным движением стряхнул кровь с клинка и неспешно отправил его в ножны.
— Ах ты гад, — выдохнул Артем, делая шаг вперед и поднимая оружие.
— Успокойтесь, барон, — граф удивленно поднял брови. — Мне просто хотелось поговорить с вами наедине, а этот слуга мешал бы разговору. Умоляю, спрячьте клинок в ножны. Мне действительно надо поговорить с вами. Если желаете, я не приближусь к вам более.
Граф Чиани сделал шаг назад и галантно поклонился.
— Что тебе надо? — мрачно произнес Артем, вкладывая саблю в ножны. В нем все больше росло убеждение, что живым с этого места уйдет только один их них. Правда, кто именно, он еще не знал.
— Видите ли, Артем, отец Паоло, да будет земля ему пухом, перед смертью передал мне кое-какие предметы, принадлежавшие вам. Бедный неграмотный падре не смог дать им правильную интерпретацию. Я же, изучив их, пришел к выводу, что вы попали в наш мир из другого времени и, возможно, из другого мира, где события пошли по-другому. К сожалению, горцы нашли вас раньше, чем мы. Но это все-таки не отменяет тех предложений, которые мы можем вам сделать.
— Что это за предложения? — спросил Артем.
— О, — воскликнул Чиани, сделав шаг вперед, — я внимательно изучил все ваши пути в этом мире, но, ах, сейчас вы все потеряли. Мы же можем предложить вам вернуть положение, деньги и власть. Где хотите. В Ингерманладии ли, в Италии ли, в Испании, Швеции или даже в Китае. Вы можете стать даже знатным вельможей в государстве, расположенном на далеком континенте, который еще неизвестен в Европе, если будет на то ваша воля. Мы, заметьте, добьемся куда большей стабильности для вас.
— Ну, будет небольшим преувеличением сказать, что я все потерял, — ухмыльнулся Артем.
— Не будет большим преувеличением сказать, что вы вполне можете потерять все оставшееся, если мы займемся этим вплотную, — улыбнулся граф. — По крайней мере, флорентийский банк, куда переведены деньги за проданное вами имение, мне известен и мной контролируется. Послушайте, Артем, давайте не будем мериться силами. Ни мне, ни вам это не надо. Я уполномочен передать вам определенные предложения, которые, не сомневаюсь, заинтересуют вас.
— От кого предложения и кого вы вообще именуете “мы”? — мрачно спросил Артем.
— О, — заулыбался Чиани, делая еще один шаг вперед, — я не сомневаюсь, что вы немало наслышаны о нас. Впрочем, — он бросил взгляд на тело Питера, — я полагаю, вы получили информацию исключительно отрицательного свойства. Между тем все куда проще и прозаичнее. Мы, это всего лишь группа людей, объединившаяся для того, чтобы жить в достатке и править этим миром. Поймите, Артем, деньги и власть всегда взаимосвязаны. Если вы хотите иметь много денег, вы все равно столкнетесь с необходимостью быть связанным с властью. Даже если у вас небольшая лавочка на новгородском торжище, вы все равно вынуждены идти на поклон к старшине своего ряда. Так зачем же кланяться тупому и ненадежному мздоимцу, когда можно занять этот пост самому и заставить всех остальных играть по вашим правилам. Впрочем, чтобы взять и удержать власть, тоже нужны деньги. Власть, она тоже самоценна. Неужели вам не будет приятно, когда в пыли перед вами будут ползать сотни и тысячи людей, ловя каждый ваш взгляд, и ваше слово может двигать полки, возвеличивать и уничтожать города. Поверьте, люди хотят, чтобы ими правили. Им это нравится. И мы дадим им это, вместе с гарантированной похлебкой супа и крышей над головой. Разумеется, только тем, кто будет служить нам. Мы должны быть хозяевами этого мира, потому что мы лучшие и умнейшие, и главное, мы способны объединиться ради единой цели.
— Значит, ваши враги — сплошь дураки?
— Вовсе нет. Но они ничего не понимают в этой жизни. Скажем, горцы. Чего они хотят? Развить цивилизацию? Хо-хо. Зачем? Летающие машины и все прочее, что связано с техникой, так или иначе, все равно появится вновь. А вот люди не изменятся. Им все равно захочется найти сильного хозяина, которому бы они могли служить. И мы поможем им в этом. А читать проповеди бессмысленно. Любого нормального человека интересуют деньги и власть, и плевать ему на всякую философию.
— Что же вы мне предлагаете? — спокойно спросил Артем.
— О, очень много, — улыбнулся граф, делая еще шаг вперед, — деньги, власть, удовлетворение любых ваших желаний. Гаремы наложниц и дворцы в самых прекрасных странах мира. Подумайте, что вам могут дать эти горцы? Сидение в холодных пещерах в насквозь продуваемых горах? Развитие сознания, хе-хе, на голодном пайке? Да и у власти-то они стоят в любой стране недолго. Мы всегда одерживаем победу в борьбе за место при правителях.
— А сами правителями быть не хотите?
— Зачем? — искренне удивился Чиани. — Место правителя всегда плохо тем, что в него нацелены все стрелы. А вот место при правителе позволяет дергать за все ниточки, уходя от самых мощных ударов. Впрочем, то время, когда мы займем верховную власть, еще придет. Оно далеко, вы жили во времена, куда более близкие к этому счастливому моменту. Я, увы, не доживу. Создастся великая империя, которая охватит всю Землю. И вот в этой империи будем править мы.
— Красиво звучит, — улыбнулся Артем, — а от меня-то вы чего хотите?
— О, вы бесценны для нас, поскольку жили в грядущих веках, возможно, несколько в ином варианте мира, но все-таки обладаете огромными знаниями о будущем. Если вы просто поделитесь ими с нами, это существенно усилит нас, позволит скорректировать планы и заранее занять самые выгодные позиции в грядущих битвах, не допустить возможных провалов. Далее, вы сможете выбирать. Предоставив нам всю имеющуюся у вас информацию, вы просто сможете поселиться в любой точке мира, стать землевладельцем или иным способом получать доходы. Может быть, вы даже захотите снова стать вельможей. Мы поможем вам. Мы обеспечим вам безбедное существование и поддержим и защитим ваши владения, положение и имущество. Не скрою, возможно, мы изредка будем обращаться к вам с небольшими просьбами. Впрочем, полагаю, это разумная плата за нашу поддержку. Поверьте мне, Артем, мы действительно могущественны. Но я бы предпочел видеть вас в составе нашего ордена. За эти два года в Ингрии вы показали действительно блестящие способности. К великому сожалению, сражались вы не на нашей стороне. Но поверьте, даже когда мы проигрываем, это вовсе не заканчивается поездкой в такой убогой повозке. Если вы станете не просто нашим другом, а нашим соратником, ваши возможности возрастут многократно.
— И зачем же было посылать за мной всю эту погоню, — Артем обвел рукой лежащих на дороге убитых и умирающих ратников, — раз у вас были такие блестящие предложения, от которых невозможно отказаться?
— О, — воскликнул граф, делая еще два шага и приближаясь к Артему уже на расстояние метра в полтора, — если вы любите шахматы, то знаете, что каждый ход должен иметь целый ряд назначений. Во-первых, мне хотелось посмотреть, на что вы способны. Во-вторых, не скрою, если бы вы лежали сейчас передо мной связанным, думаю, мне было бы легче уговорить вас сотрудничать. В-третьих, после таких обвинений и перебитого вами отряда князя ни на территории Северороссии, ни в Московском княжестве, ни даже в Скандинавии вы спокойно чувствовать себя не сможете. Впрочем, если вы сейчас согласитесь пойти со мной, все эти проблемы будет легко уладить. Ну что, мы договорились?
— Нет, граф, мы не договорились. Я не пойду с вами. Скажу так, чтобы вы поняли. Я просто знаю, что за все в мире надо платить. И я знаю, чем мне придется платить за предлагаемое вами. Меня не устраивает цена.
— Очень жаль, — произнес граф, — что же, я сейчас сяду на коня и уеду. Я вовсе не собираюсь убивать вас, как вы подумали. Я просто знаю, что мы еще встретимся и сможем вернуться к этому разговору. Вам быстро надоедят горцы с их постоянным морализаторством и неустроенностью. Они богаты, да, но живут бедно, вот в чем парадокс, который я никогда не мог понять. Впрочем, я бы просил вас не спешить с ответом. Подумайте о жене и сыне. Вы их тащите в холодные горные пещеры, а я предлагаю им дворцы и высокое положение. Не надумали? Я могу дать вам время.
— Мой ответ окончательный, — отрезал Артем.
— Ах, как жаль! — воскликнул граф. — Тогда последний вопрос, Артем. Я полагаю, вы все-таки знаете, где барон Рункель?
— Тело барона? — похолодев, переспросил Артем.
— Не считайте меня таким наивным, — жестко произнес граф. — Горцы относятся к телу покойника как к изношенной одежде и не стали бы его похищать. Значит, яд не убил его. Я слышал, что кое-кто из горцев имеет иммунитет такого рода. И думаю, вы уже вступали в контакт с Рункелем. Где он?
— Я не понимаю, о чем... — начал Артем, и в этот момент безотчетное ощущение заставило его выхватить саблю.
Вовремя, именно в это мгновение стальная молния в руках Чиани сверкнула и устремилась к его горлу. Клинки встретились и высекли искры. Мгновенно сменив положение, Артем вышел из-под следующего выпада графа, но его рубящее движение тоже прошло сквозь воздух. В следующий миг его сабля парировала новый выпад врага, устремилась в контратаку, но встретила там меч Чиани и остановилась.
Соперники отшагнули назад.
— А вы шутник, граф!
— Приходится, — согласился Чиани. — Знаете, вы интересный противник. Я почту за честь убить вас.
— Защищайтесь, я буду счастлив прикончить вас.
Они стояли друг против друга. Никто не решался атаковать первым, здраво оценивая опасность и уровень противника. Секунды ощущались минутами, обоим казалось, что стоят так они уже целую вечность. И тут Чиани увидел незакрытый участок в защите противника. Он сделал молниеносный выпад, но клинок ушел в пустоту. Увидев, что противник проходит с левой стороны, он развернулся и рубанул. Артем выскользнул из-под смертельного удара перекатом, однако клинок противника вспорол ему рукав и нанес глубокую рану на руке. Артем выполнил кувырок и встал на колено. Чиани остановился, удивленный тем, что в руках его противника не оказалось оружия. Он опустил глаза вниз и увидел рукоять сабли торчащую из своего живота.

Предыдущая страница 31 Следующая страница


Орден 32

Слабость навалилась на Чиани, и он рухнул на колени. Артем поднялся.
— Ну вот мы с вами и сняли все недоговоренности, граф.
Чиани молчал. Потом не без труда произнес:
— Я просил бы вас о последней услуге, Артем. От этой раны умирают долго и мучительно. Я сам не решусь прикончить себя. Сделайте это.
— Хорошо, — отозвался Артем и, не теряя графа из виду, подошел к ратнику, из тела которого торчал толедский клинок, нагнулся и, подчиняясь внезапному импульсу, упал на дорогу. Над ним пролетел кинжал, брошенный молниеносным движением графа.
— Ну что, — произнес Артем, поднимаясь и вытаскивая оружие из тела поверженного противника, — не вышло в этот раз?
Граф тяжело дышал, лицо его было землянисто-зеленого цвета. Очевидно, бросок забрал последние силы и причинил неимоверную боль.
— Встретимся в аду, — прохрипел он, запрокидывая голову и высыпая себе в рот яд из перстня.
— Не дождешься, — ответил Артем, глядя, как тело его врага сводят судороги.

Глава 73
Отшельник

Артем похоронил Питера на краю поля, на котором произошел бой. Рана на левой руке сильно болела. Артем промыл его бальзамом, приготовленным Питером еще в Петербурге. (У Питера всегда был наготове этот бальзам.) Ольга перевязала его руку, разрезав чистую рубаху с помощью кинжала Артема. После этого Артем сразу решил отдать последний долг другу. Подумав, он положил в могилу разрубленный в бою пополам посох Питера. Ольга произнесла молитву, а Артем, после недолгих размышлений, все-таки воткнул в могильный холмик грубо сделанный крест. Позаботиться о телах павших ратников времени не было. В любой момент мог появиться случайный отряд и поинтересоваться происхождением трупов ратников князя.
— Знаешь, Оля, — сказал он, садясь в повозку и подхлестывая коней, — я больше не хочу убивать.
— Да, — ответила Ольга, — но ведь это не всегда от тебя зависит.
— Не всегда, — согласился Артем, — но все-таки, если мне придется еще кого-то убить, я буду думать, что допустил где-то ошибку. Нельзя действовать так, чтобы за твоей спиной оставались горы трупов. Это не нужно ни мне, ни кому-либо другому.
Они продолжили путь.
Перейдя на территорию Московского княжества, Артем убедился, что Питер был прав, опасаясь за их проход по этой земле. Все вокруг жило предчувствием войны. Хан Мамай сильно осерчал на непокорность “улусника Дмитрия”, и все знали, что готовился набег. Маневры литовцев и рязанцев тоже не вселяли оптимизма. В стране было неспокойно.
Однажды, выезжая из очередного постоялого двора, Артем подумал, что такие путешественники — мужчина и женщина с ребенком, в небедных одеждах, при повозке, запряженной двумя конями, — лакомая добыча для разбойников. Как будто услышав его мысли, через пару километров трое ватажников — двое с кистенями и один с мечом — вышли из леса и перегородили им дорогу. Артем увидел, как еще двое с дубинами выходят сзади и перекрывают им пути к бегству. Поцеловав Ольгу, Артем вышел из повозки. Ватажники начали приближаться с угрожающим видом. Быстро окинув противников взглядом, Артем оценил, что по-настоящему профессиональным бойцом является только один из них, тот, что с мечом. Он же явно вожак. Остальные — крестьяне, взявшие в руки оружие от лихой судьбы. Артем сделал шаг по направлению к предводителю.
— Хочешь смерти? — спокойно произнес он, обнажая саблю барона. Главарь остановился, и его глаза встретились со взглядом Артема. Двое ватажников, что шли рядом, тоже встали. Артем слышал, как сзади приближаются другие двое, однако понимал, что расстояние еще достаточно велико, когда же оно сократится, чтобы положить их, хватит двух ударов сабли.
— Стой, дура, назад, — внезапно выкрикнул вожак, явно обращаясь к товарищам, что были за спиной Артема.
— Ты чего, Елисей, — отозвались из-за спины Артема, — порешим его, да и дело с концом.
— Я сказал: назад, аль башка не дорога? — рявкнул главарь и, пятясь, отступил к кустам и скрылся в них. Его примеру последовали его товарищи. Еще несколько минут было слышно, как, ломая ветки, они мчатся от дороги сквозь кусты.
Больше их никто не беспокоил, и им удалось благополучно миновать Московское княжество. Двигаясь по рязанским землям, они видели неменьшую нервозность в лицах встречающихся им людей, как ратников, так и крестьян. Явно готовилась война, и это чувствовалось во всем.
В селе Весь первый же встречный пацаненок показал дорогу к отшельнику Михаилу. Проведя повозку по заросшей и едва заметной дорожке, Артем остановился у крепко сложенной избы, за которой угадывалось небольшое подворье. Это достаточно мало походило на хижину отшельника, которую он ожидал увидеть. В дверном проеме появилась щуплая мужская фигура, и Артем хотел было окрикнуть человека и спросить, как проехать к хижине отшельника Михаила. Однако когда человек вышел на крыльцо, и Артем окинул взглядом его фигуру, а главное, посмотрел в глаза, то понял, что с пути не сбился. Плавные и мягкие движения этого старика, его идеальная осанка и мощь, исходящая от его щуплой фигуры, сразу напомнили Рункеля. Но главное — глаза, выражающие печаль и усмешку. Артем соскочил с повозки и направился к старику.
— Старец Михаил? — спросил он, впрочем, полуутвердительно.
— А, Артем, добро пожаловать, — улыбнулся старик. — Проводник твой через несколько дней лишь прибудет, а пока вкуси моего гостеприимства.
— Откуда вы меня знаете? — оторопел Артем.
— Птичка Божья на ушко нашептала, — улыбнулся Михаил. — Ну проходите, гости дорогие, устали с дороги, чай.
Уже неделю они жили у Михаила. Тот предоставил им место для жилья, протопил баньку и потчевал нехитрой пищей, состоящей из разных плодов крестьянского труда. Почти каждый день к Михаилу приходили люди. В основном крестьяне, хотя приезжали и ратник, и несколько купцов. За советом, как объяснил Михаил. Все они привозили какие-то гостинцы, в основном продукты. Михаил удалялся с ними в ближайшую рощу или на берег речки. Беседовали они долго, а потом гости уезжали. Некоторые, правда, оставались на ночь, но уходили чуть свет. На Артема с Ольгой внимания никто не обращал. Мало ли какие люди живут у отшельника.
Первый день Артем с удовольствием отдыхал после долгого и утомительного пути, Они с Ольгой гуляли неподалеку от дома Михаила — поселился тот в поистине прекрасных местах. Ничего особого здесь, казалось бы, не было. Но, попав сюда, Артем ощутил прилив сил. Он ходил по полянам и рощам, гладил деревья и траву, и чувствовал, что счастлив. Ольга радовалась: хоть на какое-то время их утомительное и опасное путешествие прервалось, и она снова может должным образом заботиться о ребенке.
На второй день Артем предложил Михаилу помощь по хозяйству, однако старик отказался.
— Отдыхай, — сказал он, — у меня свои труды, у тебя свои. Негоже в чужие сани садиться. Тебе еще предстоит дорога дальняя, так что набирайся покуда сил.
Сам же Михаил был постоянно чем-то занят. Или по хозяйству, или общением с гостями. Однако даже еду Ольге он не давал готовить. Все делал сам.
Так прошла неделя. Однажды, гуляя, Артем вышел на берег и увидел там одиноко сидящего, прислонившегося к березке Михаила. Недавно он ушел сюда с одним из гостей. Очевидно, гость ушел, а старик решил посидеть и отдохнуть. Артем подошел и опустился на траву рядом с отшельником. Глаза Михаила были закрыты, однако Артем чувствовал, что тот знает о его присутствии.
— Хорошо здесь, — произнес Артем, — спокойно.
— Места здесь и вправду хорошие, — отозвался Михаил, не открывая глаз, — а покой, он в душе. Здесь уж не важно, на торгу ты или в лесу.
— Тоже верно, — согласился Артем, — только надо ли тогда от людей уходить, если покой и так обрести можно?
— Так и не за покоем я сюда ушел, — усмехнулся отшельник, открывая глаза. — Нравится мне здесь, вот и весь сказ. А от людей, сам видишь, как я ушел. Каждый день гости.
— Так то для ордена? — спросил Артем.
— Да что орден, — отозвался Михаил, — раз в месяц, а то и реже, птичка перелетная, вроде тебя, залетит, и то ладно. Люди, вишь, со всей округи посоветоваться идут. Слух прошел, что я-де мудр очень.
— Так, а может, и вправду мудр? — спросил Артем, посмотрев в глаза старику.
— Может быть, — безразлично пожал плечами старик, — только толку-то им от советов моих. Все равно мало кто им следует, да своих тумаков полную пазуху получают. Мудр, не мудр...
— То есть как это не следуют? Кого же тогда мудрым называют? — удивился Артем.
— А так, — усмехнулся Михаил, — приходит ко мне боярин и говорит, землицы хочу к вотчине прибавить. Я ему, не надо-де, князь за то на тебя осерчает. Что имеешь, потеряешь. Он и думает, да что этот старый хрыч в делах земельных понимает. Едет к себе, и хвать кусок земли у соседа. Ну, князюшка, само собой, серчает, да и всю вотчину того боярина палит да земли у него забирает. И сидит этот на пепелище своем да причитает: “Аи, мудрый Мишка, все как есть рассказал”. Слышит то урядник княжий и ко мне идет да в ножки падает. Научи, говорит, как при князе воеводой стать. Я ему рассказываю, да говорю, что при князе милость немилостью сменяется да за чужие грехи головы летят. Он этого и слушать не хочет. Ему при князе состоять охота да хоромы новые отстроить. Ну, сказываю я ему, как и что. Он в воеводы выбивается да, когда его через год в цепях в острог везут, причитает: “Аи, мудрый Мишка, все как есть сказал”. Вот так слава-то моя и растет, будь она неладна. И на том спасибо. Я от мира ушел, теперь святым почитают. Раньше, когда в миру жил, говорили, что-де злобный Мишка, колдун и волхв, беду навел. Несколько раз чуть не убили да два дома пожгли.
— Да неужто никто так и не слушает тебя? — удивился Артем.
— Есть и те, кто слушает, те крику не поднимают. Да и мало их, один из сотни, и то хорошо. Но они ко мне часто не наведываются. Быстро понимают, что к чему, да своим умом жить начинают.
— Так, может, не советовать тебе никому ничего? — предложил Артем.
— Грешно, если человек спрашивает, ему не ответить, — спокойно отозвался старик. — А потом, вдруг кто хоть чего поймет.
— Самому-то тебе, с мудростью-то твоей, во дворце жить не охота? — поинтересовался Артем.
— Можно и во дворце, — улыбнулся Михаил, — только что же я, когда меня в острог повезут, сам про себя: “Мудрый Мишка...” кричать буду?
— Так, а может, и не повезут, ты же мудрый, — вставил Артем.
— Ты прикинь, мил человек, дворцы-то они за так не раздаются. Это же сколько голов надо срубить, сколько бояр подкупить, сколько врагов нажить, пока во дворце поселишься. Можно, конечно, и врагов всех перебить, да новые появятся. Дворцов-то на свете меньше, чем людей, в них жить желающих. В острог, может, и не повезут, только до скончания века тебе острог этот сниться будет, потому как вход в него прямо от выхода из дворца твоего начинается. Мне и здесь хорошо. Природа, вон, глянь какая. Чистый дворец, даже краше. Дом я себе справный поставил. А то, что по хозяйству хлопочу много, так во дворце да при дворе князя хлопот больше. Ты сам про то ведаешь. По мне, уж лучше самому себе щи варить, чем в княжеских хоромах врагам глотки грызть. Да и совесть чище.
— Ну а если здесь на тебя кто нападет? — спросил Артем.
— А кому я нужен? — изумился старик. — Жита у меня для себя немного есть. Ежели кто голоден, так я сам его накормлю. А кто с мечом да копьем города на щит берет, им у меня неинтересно. Нет у меня ни золота, ни камней драгоценных. А если дурные люди придут позабавиться, так у меня есть чем их встретить.
Артем посмотрел на старика и понял: этот встретит так, что мало не будет.
— Интересно, — ответил Артем, — а в ордене-то ты зачем тогда, раз все у тебя так хорошо и ничего не надо?
— А кто тебе сказал, что мне ничего не надо? — изумился Михаил. — Только золото да побрякушки мне не нужны. Когда пришел сюда, дом мне был нужен. Построил. Потом подворье потребовалось. Справил. Добрые люди помогли. Сейчас вот крышу перед зимой перекрыть надо. Только не надо мне власти для этого и сундуков с золотом. Топор нужен да времечка дней пяток. Только не хлебом единым жив человек. А вот того, что не хлеб, того, когда ты за золотом гоняешься, купец ли ты, боярин ли, мало тебе перепадет. Человек то получает, чего ищет. Ищешь денег — найдешь. Только вот хранить их за тебя Господь не обещал. Бели разбойник пограбит, не обессудь. Ты вот с Рункелем в Петербурге князя нового посадил. Легче тебе-то от того стало? А я вот здесь в свое удовольствие живу, с Богом разговариваю, разума набираюсь.
— Как набираешься-то? Книг нет у тебя. Разговариваешь только с теми, кто к тебе за советом, как землицы прихватить да пост прибрать.
— Книги вещь хорошая, до поры. Только знаешь ты все уже давно, да забыл. А чтобы вспомнить, помолчать надо да с самим собой побыть. А пока цель у тебя есть — князя на престол посадить али золота в сундуки набить, — не выйдет у тебя этого, времени нет.
— Так и зачем же ты со всем этим в ордене состоишь? — спросил Артем.
— А чего хорошим людям не помочь? — усмехнулся старик. — Я сейчас от дел-то отошел, а прежде много им послужил. По таким краям хаживал, какие тебе и не снились. Ханов свергал, царства крушил, в министрах ходил. А потом надоело. Вернулся на родину, да и стал жить тихо, никому не мешая да людям помогая. Ты пойми, когда отдаешь, то больше всего приобретаешь. А с орденом-то зачем расставаться? Не принимаю я необратимых решений. Хорошие там люди. У всех свои пути. Я вот уже навоевался.
— Да, вот только Генрих, жаль, не смог так в свое удовольствие пожить, — грустно сказал Артем.
— А ты его хоронил? — спросил отшельник.
— Не понял, — встрепенулся Артем.
— Я спрашиваю, точно ли ты знаешь, что умер он? — повторил старик.
— Питер видел, что сердце остановилось, — ошарашено вымолвил Артем.
— В Индии есть люди, йоги называются, — степенно произнес отшельник, — они тебе на сколько угодно сердце и дыхание остановят. Вернее, не совсем остановят, но замедлят настолько, что никто не различит. Хочешь, покажу? Только ты уж меня, мил человек, не хорони. Я еще пожить хочу.
— Ты хочешь сказать, что Генрих сам вошел в это состояние, чтобы обмануть окружающих? — спросил Артем. Старик молчал. — Почему же он не появился, пока мы ехали сюда?
— Как знать, может, один хотел побыть.
— Что? — У Артема волосы встали дыбом.— А мы? А наша миссия? Он что, оставил нас?
— Да пойми ты, не знаю я, что там произошло, только все эти ваши миссии для него бирюльки детские. Я встречал его. Порывистый был человек. Мощный. И с каждым годом становился все мощнее. Ему Земля уже тесная становилась. А уж свергать и назначать правителей и того подавно. Он раньше это понять должен был и из дела уйти. А он все в игры какие-то играл, университеты строил. Вот его и ударило. Может быть, понял он, что не дело ему больше с сабелькой по полям скакать. Уйти решил.
— Куда, в отшельники, как ты?
— А это уж у каждого свое. Мне и здесь хорошо. Я в этой реке весь мир вижу, мне больше не надо. Но если неймется, то не только по этому миру путешествовать сможешь, а и по другим мирам. Генрих человек непоседливый, он на месте сидеть не будет. Да что он. Ты вот смог, только случайно, в другой мир пройти. А человек сознательно по мирам ходить может. Только в этом мире его ничего держать не должно.
— Я не понял тебя, — изумился Артем.
— Вспомни, как ты в этот мир попал, — усмехнулся старик.
— Ну как, — наморщил лоб Артем, — ехал на машине, попал в аварию и тут оказался.
— Хорошо, а что ты при этом думал?
— Да проблемы у меня были, рассержен я был.

Предыдущая страница 32 Следующая страница


33 Дмитрий Шидловский

— И чего хотел?
— Думал я, — Артем еще больше напрягся, — что живу я не так, как мог бы. Думал, что если бы жил в Германии или Россия приняла католичество, было бы все иначе и жил бы я много лучше.
— А в своем мире тебе жить не хотелось?
— Не хотелось, — подтвердил Артем.
— А хотелось тебе жить в мире, где немцы в твоих краях правят. Ну, вот сюда и попал. В том мире тебя ничего не держало, а этот манил. Только сознательно так передвигаться можно. Но надо, чтобы ни в одном мире тебя ничего не держало — ни миссия, ни университет, ни сундуки с золотом. Твоя цель тебя привязывает. Или направляет.
— Но ведь я хотел вернуться.
— Что-то в тебе хотело, а что-то нет. Человек очень странное существо. Хочет и не хочет, идет и боится. А вот когда все устремлено в единую точку, то туда и попадаешь. Ты, когда сюда попал, там, видать, с жизнью простился. А здесь хочется жить — и жить хочется здесь, это понятия близкие.
— Но почему я попал в этот мир именно в это время, а не в свое, в двадцать первый век?
— А кто тебя знает. Может, думал о том, как должна была Русь принять католичество или что-либо еще. Может, думал, что должно было быть после этого. То, чего человек хочет, всегда получить может, а что этому сопутствует, никто не отменял. Хотел немцев в Петербурге, получил, кушай. Но для себя попал ты неплохо. Полезно тебе это было. Ты о чем у себя там мечтал?
— Об автомобиле “фольксваген гольф”.
— Ну сбылась бы твоя мечта, о чем бы дальше мечтал?
— Наверное, о “мерседесе”, — улыбнулся Артем.
— И обязательно бы его получил, — захихикал Михаил. — А так, о “гольфе” своем ты и мечтать не можешь, зато такое понял. Оно десяти твоих “мерседесов” стоит. Ты уж по мирам путешествовать умеешь.
— Да не умею я, — запротестовал Артем.
— Ой дурак, — протянул Михаил. — Тебя от того, чтобы по мирам ходить или вот в этой реке увидеть, что ныне в Индии происходит, только твое “не умею” отделяет. Ладно, парень, езжай в свои горы. Там, может, чего и поймешь, люди там замечательные есть. Учись у них. Только собой будь всегда. Подражать не надо. Даже Генриху. Вторым Генрихом тебе не стать, да и не нужен никому второй Генрих. Скажу по секрету, — зашептал он, — Артем вообще никому не нужен, кроме Артема. Людям покорность твоя нужна, работа твоя нужна. Чтобы возил ты их за обещания “гольфа” твоего. А Артем не нужен. Даже Генриху не Артем был нужен, а ученик. Он у тебя учился.
— Как так?
— Говорят, уча учи, уча учись. Генрих большую пользу извлек, с тобой общаясь. Это же какая невидаль, человек из другого мира. Ты ему вопросы, наверное, задавал такие, что сам он семимильными шагами вперед шел.
— Объясни, не понимаю, — наморщил лоб Артем.
— Дурья башка, — захохотал старик, — ученик, он такой вопрос учителю может задать, что и сам учитель додуматься не может. Учитель в первую очередь себе отвечает. Для себя формулирует и понимает. А что там ученик понял, вопрос десятый, дело самого ученика. Обидно, конечно, если не сообразил, но его беда. А чтобы ты умнее был, это уже твоя забота. Понял?
Михаил поднялся и легкой походкой пошел к дому.
— Постой, погоди, — крикнул ему вслед Артем.
— Не, не, не, — донеслось до него, — Генрих начал, он пусть с тобой и продолжает. Неча мне с тобой, дылдой такой, возиться. Я Генриха увижу, скажу ему, чтобы за тобой приглядел. Эка детинушка, мечом машет — любо дорого, а простых вещей не понимает.
— Постой! — Артем бросился за стариком со всех ног. Несмотря на то, что бежал он быстро, придерживая рукой болтающуюся на боку саблю, догнал старика, идущего легкой походкой, нескоро. Он хотел ухватить Михаила за плечо, но неожиданно услышал громкий топот множества копыт.
Артем повернулся в сторону шума. Топот нарастал. Опытным ухом воина определил, что едет не меньше сотни, галопом. Он повернулся и увидел, что старик ушел уже далеко. Из-за деревьев вырвалась татарская сотня и направилась прямо на него. Уж на что Артем был готов к любому повороту событий, но видеть несущуюся на тебя конную сотню, когда ты один стоишь посреди поляны, серьезное испытание. Особенно не хотелось умирать сейчас, когда казалось, что оставалось всего чуть-чуть, чтобы понять нечто важное. Артем положил руку на рукоять сабли и остался ждать.
Всадники неслись на полном ходу и лишь в нескольких метрах от Артема осадили коней. Молодой татарин, внезапно оказавшийся перед Артемом, похлопал коня по шее, чтобы успокоить, и вопросительно выкрикнул:
— Артем-ага?
— Я, — гордо произнес Артем.
Татарин соскочил с коня и преклонил колено.
— Я Абулхаир, — произнес он, коверкая русские слова, — сын хана Бокея, прибыл сопровождать и охранять вас.

Глава 74
В горах

Теперь они уже ехали по степи, в сопровождении конной сотни степняков. Опытным глазом Артем определил, что все сопровождавшие их воины являются серьезными бойцами.
Абулхаир был человеком очень улыбчивым, приятным, но, увы, плохо знающим русский язык. Поэтому общение их ограничивалось в основном взаимными улыбками и ничего не значащими фразами. Вначале Ольга боялась путешествовать с “нехристями”, но потом успокоилась.
Во время одного из привалов, когда Абулхаир угощал своих, как он говорил, “дорогих гостей” кумысом, Артем спросил его:
— Абулхаир, как давно твой род сотрудничает с нашим орденом?
Абулхаир на минуту напрягся, очевидно пытаясь понять суть вопроса, потом заулыбался своей широкой улыбкой:
— Владыкам гор мой род служит со времен Тат-хагаты*. (* Татхагата — одно из санскритских имен Будды. Если речь идет о царевиче Шакьямуни, получается, что этот род служит уже около двух тысяч лет.)
— Со времен Будды, ты имеешь в виду, — уточнил Артем.
— Будда много, — довольно сказал просиявший Абулхаир. — Мой род со времен Шакьямуни служит. Владыки, которые тебя видеть хотят, со времен Бам-по-будды служат.
— Что за Будда такой? — удивился Артем.
— Давно был, — заулыбался Абулхаир, - много тысяч лет назад**. (** Согласно буддийским легендам, около 12,5 тысяч лет назад на земле жил Бампо-будда. Он и придал текущей земной цивилизации тот импульс, с помощью которого она начала свое развитие.)
Более точные сведения получить от него явно было сложно, и Артем с удовольствием продолжил пить кисловатый кумыс, который так хорошо освежал в выжженной солнцем степи.
Верхушки деревьев были уже тронуты осенней желтизной, когда они въехали в тот горный район, который был целью их путешествия. Проводив повозку за последний перевал, сотня степняков оставила их. Абулхаир поклонился и в самых изысканных выражениях пожелал счастливого окончания пути.
Они проехали по тряской горной дороге еще несколько часов, когда наконец вдали появилось странное здание, как будто выросшее из скалы. Подъехав к нему ближе, Артем различил буддийскую атрибутику. Ступа, две лани, колесо. Ламаистский храм. На пороге храма их приветствовал буддийский священник с подозрительно европейским лицом, произнесший фразу на хорошем русском:
— Добро пожаловать, гости дорогие. Вы можете называть меня Антон.
— Так это буддийский храм? — спросил Артем, спрыгивая на каменистую землю.
— Какая разница, в какую одежду одеваться, — улыбнулся Антон, — главное, чтобы было тепло и окружающие не докучали тебе из-за необычности твоего костюма.
Они сидели на полу, устланном коврами и циновками, и пили чай. Все было вполне в восточном стиле. Антон вообще сидел прямо и по тому, как держал пиалу, казалось, делал это с детства. Артем, непривычный к такой позе и такой посуде, ерзал. Возможно, он даже обжигался бы, но на такой высоте, в горах, кипяток, только что разлитый по чашкам, упорно не хотел ошпаривать человека.
— Хорошо вы здесь устроились, — улыбнулся Артем.
— Главное, что здесь нас не беспокоят, — улыбнулся собеседник.
— Ты знаешь, — произнес Артем, — боюсь, что придет время — и побеспокоят.
— Знаю, — расцвел в улыбке Антон, — только очень нескоро, и мы будем к этому готовы. Ведь Генрих говорил тебе, мы везде и нигде.
— Как вы все узнаете? — поинтересовался Артем.
— О, много методов, — всплеснул руками собеседник. — И большинством из них тебе предстоит овладеть, раз ты решил быть с нами. Во-первых, когда знаешь устройство механизма, всегда можешь предсказать как он себя поведет. Мы изучили истории многих цивилизаций, предшествовавших этой, и знаешь — совпадений больше, чем различий. Во-вторых, мы знаем, чего хотят и как действуют наши враги, знаем законы, по которым развиваются народы. Впрочем, не буду тебя перетруждать сейчас разъяснениями. В-третьих, такие, как ты...
— А что, много таких, как я?
— Нет, но встречаются. Хотя выживают немногие. Ты уникален. Большинство гибнут в первые же дни. Или попадают в рабство. Изображают богов или прорицателей, чем ускоряют свой конец. Ты же сумел не только выжить, но и освоиться в этом мире.
— Я так и не почувствовал себя здесь дома, — печально произнес Артем.
— Потому что ждал чего-то от людей, а не жил своей жизнью, — ответил Антон и внимательно посмотрел на Артема. — Боюсь, что и в твоем мире тебе тоже было не слишком уютно.
— Да уж, — согласился Артем. — Расскажи, как вы общались друг с другом? Мне казалось, что Генрих советовался с нами почти мгновенно.
— Это уже совсем элементарно. Обычная телепатия. Никакой мистики. Просто наука слишком мало знает о подлинных возможностях человека.
— А Питер...
— Он, увы, не владел этим искусством. Такими способностями обладают далеко не все.
— А я?
— У тебя есть задатки, но потребуется много труда и специальное обучение, чтобы ты сумел применять это на практике. Когда это произойдет, ты сможешь не утруждать себя языковым барьером и не ограничиваться общением только со мной. Увы, здесь, в центре, немногие владеют русским или немецким. Впрочем, ты волен выбрать любую работу, в том числе и не требующую особой подготовки. Можешь и не работать у нас вовсе. Мы очень благодарны тебе за то, что ты сделал вместе с Генрихом. Поможем устроиться в любой точке мира. Собственно, ты уже о себе позаботился, создав вклад в итальянском банке.
— Ну, если бы я хотел остаться в том мире, я бы не поехал сюда.
— Поехать сюда было самым разумным шагом, раз уж тебя нашли наши враги. Они бы не дали тебе покоя, пока не подчинили бы полностью. Но сейчас мы вполне можем разместить тебя так, что никто тебя не найдет.
— И все-таки я предпочел бы остаться с вами и научиться всему, чему смогу. По причине...
— Можешь не объяснять. Ты сейчас придумаешь какую-нибудь благонравную чепуху. Я же знаю, ты просто не можешь иначе, вот и все. Тебе хочется этого, и тебе интересно.
— Почему ты так решил?
— Совпадений больше, чем отклонений. — Антон улыбнулся.
— Да, только...
— Что только? — Антон пристально посмотрел на Артема.
— Я больше не хочу убивать, по крайней мере без исключительной необходимости. За эти три года большинство людей, которых я знал, погибли. Не по моей вине или по моей. Я не хочу больше.
— Ну что же, — вздохнул Антон, — выбор есть выбор.
— Антон, еще один вопрос. Генрих...
— Он ушел.
— Как? Куда?
— Он сообщил о своем желании отойти от дел. Мы не держим никого.

Предыдущая страница 33 Следующая страница


Орден 34

— Так он жив?
— Конечно.
— Но почему он не встретился со мной?
— Спросишь его сам, когда увидишь.

Эпилог
ДЕСЯТЬ ЛЕТ СПУСТЯ

Артем вынырнул из бассейна, подтянулся на руках и выпрыгнул на бортик. Молодая служанка в сари тут же подала одежду. Вернее, одеждой этот прямоугольный кусок ткани можно было назвать весьма условно. Впрочем, Артем уже вполне умел им пользоваться. Он обернул вокруг себя этот холст, так что получился некий хитон, весьма удобная одежда по местным условиям.
Артем посмотрел на служанку, та спокойно, с почтением и достоинством смотрела на него. “Интересно, — подумал Артем, — сколько уже лет живу в Индии, а все никак не могу привыкнуть, что женщину может не смущать вид обнаженного мужского тела, а у мужчины вид обнаженного женского может вызывать восхищение, желание, но вовсе не ассоциироваться с грехом и пороком”.
— Спасибо, — произнес он на хинди, — ты можешь идти.
Служанка молча поклонилась и пошла прочь. Артем посмотрел ей вслед. “Замечательная девушка, — подумал он, — уважение без подобострастия, достоинство без снобизма. Если бы все люди могли быть такими, мир был бы совсем другим”.
Он пошел вдоль аллеи. В кустах перекликались птицы. Попугаи всевозможных цветов и оттенков с криками перелетали от одной пальмы к другой. Что же, о саде Артшуни, ближайшего советника магараджи Машадхуны, ходили легенды. Не менее широко известен был дворец, в котором находился сад. Подлинное произведение искусства, над которым трудились известные зодчие. Магараджа подарил Артему этот дворец после того, как, следуя его советам, Машадхуна сумел победить своего злейшего врага, претендовавшего на его владения. “Знал бы ты, кто был твой враг”, — подумал Артем и тут же вспомнил свой первый поединок с представителем черного ордена — графом Чиани. Тогда, как и сейчас, победа далась нелегко. Впрочем, вот уже три года страна наслаждается миром и процветанием, и советник Машадхуны Артшуни, а проще говоря Артем, приступил к реализации своей главной миссии. Он должен был добиться создания здесь, на территории Северной Индии, культурного центра, который смог бы помочь этой стране пережить несколько веков давления западной цивилизации.
“Надо проведать, как идут занятия у Генриха”, — подумал он, сворачивая с главной аллеи,
Он знал, что сын занимается сейчас в центральной беседке сада со своим наставником, которого Артем с трудом уговорил перебраться к нему из центральных районов страны. Несколько вежливых посланий известному на всю страну йогу остались без ответа. Тогда, выбрав момент, Артем отправился в путешествие сам. Подъехав к пещере, в которой обитал йог, он среди кучи людей сразу узнал знаменитого Шри-Вивекада. Не потому, что йог сидел перед входом и все взоры были обращены к нему. Не потому, что он сидел в позе лотоса. Просто осанка и глаза этого человека безошибочно сказали, кто перед ним. Артем спешился и, невольно звякнув саблей, направился к йогу. Их глаза встретились, и йог даже не дал открыть рта Артему, выкрикнув:
— Ты и есть Артшуни, который приглашал меня в наставники к своему сыну?
— Я, — произнес Артем, останавливаясь.
— Что же ты сразу не приехал? — улыбнулся йог теплой и доброй улыбкой. — Тебе следовало сразу хотя бы написать мне письмо самому, тогда бы я знал, что мне стоит к тебе идти. Мы выезжаем сегодня же.
И вот уже год Шри-Вивекада жил во дворце Артема, учил его сына языку, индийской философии, математике, астрономии, астрологии, медицине и еще чертовой куче вещей, в которых оказался Подлинным мастером. Обучение у юного Генриха шло хорошо. В свои десять лет мальчик проявлял недюжинные математические способности, и наставник отмечал большие успехи в логике. Собственно, новому жильцу во дворце, возможно, более всего радовался Артем. Когда появлялось свободное время, он с удовольствием проводил вечера в беседах с этим интересным человеком.
Артем миновал разросшиеся кусты роз и отметил про себя, что надо дать садовнику указание постричь их. Он любил свой сад и хотел видеть его идеальным. Сам занимался его планировкой и даже высаживал и ухаживал за некоторыми растениями. Но времени всегда не хватало. Советник магараджи — долг прежде всего.
На дорожке он неожиданно встретил Ольгу. Машинально он отметил, что сари ей к лицу. Ольга не потеряла своей стати, несмотря на то что после Генриха родила ему еще трех детей.
— Я была у них, только что, — произнесла она, угадав намерения мужа. — Не ходи туда. Вивекада рассказывает ему древние легенды, и Генрих слушает раскрыв рот. Мы бы им помешали, — закончила она с мягкой улыбкой.
— Хорошо, — сказал Артем, — пойдем на северную террасу, я хочу с тобой поговорить.
Они расположились под каменным навесом, построенным над террасой, которую Артем приказал соорудить во дворце специально для того, чтобы любоваться на горы. Старый слуга принес им чай и сладости и удалился. Они сидели лицом к горам и любовались прекрасным видом.
— Знаешь, — начал Артем, — моя миссия здесь подходит к концу.
— Нам снова придется уехать? — спросила она, и на лице ее мелькнула печаль.
— Ты знаешь, Оля, кажется, я наконец достиг мастерства в своем деле. Это моя четвертая миссия, считая Петербург, но впервые она заканчивается тем, что я не должен никуда убегать или кого-то убивать.
— Что ты хочешь этим сказать? — удивилась Ольга.
— То, что я выполнил те задачи, которые ставил перед собой, начиная работать в ордене. Я могу теперь уйти на покой.
— Ты, на покой? — удивленно подняла брови Ольга. — Не могу представить тебя без дела.
— А я и не собираюсь оставаться без дела, — улыбнулся Артем, — в мире есть еще много вещей. Я хочу больше уделять времени семье. Мне предстоит многое познать. Я могу еще многое сделать для людей. Я добился всего, что мог, в этом мире. Я не стал магараджей или королем только потому, что не хочу этого. Мы с тобой владели и владеем многими дворцами и землями. Человеку не надо столько и уж точно не надо больше. Но моя дорога лежит дальше. Там тоже много интересного.
— Куда же ты хочешь направиться? — спросила Ольга.
— В том-то и дело, что никуда, — улыбнулся Артем. — Мы с тобой достаточно исколесили мир. Себя можно найти и не сходя с места.
— Не помешаю? — Фраза на давно забытом немецком резанула ухо.
Генрих фон Рункель, с такой же чашечкой ароматного чая, какие были у беседующих супругов, вышел из-за их спин и уселся на помосте, напротив собеседников. На нем была традиционная индийская одежда. Выглядел он так же, как в их последнюю встречу, — казалось, годы не коснулись его. Хотя нет, похоже, немного помолодел.
— Господи, Генрих, — вскричал Артем, — откуда ты, как ты здесь?..
— Соскучился по вам, друзья, — с мягкой улыбкой произнес Рункель.
Артем и Генрих одновременно поднялись, шагнули друг к другу и обнялись.
— Думал, больше никогда тебя не увижу, — произнес Артем.
— Не ожидал от тебя это услышать, — улыбнулся Рункель, — ты же знаешь, конец может быть только началом.
— Ольга, — повернулся он к жене Артема, вы не возражаете, если я похищу вашего мужа на некоторое время.
— Конечно, — улыбнулась Ольга своей очаровательной улыбкой, — Артем так скучал без вас.
— Пойдем погуляем, — Рункель подхватил Артема под локоть и повлек за собой.
Они прошли через прохладную анфиладу комнат и вышли в сад.
— Откуда ты? Как ты сюда попал? Ведь здесь везде... — начал Артем и осекся, наткнувшись на снисходительную улыбку Генриха. Для Рункеля никогда не было проблемой пройти любую стражу, а уж теперь...
— Как я попал сюда, ты скоро поймешь, а откуда я, скоро увидишь, — произнес Генрих и снова подхватил Артема под локоть.
— Ты что, жил здесь недалеко? — удивился Артем.
— Прямо за поворотом, — сказал Рункель, толкая Артема в кусты.
Они продрались сквозь кусты роз, на удивление не поцарапавшись, и оказались на небольшой лужайке, посреди которой стояла ротонда с фонтаном. Артем несколько секунд соображал, откуда эта ротонда взялась в его саду, за кустами роз, когда ее здесь отродясь не было, и внезапно понял, что они вовсе не в его саду. Солнце хотя и светило вовсю, но вовсе не обжигало так, как пять минут назад. Пальмы были, но немного другие, а прочие растения соответствовали более средиземноморской флоре, чем индийской.
— Где мы? — спросил Артем.
— В одном приятном месте, где я часто бываю, — спокойно ответил Рункель.
— А где это? В какой это стране? — спросил Артем, уже зная ответ.
— Ты же знаешь ответ, Артем, — укоризненно произнес Генрих. — Нигде. Этого места нет на карте, его вообще нет в том мире, это другой мир.
— И ты здесь живешь?
— Нет, — ответил Рункель, — это как бы коридор, проходная из мира, где мой дом, к твоему миру.
— Так, значит, ты все-таки обзавелся домом?
— Как тебе сказать. Я туда возвращаюсь, — поправился Рункель. — Ты же знаешь, я непоседа. Но это очень красивый и приятный мир. Я там отдыхаю.
— Ты покажешь мне его?
— Конечно, но провести я туда тебя смогу, только если ты сам захочешь. Дело в том, что время там течет в сто раз быстрее, чем в твоем мире. После нашего расставания для тебя прошло десять лет, для меня три года. Притом год я провел в одной карельской пещере, сразу после “смерти”.
— Значит ты научился ходить по мирам. Как ты это делаешь?
— Точно так же, как это сделал ты, когда попал в наш мир из этого, только сознательно. Я просто хочу и иду.
— Давно ты этому научился?
— Сразу после смерти. — Рункель ухмыльнулся. — Когда я понял, что меня отравили, мне сразу захотелось пожить еще.
— Расскажи, как ты спасся, — попросил Артем.
— Да мне и спасаться-то не приходилось, — неохотно ответил Рункель. — Ты вот сейчас занимаешься йогой и знаешь, как можно управлять своим телом в целом и каждым органом в частности. Только тебе все времени не хватает. Ты у нас большой государственный человек. А я вот после первой своей миссии целенаправленно занялся этой практикой недалеко от тех мест, где ты сейчас живешь, и занимался только этим. Нищенствовал и учился девять лет.
— Ты нищенствовал? — удивился Артем.
— А почему тебя это так удивляет? — не менее удивился Генрих. — Чем нищенство хуже богатства, если это положение тебя устраивает? Я тогда занимался одним, это было для меня главное, и у меня не было времени для зарабатывания денег. Нищенство, друг мой, тоже опыт небесполезный. Во-первых, только так учишься по достоинству ценить богатство, а потом, оно позволяет на многое взглянуть иными глазами. Главное только, потом не привязаться к нему, как некоторые привязываются к богатству.
— Интересно, — улыбнулся Артем, — надо будет попробовать.
— Тебе уже не надо, — махнул рукой Генрих, — ты это прошел. Поэтому я и говорю с тобой.
— Погоди, так, значит, тогда, на приеме у князя, ты просто сыграл смерть?
— Не совсем. Для того чтобы нейтрализовать яд, мне действительно пришлось впасть в транс на час. Потом я дождался, пока мое тело положат в часовню, усыпил часовых, прижав им артерии, как учил тебя, и ушел.
— Ты ушел в другой мир?
— Вначале да. Но скоро вернулся и затворился в лесу. Мне надо было о многом подумать в одиночестве, а миры, в которые я выходил тогда... они все были такие шумные...
— Почему ты сразу не связался со мной?
— Извини, Артем, я немного виноват перед тобой. Но тогда, когда я понял, что отравлен, я одновременно понял много очень важных вещей, которые в конечном итоге привели меня сюда. Мне надо было побыть одному. Тебе тоже был полезен этот опыт. Ты понял тогда, что все, что имеет форму, преходяще и может быть утеряно в любую минуту.
— Очень жестокий урок, Генрих.
— Очевидно, ты просто не усвоил материал на других, более мягких уроках, — пожал плечами Рункель.
— Хорошо, — сказал Артем, — но сейчас ты решил найти меня. Зачем?
— Меня просто заинтересовало, почему ты так долго не идешь ко мне.
— Идти к тебе? — Артем опешил. — Как?

Предыдущая страница 34 Следующая страница


35 Дмитрий Шидловский

— Да очень просто. Ты же видел, сразу за кустами роз.
— Ты смеешься надо мной.
— Ничуть. Ты уже готов ко многому, и только твоя уверенность, что у тебя это не получится, держит тебя. — Генрих взглянул Артему в глаза.
Артема вдруг охватила непонятная веселость.
— А ну пошли, — крикнул он, ухватил Генриха за руку и потащил.
Через пару шагов они оказались в Древнем Риме на форуме. Со ступенек какой-то пожилой человек что-то говорил, а толпа внимательно его слушала.
— А, предпоследняя речь Цицерона, молодец, Артем, — похвалил Генрих. — Что еще?
Артем рванул, и они оказались на вершине скалы. Было прохладно, ветер трепал их одежды, а под ногами скрипел снег. Под ними через перевал проходила закованная в железо армия.
— Переход Ганнибала через Альпы, но, может, пойдем куда-нибудь, где потеплее, — улыбнулся Рункель и изобразил, как будто ему действительно холодно.
Они сделали шаг, и под их ногами захрустел прибрежный песок. Слева от них густой стеной к пляжу подступали пальмы, а справа три корабля стояли на якорях, и от них уже отваливали шлюпки.
— Высадка Колумба в Сантьяго-де-Куба, у тебя хороший вкус, — произнес Генрих. — Пойдем дальше?
Артем кивнул и сделал шаг вперед. Под их ногами зеленела болотистая травка. Рядом пробегало асфальтовое шоссе с выбоинами, на противоположной стороне стояла автобусная остановка, а за ней ларек. За ларьком угадывалось садоводство. На скамейке сидели мужик в майке, тренировочных штанах и кедах и женщина неопределенного возраста со спитым лицом. Они передавали друг другу бутылку пива “Степан Разин” и отхлебывали из нее по очереди. К скамейке шел мужик в кирзовых сапогах, промасленных штанах и необычайно грязной рубахе.
— Эй, Валька, — загундосил мужик, — ты мне когда десятку отдашь?
— Да пошел ты, — злобно отозвался мужик в кедах.
— Ах ты, сука, — рявкнул мужик в сапогах, налетая на обидчика и хватая его за майку.
— Пидор вонючий, — взвыл мужик в кедах, нанося удар в глаз нападающему.
— Ой, люди, помогите, убивают, — заголосила женщина.
— О, черт, — произнес Артем, обхватывая голову руками и садясь на траву.
— Ничего, бывает, — ласково потрепал его по загривку, как маленького, Генрих. Артем поднял глаза и увидел, что они снова в саду Генриха, у ротонды с фонтаном. Генрих продолжал его успокаивать: — Ты нашел тот мир, из которого пришел. Ну что делать, если нам встретилась такая сцена? Ты думаешь, в Древнем Риме не было пьяниц, карфагенские солдаты никого не насиловали, а команды Колумба состояли сплошь из отважных моряков, ищущих открытий? Им деньги нужны были, Артем, а кое-кто и от виселицы бежал. Заслуженной, между прочим. Просто о тех временах у тебя по книгам создалось романтическое представление, а в свой мир ты меня привел в такой, каким запомнил. Или, вернее, в то, что тебе врезалось в память глубже всего.
— Генрих, нам этого не остановить, — сказал Артем, глядя на него снизу вверх. — Что бы мы ни делали, давали бы им мудрых правителей, ставили бы жестоких, подчиняли бы их странам соседей, помогали бы их соседям оккупировать их, здесь мы ничего не изменим.
— Вот поэтому я ушел из этого, — мягко улыбнулся Генрих. — Хотя то, что совсем сделать ничего нельзя, я бы не сказал. Вода камень точит. Да и потом, не все же такие. Эти просто в глаза бросаются.
— Те, которые не бросаются, тоже хороши, — криво усмехнулся Артем.
— Но и ты и я выросли именно среди таких, сплавляющихся по течению. И сами были в свое время хороши. Вспомни, как ты мечтал о своем “гольфе”. И потом, разве не приятно тебе будет вывести тех, кто готов, вот на эту поляну?
— Генрих, незадолго до твоего появления я принял решение уйти. Я устал от того, что люди вокруг меня гибнут. Плохие, хорошие, никакие. Какую бы миссию я ни исполнял, вокруг реками льется кровь.
— Они сами приходят к этому, Артем. Никто не тянет их насильно в политику. Мы тоже пришли в это добровольно. Нас спасает то, что лично для себя мы ничего от этих интриг не хотим. А они стремятся к богатству и власти и нарываются на удар, потому что ослеплены золотом и не видят опасностей. Только и всего. Но мы можем действовать и не залезая в эту кашу.
— А мы можем?
— Конечно. Мы можем привести сюда многих. Надо только не тянуть за уши тех, кто не хочет. Да и потом, людям надо объяснить, что темные времена не вечны. Наступит время без войн, бедности и болезней.
— Наступит? — поднял брови Артем.
— Наступит, Игемон, — усмехнулся Рункель, похоже, цитируя Булгакова. Действительно мистический роман. — И мы можем это время приблизить.
— Но как?
— Есть много путей. Один их тех, по которому идешь сейчас ты и раньше шел я. Есть другие. Ты снова можешь выбирать.
— Выбирать между чем и чем?
— Для начала выбери, в каком мире ты будешь жить. Ты теперь можешь пройти в любой из миров. Если ты пойдешь в мой мир, то тебе даже не потребуется обеспечивать себя хлебом насущным. Вот, взгляни.
Барон подвел Артема к фонтану в ротонде. Фонтан вдруг перестал бить, вода быстро успокоилась, потом на ней появилась картина прекрасного города с садами и парками. Ее сменили другие: леса и горы, океан и парк... Тот самый парк с беседками, ручейками и мостиками, который видел Артем в давишнем сне.
— Это может стать твоим домом. Сводить тебя туда я не могу. Это близко, тоже за кустами роз, — улыбнулся Рункель, — но если мы пробудем там хотя бы час, твоя несчастная супруга будет вынуждена ждать четыре дня. Забирай жену, детей. Там вас ждет приятная жизнь, хорошие люди, прекрасный климат. Но работать все равно стоит. Во-первых, надо же как-то развлекаться. Во-вторых, без работы и нового опыта человек деградирует. Любой, даже бог.
— Хорошо, я пойду туда. А что после?
— После выбирай, с каким из миров ты хочешь работать. Можешь вернуться в свой, в котором родился. Можешь с этим. Потом выберешь страну или род занятий, которому будешь покровительствовать. Я вот, например, занимаюсь точными науками. И у меня большие надежды на твоего сынишку, моего тезку.
— Нет, Генрих. Я хочу тот мир, где мы с тобой встретились. Хочу Ингрию, Петербург.
— Хорошо, давай посмотрим, по каким вариантам может пойти твоя Ингрия.
— И твоя.
— Я ушел от этого.
— Ну что ж... А какие существуют варианты и как мы можем ими управлять?
— Ну, — произнес Генрих, — вероятности какого времени ты хочешь увидеть?
— Объясни сначала, что такое вероятности.
— Все очень просто. Ты теперь должен мыслить не категориями интригана тайного ордена. Ты должен видеть основы. Тебя не удивило, как просто мы ходили по мирам. Ты даже сам водил меня. Смотри дальше.
— В своем мире я читал фантастическую книгу о таком мире, который отбрасывает отражения во Вселенную, образуя миры-тени.
— Близко, но не совсем так. Есть много индивидуумов, которые создают иллюзии. Иллюзии объединяются и формируют миры для своих творцов. Творцы начинают верить в реальность своих иллюзий и становятся пленниками этих миров. Освободиться от иллюзий — значит освободиться от оков одного конкретного мира и научиться ходить по мирам. Это мы с тобой. Когда это надоест, можно уйти в ничто, а потом вернуться. Ты сам себе хозяин.
— А как вернуться из пустоты, если там не за что зацепиться сознанию?
— Пустота — ничто. Пустота пустоты — нечто. Но об этом мы еще поговорим. А теперь слушай. Так же можно и улучшить жизнь в отдельных мирах. Если ты просто заставишь большую часть сознаний обитающих в мире работать позитивно, сама иллюзия улучшится. Мир станет спокойнее и богаче во всех смыслах.
— Так ты этим занимаешься?
— Такие, как мы, этим занимаются. Ты теперь понимаешь, почему наша деятельность не видна. Человеку, который живет только выпивкой и сексом, не постичь существование тайного ордена, оплетшего интригами всю планету и работающему на дальнюю цель. Но политики могут это постичь, потому что это их методы, хотя куда более глобальные. А вот кто может понять, что мир можно менять, рассказывая хорошие сказки, дающие надежду? Мышление людей и определяет, каким путем пойдет мир или его часть. Это и есть выбор одного из вариантов развития. Итак, альтернативы какому времени ты хочешь увидеть?
— Петербург... — протянул Артем, — двухтысячного года.
— Хорошо, — улыбнулся Генрих.
— Нет, стой, тысяча девятьсот девяносто первого, — выкрикнул Артем.
— А, тебе это еще интересно, — ухмыльнулся Рункель. — Смотри.
Вода в фонтане снова замутилась, и Артем увидел чистую улицу с витринами, подсвеченными неоном. У обочины стояли дорогие машины, в основном западного производства. По тротуару, выложенному плиткой, ходили спокойные, холеные, хорошо одетые люди в добротной западной одежде.
— А вот другая альтернатива, — произнес Рункель.
Картинка поменялась. Улица была та же, но грязная, пыльная, с мусором и потрескавшимся асфальтом. У обочины стоял один “трабант”, тоже очень грязный и обшарпанный. Толпа плохо одетых, усталых людей штурмовала вход в магазин с грязной витриной, за которой ничего не было, кроме тощей кошки, меланхолично глядящей на человеческое месиво.
— Вот тебе две альтернативы, — произнес Рункель. — Если ты возьмешься за это, от тебя будет зависеть, какая из них будет реализована.
— Я займусь этим, Генрих, — произнес Артем. — И не затем, чтобы у них было хорошее пиво. Я хочу, чтобы окончилась наконец эпоха большой нелюбви.
— Добро пожаловать в боги, — улыбнулся Рункель.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • В орде (Страница 1)
    • На пикнике (Страница 1)
  • Часть 1
    КОРИДОРЫ ВРЕМЕНИ     (Страница 1)
    • Глава 1
      Приехали       (Страница 1)
    • Глава 2
      В новом мире       (Страница 2)
    • Глава 3
      Город Санкт-Петербург       (Страница 3)
    • Глава 4
      Убогий       (Страница 3)
    • Глава 5
      Сбор информации       (Страница 3)
    • Глава 6
      Отец Александр       (Страница 4)
    • Глава 7
      Слуга       (Страница 4)
    • Глава 8
      Подстава       (Страница 4)
    • Глава 9
      Арестант       (Страница 5)
    • Глава 10
      Ополченец       (Страница 5)
    • Глава 11
      Служба       (Страница 5)
    • Глава 12
      Клаус Цильх       (Страница 6)
    • Глава 13
      Барон       (Страница 6)
    • Глава 14
      Агент       (Страница 7)
  • Часть 2
    ИНТРИГИ     (Страница 7)
    • Глава 15
      Выбор       (Страница 7)
    • Глава 16
      В путь       (Страница 7)
    • Глава 17
      Великий Инквизитор       (Страница 8)
    • Глава 18
      Новгород       (Страница 8)
    • Глава 19
      Тренировка с Питером       (Страница 8)
    • Глава 20
      Покушение       (Страница 8)
    • Глава 21
      Ольга       (Страница 9)
    • Глава 22
      Кто вы, барон фон Рункель?       (Страница 9)
    • Глава 23
      Милейший граф Чиани       (Страница 10)
    • Глава 24
      Расстановка фигур на шахматной лоске       (Страница 11)
    • Глава 25
      Приятные вести       (Страница 11)
    • Глава 26
      Заговор?       (Страница 11)
    • Глава 27
      Княжеская охота       (Страница 11)
    • Глава 28
      В пути       (Страница 12)
    • Глава 29
      Снова Петербург       (Страница 12)
    • Глава 30
      Следствие       (Страница 13)
    • Глава 31
      Схватка       (Страница 13)
    • Глава 32
      Переворот       (Страница 14)
    • Глава 33
      Бегство       (Страница 14)
    • Глава 34
      Совещание       (Страница 14)
    • Глава 35
      Сватовство       (Страница 15)
    • Глава 36
      Похищение невесты       (Страница 15)
    • Глава 37
      Свадьба       (Страница 16)
  • Часть 3
    БИТВЫ     (Страница 16)
    • Глава 38
      Перед битвой       (Страница 16)
    • Глава 39
      Король Иоахим I       (Страница 16)
    • Глава 40
      Поражение       (Страница 17)
    • Глава 41
      Отступление       (Страница 17)
    • Глава 42
      Поединок       (Страница 17)
    • Глава 43
      Тренировка с бароном       (Страница 18)
    • Глава 44
      Конец партии       (Страница 18)
    • Глава 45
      Начало новой партии       (Страница 19)
    • Глава 46
      Великий князь       (Страница 19)
    • Глава 47
      Снова вместе       (Страница 20)
    • Глава 48
      Высокий пост       (Страница 20)
    • Глава 49
      Филарет       (Страница 21)
    • Глава 50
      Господин министр       (Страница 21)
    • Глава 51
      А в это время в Ревеле       (Страница 21)
    • Глава 52
      Университет       (Страница 22)
    • Глава 53
      Снова война       (Страница 22)
    • Глава 54
      Перед боем       (Страница 23)
    • Глава 55
      Главный бой       (Страница 23)
    • Глава 56
      Продолжение пути       (Страница 23)
    • Глава 57
      Ссора с митрополитом       (Страница 24)
    • Глава 58
      Возвращение       (Страница 24)
  • Часть 4
    ДАЛЬНЯЯ ДОРОГА     (Страница 24)
    • Глава 59
      Планы       (Страница 24)
    • Глава 60
      Снова битва       (Страница 25)
    • Глава 61
      Международное признание       (Страница 25)
    • Глава 62
      Привкус власти       (Страница 26)
    • Глава 63
      Враги       (Страница 27)
    • Глава 64
      Допрос       (Страница 27)
    • Глава 65
      Предупреждение       (Страница 28)
    • Глава 66
      Подготовка к отъезду       (Страница 28)
    • Глава 67
      Видения       (Страница 29)
    • Глава 68
      Прощальный бал       (Страница 29)
    • Глава 69
      Прощай, Петербург!       (Страница 30)
    • Глава 70
      Исчезновение       (Страница 30)
    • Глава 71
      Погоня       (Страница 31)
    • Глава 72
      Поединок с врагом       (Страница 31)
    • Глава 73
      Отшельник       (Страница 32)
    • Глава 74
      В горах       (Страница 33)
  • Эпилог
    ДЕСЯТЬ ЛЕТ СПУСТЯ     (Страница 34)


Дмитрий Шидловский

Орден

Цикл: "Орден" - 1

 Читать книгу

Аннотация

Эта книга о современном человеке, угодившем в бурлящий котел исторических событий ...которых не было. XIV век. Но нет на Руси Александра Невского, и значительная часть русских земель находится под властью немецкого ордена. Впрочем, борьба еще не окончена потому, что слишком важна для многих власть над этими землями.Это — авантюрная история, но в ее основе — подлинные исторические законы. О том, как в битвах и интригах обретается власть, о том, как тот, у кого нет ничего, обретает все.

Содержание

Создание книги: Сантьяга
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel