Дмитрий Шидловский - Мастер

1 Дмитрий Шидловский

Пролог

Держа под мышкой старенький портфель, Петр легко взбежал по лестнице, открыл дверь и скользнул во тьму коридора. Быстро сменив уличные туфли на домашние тапочки и повесив плащ на вешалку, он распахнул дверь комнаты и вошел, сияя как медный грош.
- Привет, Маришка! - крикнул он с порога. - Меня опубликовали!
- Поздравляю, - холодно отозвалась жена, продолжая кормить из рожка маленькую Сашеньку.
- Ты же знаешь, эта работа для меня - дело жизни, - укоризненно произнес Петр.
- А семья к твоей жизни никакого отношения не имеет?
- Ну зачем ты так? - чуть обиженно произнес Петр. - Что я могу поделать, если в вузах сейчас так платят...
- Не знаю, - отрезала Марина, закончив кормить ребенка и перекладывая его в манежик; она выпрямилась, посмотрела мужу прямо в глаза и жестко произнесла: - Петя, у меня еще есть продукты на завтра, а чем кормить Сашеньку послезавтра и что есть самим, я уже не знаю. Денег нет.
Петр тяжело опустился на диван и обхватил голову руками.
- Зарплата только через неделю, - грустно произнес он. - За статью заплатят дней через десять, не раньше, да и то рублей пятьсот... Может, еще у кого-нибудь занять?
- Займу, - жестко произнесла Марина, - куда же деваться. У мамы займу, у подруг, хотя они сами еле концы с концами сводят, а мы и так в долгах как в шелках. Что же делать, если мужик денег в дом не приносит? Тряпка.
- Так ведь в Университете...
- Плевать мне на Университет! - закричала вдруг Марина. - Плевать на твою чертову Ливонскую войну! Плевать на взаимоотношения России и Швеции в шестнадцатом веке, с которыми ты носишься как курица с яйцом. Да провались они все пропадом! Если тебе безразлична жена - о дочери подумай. Ее надо хотя бы одеть и накормить.
Испугавшись крика, в манежике захныкала Сашенька. Подхватив ее и утирая собственные слезы, Марина выбежала на кухню.
Помедлив, Петр поднялся, подошел к окну и тяжело оперся руками о подоконник, глядя в знакомый с детства темный питерский двор-колодец. “Проклятая жизнь! - подумал он. - Проклятая судьба! Умный, здоровый мужик тридцати двух лет от роду - и сижу на нищенской зарплате! И даже не пытаюсь это изменить? Почему? Злая судьба? „И догадал же меня черт с умом и талантом родиться в России?" В стране, где государственные мужи презирают своих сограждан, видя в них лишь инструмент для достижения своих целей. Бред, обоснование для хлюпиков. Не мной же сказано: кто хочет - ищет возможность; кто не хочет - причину... Надо менять жизнь. Ради Маришки. Ради Сашеньки. Да и ради себя самого. Поменять - и жить, как в Европе, богато и спокойно. Чего бы мне это ни стоило. А если получится, то изменить и что-нибудь в этой стране - пусть те, кто будут жить позже, не знают этих бед и проблем... - Он тяжело вздохнул, оторвал руки от подоконника и направился в кухню. - Эк, однако, занесло - мир менять... Сперва придумай, как успокоить Марину. И как заработать. Чтобы хоть из коммуналки наконец вырваться. Банально, конечно, но зато - прежде всего”.

ЧАСТЬ 1
БИЗНЕСМЕНЫ

Глава 1
ГЕНЕРАЛ

Проехав по Офицерской, черная “волга” остановилась передо входом в ресторан “Дворянское гнездо”. С заднего сиденья вылез генерал и, сняв фуражку, протер вспотевшую лысину. Прислушался к пению птиц - начало апреля, не сказать, что жарко, а как поют! Он был толст и передвигался, переваливаясь, как пивная бочка, научись она ходить. На его жирном, красном лице навечно замерли презрение к окружающему и чувство превосходства надо всеми, особенно теми, кто ниже по званию.
Скинув в гардеробе шинель, генерал проследовал в зал - и сразу увидел Володю. Тот приветливо помахал рукой со своего места, а потом встал, вышел навстречу и с поклоном пожал руку.
- Ну, здравствуй, хитрец, - прогудел генерал, грузно опускаясь на стул. - Что, опять нужда приперла?
- Рад вас видеть, Василий Трофимович, - расплылся в улыбке тот. - Нужда не нужда, но дело есть... И прибыльное.
В прошлом офицер КГБ, Володя в начале девяностых вышел в отставку и нырнул в бизнес. Собственно бизнесом он, правда, не занимался: ценили его за обширные связи среди сослуживцев, бывших партийных бонз, политиков и чиновников новой волны. Невысокий, сутуловатый, в свои сорок два уже начавший лысеть, он носил хорошие костюмы и старательно поддерживал на лице состояние трехдневной небритости.
- Ну, говори, лисья душа, - запыхтел генерал. - Что теперь нужно - танки или спецназ?
Коммерческие отношения между фирмой, где работал Владимир, и генералом тянулись уже давно. Вот уже несколько лет фирма занималась разборками между собственниками из-за прав на различные предприятия. Называлась она инвестиционно-консалтинговой, однако не только помогала скупать акции и вести судебные дела, но и занималась вводом новой администрации на предприятие, что служило основой ее доходов. Год назад, когда старая администрация предприятия, которым интересовался Володин заказчик, не признала решения внеочередного собрания акционеров и вместе с рабочим стачкомом забаррикадировалась на территории завода, генерал впервые оказал “услугу”: танк из близлежащей дивизии на полной скорости вышиб запертые ворота, а ворвавшийся следом ОМОН резиновыми дубинками и слезоточивым газом утихомирил наиболее ретивых стачкомовцев. Через полгода сложилась ситуация посложнее. И тут администрация завода не признала решения собрания акционеров, проведенного собственником, скупившим пятьдесят процентов его акций. Но на этот раз директор не стал прибегать к поддержке рабочих, а нанял профессиональную охранную фирму, состоящую из бывших спецназовцев. Однако безлунной ночью спецназ штаба округа проник на территорию и тихо снял всю охрану. Когда утром новый директор приехал на предприятие, его встретила уже охрана, нанятая Володей. Подчиненный генералу спецназ растворился в ночи, а охранников, нанятых старой администрацией, сутки продержали взаперти на складе, после чего отпустили на все четыре стороны.
Оба эти случая настолько увеличили личное благосостояние генерала, что он с нетерпением ждал следующей возможности “оказать новой волне предпринимателей содействие в смене красных директоров”, как называл это Володя.
- Спецназ, - коротко ответил Володя; голос у него был резковатый, рокочущий, низкий. - Притом самый - квалифицированный.
- Это на “Красный выборжец” или на “Красный треугольник”? - поинтересовался генерал.
- Поднаторели вы в нашем деле, - улыбнулся Володя, - можно сказать, квалифицированным бизнесменом стали.
- А то, - самодовольно откинулся на спинку стула генерал, - газеты читаем. Бизнес, новая волна, понимаешь...
- С вами приятно иметь дело, Василий Трофимович.
- Слушай, а давай я на твой “Треугольник” эскадрилью штурмовиков пошлю: один заход - и большой котлован в центре города. И никаких тебе собраний акционеров, - загоготал генерал, искренне веселясь своей шутке.
- “Треугольником” мы не занимаемся, а с “Выборжцем” работают коллеги из ФСБ... - хмуро произнес Володя.
Он был вынужден прерваться. К столику подскочил официант, и Василий Трофимович начал неспешно диктовать заказ. Хотя счет предстояло оплатить заказчику, Володя с ужасом подсчитывал, во что обойдется этот бизнес-ланч - ресторан был не из дешевых, а генерал покушать любил. Особенно за чужой счет. Наконец, когда официант исчез, Володя продолжил:
- Есть один проект, о котором почти никто не знает...
- И что нужно? - прервал его генерал. - Штурмом завод взять? Чинушу пугануть? Выкладывай.
- Выкрасть, - скромно опустив глаза, произнес Володя.
- Ну и времена, - отдуваясь, запыхтел генерал. - Раньше этим только КГБ занималось... А почему ко мне пришел? У них-то опыт побольше...
- Тут такое дело, - понизил голос Володя. - Спецназ нужен армейский, потому что надо еще провести марш-бросок по пересеченке, это несколько сот километров. В таком деле лучше ваших ребят никого нет.
- Ну ты загнул! - изумился генерал. - Зачем по лесам-то бегать? Положил в багажник - и повез.
- Да мы прикидывали, - нахмурился Володя. - Этот вариант лучше.
- Ладно, рассказывай, - наклонился вперед генерал. - Кого брать решили?
- Вы про Андрея Курбского знаете? - чуть помявшись, произнес Володя.
- Это нового директора Кольчугинского комбината?
- Нет, князя, который от Ивана Грозного в Литву бежал, - ответил Володя.
- Не понял, - тупо уставился на собеседника генерал. - Ты меня что, разыгрываешь?
- Как можно, Василий Трофимович, - обиженно загудел Володя, - вы же знаете, мы вас безмерно уважаем, ценим. Дело вот в чем. Пару лет назад некий ученый принес нам стартаповский проект...<Стартаповский проект (от англ, start up - начать) - так на жаргоне инвестиционных консультантов называются проекты, реализация которых только планируется, не разработанных, обычно существующих только в виде идеи. (Здесь и далее примечания автора.)>

Глава 2
ФЕХТОВАЛЬЩИК

- Сняли! - гаркнул режиссер.
Наконец-то, с пятого дубля! Игорь с удовольствием отложил в сторону меч и потянул кольчугу.
- Ну что же ты, Игорек, - подошел к нему помреж. - Просишь тебя, просишь, а ты все свое. Вяло это, не зрелищно.
- Какое там вяло! - скривился Игорь. - Ни один ратник никогда не дрался, как вы требуете. Иначе бы в первом же бою погиб. А у меня - точная историческая реконструкция...
- Игорь, - перебил помреж. - Это кино, а не научный симпозиум. Зрителю нужно зрелище, а не твоя достоверность. Иначе он в зал не пойдет и на видео покупать не будет. Да и не рубит зритель ничего во всем этом. И вообще, кому сейчас история нужна? Так что незачем из кожи вон лезть, чтобы каждая пуговка исторически достоверно застегнута была. Бизнес есть бизнес, а кино, сам знаешь, бизнес с миллионными оборотами. И не возражай, пожалуйста. Мы тебе за трюки хорошо платим. А достоверность - со своими ребятами в зале отрабатывай. Ну ладно, завтра в девять. Снимаем погоню. Да, тебя там какой-то мужик ждет...
Игорь посмотрел в указанном направлении и увидел полноватого человека, на лице которого выделялись крупные очки и маленькие усики. Теплая куртка надета прямо поверх рубашки с галстуком; на ногах - мягкие туфли, явно из дорогого, фирменного магазина. Поняв, что его заметили, посетитель направился к Игорю, протянул руку и представился:
- Максим Борисов.
- Очень приятно, - ответил Игорь, пожимая руку. - Игорь Басов. Чем обязан?
- Пройдемся, - предложил человек. Игорь кивнул. Когда они отошли метров на пятьдесят от съемочной площадки, Борисов произнес: - Мне рекомендовали вас как одного из лучших специалистов по части исторического фехтования и реконструкции боевых искусств.
- Возможно. И что дальше?
- Я бизнесмен. И заинтересован в ваших услугах.
- Съемки? Шоу? - по возможности незаметно поморщился Игорь.
- Нет, реальный бой, - ответил бизнесмен.
- В гладиаторских боях не участвую.
- А я и не предлагаю, - улыбнулся бизнесмен. - Выслушайте меня, пожалуйста, внимательно, Игорь, и не перебивайте. Когда закончу, отвечу на все ваши вопросы. Я уже давно занимаюсь финансированием небольших проектов - до трехсот тысяч долларов. И вот два года назад мне предложили профинансировать один такой, связанный с исследованиями в области новых стандартов связи. Идея была бредовая, но хайтэк<Хайтэк (от англ. сокр. hi-tech) - высокие технологии. Проектами хайтэк называют те, в которых применяются наиболее передовые технологии.> - моя слабость. Кроме того, при удаче я заработал бы миллионов десять на вложенные двести тысяч. Идею я купил и разработку финансировал. Скажу сразу: эксперименты окончились полным провалом. Но созданная машина генерировала какие-то непонятные завихрения в пространстве. Я не разбираюсь в этом. Короче, мы получили коридор в параллельный мир. Очень похожий на наш. Правда, не все там идет точно так же. Но в целом... Короче, там сейчас тысяча пятьсот шестьдесят пятый год. И мы можем входить туда и возвращаться обратно. Все бы хорошо - научный интерес, познание. Но вот только способа вернуть в обозримом будущем вложенные деньги я не вижу. Объявить об открытии всему миру - хлопот не оберешься. Еще запретят исследования, гуманисты там, философы, политики-депутаты, мать их. А мне перед пайщиками отчитываться. И вот возникла идея. Заслал туда я одного разведчика. Два раза он ходил. В первый раз вернулся с потрясающей информацией. Во второй - не вернулся вообще. Но ясно стало, что в том мире война на войне. Есть у меня друг, бывший археолог. Он-то идею и подсказал: можно ведь туда наемников засылать. С вооружением. Представляете, какая сила! Но в начале толком надо разведать, как там и что. Там сейчас война идет, Ливонская. Вот это и будет нашим первым проектом. Наняли мы уже отряд спецназа, от штаба округа, который все это делать будет. Ищем историка, который фон знает, язык старорусский. Но я считаю, что нужен еще и такой человек, как вы. Который знает не только историю, но и как по-настоящему в те времена воевали. Мало ли что. Ведь придется сталкиваться со вполне реальными воинами шестнадцатого века. Что скажете?
- Ну не знаю... - опешил Игорь.
- Думаю, вы будете знать много больше, когда мы обсудим сумму вашего гонорара, - заметил Борисов.

Глава 3
УЧЕНЫЙ

Все соответствовало описанию, которое дал позвонивший вчера незнакомец. Миновав арку, Петр остановился перед металлической дверью с замком и, набрав нужный код, прошел в подъезд. Справа была дверь - обычная, квартирная, с глазком. Он позвонил. Через минуту ему открыли - на пороге стояла невысокая чернявая девушка в деловом костюме.
- Здравствуйте. Вы Петр?
- Да. К Олегу Григорьевичу.
- Олег Григорьевич ждет вас, - улыбнулась та.
Они прошли через длинный коридор бывшей коммуналки, превратившейся теперь в стандартный шедевр евроремонта, миновали приемную и оказались в кабинете, где за Т-образным столом сидел перед ноутбуком человек в дорогом деловом костюме.
- А, Петр Петрович, - поднялся он навстречу и протянул руку. - Рад приветствовать, присаживайтесь. Вот моя визитка. Чай, кофе?
- Чай, если можно, - произнес Петр, усаживаясь.
Он рассматривал собеседника. Высок. Жесткие светлые волосы стоят торчком. Не стар. Но морщинистое лицо с большими мешками под глазами выдает чрезвычайную, можно сказать, вековую усталость. Любезен, деловит. Видно, что деляга, успешный притом. “Зачем я ему?” - подумал Петр. На врученной собеседником визитной карточке значилось: “Олег Григорьевич Доченко, генеральный директор ЗАО „Агентство технологий развития"”.
- Анжела, два чая, - скомандовал Олег Григорьевич, садясь не во главе стола, а напротив Петра. После того как девушка вышла и плотно прикрыла за собой дверь, он обратился к Петру: - Мне рекомендовали вас в качестве одного из лучших специалистов по истории Руси шестнадцатого века вообще и по Ливонской войне в частности.
- Ну что вы, - смутился Петр. - Я всего лишь ассистент кафедры. Вот мой профессор...
- Не скромничайте, - прервал Олег Григорьевич. - Я читал ваши статьи и комментарии и могу судить - сам в прошлом археолог. Вы весьма толковый, знающий и, главное, незашоренный специалист. Сколько вам лет?
- Тридцать два.
- Замечательный возраст! - воскликнул Олег Григорьевич. - Самое время для открытий.
- Да, конечно, - согласился Петр, - но знаете ли, в нашей науке...
- Знаю, знаю, низкие зарплаты, - печально вздохнул Олег Григорьевич. - Вот с этим связано мое предложение. Для начала я бы просил вас ознакомиться с этим документом и высказать свое мнение. - Он пододвинул папку, в которой лежало несколько листков;
заголовок гласил: “Альтернативное развитие земель Северной Руси в период XIII - XVI вв.”.
На столе зазвонил мобильный телефон. Олег Григорьевич предложил:
- Читайте, - и приложил ухо к трубке. - Да, по доллару очень дорого. Скажи ему, что через два месяца, после собрания, они и сорока центов стоить не будут. Так что пусть сейчас продает по восемьдесят... Добро, конец связи.
Он сунул трубку в карман, пересел за ноутбук и начал что-то набирать. Вошла Анжела и поставила перед ним и Петром по чашке чая, сахарницу и вазочку с печеньем. Но историк уже с головой погрузился в текст:
До 1241 года развитие Руси и остальных стран шло в полном соответствии с известным нам вариантом. Однако в 1241 году неожиданно умирает князь Александр Ярославич, прозванный Невским, вследствие чего не удается предотвратить междоусобицу между псковскими и новгородскими боярами. Возникают две партии. Первая, возглавляемая новгородским князем Василием, пытается сохранить земли Северной Руси под номинальным правлением владимирского князя. Вторая - под руководством псковского боярина Олега - считает необходимым опираться на союз с Тевтонским орденом и объявить Новгород и Псков ганзейскими городами. Возникает междоусобная война, в ходе которой в 1242 году боярин Олег приглашает на помощь ливонских рыцарей и с их помощью одерживает победу над Василием в решающей битве. Однако в качестве платы за свои услуги рыцари отторгают от новгородских земель территории, лежащие к западу от реки Тосны, и провозглашают их владением Тевтонского ордена. Новые владения именуются ингер-манландскими. В 1243 году Олег вместе с рыцарями берет приступом Новгород и становится князем новгородским и псковским, однако в 1245 году из-за интриг немецких рыцарей признает протекторат Тевтонского ордена и становится его фактическим вассалом. С этого момента на всей территории Северной Руси начинается правление немецких рыцарей.
В 1247 году Тевтонский орден, чтобы обеспечить контроль над всеми торговыми путями, ведущими из Руси через Балтику на Запад, закладывает в дельте Невы, город Санкт-Петербург, который вскоре становится одним из крупнейших торговых центров Северной Руси.
В 1256 году в Тевтонском ордене происходит раскол. До этого орден поддерживал императоров Священной Римской империи в борьбе против пап. Однако гроссмейстер Вильгельм фон Уренбах пытается изменить курс и перейти на сторону понтифика. Его свергает собственное окружение, стремящееся сохранить союз с императором. Низложенный фон Уренбах бежит в Санкт-Петербург, где объявляет о создании Ингерманландского ордена. Благодаря поддержке Папы Римского и его союзников ему удается сохранить власть в этом регионе. Так на землях бывших Псковского и Новгородского княжеств формируется государство Ингерманландского рыцарского ордена со столицей в Санкт-Петербурге.
В 1269 году рыцари Ингерманландского ордена в битве при Торжке терпят поражение от объединенного русско-татарского войска. Между орденом и Ордой заключается мирный договор о нерушимости границ, после чего прекращается военная активность ордена в отношении русских земель. В дальнейшем орден конкурирует лишь с Литвой - за спорные территории на юге, и со Швецией - за территории на юге Финляндии.
В 1379 году, пользуясь буллой, полученной от антипапы Климента VII, великий инквизитор Иоахим фон Гатсбауэр пытается низложить гроссмейстера Альберта фон Бюлофа. Он объявляет о создании в границах ордена Ингрийского королевства и под именем Иоахима I восходит на трон. В начавшейся междоусобной войне ему удается нанести поражение гроссмейстеру, однако в решающей битве под стенами Новгорода на помощь гроссмейстеру приходят войска повстанческой армии князя Андрея и дружины новгородцев и псковитян. Войска короля терпят поражение, а сам Иоахим гибнет в бою.
Однако гроссмейстеру так и не удается восстановить власть ордена на территории Северной Руси. Князь Андрей объявляет себя великим князем ингрийским. В конце 1379 года его власть распространяется также на новгородские и псковские земли. Формируется Северорусское княжество во главе с великим князем.

1 Следующая страница


Мастер 2

Князь Андрей Ингрийский (? - 1393). Великий государственный деятель. Основатель династии великих князей Ингрийских. Основатель Северорусского княжества и его правитель с 1379 по 1393 год. В период с 1379 по 1385 год выпустил ряд прогрессивных законов, в том числе уложение 1379 года, явившееся одной из первых в Европе конституций.
Согласно уложению, в Северорусском княжестве вводилась Дума, являвшаяся двухпалатным парламентом. Великий князь являлся конституционным монархом и главой исполнительной власти. Судебная власть была отделена от законодательной и исполнительной. Северорусское Великое княжество имело федеративное строение и состояло из трех составных частей: Ингрийского, Новгородского и Псковского княжеств. Все эти земли имели собственную исполнительную власть, местные парламенты, по особо важным случаям могли созывать вече. Они имели право собирать местные налоги и отправлять местное судопроизводство.
По общественному, политическому и экономическому устройству Северорусское княжество намного обогнало свое время. Благодаря тому что здесь на равных правах существовали православная, католическая, а с начала XVI века и протестантская конфессии, а также был принят закон, стимулирующий иммиграцию, в государство шел непрерывный приток переселенцев - как из Московского княжества и подчиненных ему земель, так из Литвы и Западной Европы.
Благодаря выгодному географическому положению, а также значительному притоку иммигрантов, прогрессивному торговому законодательству и многочисленному торговому и военному флоту, в XV веке Северорусское княжество достигло существенного экономического роста и после 1480 года приступило к военным захватам. К 1520 году Северорусскому княжеству удалось отторгнуть у Швеции всю южную Финляндию. С переменным успехом шла война с Ливонским орденом.
Перелом наступил в 1558 году, когда традиционный союзник Северорусского княжества - Московское княжество вступило в войну против Ливонского ордена. Благодаря успешным совместным действиям союзников Ливонский орден был полностью уничтожен к 1561 году. Северорусское княжество включило в свой состав Эстонию, а Московское княжество создало (в качестве вассала) Ливонское княжество, занимавшее большую часть современной Латвии.
После 1561 года отношения между союзниками осложнились. Вынужденное вести войну против вторгшихся в его финские владения шведских войск, Северорусское княжество объявило об окончании Ливонской войны. Московский же царь Иван IV Грозный требовал ее продолжения. Кроме того, он считал, что разделы земель и добычи, обретенных в ходе военной кампании, были произведены несправедливо. Он требовал у североросского князя Николая территориальных уступок и передачи части добычи.
Однако формально Северороссия и Московское княжество оставались союзниками до 1565 года.
На этом текст оканчивался. Петр поднял голову.
- И что скажете? - спросил Олег Григорьевич.
- Ну... для фантастического романа подойдет, - пожал плечами Петр.
- А могло такое произойти на самом деле?
- История не терпит сослагательного наклонения, - традиционно ответил Петр.
- Потому и бедна, как церковная крыса, - отрезал Олег Григорьевич.
- Но позвольте...
- А вы представьте, что есть параллельный мир, где история пошла именно таким путем. Неужели вам, историку, это неинтересно?
- Разумеется, интересно, - мгновенно отозвался Петр. - Но параллельные миры - это, знаете ли, все же из области фантастики.
- Хорошо, - кивнул Олег Григорьевич. - А если я покажу вам путь в этот мир, предложу прогуляться туда... э-э-э... с небольшой экспедицией, а по возвращении заплачу пять тысяч долларов? Если не ошибаюсь, это ваша зарплата за пять лет. Согласитесь?
- Вы это серьезно?
- Абсолютно.
- И в какой же год мы пойдем?
- В тысяча пятьсот шестьдесят пятый год того мира. И задача - пройти с экспедицией от Пскова до Каунаса и обратно.
- А какова цель экспедиции?
- Строго научная. Однако все должно сохраняться в строжайшей тайне. Если согласны, я сейчас же вручу вам триста долларов аванса и мы подписываем контракт. А через два дня мы должны выехать на некий секретный объект и приступить к подготовке экспедиции.

Глава 4
БАЗА

На третий день он ранним утром приехал в тот же офис, а уже оттуда на “волге” Доченко они отправились в путь. Дома он объявил Марине, что ему предложили участвовать в крупном кинопроекте в качестве консультанта, но это требует отъезда - месяца на два, на три. Получится ли связаться, он не знает, поскольку съемки будут в степи. Конечно, жена приуныла. Однако когда он гордо вручил ей триста долларов, полученных от Доченко, восторгам супруги не было предела. С удовольствием Петр подумал, что отношения, кажется, начинают восстанавливаться, весь же гонорар, пожалуй, поможет надолго выбраться из финансовой пропасти.
И вот сейчас они с Олегом Григорьевичем, раскинувшись на заднем сиденье “волги”, неспешно беседовали. Перед тем как сесть в машину, Доченко просил не обсуждать по пути проекта, поскольку водителю об этом знать не обязательно. Но мало ли о чем можно поговорить людям, увлеченным историей? Об ее курьезах, несуразицах, легендах, веками принимаемых за правду... Например, как мог Иван Сусанин зимой завести польский отряд в пятьсот сабель, с обозом, в болото - да так, что они по собственному следу дороги назад не нашли?
За разговором проскочили Лугу, въехали во Псков, миновали его и понеслись дальше. Затем, минут через сорок, свернули с шоссе на узкую асфальтовую дорогу и долго катили по ней, пока не уперлись в ворота воинской части.
Вышедший солдат взглянул на номер и тут же открыл ворота. Машина проехала к длинному кирпичному зданию, возле которого уже стояли рядком черная “волга”, серебристая “БМВ” и белая “восьмерка”. Их зеленая “волга” дополнила картину. Вышедший навстречу офицер пригласил их в здание. Водитель остался в машине.
Вслед за офицером они проследовали по длинному широкому коридору. Сопровождающий подвел их к двери без таблички, впустил и остался снаружи. Там оказался учебный класс: столы, стулья, на одной из стен - школьная доска, на других стенах - стенды и учебные пособия по устройству стрелкового оружия. За столами сидели шестеро мужчин в камуфлированной форме. На месте учителя восседал грузный генерал-полковник, а возле окна стояли двое в штатском: один - маленький и сутулый, с трехдневной небритостью; второй - высокий, полноватый и в очках. Оба курили.
- Вот и Олег, - прогудел генерал. - Ну, представляй нам науку.
Доченко вышел к доске. По всему было видно, что человек служил и сейчас не без удовольствия вспоминает “минувшие дни”.
- Я, - начал он, - Олег Григорьевич Доченко, руководитель проекта. Это, - он показал на очкастого, - Максим Викторович Борисов, наш уважаемый инвестор. Это, - его рука указала на небритого, - Владимир Георгиевич Беркесов, главный специалист проекта. Володя, представь своих ребят.
Небритый приосанился.
- Капитан Виктор Семенович Белых, командир экспедиции, - произнес он, и один из мужчин в камуфляже встал навытяжку и тут же сел, повинуясь жесту генерала; высокий, плечистый, лет тридцати с небольшим, он производил грозное впечатление. - Старшина Харченко, старшие сержанты Дубовицкий, Васильев, Перелыгин.
Люди поднимались, становились навытяжку и садились. Старшина - тертый мужик, лет за сорок; сержанты, ребята лет по двадцати пяти, тоже производили впечатление бойцов.
- Все военнослужащие - контрактники, - продолжал Владимир. - И наконец единственное пока гражданское лицо. Каскадер, мастер исторического фехтования, третий дан карате-до, второй дан дзюдо, мастер-наставник чинна Игорь Петрович Басов.
Поднялся последний из мужчин, человек лет сорока, на вид невзрачный, угрюмый, хотя, кажется, жилистый. Петр обратил внимание, что у Басова, в отличие от остальных, не было на форме знаков различия.
- Рад вам представить, - вступил Олег Григорьевич, - Петр Петрович Назаров, кандидат исторических наук. Он и будет отвечать за научную часть. Вы, Петр, незнакомы, - позвольте представить: генерал-полковник Василий Трофимович Сухошейко. Он любезно согласился оказывать содействие нашему эксперименту. Все происходящее является государственной тайной, разглашение которой карается по законодательству Российской Федерации, вследствие чего все участники обязаны дать подписки о неразглашении. На подготовку две недели. Вы будете жить здесь, на базе. Ваши задачи. Капитан Белых координирует работу группы, совместно с господином Назаровым выверяет маршрут. Совместно с господином Басовым проводит тренировки по взаимодействию - на случай непредвиденных ситуаций и боевых столкновений. Господин Назаров информирует группу об историческом фоне и особенностях мира, в который вы отправитесь. Напоминаю главную задачу. Пройти от точки высадки до Каунаса и вернуться. В контакт с населением не вступать. Собрать максимум информации. Петр Петрович, хотя экспедиция научная, главное - вопросы безопасности. Поэтому вы находитесь в прямом подчинении капитана Белых. Выступление через две недели. Все необходимые материалы будут вам предоставлены. Все.
- Мне хотелось бы... - начал было Петр.
- После, после, - отмахнулся Доченко.
- Что ж, хлопцы, - ударил ладонью по столу генерал. - Оставим ребят. Пусть знакомятся, готовятся. А мы пойдем побеседуем.
Он поднялся и вышел; Доченко, Борисов и Владимир - за ним. Покинув здание, они зашагали к маленькому отдельно стоящему домику. Тот состоял из единственной комнаты, сплошь уставленной всевозможным оборудованием. У одной из стен возвышалась металлическая рама, похожая на металлодетекторы, через какие проходят при досмотре в аэропортах. Посреди комнаты сидел за столом худощавый сутулый человек и нервно курил.
- Привет, Эйнштейн, - крикнул ему с порога Доченко. - Все готово?
- Все, - как-то грустно отозвался тот.
- Ну что, с почином, мужики, - произнес генерал, доставая из шкафчика бутылку водки. - Выпьем за удачу!
Мгновенно на одном из столов, частично свободном от громоздящегося оборудования, возникли стопки и крупно нарезанная колбаса. Мужчины выпили.
- Слушай, - начал Владимир, - нам бы пропускную способность увеличить. Представляешь себе, Ивану Грозному танк толкнуть, с экипажем вместе, а потом еще и контракт на поставку солярки да боеприпасов заключить. Озолотимся!
- Не получается, - грустно отозвался Борисов. - Надо геометрию и мощность контура увеличивать. Следовательно, все оборудование менять. Но это еще полбеды. Электромагнитное излучение такое получается, что все датчики летят к черту. Пока не знаем, как с этим бороться. Так что пока только люди - или объекты до ста килограммов.
- Надо работать, - серьезно произнес Доченко.
- Не цените вы, мужики, русского солдата, - вступил генерал. - Я туда десантный батальон загоню, так у меня Россия уже к Петру Первому сверхдержавой станет.
- А денег сколько за десантный батальон снять можно... - мечтательно закатил глаза Владимир.
- Главное, чтобы эта операция прошла, - сказал Борисов. - Тогда можно хоть на дивизию контракт подписывать. Этот, как его, с которым переговоры велись, однозначно сказал: покажите, на что способны, тогда и поговорим.
- Слушайте, - вступил Доченко. - А может, мне в следующий раз за библиотеку Ивана Грозного поторговаться? Ведь все равно пропадет...
- Да бог с ней, с твоей библиотекой... - начал Владимир и осекся. - Хотя постой-ка, древние книги-то в цене...
- Не хлебом единым... но и икоркой на нем жив человек, - хохотнул Борисов.
- Кстати, об оплате, мужики, - загудел генерал. - Я вот что решил. Буду я брать не долларами, а монетами ихними, золотыми и серебряными. И вот что я еще подумал. Там ведь... того... невольничьи базары есть. Купил бы я себе пару полоняночек.
- Василий Трофимович, - забеспокоился Владимир. - Об этом разговора не было! Впрочем, раз уж вы настаиваете... Только где вы их держать будете?
- Ха, у меня дача - три гектара, - хохотнул генерал.
- Давайте зашлем отряд, - растерянно сказал Владимир.
- Нет, я сам хочу выбрать, - капризно выпятил губу генерал.
- Стойте, братцы, стойте, - вступил Доченко. - Ни в этом мире, ни в том, в этих краях в то время никаких невольничьих рынков не было.
- Да, - с облегчением подтвердил Борисов. - А машина переносит только во времени, в другой мир, но географически - сюда же, подо Псков.
- А где были эти рынки? - недовольно поинтересовался генерал, выглядевший обиженным ребенком.
- Ну, в Турции... На северном побережье Африки, - начал Доченко.
- Туда нельзя, - быстро сказал Владимир. - Мы специально здесь выход сделали, а не в Литве. С нашими, из ФСБ, мы всегда договоримся, а если натовцы засекут, хлопот не оберешься.
- А где были еще эти рынки? - гнул свое генерал; лицо его начало наливаться краской.
- В Крыму, - вспомнил Доченко.
- А что, дело, - вдруг обрадовался генерал. - Я с севастопольцами договорюсь. Получим аванс, погрузим оборудование на спецрейс - и в Крым. Там заглянем на денек на невольничий рынок - и айда назад.
- Оборудование перевести сможем? - как-то безнадежно спросил Борисов.
- Сможем, день на монтаж, - бесцветным голосом отозвался худощавый.
- Ну вот и договорились, - довольно произнес генерал.
- Стойте, - вдруг вскрикнул Владимир, - а кто пойдет-то? Группа ведь в это время должна уже быть на марше...
- Ну я схожу, - бросил вдруг Доченко. - Если я уж до Малюты Скуратова<Малюта Скуратов - сподвижник Ивана Грозного, возглавлял опричнину.> дошел, так отчего на невольничий рынок не заглянуть?
- Лады, - загудел генерал. - Ну, еще по одной - за успех.

* * *

Генрих появился, по обыкновению, внезапно - Артем просто обнаружил его стоящим у себя за спиной.
- Ну хоть бы раз предупредил! - вскрикнул он.
- А ты так и не научился предвидеть, - мягко улыбнулся тот.
- С чем пожаловал?
- С поручением, - отозвался Генрих. - На территории Московского княжества и Северороссии обнаружены точечные возбуждения среды. Похоже на проникновение в этот мир из другого, находящегося на той же стадии развития. Неоценимый приказал заняться этим тебе.
- Почему мне?
- Судя по всему, в том мире центр, откуда идет проникновение, находится на территории, соответствующей твоей Северороссии.
- И чего же хочет Неоценимый?
- Перекрыть канал вторжения и ликвидировать саму возможность новых проникновений. Я буду помогать тебе.

Глава 5
ОТПРАВКА

Наступил май, прохладный и дождливый. Небо затянуло тучами и моросил мелкий противный дождик. На плацу выстроилась готовая к отправке группа. Семь человек. Все они были одеты в камуфлированную форму, в десантных ботинках, у всех за плечами армейские рюкзаки. Пятеро были вооружены автоматами Калашникова. У шестого висела на поясе шашка, никак не вязавшаяся с обликом современного спецназа. Петр, замыкавший строй, был без оружия. Перед построившимися вышли Доченко и Владимир.
- Ну что, ребята, готовы? - спросил Доченко.
- Так точно, - хором ответила команда.
- Ну что же, с Богом. Там сейчас двадцать пятое июня тысяча пятьсот шестьдесят пятого года от Рождества Христова. Задача поставлена, планы готовы. Вперед.
Доченко первым прошел в домик; за ним - Владимир, далее вся группа. В комнатке что-то жужжало, мигали какие-то лампочки. За клавиатурой компьютера сидел все тот же усталый сутулый человек в белом халате.
- Давай, Эйнштейн, - скомандовал Доченко. Человек набрал какую-то комбинацию, и вокруг металлического контура возникло голубоватое свечение. По комнате разлилось жужжание, какое слышится близ высоковольтных линий.
- Пошли, - скомандовал Доченко и первым шагнул через контур - казалось, он прошел сквозь стену.

Предыдущая страница 2 Следующая страница


3 Дмитрий Шидловский

Следом шагнул капитан. Потом - старшина, сержанты, Басов, звякнувший шашкой о контур. Петр подошел к проходу - и от необычности ситуации остановился.
- Чего встал, давай вперед, - зарокотал сзади голос Владимира.
Петр шагнул “в стену” - и оказался в залитом солнечным светом лесу. Через секунду, чуть не сбив его с ног, сзади вывалился Владимир. Люди стояли и осматривались. Ничего особенного. Лес как лес. Только...
Метрах в десяти стояли трое в старорусских одеждах - красные кафтаны, островерхие шапки, широкие штаны и кожаные сапоги; кривые сабли в ножнах прикреплены к широким поясам. Подле ног одного из них приминал траву небольшой, окованный железом сундук. Неподалеку тревожно ржали привязанные к деревьям кони.
Доченко, стоявший около незнакомцев, поманил Петра. Тот подошел. Рядом тут же вырос Владимир. Старший из встречавших - невысокий, коренастый, обросший рыжей бородой - посмотрел на Петра.
- Толмач?
- Толмач, - отозвался Доченко. - Принес, боярин?
Рыжий с презрением посмотрел на Доченко:
- Вестимо. Покажи-ка, чего могут твои чудо-вой. Может, зря тебе злато даем?
- Капитан, - крикнул Доченко. Тот мгновенно вырос рядом. - Дай-ка очередь в дерево.
Капитан скинул с плеча автомат, снял с предохранителя, передернул затвор и дал короткую очередь. Полетели щепы.
- Любо, - причмокнул рыжебородый. - Бери.
Он пнул ногой сундук. Доченко быстро наклонился и открыл. Сундук оказался доверху полон золотыми монетами.
- Вернутся - два таких, - напомнил Доченко и скомандовал Петру: - Переведи, чтоб понял.
- Понял я, - быстро сказал рыжебородый. - Я царю скажу про ружья чудные. Может, сторгуемся.
- Может, - пожал плечами Доченко и повернулся к Петру. - Язык понятен?
- Вполне, Олег Григорьевич, - отозвался тот. - Но мы же здесь с научной...
- Мы здесь бизнес делаем, - отрезал Доченко. Он подмигнул Владимиру. Вдвоем они подхватили сундук и потащили к месту, откуда появились. Подойдя к пригорку, Доченко вынул из кармана металлическую трубку и нажал на кнопку - тут же образовалось знакомое голубоватое свечение, куда они с Владимиром и втащили сундук, будто растворившись в воздухе. Рыжий проводил их долгим взглядом, потом повернулся к капитану.
- Старшой? - спросил он.
- Да, - ответил капитан.
- К Изборску притащишь ворога, ждать там тебя буду, - сказал рыжий. - Живого приведи. За мертвого в два раза меньше дам.
- Понятно, - быстро сказал капитан.
- С Богом, - напутствовал рыжий.
Он дал знак спутникам, те развернулись, пошли к коням, отвязали и поскакали прочь. Группа осталась в одиночестве.
- Товарищ капитан, я не понимаю, - начал Петр.
- А чего понимать, - быстро сказал капитан. - Проверяем амуницию - и вперед. Нам еще больше четырехсот верст топать.

Глава 6
НА МАРШЕ

Отряд не шел, не передвигался, не маршировал - пер по лесу. Раньше Петр принимал участие в нескольких туристических походах, по-любительски занимался скалолазанием, но таких переходов не мог даже представить. Капитан не давал ни одной лишней секунды отдыха, не позволял сделать привал и на сотню метров ближе, чем запланировано. Только когда Петру уже казалось, что сил больше нет и он сейчас рухнет без сознания, следовала короткая команда: “Привал”. Несколько блаженных минут отдыха - как правило, не снимая рюкзаков, - потом негромкие, но безапелляционные, словно автоматная очередь, приказы: “Встали, попрыгали, пошли”. Попрыгать перед выходом было обязательным ритуалом. Как объяснил Петру один из сержантов, это требовалось, чтобы проверить, правильно ли закреплена и прилажена амуниция.
Питались они какими-то неведомыми Петру консервами и высококалорийными концентратами. Каждый раз в конце остановки для приема пищи (иначе этот короткий привал и назвать было нельзя) Петру хотелось задержать выход хоть на секунды. Однако стоило попросить об этом, как следовал мгновенный отказ. Все в этом переходе было рассчитано, подогнано, выверено - до миллиметра, до секунды. Редкие внеплановые минуты отдыха выдавались для Петра, лишь когда предстояло форсировать речушки: пока военные готовили две небольшие надувные лодки, он отдыхал. Петр видел, что ему выделен минимальный груз; замечал, что остальные как бы невзначай помогают ему при переходе через овраги и ручьи; сбрасывают темп, когда он на пределе. А он действительно шел, выкладываясь полностью. Петр быстро понял, что является самым слабым звеном группы. Но не это беспокоило сейчас больше всего.
Из головы никак не шел сундучок, который получили Доченко и Беркесов от рыжего - насчет личности этого последнего у Петра были очень нехорошие подозрения. Нельзя, впрочем, сказать, что это был первый тревожный звоночек - определенные сомнения зародились еще на стадии разработки маршрута, когда они с капитаном и Басовым получили от Беркесова вводную: прокладывать маршрут к Каунасу так, чтобы не встретить ни единой живой души. Петр поинтересовался - зачем, собственно, тогда весь этот переход? Нелогично организовывать столь долгую экспедицию, не контактируя с местным населением. И зачем тогда нужен он, профессиональный историк и знаток старорусского диалекта? Беркесов объяснил, что их предприятие - лишь первое испытание возможности перемещения в другой мир; что Гагарин в первом полете тоже никаких экспериментов не проводил; что бесчисленные открытия у них еще впереди, а сейчас главное - постепенность. Объяснения Петр принял, но какой-то червячок непонимания и недоверия остался.
Остальных членов группы эти вопросы, казалось, вовсе не занимали. Капитан был целиком поглощен составлением маршрута. В его распоряжении имелись точнейшие современные военные карты и привезенные Беркесовым невесть откуда копии карт шестнадцатого века. Впрочем, от последних толку было мало - уж очень неточные и приблизительные. Хотя несколько основных дорог и населенных пунктов обозначены все-таки были, а именно их и стремился обойти капитан. Всякий раз капитан привлекал Петра в качестве консультанта - впрочем, историк вскоре убедился, что помощь от него невелика. Как бы хорошо он ни знал историю, однако при всем желании не мог определить, существовало ли то или иное эстонское село четыреста с лишком лет назад. А уж сказать, существовало или не существовало в мире, где события вообще развивались иным путем аж с тринадцатого века, было попросту невозможно.
Басов, похоже, вообще ничем не интересовался, кроме шашки, по его просьбе привезенной Беркесовым на второй день подготовки. Клинок он чистил с невиданными ранее Петром сосредоточенностью и отрешенностью. И при малейшей возможности тренировался с ней вдали от посторонних глаз.
Старшина с сержантами занимались оружием и снаряжением. Все были при деле - и, казалось, никто не задавался вопросом: а зачем, собственно, они все это делают? У военных был приказ: зайти, пройти, выйти. Басов вообще казался личностью угрюмой и непонятной. Один Петр долгими часами ломал голову над вопросом: зайти, пройти восемьсот километров, избегая встреч с местным населением, вернуться и выйти. Зачем? Кому это нужно?
Встреча с “аборигенами” добавила вопросов. Однако когда Петр на первом же привале попытался заговорить об этом с капитаном, тот лишь обругал его за плохо подогнанные ремешки на рюкзаке и скомандовал:
- Встали, попрыгали, пошли.
Через час, на марше, Петр нагнал Басова, идущего явно привычным, походным, шагом и спросил:
- Послушайте, Игорь Петрович, вас не удивляет сундучок, который получили Доченко с Беркесовым?
- Что? - не понял тот.
- Ну... я о деньгах, что передал им этот рыжий.
- Слушай, Петя, - буркнул Басов. - Ты аванс от этих орлов получил? А теперь думай о том, чтобы с тобой по возвращении рассчитались, а чужими проблемами голову не забивай.
- Держать строй, идти след в след, - донесся сзади голос старшины.
Отношения с другими членами экспедиции складывались у Петра сложно. Более всего импонировал ему капитан - здоровый, уверенный в себе мужик, способный в любой момент и шуточку вставить, и любую проблему решить быстро, но без спешки и торопливости. Само его присутствие вселяло некую внутреннюю уверенность, что рядом есть человек умный, опытный, прекрасно понимающий ситуацию. Не сказать, чтобы с ним было легко, но уж спокойно и надежно - это точно.
Старшины и сержантов Петр сторонился - как, впрочем, и они его: и историк, и военные чувствовали, что они люди совершенно разных миров, и понять друг друга им чертовски сложно.
Басов - вот кто был поистине странной персоной. Замкнутый и нелюдимый, не интересовавшийся, казалось, ничем, кроме своей шашки. Поначалу Петр думал, что именно с Басовым будет легче всего: военные обладают определенным складом характера, а они, двое штатских, должны держаться друг друга. Однако, пытаясь заговорить с фехтовальщиком, он всякий раз натыкался на стену отчуждения. Петру неизменно казалось, что, глядя из-под полуприкрытых век, боец говорит ему: “Слушай, парень, ты мне не чета, запомни”. “Спесивый зазнайка, больше всего на свете гордящийся своими поясами и регалиями”, - решил наконец Петр и свел общение до минимума. Впрочем, как человек интеллигентный, он старался держаться ровно со всеми участниками экспедиции.
Отряд двигался уже третий день. Капитан, тихо матерясь, шел, ориентируясь по полевой карте, на которой они с Петром и Басовым прокладывали маршрут. Карта упорно не хотела соответствовать местности. Там, где они должны были бы пересекать овраги, их встречали достаточно широкие ручьи, а вместо ручьев приходилось форсировать полноводные речки.
- Ничего, - успокаивал Петр, - вряд ли этот мир настолько другой. Просто за четыре с половиной столетия ландшафт сильно изменился.
Сейчас Петр, как и всегда, мечтал о привале, прекрасно понимая, что идти еще минимум километра три-четыре. Внезапно группа остановилась и, повинуясь движению руки капитана, быстро залегла - прием, многократно отработанный на базе и уже не раз применявшийся в походе.
- Назаров, к командиру, - передал пришедшую по цепочке команду сержант Васильев, занимавший место в строю перед Петром.
Петр быстро, пригибаясь, прошел вперед и плюхнулся рядом с капитаном. Через несколько секунд по другую сторону мягко опустилось грузное тело старшины.
- В чем дело? - шепотом спросил Петр.
- Дорога, Назаров, - так же шепотом отозвался капитан, кивая вперед.
Петр присмотрелся: действительно дорога. Обычная, грунтовая - ничего особенного, если не считать того, что это была дорога шестнадцатого века. У Петра перехватило дыхание: сейчас они выйдут на дорогу, по которой ходят средневековые люди. Он прикоснется к истории в прямом смысле слова.
- Что скажешь, Назаров? - спросил капитан.
Петр пригляделся. Они лежали метрах в пятидесяти. Через просветы между стволами деревьев было видно, что дорога содержится в хорошем состоянии и достаточно широка.
- Для шестнадцатого века солидно, - произнес он. - Наверняка Ревельский тракт.
Капитан развернул полевую карту и положил рядом ксерокопию средневековой.
- Значит, мы здесь, - уверенно ткнул он через полминуты в одну из точек на ксерокопии и тут же пометил другую на полевой. - Сто пять километров прошли. Недурно.
- Я думаю... - начал Петр.
- Тс-с-с, - зашипел вдруг старшина.
- Слышу, - одними губами отозвался капитан. Петр тоже прислушался и через четверть минуты явственно услышал скрип тележных осей. Он, как мог, прижался к земле. Вскоре на дороге показалась груженная сеном телега, запряженная худенькой лошадкой, которую вел под уздцы подросток лет пятнадцати, а по бокам шагали два бородатых мужика, одетых, как и подросток, в холщовые рубахи. На ногах у всей троицы были лапти.
Затаив дыхание, дрожа от напряжения и восторга, Петр следил за ними. Средневековые люди, живущие в Эстонии второй половины шестнадцатого века! Его охватило волнение, какого он не испытывал даже в день появления в этом мире, когда их встретили ратники Ивана Грозного. Возможно; во встрече воинов шестнадцатого века со спецназом двадцать первого уже ощущалась некая нереальность, которую невозможно было преодолеть разуму, мыслящему строго логически. А здесь он как бы погрузился в древнюю действительность. Господи, да возможно ли? Он - видит - их - воочию!
Телега медленно прокатилась мимо затаившегося отряда и скрылась за поворотом. Распираемый восторгом, Петр повернулся назад: все ли видели это? Его взгляд наткнулся на Басова, лежащего на спине и меланхолично жующего сорванную травинку. Ему не было дела ни до средневековья, ни до двадцать первого века; казалось, ему было плевать на все. С невозмутимом видом он повернул лицо к дороге. “Ну, прошли, что ли?” - читалось в его взгляде.
- Дубовицкий, - скомандовал капитан, - проверь дорогу. Отряд, приготовиться к переходу через дорогу. Пересекаем по моей команде. Замыкающий - старшина Харченко. После пересечения идем форсированным маршем. Привал через пять километров.

Глава 7
ПРОВАЛ ПЕРСПЕКТИВНОГО ПРОЕКТА

Крымское солнышко нежно ласкало кожу. Ветерок, прилетевший из глубины полуострова, принес неповторимый запах прелых степных трав. Посреди одной из немногих баз, еще принадлежавших российскому Черноморскому флоту, стояли возле входа в маленький белый домик Доченко и Владимир. На Владимире были светлые брюки, рубашка с короткими рукавами и легкие туфли; он нервно курил. Доченко предпочел более свободный наряд - широкие спортивные штаны, футболку и спортивные же тапочки. Зажмурившись, он с удовольствием подставлял лицо солнцу.
- Слушай, Олег, ведь под монастырь нас этот дурак подведет, - нервно вертя в руках сигарету, произнес Владимир.
- Не боись, купим мы ему этих баб.
- Знаешь, Олег, как он меня достал, - пожаловался Владимир. - Капризничает, как красна девица.
- Зато мать родную за деньги продаст, - улыбнулся Доченко.
- Это точно. На дурака не нужен нож - ему покажешь медный грош, и делай с ним, что хошь.
- Эй, орлы, - прозвучал из дверей голос Борисова. - У Эйнштейна все готово.
- Добро, - отозвался Доченко и, с удовольствием втянув напоследок свежий степной воздух, шагнул к дверному проему.
Внутри ждали Борисов, генерал и тот, худощавый, в неизменном белом халате, накинутом поверх повседневной одежды. Зато на генерале красовался длиннополый полосатый махровый халат, надетый на голое тело; под ним угадывались широкие спортивные штаны, а на ногах болтались тапки-шлепанцы. Доченко тяжело вздохнул. “Главное, чтобы рта лишний раз не открывал”, - подумал он.
- Ну, в добрый путь, друзья, - сказал Борисов.
- Удачи, - дружелюбно улыбнулся Владимир.
- Пошли? - спросил у генерала Доченко.
Тот кивнул. Он явно дрейфил, но желание победило страх, и он нерешительно шагнул к светящемуся контуру.
Когда генерал и Доченко прошли через контур, худощавый перекинул один из тумблеров и откинулся на стуле. Борисов с Владимиром закурили.
- Слушай, Максим, - сказал Владимир, - надо все-таки заняться совершенствованием системы. Я ведь про танк не шутил - там такие перспективы открываются...
- Мне бы эти деньги отработать, - мрачно отозвался Борисов. - Хотя... дело действительно перспективное. И не думал, когда покупал эту идею, во что все выльется.
- Да, перспективное дело. Даже пока не можем танками торговать, все равно здорово нажиться можно. Проект “Исторический спецназ”. Прекрасное название, не находишь? Главное - связи там наладить. А тогда все их короли за наш спецназ торговаться будут. Все золото из них высосем.
- Пусть будет “Исторический спецназ”, лишь бы деньги приносило, - отмахнулся Борисов и тут же вскинулся: - Слушай, там же еще только-только Америку открыли. Если к тому золоту присосаться... Инки, майя. С Олегом надо проконсультироваться. Вот где перспектива, если...
- Ты насчет танков подумай, - перебил Владимир. - Мне кажется, это куда перспективнее. Все-таки за пределы России выходить не хотелось бы. Это у нас в любом министерстве разве что ценник не вывешен, кто сколько стоит. А там всякие сложности... Так что я бы занялся танками. Напряги Эйнштейна.
- Извините, - вмешался худощавый. - Сигнал. Похоже, возвращаются.
- Странно, - пожал плечами Владимир. - Рано еще. Только что ушли. Ладно, открывай вход.
Сутулый щелкнул тумблером. Контур засветился и спустя несколько секунд через него вошли двое. Но не Доченко с генералом, а странная пара: высокий молодой человек лет тридцати - тридцати пяти, одетый в джинсовый костюм, и невысокий широкоплечий мужчина под пятьдесят в костюме средневекового дворянина, хотя и без оружия.
- Вы кто? - выкатив глаза, произнес Владимир, от удивления роняя сигарету.
- Мы ману, - с мягкой улыбкой произнес молодой человек, - ману того мира, в который вы вторглись.
- Кто?
- Ману, - повторил молодой человек. - По-вашему, боги. Меня зовут Артем, и я - ману Северороссии. А это Генрих, мой друг и учитель; он - ману точных наук того мира. А послал нас верховный ману.
- Ребята, вы чего, белены объелись? - вступил в разговор Борисов.
- Скорее вы, - парировал молодой человек. - Вы что, думаете, ради наживы можно вторгаться в чужие миры, ломать судьбы миллионов людей?

Предыдущая страница 3 Следующая страница


Мастер 4

- Господи, я же вас предупреждал, - схватился за голову худощавый.
- Ребята, - грозно надвинулся на пришельцев Владимир, - вы находитесь на территории российской военно-морской базы. Сейчас я вызову патруль...
- Вы очень невежливы, - прервал его молодой человек. - Мы представились. А вы?
- Это, - Владимир указал на партнера, - Максим Викторович Борисов, генеральный директор инвестиционно-брокерской фирмы “Борис”. Я - Владимир Георгиевич Беркесов, исполнительный директор “Агентства технологий развития”. Это - Семен Михаилович Эйфман, наш инженер. Довольны? А теперь, если вы отсюда не уберетесь, вам будет очень плохо. Мои связи...
- На твои связи мне плевать, - не особо церемонясь, прервал Артем. - Я так понимаю, других участников проекта здесь нет. Семен Михайлович, вы пойдете с Генрихом. К сожалению, мы не можем позволить вам остаться в этом мире. Но обещаю, в обиде не будете. А я должен заняться вашими бывшими хозяевами.
- Что значит - бывшими? - рассвирепел Борисов и тут же прикусил язык, пораженный произошедшей переменой.
Не было больше комнаты - они стояли на берегу океана; под утренним бризом качались пальмы, шелестел прибой.
- Что это?
- Один из островов Карибского моря. Милое, я бы сказал, райское место, - расцвел в улыбке Артем. - Абсолютно ненаселенное. Между прочим, без ядовитых змей, пауков и крупных хищников. Я старался, выбирая его для вас.
- А там? - выдавил из себя вопрос Борисов.
- А там взрыв, - улыбнулся Артем. - Наверное, боеприпасы плохо хранили... Впрочем, для вас это уже не важно. Мы ведь не только в пространстве перенеслись. В этом мире еще идет второй век до нашей эры. Цезарь не воевал в Галлии, а Иисус из Назарета не родился. Ни пиратский, ни круизный корабль вашего покоя не нарушит. У вас будет много времени подумать о судьбах человечества. Жаловаться вам не приходится. Только очень убогий человек не выживет здесь.
- Но как так можно? - вскрикнул Владимир. - Так нельзя!..
- Нельзя нарушать законы Вселенной, нельзя вмешиваться в чужие судьбы ради собственной выгоды, - ответил Артем. - Это всегда наказуемо. Вы еще легко отделались. Тем, кто прошел в мой мир, будет хуже.
- Что с ними будет? - спросил Борисов.
- Я не буду их искать, - серьезно произнес Артем, - спасать, переправлять, карать. Они сами пошли туда и должны до конца изведать все последствия собственной опрометчивости. Пусть живут, как хотят, но дорога назад им закрыта. Это их наказание. А мне пора.
Он улыбнулся напоследок и растаял в воздухе.

Глава 8
ОХОТА НА ДЕВСТВЕННИЦ

Пожилой, морщинистый татарин подкинул на арбе пришельцев из параллельного мира к базару. Получив монетку, он долго кланялся, скалился, благодарил, и Доченко подумал, что, похоже, переплатил. Но что сделано, то сделано. Он подхватил слегка опешившего от людского столпотворения и гама генерала под локоть и потащил в самую гущу торжища. Часть рынка, где торговали невольниками, они нашли быстро. Вдоль длинных рядов стояли понурые люди, преимущественно с европейскими чертами лица. У мужчин, как правило, связаны руки, а иногда и ноги. Почти все босы и обнажены по пояс. У большинства нательные крестики. Женщины - в основном немолодые, полноватые и большегрудые - укрывались платками, у кого они имелись, или просто сидели, обхватив руками колени. Все они были в домотканых широких крестьянских платьях, многие прижимали к себе детей. Доченко отметил, что невольников-подростков, примерно от одиннадцати до семнадцати лет, среди выставленных на продажу не встречалось. Почти все рабы сидели на земле или на грубо сколоченных дощатых помостах и поднимались, только когда торговец заставлял их сделать это, предлагая очередному покупателю.
- Земляк, ты православный? - прокричал один из невольников, увидев белый ежик волос и европейские черты лица Доченко. - Не погуби, выкупи у поганых.
- Выкупи, выкупи, - застонали в один голос невольники.
- Ай, ага, купи земляк, - подскочил маленький толстый татарин в потертом, заплатанном халате; от него несло потом и какими-то нечистотами. - Хорош цена дам. Три купишь, один ребенка бесплатно бери.
- Не надо, - отрезал Доченко и рукой отстранил перегородившего дорогу татарина.
- Купи, ага, у меня товар лучши! - кричал татарин, еще метров пятьдесят преследуя почти бегущих от него несостоявшихся покупателей.
Доченко заметил, что невольники провожают их кто молящими, кто ненавидящими, а кто и равнодушно-апатичными взглядами.
- Что за дела? - недовольно выпятил губу генерал. - Сколько прошли, ни одной стоящей бабы.
- Терпение, Василий Трофимович, - успокоил Доченко. - Они наверняка продаются где-то в отдельном месте.
- Ну и где?
- Ай, ага! - будто из-под земли вырос перед ними сморщенный татарин, во рту у которого не хватало как минимум половины зубов; впрочем, халат у него был поновее, чем у предыдущего, воняло от него поменьше, а на руке даже поблескивал массивный перстень. Он склонился и подобострастно поинтересовался: - Ага девка хочет?
- Хочет, - напористо рявкнул генерал.
- Ага в мой шатер ходи. Лучший девка, лучший цена, - просиял татарин, ухватил генерала за рукав и потащил куда-то в сторону.
Татарин протащил своих гостей через весь рынок, по дороге злобно отгоняя других торговцев живым товаром, которые пытались предложить услуги его новым клиентам. Они подошли к ряду стоящих друг подле друга шатров. Татарин откинул полог одного из них и затащил генерала с Доченко внутрь. Пол здесь был устлан толстыми коврами, возле одной из стен лежала куча подушек. Почти силой заставив несколько оторопевших покупателей усесться, татарин затараторил:
- Ага, жди чутка, один чутка, сейчас будет. Ага девка хочет? Мальчик хочет?
- Девка, только девка, целка, - загудел генерал.
- Ай, целка дорогой товар, - зацокал языком торговец.
- Давай сюда, сторгуемся, - махнул рукой генерал.
- Моя быстро, моя для ага - все хороший, - расплылся в улыбке татарин и выскользнул через вход, противоположный тому, которым завел покупателей.
Минуту спустя полог откинулся, и девочка лет двенадцати внесла металлический поднос, на котором красовались блюдо с инжиром, кувшин и две пиалы. Одета девочка была как татарка: халатик и шальвары, на ногах - тапки-шлепанцы, а на голове - шапочка, похожая на тюбетейку. Черные волосы ее были заплетены в косу, но черты лица выдавали европейское происхождение. Поставив перед мужчинами поднос, она, потупив глаза, выскользнула из шатра.
- Слушай, - прошептал генерал, - а нет здесь, того, подвоха?
- Не думаю, - тоже негромко отозвался Доченко. - Полагаю, мы попали по адресу.
- А это можно есть? - с недоверием покосился генерал на еду.
- Конечно, - усмехнулся Доченко, разливая содержимое кувшина по пиалам.
Это оказался кумыс, вкусный и освежающий. Довольный генерал откинулся на подушках.
- А сервис здесь ничего, - похвалил он.
- Бизнес - всегда бизнес, главное угодить клиенту, - отозвался Доченко.
- Чтобы облапошить, - загоготал генерал. Полог откинулся, пропустив давешнего татарина, а через несколько секунд в шатер, потупив глаза, стали заходить и выстраиваться перед покупателями девушки. Было их человек десять. Высокие, маленькие, толстушки, худощавые, с лицами круглыми и овальными; веснушчатые и нет, одетые в татарскую, русскую и польскую крестьянскую одежду... С минуту генерал смотрел на них, а потом гаркнул на учтиво склонившегося перед ним торговца:
- Ты что же, сукин сын, за лоха меня держишь? Это не товар, это черт знает что! Пошли отсюда, - повернулся он ко впервые за последние двадцать лет покрасневшему Доченко.
- Стой, ага, стой, - затараторил татарин, - Ахмед глупый, Ахмед хороший покупатель не видит. Ахмед хороший дезка даст.
Последовала какая-то лающая фраза, и девушки испуганной стайкой бросились к выходу. Вслед за ними поспешил и сам Ахмед. Через минуту в шатер вбежала раскрасневшаяся девочка с другим подносом. На нем стояли большая чаша с румяными яблоками и персиками, увенчанная гроздью спелого винограда, и еще один кувшин с двумя пиалами. Девочка плюхнулась на колени, пододвинула поднос к гостям, вскочила и опрометью бросилась вон.
- Вот как с вашим братом бизнесменом надо, - загоготал генерал, разливая содержимое второго кувшина по пиалам.
“Вино, и неплохое. Причем весьма”, - отхлебнув, отметил Доченко. Минут через десять полог снова откинулся и торжественный Ахмед объявил:
- Лучши девка, все целка, лучши товар.
В комнату вошли пять девушек в шелковых шальварах и коротких жилетках, открывавших соблазнительные животики. На ногах красовались шитые золотом туфли без задников, а волосы были уложены в сложные прически. И все - красавицы, лет по пятнадцать-шестнадцать на вид. Одна была негритянкой; весь облик другой свидетельствовал о восточном происхождении; третью Доченко определил как молдаванку; четвертая напоминала польку, а пятая, показавшаяся бизнесмену прекрасней остальных, похоже, была русской.
- Хороши, - выдохнул Доченко.
- Хорош девка, нежни, ласкови, звезда ночи, губки бархатни, кожа - шелк, - принялся нахваливать Ахмед.
- Ничего, - протянул генерал. - А как они, э-э-э...
- Все увидишь, увидишь, забыть не сможешь, - причмокнул Ахмед.
Последовала лающая команда, и девушки, потупясь и краснея, скинули жилетки. Глазам Доченко предстало потрясающее зрелище пяти пар упругих, налитых, стоящих влекущими холмиками девичьих грудей. Генерал вскочил и шагнул к рабыням:
- Дай-ка я...
- Нельзя, ага, - склонился в поклоне Ахмед, преграждая дорогу. - Сначала плати, потом бери. Но ты не все видишь.
Новая команда, и смущенные девушки развязывают веревочки, поддерживающие шальвары, и легкий шелк медленно соскальзывает по стройным ногам на ковер. Открыв рот, генерал плюхнулся на подушки. Доченко пересел так, чтобы рвущийся на свободу “старый дружок” не слишком выделялся.
Дождавшись, пока гости оправятся от первого потрясения, Ахмед дал новую команду. Девушки повернулись - сначала боком, а потом и спинами к покупателям, демонстрируя совершенство форм. Разглядывая ряд прекрасных попочек, Доченко почувствовал, что еще чуть-чуть - и он сойдет с ума.
- Неплохо, - произнес генерал. - Называй цену. Ахмед назвал, и как только речь зашла о деньгах.
Доченко разом отрезвел. С ходу поделив цену в десять раз, он приступил к торгу, длившемуся не меньше часа. Ахмед заламывал руки, кричал, что разорен, плакал и орал, как ишак на базарной площади, но бизнесмен был непреклонен. Когда цену удалось снизить вдвое, в торг вступил генерал. В ходе продолжавшегося еще полчаса препирательства он сумел сбить цену еще на треть. Доченко подумал, что генерал, не исключено, лучший торговец, чем татарин и он сам вместе взятые. На бедного Ахмеда было жутко смотреть, но когда покупатели объявили, что выбирают трех, он несколько успокоился. Сделка состоялась.
Солнце уже почти село за горизонт, когда они подошли к месту, где проникли в этот мир. Стоя со связанными руками за их спинами, рабыни - негритянка, полька и русская красавица - недоумевали, что делать тут, посреди степи. И вообще, кто эти непонятные хозяева - странные люди без арбы и юрты, не христиане и не мусульмане, не купцы и не воины, не конны, не пеши.
- Ну что ж, пора домой, - произнес Доченко, доставая дистанционный пульт и нажимая кнопку вызова.
Вместо зеленого огонька на конце металлической палочки загорелся красный.
- Не понял, - буркнул Доченко, со всей силы вдавливая кнопку и обводя пультом горизонт.
- Ты место не перепутал? - с тревогой спросил генерал.
- Нет, вон метка, - бросил Доченко, - холм, который на входе приметили. Все правильно. Не пойму, почему нет контакта...
И тут генералу стало по-настоящему страшно.

Глава 9
ОПЕРАЦИЯ “ЗАХВАТ”

В заданную точку близ Каунаса отряд вышел через три недели. Форсированный марш предельно измотал Петра. Да и остальные, как он видел, устали. Капитан объявил однодневный отдых. Отдыхали, однако, не все: уже через час после подъема старшина и сержант Васильев нырнули в кустарник, прихватив с собой оружие и боекомплект.
Все попытки Петра завести разговор успеха не имели. Оставшиеся на небольшой, укрытой кустарником полянке, выбранной капитаном для привала, молча лежали и смотрели в небо. Изредка кто-то закуривал.
Ближе к вечеру старшина и сержант скользящими тенями появились из кустов и вышли на центр поляны. Остальные военные и Басов подошли к ним и сели кружком. Подчинившись общему импульсу, Петр тоже примкнул к общей группе. Старшина показывал собравшимся фотографии какого-то замка, сделанные “поляроидом”, и говорил:
- Все соответствует описанию. Вход один. Подъемный мост, ворота. Стена каменная, метров восемь. Заберемся, нет проблем. Охрану видел только у ворот. Двое - при саблях, с бердышами. Огнестрельного оружия не видел. Можем действовать по первому варианту.
- Добро, - отозвался капитан, поднося руку с часами к глазам. - Выступаем в двадцать три ноль-ноль.
- Стойте, - неожиданно сам для себя вскрикнул Петр. - Куда выступать? Что за замок? Вы о чем?
- У нас приказ командования, - сухо отозвался капитан. - Захватить изменника родины и доставить к Изборску. Сегодня мы намерены его выполнить.
- Какой изменник? - в ужасе вскричал Петр. - Вы что, белены объелись? Это же история! Другой мир! Это же невозможно! Прекратите! Мы не имеем права в это вмешиваться...
- В этом мире есть Россия, а значит, мы не только имеем право, но и обязаны вмешиваться, - отчеканил капитан. - Национальные интересы всегда есть национальные интересы. И если кто-то наносит им ущерб или мешает исполнению нашего долга, он будет уничтожен. Вы поняли меня, Назаров?
- И кого вы собрались брать? - упавшим голосом спросил Петр.
- Перебежчика и предателя Андрея Курбского, - бросил капитан.
- Ребята, вы что, не понимаете? Для Доченко, Беркесова и генерала это бизнес, и плевать им на национальные интересы, - яростно зашептал Петр. - Они хоть черту за деньги служить готовы. Опомнитесь!
- Назаров, - грозно произнес капитан. - Я вам сказал все. Если попытаетесь мешать... Вы меня поняли, Назаров?
- Игорь Петрович, - умоляющим голосом обратился Петр к Басову. - Остановите их. Это же безумие. Так нельзя.
Басов отвернулся, жуя кончик только что сорванной травинки.
- Значит, так, - подытожил капитан, - выступаем через два часа. Всем отдыхать. Назаров остается в базовом лагере, при снаряжении, - он бросил взгляд на Петра. - И не дай тебе бог, Назаров...
Когда стемнело, шесть темных фигур соскользнули в роз и быстро переправились. Щелкнул арбалет, и “кошка” с прикрепленной к ней веревкой зацепилась за зубец стены. Группа затаилась, прислушиваясь, не донесется ли шорох из-за замковых ворот. Но все было тихо, только из леса подала голос какая-то ночная птица. Почти бесшумно и неестественно легко для своей внушительной комплекции старшина начал взбираться на стену. Вскоре он скрылся за зубцами. Потянулись томительные минуты ожидания.
Внезапно снова ухнула ночная птица, но уже по-другому и откуда-то сверху. Капитан подал знак, и нападающие один за другим начали подниматься по веревке. Последним шел капитан.
Со стены они быстро спустились по каменной лесенке во внутренний дворик, к воротам, где с автоматом наизготовку ждал старшина. В углу лежали тела двух стражников - у обоих были глубокие раны, идущие через все горло.
По знаку командира Басов с Дубовицким и Васильевым направились к двери, видневшейся слева в противоположной стене дворика, а капитан с сержантом Перелыгиным скользнули к воротам, ведущим в соседний дворик. Старшина остался на прежнем месте, укрывшись за подъемным механизмом.
Басов хотел первым пройти в дверь, но его опередил Дубовицкий; следом за ними скользнул в дверь Васильев. Вверх вела узкая винтовая лестница, тускло освещаемая единственным факелом, прикрепленным к стене. Поднявшись, все трое встали перед окованной железом дверью. Чуть помедлив, Дубовицкий потянул за кольцо, служившее ручкой, и скользнул в открывшийся проем.

Предыдущая страница 4 Следующая страница


5 Дмитрий Шидловский

Посреди большого зала со сводчатым потолком стоял длинный стол, накрытый красной скатертью. На столе - три высоких серебряных подсвечника, хотя свечи горели только в одном. В этой интимной полутьме рослый бородач в белой рубахе, широких штанах и сапогах навис над женщиной в длинном широком платье - задрав подол, мужчина ласкал ее огромной лапищей, норовя поцеловать ее в губы, а та сопротивлялась, хотя скорее для проформы, нежели всерьез. При виде незваных гостей человек резко выпрямился и что-то громко выкрикнул на непонятном языке. Дубовицкий вскинул автомат и короткой очередью срезал - сперва его, а потом и попытавшуюся ускользнуть женщину.
Басов выхватил шашку и встал справа от Дубовицкого. Еще правее с автоматом на изготовку возник Васильев. Через полминуты из двух дверей, расположенных в противоположной стене зала, стали вбегать полуодетые люди с саблями и бердышами. Не пробежав и трех-четырех шагов, все они падали под спецназовским огнем АКМов. Бой начался.
Эту стрельбу капитан с Перелыгиным услышали, находясь во внутреннем дворике, возле ведущих во внутренние покои дверей. Теперь надо было действовать быстро. Они распахнули створки и ворвались в просторный зал, откуда уводила вверх широкая лестница. Перед ними возник воин в красном кафтане, с бердышом и саблей - и тут же упал, сраженный короткой очередью капитана. Но под дробный стук каблуков по лестнице уже мчался вниз бородач в богато украшенной одежде и с саблей в руке. За ним еле поспевал солдат в кирасе, каске с металлическим гребнем, бердышом и саблей на боку - обоих постигла та же участь. Капитан и сержант бросились вверх по ступенькам.
С начала боя прошло уже четверть часа, хотя трудно назвать боем безжалостный расстрел защитников замка. Застигнутые врасплох, неготовые ко встрече со столь совершенным огнестрельным оружием, они со своими саблями и бердышами бросались на нападающих - и падали под свинцовым дождем, не подбежав к убийцам ближе, чем на пять шагов. За все это время Басову так и не удалось воспользоваться шашкой. Игоря потрясло, с каким хладнокровием уложил Дубовицкий женщину. Объясняться во время боя было, конечно же, невозможно, однако он твердо решил помешать подобному в следующий раз и намылить сопляку шею, когда они выйдут из замка.
Первые десять минут защитники обрушивались на них нескончаемым потоком. Васильев и Дубовицкий вели непрерывный огонь и уже по нескольку раз сменяли магазины. Басов понял, что они попали в казарму.
Теперь, все еще держа оружие на изготовку, они стояли в последней комнате длинной анфилады. Вдоль стен здесь располагались двухъярусные кровати. Посредине стоял стол, на котором лежали карты, кучки монет и глиняные кружки с недопитым вином. Каких-то несколько минут назад здесь шла оживленная игра, а сейчас все ее участники лежали убитыми в соседних комнатах.
Дубовицкий сгреб со стола горсть монет. Басов хотел было его одернуть, но тут в кармане затрещала рация.
- Басов, Басов, отвечайте! Прием, - прозвучал голос капитана.
- Я Басов, слушаю. Прием.
- Что у вас? - донесся голос капитана.
- Казармы, - четко отрапортовал Басов. - Кажется, всех перебили. Прием.
- Добро. У нас тоже. Объект не найден, но мы явно в его комнатах. Думаю, он прячется, если не сбежал через потайной ход. Быстро к нам. Прием.
- Понял вас. Прием, - отозвался Басов, кивнул сержантам, и они поспешили на соединение с командиром группы.
Капитан стоял посереди зала, явно служившего столовой. На обитых блестящей тканью стенах висели портреты каких-то рыцарей в доспехах. В центре комнаты стоял прямоугольный стол, накрытый бордовой скатертью с семью Горящими свечами. Перелыгин, осторожно, однако тщательно проверявший огромный, чуть ли не в полстены, камин, вопросительно посмотрел на командира:
- Пошли дальше?
- Проверь за портьерами, - отозвался капитан, каким-то шестым чувством ощущая, что враг рядом.
Крадучись, Перелыгин направился к окнам. Когда до них оставалось не более метра, одна из портьер дернулась, и из-за нее выскочил человек с обнаженной саблей руках. Еще в прыжке сделав ею молниеносное движение, он перерубил сержанту горло и бросился к капитану, неожиданно присев на ходу. Это его и спасло - автоматная очередь ударила в стену. Во мгновение ока незнакомец оказался прямо перед капитаном. Рефлекторно Белых на вытянутых руках выставил вперед автомат, принял на него сабельный удар, тут же сместил оружие и парировал второй. Острая боль пронзила левую руку. Капитан отшатнулся, выпустив автомат. Противник молнией метнулся к выходу.
И тут в дверном проеме выросла фигура Басова. Он отразил выпад противника шашкой и перешел в контратаку. Из-за его спины выскочили Васильев и Дубовицкий.
- Не стрелять! - гаркнул капитан, зажимая рукой рану, из которой хлестала кровь. - Это Курбский!
Солдаты окружили мужчину, пытаясь прикладами и стволами атаковать его и свалить на пол - без особого, впрочем, успеха. Искусно владевший саблей противник парировал все атаки шашки Басова и успешно отражал попытки спецназовцев обезоружить его. Его клинок, казалось, создавал сверкающую металлическую сферу, пройти через которую нападающие не могли. Капитан перехватил автомат правой рукой, приблизился к дерущимся, выгадывая удобный случай для вступления в схватку.
Васильев чуть замешкался, и тут же сабля Курбского полоснула его по животу; сержант осел. Но именно в этот момент капитан сделал молниеносное движение и нанес удар прикладом в висок защищающемуся. Тот выпустил оружие и рухнул ничком. Капитан перевернул его на спину, достал из кармана фоторобот и поднес к лицу поверженного врага.
- Он.
- Капитан, - окликнул Басов, осматривавая скорчившегося на полу раненого. - Дело плохо.
Предоставив Дубовицкому связывать пленника, капитан быстро подошел к Васильеву, осмотрел рану, пересекавшую весь живот. Тяжело вздохнул. Басов заметил, что во взгляде сержанта выразилась бесконечная тоска.
Расстегнув один из карманов куртки, капитан достал маленькую аптечку и уже через несколько секунд профессионально сделал раненому укол в шею.
- Обезболивающее? - спросил Басов.
- Да, полное, - холодно отозвался капитан.
- Что? - похолодел от ужаса Басов.
Капитан вперил в него жесткий взгляд.
- Уходим, - рявкнул он, - Дубовицкий выносит Васильева, Басов - Перелыгина, я - пленного.
- Перелыгин ранен? - удивился Басов.
- Убит, - отрезал капитан, указывая на лежащее у окна тело.

Глава 10
ВТОРОЙ ПОБЕГ КУРБСКОГО

Петр лежал на рюкзаках, оставленных группой перед выходом на задание. Вторая половина ночи была ясной. Набежавшие было с вечера тучки разошлись, и луна освещала затерянную в литовском лесу поляну.
На душе было погано. Только теперь Петр понял, в какую авантюру оказался втянут, осознал, что означал сундучок, полученный Доченко и Беркесовым. “Конечно, зачем им наука, изучение альтернатив развития, общение с представителями средневековой культуры? Зачем им культура вообще? Им деньги нужны. А я-то, дурак, во что влип! Нет, выбраться - и прочь из этого дела. А еще лучше - доложить куда следует, чтобы лавочку прикрыли, пока они тут дел не натворили. Но куда и кому докладывать? И где гарантии, что те же политики, к примеру, не захотят воспользоваться коридором, как эти?.. Вот ведь и генерал при них был. Да и спецназ - кадровый, а не из наемников-отставников. Влипли. Все мы влипли. Но что-то делать надо. Иначе беда”.
В отдалении послышался хруст сломанной ветки. Потом еще. Петр напрягся. Кто-то шел сюда. Через несколько минут на поляну осторожно выбрался старшина; один автомат он нес в руках, держа на изготовку, а второй болтался за спиной. За ним, придерживая левой рукой шашку, следовал Басов, причем за его спиной у него тоже болтался теперь автомат. Следующим шел какой-то связанный человек, которого подталкивал стволом автомата Дубовицкий. Замыкал шествие как-то неестественно держащий левую руку капитан.
Петр поднялся им навстречу:
- Как вы?
- Нормально, - отозвался Басов.
- А где Васильев и Перелыгин? - спросил Петр.
- Убиты.
- Готовиться к выходу, - прозвучала короткая команда капитана, стоявшего рядом с пленником. - Назаров, ко мне.
Петр неохотно подошел.
- Спроси его, - произнес капитан, - он ли Андрей Курбский.
Не дожидаясь перевода, пленный произнес на старорусском диалекте, обращаясь к капитану:
- Я князь Андрей Курбский, а ты кто, пес Иванов? - глаза пленника яростно блеснули в лунном свете.
- Я капитан российской армии Виктор Белых, - довольно хмыкнул тот. - А ты предатель, и получишь свое - за измену.
- Бесово оружие, - яростно произнес Курбский, - но да не спасет оно тебя. Всех, дьяволу служащих, настигнет Божья кара.
- А тебя царская, - отрубил капитан, отвернулся от пленника и скомандовал: - Выходим через полчаса. Первым иду я, потом Басов, Дубовицкий ведет пленного, потом Назаров, замыкающий старшина Харченко. Назаров, возьми автомат и боекомплект у старшины. Пользоваться сможешь?
- Смогу, - угрюмо отозвался Петр. В последний раз он держал автомат еще на школьных занятиях по НВП<НВП - начальная военная подготовка.>, но как зарядить и взвести, помнил.
- Все, за дело, - приказал капитан.
Весь день они шли форсированным маршем. Продукты из рюкзаков погибших сержантов были распределены между оставшимися. Остальное быстро закопали в неглубокой ямке под одним из кустов.
Капитан дал лишь несколько десятиминутных привалов и один получасовой для приема пищи. Груз оружия и боеприпасов давил Петру на плечи, а еще не полностью отдохнувшие от марш-броска к Каунасу ноги гудели вовсю. Следуя за Дубовицким, ударами приклада подгонявшим Курбского, Петр не уставал поражаться, с каким достоинством ведет себя князь, несмотря на боль от ударов, которыми его награждал сержант, и отчаянность положения. После вечернего привала, когда они поднялись для перехода к месту ночевки, Петр уже точно знал, как поступит сегодня ночью.

* * *

Ложась, Дубовицкий связал пленника по рукам и ногам и расположился рядом.
На первые три часа капитан выслал в охранение старшину. Ровно через полтора часа Петр по-пластунски подполз к связанному Курбскому и тихо потряс за плечо. Реакции не последовало. Петр повторил попытку и почувствовал, что князь зашевелился.
- Князь, а князь, - одними губами позвал он.
- Что тебе? - так же тихо отозвался Курбский.
- Поклянись, что если развяжу тебя, не убьешь никого, а тихо домой пойдешь.
Курбский напрягся:
- Клянусь.
Петр перерезал своим десантным ножом путы. В этот момент Дубовицкий зашевелился - Курбский мгновенно выхватил нож из поясных ножен сержанта и полоснул того по горлу. Спецназовец коротко захрипел и смолк.
- Князь! - отчаянно шепнул Петр.
- Будь спокоен, толмач, - быстро ответил Курбский, обтирая окровавленное оружие об одежду убитого и пряча за голенище сапога. - То мой грех. Тревогу он мог поднять.
- Туда не ходи, - махнул Петр рукой в направлении, в котором ушел старшина, - там страж.
- Хорошо, - откликнулся Курбский. - Как звать тебя, толмач?
- Петр.
- Пошли со мной, Петр. Озолочу.
- Не могу. Семья.
- Ну, как знаешь... - князь покосился на автомат.
- Не бери, - решительно возразил Петр. - Нельзя, беда будет. То наша забота. Более тебя не побеспокоят. Прощай.
Курбский вздохнул и змейкой скользнул в кусты. Петр медленно вернулся на место.

Глава 11
БАСОВ

Проснулся Петр от глухих, злобных голосов. Открыв глаза, он увидел, что Басов, капитан и сержант стоят над телом Дубовицкого. Капитан тихо матерился и яростно сжимал кулаки. Петр подошел.
- Что случилось?
Капитан вперил в него яростный взгляд.
- Курбский бежал, Дубовицкий убит, - коротко ответил Басов.
- Он со мной шесть лет, еще со срочной, он мне жизнь спас под Ведено, - жестко произнес капитан.
Петр опустил глаза. Повисло напряженное молчание. Казалось, капитан хотел что-то сделать, но раздумывал. Наконец, не отрывая взгляда от Петра, он произнес:
- Старшина, идем в погоню. Басов и Назаров, похоронить тело, ждать здесь.
Они подхватили автоматы и скрылись в кустах. Петр с Басовым остались вдвоем.
- Ну, чего стоишь, давай копать, - сказал Басов, направляясь к рюкзакам.
Они взяли по саперной лопатке; Басов выбрал место под сосенкой, лопаткой замерил длину тела убитого и разметил участок для могилы. Сперва аккуратно сняли дерн, потом принялись копать землю. Работали молча.
Когда могила была вырыта чуть больше, чем на полметра, Басов произнес:
- Хватит, давай хоронить.
- Вы что? - удивился Петр. - Так неглубоко? Звери раскопают.
- Нам главное, чтобы люди, которые за нами в погоню пойдут, не раскопали, - бросил Басов. - Засыплем, дерном прикроем, чтобы не видно, и дело с концом. Тех двоих так же похоронили.
- Слушайте, Басов, вы люди? - неожиданно для себя с яростью в голосе спросил Петр.
- Люди, - отозвался Басов. - Только ты сейчас участвуешь в спецоперации. Здесь свои правила, выверенные годами и боями, правила, за нарушением которых - чужие жизни.
- Но так же нельзя!
- Как видишь, можно. Помоги.
Они положили тело в могилу. Рядом занял место рюкзак, откуда предварительно была изъята необходимая часть снаряжения. Прежде чем начать засыпать яму, Басов достал из кармана убитого горсть литовских монет.

Предыдущая страница 5 Следующая страница


Мастер 6

- Мародеры, - буркнул Петр.
- Ты лучше вот о чем подумай, чистюля, - сказал Басов. - Не освободи ты Курбского, Дубовицкий сейчас был бы жив.
- Вы видели? - опешил Петр.
- Нет, - отрезал Басов. - Но знаю, как связывают, чтобы не пошевельнуться. Кроме тебя, помочь некому было.
- А если бы видели, помешали?
- Не впутывай меня в свои дела, - отрезал Басов.
- А все-таки? - настаивал Петр.
- Слушай, - скривился Басов. - Я по глупости в это дело вляпался. И сейчас из него выбираться надо, а не решать вопросы вроде быть или не быть, что морально, а что нет.
- На эти вопросы всегда надо знать ответ, - презрительно произнес Петр.
- Вот ты вчера ночью точно знал, - хмыкнул Басов. - Спас человека, а из-за этого другой погиб. Гуманизм у тебя, дружок, уж больно странный.
- Я и сам переживаю, - нахмурился Петр.
- А ты не переживай. Этот Дубовицкий был сволочью изрядной.
- Слушайте, мы не вправе... - начал Петр раздраженно.
- Вот и я говорю, не вправе, - прервал Басов. - А ты решил переделывать мир. В одном месте нажал - в другом бабахнуло. Кто разберет, надо было этого Курбского отпускать или нет?
- Зайдя сюда, мы вмешались в историю. Я хотел исправить последствия.
- Мы там, в замке, с полроты покрошили. Как ты эти последствия исправишь? Может, так и надо было, чтобы Курбского к Грозному вернули с помощью спецназа Ленинградского военного округа?
- Но в нашем мире...
- А в этом? - склонил голову набок Басов. - Послушай, на все эти темы рассуждать - голова распухнет. Нам с тобой собственные проблемы решать надо. Мы оба сейчас по уши в дерьме. И из этого дерьма надо выбираться. Приведут Курбского к Ивану или нет - не наша головная боль. Мы лишь рядом стояли. Меня тоже кинули. Сказали, что будет историческая экспедиция: об операции капитан сказал за двое суток. Так что совесть может быть чиста - и моя, и твоя. А вот теперь ты вмешался, и на тебе вот этот труп.
Он кивнул на могилу. К этому моменту они уже полностью засыпали тело, и Басов начал трамбовать грунт.
- Вы в замок с ними ходили, Курбского захватывали - и ни при чем? - Петр задохнулся от возмущения. - Из-за таких, которые всегда ни при чем, сколько народу в двадцатом веке полегло...
- Слушай, моралист, - повысил голос Басов. - Такие, как ты, святая наивность, сто лет назад царей-эксплуататоров свергали, в итоге в России вместо царя-батюшки - большевики, в Германии вместо кайзера - Гитлер. И везде концлагеря до края. Вашими благими намерениями дорога в такой ад вымощена, что Данте и не снилось. Да, я был в замке. Я фехтовал с Курбским. Я не убил своей шашкой ни одного защитника замка, но лишь потому, что ни один из них не смог до меня добежать. Но ты хоть понимаешь, что бывают обстоятельства? Иногда приходится делать нечто, просто чтобы сохранить жизнь. Только ты у нас с огнем поиграть любитель. Я боялся, что капитан пристрелит тебя еще перед штурмом замка. Утром я был уверен, что тебе больше не жить. Ты-то сам понял, что по краю ходил? Видать, дураков Бог хранит!
- Как можно убить? Вот так просто? - опешил Петр.
- Ты что, не понимаешь? С точки зрения капитана, мы - в зоне боевых действий. Война все спишет. А если есть подозрения, проще человека на тот свет отправить, чем за собственную спину опасаться. Знаешь, почему он тебя раньше не пришил? Думал, ты ни на что такое не способен. А сейчас уже поздно. Меня бы он, засомневайся хоть на миг, пришил обязательно.
- Почему?
- Потому что он боец - и я боец. Ему со мной в бой идти. Он знает, что в бою я действительно опасен.
- И чтобы спасти жизнь, вы решили ни во что не вмешиваться? - ехидно поинтересовался Петр.
- Я не намерен решать чужих проблем. Своих навалом, - Басов принялся укладывать дерн, делая это так, чтобы скрыть малейшие следы захоронения.
- Знаете, Басов, - гневно произнес Петр, - мне с вами просто противно разговаривать. Как только мы выберемся...
- А вот это ты зря, - прервал его Басов. - Думаю, мы не выберемся.
- Не понял, - Петр похолодел.
- Как тебе сказать, - начал Басов. - Логически я объяснить этого не могу. Но есть интуиция. Если бы не она, мои кости давно бы уже собирали на какой-нибудь съемочной площадке. Так вот, моя интуиция подсказывает: влипли мы по полной.
- Ну, знаете ли! - фыркнул Петр. - Одна бабушка на дворе сказала...
- Ты, если так логику любишь, - снисходительно произнес Басов, - подумай. Мир гармоничен. Случайностей не бывает. А мы не то что резней в замке, но уже самим проникновением сюда эту гармонию изрядно нарушили. Мир сейчас ее будет восстанавливать. И прежде всего ударит в нас.
- Хотите сказать, кто-то наблюдает за всем этим?
- Да нет, не верю я в Шамбалу да сверхцивилизации, - скривился Басов. - Просто планета живая, а мы ее клетки. И если где-то опасное воспаление началось, организм с этим начинает бороться, вплоть до ампутации. Как это будет, не знаю. Но готовься. Мало не покажется.
- И давно вы это поняли? - спросил Петр бесцветным голосом.
- Вчера, - бросил Басов и начал аккуратно разбрасывать оставшийся грунт под деревца и втаптывать его в землю.
- Нет, я про единство мира, - уточнил Петр.
- Давно, - буркнул Басов.
- Так зачем же сюда пошли?
- Дурак потому что. Надоело в шоу участвовать. Дела захотелось. Изменить что-то в жизни. Да сам не знаю почему. Пошел - и все.
Басов отложил лопатку и сел, прислонясь к сосновому стволу. Петр опустился рядом. Помолчали.
Историк вслушался в шелест листвы, мягкое колыхание ветра, вдохнул лесной воздух. Их окружал литовский смешанный лес, которому не было дела до двух пришельцев из другого мира, сидящих у могилы своего товарища. В то, что этот лес - часть мира, который вскоре начнет мстить за непрошеное вторжение, верить не хотелось. На Петра накатила непонятная волна расслабленности. Ему хотелось просто сидеть вот так, посреди леса, и никуда не уходить. И будь что будет.
Внезапно Басов напрягся на секунду - и тут же поменял положение: встав на одно колено, подхватил лежавший рядом автомат, щелкнул предохранителем и дослал патрон в патронник.
- Что вы, Игорь Петрович? - удивленно спросил Петр.
- Тихо. Слышишь? - одними губами произнес тот.
Петр притих, но ничего странного не уловил. Однако продолжал напряженно вслушиваться, и примерно через полминуты ему почудился далекий лай. Потом еще.
- Собаки? - спросил он.
- Да, и все ближе.
- И что? - удивился Петр.
- Погоня, - сказал Басов. - Притом с собаками, что хуже всего.
- Что будем делать?
- Сейчас здесь будут капитан со старшиной. Взять их бесшумно у этих ребят кишка тонка. Выстрелов не было - значит, идут сюда. Быстро перетаскиваем рюкзаки в тот кустарник. Подождем в укрытии. Неизвестно еще, может, второй отряд, без собак, со стороны обходит.
Петр подбежал к рюкзакам, подхватил свой автомат и стал перетаскивать поклажу в указанное Басовым место. Тот, закинув за плечо автомат Дубовицкого, держал свой на изготовку, направив его в сторону, откуда доносился приближающийся лай. Потом они вместе улеглись за кустами и принялись ждать развития событий.
Примерно через пять минут послышался топот, и на полянку выскочили капитан со старшиной. Басов тихо свистнул и поднялся из укрытия. Военные сразу бросились к нему.
- Погоня, с собаками, - подбегая, бросил капитан.
- Слышу, - отозвался Басов. - Что будем делать?
- Километрах в полутора отсюда овраг, - быстро сказал старшина. - По дну течет ручей. Там и уйдем от собак. Километра три по руслу, а на выходе используем спецсредство.
- Отряд, - скомандовал капитан, - взяли груз. Встали, попрыгали, пошли.

Глава 12
НАЧАЛО НОВОГО БИЗНЕСА

Уже неделю Доченко с генералом жили в крымской степи - в том самом месте, где должен был находиться проход в родной мир. Ежедневно Доченко не реже, чем раз в час, пробовал “открыть дверь”. Ничего - ответом был лишь свет красной лампочки. На восьмой день тщетность всех попыток стала ясна обоим.
За эти дни они обросли хозяйством. Купили у проходивших по соседней дороге шатер, несколько циновок, котелок, хворост, который был здесь не дешевым товаром, кое-какую еду, несколько бурдюков воды. Доченко готовил, генерал сетовал на жизнь.
Купленные ими рабыни ютились в углу шатра. Невзирая на всю неопределенность положения, генерал попробовал-таки заняться с ними сексом - с третьей попытки он овладел негритянкой, терзал ее минут пять и отвалился на циновки, не без удовольствия констатировав, что торговец не обманул: ему действительно достались девственницы. Доченко он к рабыням не подпускал, постоянно напоминая, что куплены они на его деньги и для него.
Сейчас генерал сидел в шатре и из котелка хлебал приготовленное Доченко варево. Невольницы жались в уголок и голодными глазами смотрели на поглощающего пищу толстяка - живую собственность хозяева держали впроголодь.
С улицы зашел Доченко и сердито кинул пульт на циновку.
- Ничего? - грустно спросил генерал.
- Ничего.
- Что делать будем?
- Здесь больше ловить нечего, - задумчиво произнес Доченко.
- Черт, влипли! Что предлагаешь?
- Не знаю...
- Может, попробуем выйти под Псков, к нашей базе? Вдруг они там восстановили оборудование, и мы сможем пройти? - с надеждой произнес генерал.
- Может, - глядя в потолок, отозвался Доченко.
- Ну, так давай собираться, - нетерпеливо произнес генерал. - Деньги у меня есть. Когда выберемся, вернешь, что на тебя потратим.
- Давай, - процедил Доченко. - Только сдается, если бы оборудование работало, за нами бы выслали группу спасения.
- Ты к чему это?
- А к тому, что мы здесь надолго, - вздохнул Доченко и плотоядно посмотрел на собеседника.
- И что? - в голосе у генерала зазвучала неуверенность.
- А зачем ты мне здесь нужен, толстый боров? - оскалился Доченко.
- Ты что, Олег? Да куда вы без меня? Меня же спасать придут, - запыхтел генерал.
- И узнают, что тебя разбойники убили, - хмыкнул Доченко. - А без тебя нам очень хорошо будет. Ты больше других берешь. Мы ведь к тебе обратились только потому, что спецназ округа без тебя нельзя использовать. На твое место Фомичева поставят. Он куда сговорчивее. И девок с невольничьих рынков ему не надо. Он зеленые с удовольствием берет.
- Олег...
Закончить фразы не удалось - Доченко навалился на него всей массой и принялся душить своими огромными ручищами. Генерал сопротивлялся, но безуспешно. Через несколько минут он дернулся в последний раз и затих.
Убедившись, что подельник мертв, Доченко выпрямился во весь свой немалый рост. Невольницы смотрели на него с ужасом. Он смерил девушек взглядом. “Неплохой стартовый капитал. Одна порченная, но ничего. Мы здесь такие дела закрутим...”
Доченко верил в свою судьбу. Архангелогородский паренек из маленькой деревеньки, он приехал в Петербург, чтобы выучиться на археолога. Первый и последний в своей семье, один из немногих в деревне, он получил высшее образование, чем возвысился - в собственных глазах - над земляками.
Настали времена дикого рынка, и, забросив лопату и щетку, он начал челночить между Турцией и Питером, причем торговцем оказался отменным. Но барыш, в отличие от новых коллег, вложил в образование. Получил сертификат на работу с ценными бумагами и нырнул в круговорот спекуляций.
Прошли годы, и владелец инвестиционно-консалтинговой фирмы Олег Доченко уже занимался серыми и теневыми операциями по свержению администраций предприятий, которые хотели захватить его клиенты. Скупить через подставных лиц акции, провести альтернативное собрание акционеров, организовать пиар-акции<Пиар (от англ. PR - public relation, т. е. связи с общественностью). - В данном случае подразумевается “черный пиар” - организация компаний в прессе по дискредитации определенных людей.> против старой администрации...
Но это ли было вершиной для такого человека, как он? Доченко мечтал о большем. Он видел себя директором крупного промышленного комбината, членом правительства, или - чем черт не шутит? - почему талантливый брокер не может стать главой государства, если в свое время это удалось полуграмотному семинаристу?
Но время шло. Высокие посты занимали другие. Ему же, проведшему очередную операцию по свержению директора какого-нибудь предприятия, выплачивали оговоренные суммы, говорили приятные слова - и просили ждать нового заказа. Никто не хотел видеть того потенциала, который нес в себе этот архангелогородский мужик.
Однако унывать Доченко не привык. “Везет тому, кто сам везет”, - было его любимой поговоркой. Он занялся посредничеством в инвестиционной деятельности - дело муторное и не слишком доходное. Ничего, перетерпим. Он точно знал: рано или поздно, но придет, неизбежно придет проект, который вознесет на вершину; верил в свою удачу.
Проект “со связью” он щелкнул, как орешек. Двести тысяч долларов - затея, прямо скажем, скромная. Да и шесть тысяч долларов комиссионных - не такие уж большие деньги. Хотя и не лишние.
И тут - столь необычное развитие событий. Доченко воодушевился; взыграли угасший было интерес к истории - и амбиции. Он уже пересчитывал будущие доходы от продажи Ивану Грозному и Стефану Баторию автоматов, гаубиц, танков... Да и не в одних доходах дело. Что может даже дивизия стрельцов против роты спецназа двадцать первого века? И почему бы талантливому брокеру не стать царем всея Руси, если когда-то полуграмотный семинарист... Московский трон ждал - теперь он знал это точно. С военной мощью Руси, усиленной военными достижениями двадцатого века, можно присоединить и Польшу. Не говоря уже о какой-то там Северороссии этого мира. Бред, нонсенс - ее и вовсе быть не должно. Он исправит ошибку истории. И тогда... Император Великой Восточной империи - вот это для него, для Олега Доченко.
Досадные случайности - дурак генерал, какой-то технический сбой - снова спутали все карты. Ничего, везет тому, кто сам везет. Он своего добьется. Он это умеет. Его ждет великое будущее.

Предыдущая страница 6 Следующая страница


7 Дмитрий Шидловский

Глава 13
ПРЕДЛОЖЕНИЕ, ОТ КОТОРОГО МОЖНО ОТКАЗАТЬСЯ

Ночью прошел дождь - осевшие на деревьях капли скатывались с листьев и с тихим звуком падали на пропитанную влагой землю. Стояла первая половина августа: днем еще по-летнему тепло, а ночи уже достаточно прохладные.
Отряд сидел на берегу ручья, бежавшего по псковскому лесу, чтобы в конце концов влиться в реку Великую. Здесь, метрах в ста от места, где вошли они в этот мир, участники неудавшейся экспедиции по захвату князя Андрея Курбского находились уже шестой день.
После побега пленника и обнаружения погони стало ясно, что поставленной задачи отряду не выполнить, и капитан приказал возвращаться. Назад двигались угрюмо, почти без разговоров. Капитан подчеркнуто держался особняком, лишь изредка перебрасываясь несколькими словами с хмурым, погруженным в себя старшиной или с Басовым. Последний выглядел отрешенным. Впрочем, сейчас он все чаще держался рядом с Петром.
В первую ночь после побега Курбского и их ухода от погони историк почти не спал - в голове неистово роились мысли. Однако вскоре и мысли, и чувства были вытеснены трудностями обратного пути, который давался значительнее тяжелее первого марш-броска.
Уже на границе с псковскими землями Петр почувствовал, что простужен: он испытывал слабость, горло болело, одолевали кашель и насморк. Басов пощупал пульс, хмыкнул, дал какую-то таблетку и отправился говорить с капитаном. Петр слышал, как тот что-то резко ответил и сделал рубящее движение рукой. Басов с сожалением покачал головой.
Однако капитан, по-видимому, все же внял просьбе, и темп продвижения замедлился. Когда отряд “вышел в точку”, Петр совсем расклеился - температура под тридцать восемь, сопли текли рекой, кашель душил чуть ли не ежеминутно. Окончательно измотанный, он мечтал об одном: поскорее вернуться в свой мир и рухнуть на койку в офицерском общежитии, где они жили перед отправкой. И тут - громом с ясного неба - послышались слова капитана:
- Нет контакта.
Поначалу известие не произвело особого впечатления. Мало ли чего не бывает? Но когда контакт не был установлен и через два, и через три часа, лица людей помрачнели. Один Басов казался таким же отрешенным и спокойным, как прежде.
Ближе к вечеру первого дня группа перебралась к ручью, чтобы быть поближе к воде. Каждый час капитан или старшина пытались установить контакт - с неизменно отрицательным результатом.
Уже на второй день ожидания они добили последний продовольственный НЗ<НЗ - неприкосновенный запас.>. Старшина подхватил автомат и скрылся в лесу - за несколько часов его отсутствия до них донеслось несколько далеких одиночных выстрелов. Потом Харченко снова возник на поляне, неся подстреленных бобра и утку.
Добычу быстро съели. Еще через двое суток к их стоянке вышел лось - старшина уложил его одним выстрелом. Теперь, похоже, отряд не должен был испытывать проблем с продовольствием достаточно долго.
За время вынужденного сидения в лесу Петру удалось почти поправиться. Он все еще чувствовал слабость, но кашель и насморк прошли, да и температуру, кажется, удалось сбить. Конечно, ночевки под открытым небом не очень способствовали скорому выздоровлению, но уже то, что прекратились ежедневные изнуряющие переходы, помогло восстановить силы.
Сейчас все четверо уцелевших сидели кружком и смотрели друг на друга. Старшина только что вернулся с “точки”, где в очередной раз безуспешно пытался установить контакт.
- Капитан, - произнес Басов, глядя в небо, - сколько мы еще будем здесь сидеть?
- Сколько нужно, - буркнул тот.
- А все-таки, - настаивал Басов.
- До установления контакта, - отрезал капитан.
- Капитан, ты умный мужик, - отозвался Басов, глядя на командира в упор, - и понимаешь, что контакта может и не быть никогда. Он же должен быть круглосуточный и постоянный. Не знаю, какой там сбой, но даже если коридор восстановят, он может в этот мир и не пройти. Пора принимать решение.
Капитан хранил молчание минут пять, после чего произнес:
- Ждем еще десять дней. Потом следуем в Москву.
- Почему в Москву? - удивленно поднял брови Басов.
- Потому что как офицер я намерен продолжать служить России, - отчеканил капитан.
- Виктор Семенович, - умоляющим голосом произнес Петр, - опомнитесь! Кому вы собираетесь служить? Ведь здесь сейчас Иван Грозный, в следующем году будет введена опричнина, начнутся массовые репрессии, резня...
- Вас, Назаров, никто не спрашивает, - сухо отрезал капитан. - Командир пока что я. Между прочим, если вы не последуете за мной, я не намерен позволить вам дезертировать и раскрыть секретную информацию врагу. Ко всем относится.
Капитан выразительно посмотрел на Басова. Тот откинулся на спину, сорвал травинку и принялся сосредоточенно жевать.
- Витя, опомнись, ты что? - прогудел старшина. Капитан мельком бросил взгляд на старшину и ничего не ответил. На поляне установилось молчание. Через несколько секунд старшина вдруг прошептал:
- Тихо! Слышите?
Все прислушались - и через некоторое время явственно услышали топот копыт. Звук нарастал, всадники явно двигались сюда вдоль ручья. Харченко подхватил автомат, вышел на середину поляны, передернул затвор, взял оружие на изготовку и повернулся в сторону непрошеных гостей.
- Старшина, - окрикнул его капитан, - может, позицию займем?
- А мне с гостем побеседовать охота. Капитан хмыкнул, поднялся, подошел и встал справа от старшины. Слева занял позицию Басов. Петр снял автомат с предохранителя, передернул затвор и встал по левую руку от Басова - уже почти на самом берегу ручья.
Минуты казались часами. Топот копыт все нарастал, и через некоторое время на полянку вылетела конная десятка во главе с бородатым рыжим мужиком, который передавал сундучок с деньгами Доченко. Осадив коней, кавалеристы остановились. Рыжий успокоил своего гарцующего серого в яблоках коня, подбоченился и произнес на старорусском диалекте:
- А, капитан. Знаю я про твои дела. Нет твоей вины, что ворог сбежал. Отчего же к Изборску не пришел?
Капитан, очевидно плохо понявший выговор незнакомца, крикнул:
- Назаров, переводи! Петр перевел.
- Так не с чем было идти, - чуть помедлив, отозвался капитан.
Петр принялся толмачить, понимая, что сторонам трудно понять выговор друг друга.
- Отчего же к своим не ушел? - спросил, сдвинув брови, рыжий.
- Время не настало, - сухо ответил капитан.
- Может, и время, а может, и бросили тебя свои, - заулыбался рыжий. - Иди ко мне на службу. Я про дело под Каунасом наслышан. Мне такие нужны.
- А ты кто будешь? - ответил вопросом капитан.
- Я слуга царя московского, прозываюсь Малюта Скуратов, - размеренно и гордо проговорил рыжий. - Царь Иван за верную службу хорошо платит. В обиде не останешься. Так каков твой сказ?
Петр похолодел от ужаса. Капитан задумался минуты на три, потом шагнул вперед, кивнул старшине и направился к конникам. Харченко двинулся следом, но как-то неуверенно. Поравнявшись со Скуратовым, военные повернулись. Басов и Петр стояли на месте. Обе группы разделяло метров десять.
- Басов, Назаров, ко мне, - отдал приказ капитан.
Петр перестал переводить. Он решил, что идти на службу к Ивану Грозному не должен ни в коем случае. В то же время, предупрежденный Басовым, он достаточно четко понимал, что в случае прямого отказа капитан может просто открыть огонь на поражение. Если бы не Басов, он сейчас пошел бы за капитаном и постарался незаметно сбежать по дороге. Но фехтовальщик стоял, как вкопанный. Он же и нарушил молчание:
- Нет, капитан, не пойду я с тобой, - спокойно произнес Басов, глядя прямо в глаза командиру.
- Басов, это приказ! - рявкнул капитан.
- Конец базара, капитан, - ровным голосом произнес тот. - Здесь нет ни твоего генерала, ни Российской Федерации. Царю Ивану я не присягал и не присягну. Иди своей дорогой, а я пойду своей.
- Басов, это дезертирство! - крикнул капитан.
- Твои проблемы, капитан, - отозвался Басов. - Ты в юриста не играй. Хочешь стрелять - стреляй, только я тоже на курок нажимать умею.
Капитан остановился в нерешительности. Ствол его автомата застыл. Так же твердо держал оружие и Басов. Петр прикинул, что шансы на первый выстрел у обоих равные. Внезапно рыжий выкрикнул:
- Чиж, давай.
Пятеро кавалеристов выхватили из ножен сабли, пришпорили коней и направились на Басова и Петра. Басов вскинул АКМ и выпустил две коротких очереди. В этот миг Петр увидел летящего на него во весь опор кавалериста, поднявшего над головой саблю. Он инстинктивно вскинул автомат и, не целясь, дал длинную очередь - все пули ушли в грудь лошади; та вздыбилась и вместе с всадником обрушилась в ручей. Чудом сумевший вывернуться из-под туши кавалерист вскочил и снова, подняв саблю, шагнул вперед - Петр тут же всадил в него вторую очередь. Изрешеченный пулями, тот повалился в ручей.
За это время Басов успел сделать еще две короткие очереди - на полянке между противниками остались лежать четыре бьющихся в агонии тела.
- Святые угодники! - вскричал Скуратов, успокаивая беснующуюся в ужасе лошадь, и повернулся к капитану: - Убей их.
- Нет, - неспешно произнес капитан, закидывая свой автомат на плечо, - мы с тобой о службе еще не договорились, задатка ты мне не давал. Сначала заплати, а потом командуй.
Басов навел автомат на противников.
- Убирайтесь, - мрачно произнес он.
- Проклятье! - прокричал Скуратов, злобно блеснув глазами и разворачивая коня. - Уходим!
Один из кавалеристов помог капитану взобраться на круп своего коня. Второй подъехал к старшине, но тот шагнул в сторону.
- Знаешь что, Витя, я, пожалуй, останусь.
- Не дури, старшина! - уже с коня крикнул капитан.
- Все, Витя, навоевался я, - с печалью в голосе произнес Харченко. - Там за нами с тобой - горы трупов, реки крови. Не хочу я здесь... На земле хочу осесть, жениться, детишек завести. Эй, Петруха, - повысил он голос, не сводя глаз с капитана, - можно здесь надел земельный получить?
- Не знаю, наверное, в аренду можно, - неуверенно произнес Петр.
- Вот видишь, Витя, - заключил старшина. - Прощай.
- Старшина... - голос капитана дрогнул.
- Но-о-о, - выкрикнул Скуратов. Всадники сорвались и скрылись в лесу.

Глава 14
ПЛАНЫ НА БУДУЩЕЕ

На поляне остались Басов, Петр и Харченко. В ручье лежало изрешеченное пулями тело кавалериста и все еще билась в агонии лошадь. Кровь из ее ран смешивалась в воде с человеческой. “Сволочи мы, - подумал Басов. - Такой чистый ручей, а мы...” Из задумчивости его вывел окрик старшины:
- А ну, хлопцы, берем снаряжение, оружие - и марш отсюда! Привал через пять километров.
Петр выполнил приказ незамедлительно. Басов задержался, взял у двоих убитых сабли с ножнами и только потом направился к вещам экспедиции. Повинуясь жесту старшины, он взял автомат, оставшийся от покойного Дубовицкого. Сам Харченко вдобавок к своему прихватил еще и капитанский рюкзак, скомандовал традиционное:
- Попрыгали, пошли! - и группа двинулась в направлении, указанном старшиной.
Когда отряд отшагал километров пять, Харченко резко остановился, скомандовал:
- Привал! - и лег около сосенки, не снимая рюкзаков; остальные опустились рядом. - Ну, хлопцы, что делать будем?
- Надо здесь осваиваться, - быстро ответил Басов.
- Думаете, вернуться шансов нет? - спросил Петр. Басов взглянул в упор, и Петр стушевался.
- Ну что ж, братцы, - размеренно сказал старшина, - давайте добьем запас да поразмыслим, что нам тут светит.
Они разложили лосиное мясо и достали фляги. Минуты две над поляной висело молчание, потом Басов произнес:
- Давай, Петруха, выкладывай, где мы, кем здесь являемся, что можем, а чего не можем.
- Мы на территории Северороссии, - откашлявшись, начал Петр. - Это самое сложное для меня в здешнем мире. Перед отправкой я вкратце вам рассказывал. Это русское государство, образовавшееся на землях Новгородского и Псковского княжеств, но при участии немецких рыцарей, которые правили здесь с тысяча двести сорок первого по тысяча триста семьдесят девятый год. Северороссия - союзник Ивана Грозного. Однако в последнее время отношения у них прохладные. Великий князь Северороссии не хочет воевать с литовцами и поляками, а Иван считает, что дележ добычи после их совместной войны с Ливонским орденом произведен несправедливо. В общем, “не все спокойно в королевстве Датском”. Как я понял, Северороссия - средневековое демократическое государство с парламентом, ограничивающим власть князя, и очень либеральными законами. Сюда идет большой поток иммиграции из Руси и Европы. Государство достаточно сильное и богатое - по здешним меркам. В ходе Ливонской войны они захватили Эстонию и сейчас воюют со шведами за Финляндию. Примерно в сотне километров от нас начинаются владения московского царя. Там пока все развивается, как и у нас. Если не ошибаюсь, в следующем году будет введена опричнина и начнется такое, что лучше туда не соваться.
- Да и с местным Лаврентием Палычем, товарищем Малютой Скуратовым, мы не лучшим образом познакомились, - кивнул Басов. - Думаю, там нам точно делать нечего.
- Согласен, - буркнул старшина. - Что там еще поблизости?
- Пришли мы из Литвы, - протянул Петр. - Она сейчас с Иваном Грозным воюет, как было и у нас. Если все пойдет так же, то через четыре года они объединятся с Польшей в единое государство - Речь Посполитую - и будут воевать с Русью до воцарения Годунова.
- Не хочу я к этим литовцам, - недовольно сказал старшина. - Не наши они. Чужие.
- Да и прошумели мы там нехорошо, в том замке, - быстро добавил Басов. - Курбский-то на свободе, и встреча с ним для нас с тобой, старшина, очень нежелательна. Вдобавок иное государство, другой язык... Не думаю, чтобы нам были особо рады.
- Ошибаетесь, Игорь Петрович, - мягко произнес Петр. - Основная эмиграция из Руси еще с пятнадцатого века шла именно в Литву. Там многие русские осели, и принимали их хорошо. Тогда это государство было куда более похожим на Россию, чем в двадцатом веке. Большая часть населения - православные. Петр Первый, кстати, пограничную стражу ввел не ради таможенных сборов, как в Европе, а чтобы беглых крепостных, что валом в Польшу и Литву шли, вылавливать. Так что...
- Так что князь Курбский нас там с распростертыми объятиями примет, - ухмыльнулся Басов. - Он ведь, помнится, у Стефана Батория в фаворе должен быть.
Петр мрачно кивнул.
- О чем базар, хлопцы, - недовольно загудел старшина. - Нам до Литвы снова четыреста верст маршировать. Притом через Латвию, которая, как ты говорил, под Москвой сейчас. Не знаю, кто этот Скуратов, но если вроде дивизионного особиста, как он себя поведет, я знаю. Нам сейчас от границы с московскими землями держаться надо подальше - не то что туда, где их войска стоят, заходить. Хотя... А почему нас забросили с территории Северороссии, а не из Московского княжества? Может, они еще союзники? Тогда лучше к литовцам вертаться. Накроют нас здесь в два счета. Искать здесь умеют, в этом я уже убедился. Если бы не порошочек тот, не ушли бы мы от погони под Каунасом. Хотя с нашим оружием они против нас не бойцы. Да и воевать против нас не умеют. Вон как перли на наших в замке, сабельками размахивая...
- Э, не скажи, старшина, - покачал головой Басов. - Это они пока не приспособились. Знают, что огнестрельное раз стрельнет с точностью плюс-минус пять метров, а потом пять минут перезаряжай. Вот и привыкли, что чем скорее сократишь дистанцию да в рукопашку вступишь, тем лучше. Но если мы рейд по тылам устроим, они к нашей тактике присмотрятся и перестанут лезть на рожон. Бойцы они знатные, воины профессиональные. По себе суди, старшина, - ты же Афган прошел... Помнишь, как там было? Вначале все по полевым уставам, писанным по опыту Второй мировой, да для войны на равнине, да с регулярными частями... А потом, как потери пошли, - сразу тактику стали перестраивать. Они то же самое сделают. Окружат нас сотни две, три - что делать будешь? Они сидеть в укрытии смогут долго, а потом найдут возможность выйти на рукопашку, тут у нас шансов немного. Видел, что было, когда Курбский до ребят с саблей дорвался? Два трупа с ходу и раненый капитан. Ты жить привыкай здешними мерками. И не дай бог, кого живым возьмут. Пытать здесь умеют. А из демонов, стреляющих непрерывным огнем, постараются выжать все. Вот и выходит - чем быстрее мы здесь с местным населением перемешаемся и чем меньше от него отличаться будем, тем лучше.
- И то верно, - кивнул старшина. - Боекомплекта у нас минут на тридцать, максимум на сорок, активного боя. И то если Петруха больше длинными очередями поливать не станет. Он-то, вообще говоря, в бою подспорье небольшое. Остаемся мы с тобой. Так что, если с крупным отрядом встретимся, шансов нет. Надо постараться с местными смешаться. Согласен. А все же... Почему нас с территории этой Северороссии закинули, а не с земель московского царя? Надо понять, иначе можем ни за грош пропасть.
- Мне сказали, - начал Петр, - что литовцы не ожидают нападения из нейтральной Северороссии.

Предыдущая страница 7 Следующая страница


Мастер 8

- И из русской Латвии тоже? - усмехнулся Басов. - Проще все. У генерала здесь была самая близкая к Литве база. А то, что Скуратов сюда спокойно зашел, - так тогда границы были не столь закрыты. Застава на главной дороге - и все. Но вот что нам действительно надо понять: выдадут нас из этой Северороссии Скуратову или нет?
- Не думаю, - неуверенно предположил Петр.
- А ты подумай, - настойчиво порекомендовал Басов. - Ставочка-то - наша жизнь. Ошибемся, второго шанса не будет. Идти нам и вправду больше некуда. Даже если в Швецию отправимся, все равно Северороссию насквозь проходить.
- Не знаю. Бывали разные случаи...
- Нам нужен один случай, - улыбнулся Басов. - Ладно, давай мыслить логически. Какие сейчас у Северороссии главные трудности?
- Война со шведами, - быстро отозвался Петр.
- С Москвой есть взаимный интерес?
- Если поляки и литовцы не попробуют отторгнуть Эстонию, нет. А Ивану сейчас главное - это отбиться в Ливонской войне, до которой северороссам и дела нет.
- А почему Литва и Польша в драку полезли?
- Наверное... боялись усиления Москвы.
- Так. Литовский гетман и польский король, думаю, не дураки. Проще с одним врагом воевать, чем с двумя. Значит, с североросским князем ссориться не будут. Правильно?
- Но у нас в Ливонской войне поляки Псков осаждали, - с сомнением сказал Петр.
- Потому что он был русский, а тут третье государство, - парировал Басов. - Нейтральное. Короче, ребята, пока литовцы на Северороссию не напали, здесь мы в безопасности... относительной, конечно. Но выбирать нам не из чего. На своих двоих через зону военных действий, которая тут вокруг, особенно далеко не уйдешь. Согласны?
- Согласен, - кивнул Петр.
- Есть такое дело, - пробасил старшина.
- И куда нам в Северороссии? - спросил Басов.
- Северороссия состоит из трех земель, - начал Петр, - Псковской, Новгородской и Ингрийской. Ингрийская - это наш запад Ленинградской области. Столица - Санкт-Петербург, стоит там же, где и наш, но основан немецкими рыцарями в тринадцатом веке.
- Дивны дела твои, Господи, - хмыкнул Басов. - Да ладно. Столица есть столица, в ней завсегда столпотворение и куча пришлых людей, так что укрыться может полегче оказаться. И от московских границ подальше. Если уходить, то лучше туда.
- Нет, - решительно вступил старшина, - я на земле осесть хочу, а под Питером одни неугодья. Здесь, на Псковщине, останусь.
- Так что же, расходимся? - удивился Петр.
- Другого и быть не может, - грустно кивнул Басов. - Но мы тебе, старшина, поначалу поможем. Из виду друг друга выпускать не след.
- Идет, - довольно произнес Харченко.
- Хорошо, Игорь Петрович, - начал Петр. - Приходим мы в здешний Петербург, а дальше что? Кем представляться будем? Вы, между прочим, даже языка здешнего русского не знаете.
- Во-первых, Игорь, - быстро сказал Басов. - Мы с тобой сейчас в одной лодке, так что нечего чиниться. Интересный вопрос. Я, положим, фехтованию учить могу.
- Проще на службу наняться, - сразу возразил Петр.
- Проще - не значит лучше, - буркнул Басов. - Представлюсь учителем фехтования. Только вот откуда?
- Сложно, - сказал Петр. - Здесь вся Европа связана. Ложь быстро откроют.
- Значит, так... Жил в Латвии, помещиком. Подался оттуда, когда усадьбу пограбили. Все бумаги в огне погибли. А отчего языка не знаю, пусть сами догадываются. И ты подумай, кем представляться будешь. Язык-то ты, может, знаешь, а чем здесь на жизнь зарабатывать станешь?
- Ну, я ученый... - начал было Петр и осекся. - Тьфу, черт! Здесь ученых без знания латыни и древнегреческого не бывает.
- То-то, - ухмыльнулся Басов. - В общем, предлагаю такой вариант. Ты мой слуга, русский, толмач. Ладно, ребята, кончай привал. Нам ко вступлению в новую жизнь готовиться надо.
- Это как? - удивился старшина.
- Огнестрельное оружие, гранаты, словом, всю технику двадцатого века прятать надо, - пояснил Басов. - Это в разговоре с местным взводом тебе калаш опора, а при встрече с ротой - смертный приговор. Костюмчики у нас, мягко говоря, не очень соответствуют эпохе, но выбора нет. А остальное надо спрятать. И возьмите по сабле.
- Игорь, - быстро произнес Петр, - я, знаешь ли, в фехтовании не особо...
- А в истории? - иронично хмыкнул Басов. - Думаешь, здесь на каждом углу по Миамото Мусаси<Миамото Мусаси - легендарный японский фехтовальщик, мастер меча.> стоит? В этом мире само ношение оружия поднимает твой статус. Нам зайти хорошо надо, чтобы изначально уважали. А если тебя захотят зарубить, то все равно рубить будут, с оружием ты или без. А с такой сабелькой, прости меня, Петя, даже обезьяна неприятный противник. Ладно, братцы, за дело.

Глава 15
РЕПЕТИЦИЯ

Барон Эрнст фон Бюлоф спрыгнул с коня. Конюх, почтительно поклонившись, принял поводья и произнес по-русски:
- Дворецкий просил передать, вас в приемной гости дожидаются, господин.
- Хорошо, - бросил барон, - почисти Звезду и покорми хорошенько, она сегодня много потрудилась.
Сказав эти слова, барон отправился к усадьбе. “Интересно, - подумал он, - что за гости? Да кто бы ни был - все развлечение в лесной глуши...”
Зрелище ему предстало диковинно: трое мужчин, бритых, по немецкой моде, в чрезвычайно странных пятнистых костюмах зеленого цвета, но при оружии, сидели за столом и с удовольствием поглощали блюда, принесенные из баронской кухни. (Кормить любого гостя, кем бы он ни был, являлось правилом, которое установил барон, едва вступив в права на это поместье.)
Вид гостей был столь необычен, что барон замешкался, пытаясь идентифицировать их род занятий и происхождение. Впрочем, он быстро прикинул, что пришедшие явились скорее с запада - уж больно коротки куртки. Сам барон был облачен в длиннополый кафтан и широкие штаны, заправленные в новгородские сапоги с загнутыми носками; довершала этот наряд остроконечная шапка. На боку висела кривая сабля. Лицо барона обрамляла густая борода. Вряд ли сторонний наблюдатель, увидев его, мог подумать, что видит родовитого немецкого барона.
Один из гостей поднялся с лавки, вежливо, но как-то неуловимо необычно поклонился и произнес:
- Здравствуйте, я латышский дворянин Игорь Басов, следую в Петербург. Со мной мои люди. Не откажите в гостеприимстве на одну ночь.
Фраза была произнесена на языке, отдаленно напоминавшем русский, но все-таки очень отличном. Впрочем, сидевший рядом с Басовым худощавый молодой человек тут же вскочил и перевел на хорошо известный барону язык.
- Барон Эрнст фон Бюлоф, - поклонившись и звякнув шпорами, представился по-русски хозяин.
Он прошел, сел за стол и заговорил:
- Этот дом всегда открыт для гостей, пришедших с миром. Можете расположиться здесь на ночлег или на более длительное время, если пожелаете. Однако не будете ли вы любезны рассказать, откуда следуете и что заставило пуститься в столь длинное и опасное путешествие? Кстати, ваша фамилия говорит о русских корнях. Как удалось вам обосноваться на землях Ливонского ордена?
Он прислушался, как худощавый переводит на незнакомый язык, пытаясь понять, где же распространено такое наречие. Однако когда гость начал отвечать, а его слуга переводить, интерес барона сместился в иную плоскость.
- Вы правы, - начал незнакомец. - Мой отец был русским и имел вотчину под Тверью, но из-за интриг московских князей был вынужден покинуть родину и переселиться на земли Ливонского ордена. Там он приобрел небольшое поместье, где я и родился. Сейчас, к сожалению, мое поместье ограблено и сожжено войсками московского царя, и я вынужден искать заработка на чужбине. Сейчас я иду в Петербург, чтобы открыть там школу фехтования.
- О, - воскликнул заинтригованный барон. - Вы прекрасно владеете клинком? Не откажите же мне в небольшом уроке, когда достаточно отдохнете с дороги!
- Почту за честь, - склонился гость.
- Однако позвольте узнать, - продолжал барон, - что за странный диалект, на котором говорите вы и ваши люди? Никогда такого не слышал.
- Это диалект той маленькой народности, к которой принадлежал мой отец, - ответил гость. - Мои люди - потомки слуг, его сопровождавших. Впрочем, Петр, как вы могли заметить, неплохо владеет русским.
- Да, но все же видно, что этот язык для него не родной, - отозвался барон. - Скажите, однако, почему вы решили идти в Петербург? Большинство дворян, служивших ордену, живших на латышских землях и не поладивших с москвитянами, бежали в Пруссию, Литву или Польшу. Великий князь Николай не преследует ливонских дворян, но все же совсем недавно мы были врагами, и здесь это помнят.
- Я не служил Ливонскому ордену, - быстро отозвался гость. - Я жил на доходы от поместья и уроков фехтования. После того, что произошло с отцом, я вообще не намерен служить кому-либо из властителей и собираюсь зарабатывать своим трудом и искусством. Идти в Литву - значит идти на войну, чего я не хочу.
- Странная позиция для человека нашего круга, - нахмурился барон. - Впрочем, вы при этом не роняете чести дворянина, а значит, я могу ее принять. Собственно, я рад, что вы не служили в армии ордена: было бы горько осознавать, что мы с вами могли встретиться, как враги, в одной из битв. Ведь я участвовал в войне от осады Нарвы до взятия Фел-лина<Осада Нарвы и взятие Феллина. Обе крепости принадлежали Ливонскому ордену и располагались на территории современной Эстонии. В нашем мире первый этап Ливонской войны, в котором русские войска сражались с Ливонским орденом, начался в 1558 году с осады Нарвы и закончился в 1561 году падением Феллина. После этого Ливонский орден был уничтожен. Русские войска встали на территории Эстонии (откуда, из города Юрьева, ныне Тарту, и бежал в Литву Курбский). На территории современной Латвии было создано вассальское по отношению к Москве государство. В мире, куда попали наши герои, судя по всему, события развивались несколько иначе. Военные действия на территории Эстонии вели войска Североросского княжества, а русские войска действовали на латышских землях.>. Но неужели вы не собираетесь вступать и в войско великого князя Николая? Сейчас, в войне со шведами, ему очень нужны верные и умелые воины. Я понимаю, вы не хотите воевать со своими бывшими соотечественниками, пусть даже и изгнавшими вашего отца, но уверяю, в войне Литвы с Московией Севе-ророссия абсолютно нейтральна.
- Я не намерен служить ни одному правителю, - коротко произнес гость. - Это мой обет.
- Что ж, очень жаль, - пожал плечами барон. - Должен вас предупредить, учитель фехтования - не слишком доходное занятие в Петербурге, да и во всей Европе. Если вы, конечно, не являетесь непревзойденным мастером и не будете наняты кем-либо из особо влиятельных персон. У вас, кстати, удивительное оружие. Оно напоминает клинки, присланные великому князю персидским шахом.
- Это оружие моего отца, - Басов поднял шашку и вытащил клинок из ножен сантиметров на десять.
- Отсутствие гарды несколько неожиданно, - оценивая опытным взглядом, произнес барон, - но, полагаю, вы не откажетесь продемонстрировать достоинства этого оружия в учебном поединке. А сейчас больше не буду вас беспокоить. Отдыхайте, набирайтесь сил. Когда вы будете готовы уделить мне внимание?
- Через час, господин барон.
- Благодарю. Через час я буду ждать вас во внутреннем дворике. Дворецкий вас проводит. Кирасу и шлем для учебного поединка вам принесут из оружейной.
Барон поднялся, поклонился и вышел.

* * *

- Что скажешь, Игорь? - поинтересовался старшина, когда дверь за фон Бюлофом закрылась.
- Вроде поверили, - пожал плечами тот. - Уже неплохо. Считай, у нас здесь генеральная репетиция.

* * *

Вечером того же дня Басов ужинал с бароном. Петр присутствовал в роли переводчика, а старшина был оставлен в людской и делил стол со слугами.
Барон повелел вынести для гостя все самое лучшее: на тарелках дымилась лосятина, добытая на вчерашней охоте, на столе стояли кувшины с лучшими винами погреба.
- За ваше высокое искусство, - поднял кубок барон. - Да будет вам известно, что в войске князя, которое воевало с ливонцами, я считался одним из лучших фехтовальщиков. А в юности, что греха таить, был отчаянным дуэлянтом. Слава Богу, что в смертельном бою мне не встретился такой противник, как вы.
- Благодарю, - поднял кубок Басов.
Они выпили - уже далеко не первый раз за этот вечер.
- Я с удовольствием дам вам рекомендательное письмо к командиру Ингрийской гвардии в Петербурге, - продолжал барон. - Но, как я понимаю, у вас нет с собой ни приличной одежды, кроме этого охотничьего костюма, ни денег на дорогу, ни лошадей?
- Увы, - грустно улыбнулся Басов. - Превратности судьбы...
- Не желаете ли сделку? - осведомился барон. - Вы остаетесь в моем доме на два месяца и занимаетесь со мной фехтованием. В обмен я вам даю трех лошадей, приличную одежду и двадцать талеров на дорогу.
- И отдаете моему человеку надел земли, чтобы он мог прокормить себя и семью, которую, даст Бог, заведет, - тут же вставил Басов. - А стоимость участка взыщите в течение десяти лет в рассрочку и без процентов.
- Вы хотите отослать своего человека? - прищурился барон.
- Он попросился на покой, а мы с отцом многим ему обязаны, - скромно произнес Басов.
- Идет, - грохнул барон, наполняя кубки.

Глава 16
ДОРОГА

Путешествовать верхом под мелким, моросящим октябрьским дождиком - занятие не из приятных. Впрочем, куда менее приятно путешествовать в этих условиях пешком. Это Петр уже прекрасно понимал, хотя с непривычки тряска в седле причиняла ему огромные неудобства. Басов, напротив, сидел на своем вороном как влитой, да и взаимоотношения с четвероногим другом у него складывались куда лучше, чем у молодого историка. Петр объяснял это тем, что Басов многократно снимался в конных трюках, хотя сам каскадер уверял, что такое взаимопонимание - просто следствие исконной любви к лошадям.
Накануне утром путники выехали изо Пскова и сейчас неторопливо двигались к Петербургу. Собственно, неспешность продвижения была обусловлена исключительно отсутствием у Петра навыков верховой езды. Одеты они теперь были в полном соответствии с местной модой - в длиннополые кафтаны, подпоясанные разноцветными кушаками, широкие штаны, кожаные сапоги и островерхие шапки. На боку у Басова висела шашка, у Петра - сабля, полученная от каскадера в тот день, когда они вступили в бой с людьми Скуратова. На протяжении двух месяцев, что они жили в поместье барона, Петр под руководством Басова усердно осваивал тяжелую науку фехтования, понимая, впрочем, что до профессионального воина ему еще очень и очень далеко.
Прощаясь, барон превзошел себя. Вместо обещанных двадцати талеров он выдал Басову пятьдесят и объявил, что дает старшине не только надел земли в рассрочку, но и зерно в долг до следующего урожая, а также позволяет жить при усадьбе и кормиться за его счет еще целый год. Вспомнив об этом, Петр произнес:
- Щедро заплатил барон. Кажется, учитель фехтования здесь весьма доходное занятие.
- Ошибаешься, - ухмыльнулся Басов. - Барон просто ошалел от скуки за четыре года сидения в своей глуши и был рад гостям. Кроме того, он настоящий фанатик фехтования, а я предоставил ему возможность разлечься по полной программе, вот он и расщедрился на прощание. А так работа учителя фехтования не слишком доходна. Между прочим, мы имели честь познакомиться с потомком самого гроссмейстера Альберта фон Бюлофа - того самого, который ликвидировал Ингерманландский орден.
- Вот как? - удивился Петр. - Ты мне не говорил. А может, стоило остаться при нем?
- Я уже сказал тебе, - резко ответил Басов. - Я больше не собираюсь никому служить. Учить - пожалуйста, но не более.
- Но к Доченко же ты нанялся?
- У меня свои ошибки, - фыркнул Басов, - но я не намерен их повторять. Впрочем, одно дело подрядиться на конкретную работу, скажем в экспедицию, другое - наняться на службу и делать все, что прикажут.
- Но ты же сам говорил, что обстоятельства могут сложиться... - начал Петр.
- Вот сложатся, тогда и поговорим, - прервал Басов. - Скажи лучше, что понравилось жить в усадьбе. И та конюхова дочка приглянулась.
- А тебе твоя? - мгновенно парировал Петр. - Чем плохо? Мы здесь еще не освоились. А тут все-таки крыша над головой, обеспечение, никаких лишних вопросов и возможность для адаптации.

Предыдущая страница 8 Следующая страница


9 Дмитрий Шидловский

Два месяца пребывания в усадьбе действительно были золотым временем, особенно после длительного пребывания в лесах. Барон принял их по-царски. Басова вообще разместил в личных покоях, Петру и старшине выделил отдельную комнату около людской. Большим успехом гости пользовались и у местных женщин. Петр проводил прекрасные вечера на сеновале с конюховой дочкой; старшина, будто сбросив пару десятков лет, активно ухаживал за молодой вдовушкой из принадлежавшей барону деревни, а за Басовым неотрывно ходила барская горничная.
- Времена проходят, - ухмыльнулся Басов. - Дольше задерживаться не стоило. Для барона мы перестали быть занятным развлечением. Если ты заметил, остаться он нас просто из вежливости уговаривал и настаивал не слишком сильно. Стало быть, вскоре те самые лишние вопросы, которых ты боишься, обязательно бы возникли. Нам надо было либо, как старшине, искать себе дела, либо уезжать. Землю пахать ни ты, ни я не умеем. Служить я не хочу, а ты не готов. Так что вывод очевиден. Я считаю, мы в достаточной степени адаптировались.
- Да, язык ты учишь быстро, - признал Петр. - Но есть еще много вещей...
- Которые мы никогда не узнали бы, оставшись в поместье, - перебил Басов. - Заметь, наши простенькие объяснения легко прошли. Люди сами додумывают непонятное, чтобы не казаться незнайками. И немецкого языка мы не знаем, потому что затворниками в курляндском поместье жили; и камуфляжная форма наша - охотничьи костюмы, в которых мы от москвитян сбежали; все это барон выдумал, а я подтвердил.
А вот что действительно важно было увидеть, это то, как ведут себя здесь дворянин, слуга, крестьянин, купец... Нужно, чтобы люди тебя записали в определенную, известную им категорию, и полностью их стереотипу соответствовать. Тогда ты здесь выживешь и никто ни в чем не заподозрит. Я ведь, пока барона фехтованию учил, сам у него учился, как здешний дворянин себя вести должен. Во Пскове я свою роль сыграл неплохо. А вот ты со своей задачей не справляешься. Слугой называешься, а как был питерским интеллигентом, так и остаешься. Дворня на тебя косится. Нехорошо. Тебе в образ вживаться надо, по системе Станиславского. Иначе пропадем, и никакое фехтование не спасет, да и калаши закопанные - тоже. Понял?
- Понял, - протянул Петр. - Сложно это...
- Любишь ты себя, жалеешь, - хмыкнул Басов. - Твоя задача - выжить. А ты все хочешь не просто выжить, а еще и Петей-пятерочником из двадцать первого века остаться. Не выйдет.
- Но я же человек двадцать первого века и есть... - начал оправдываться Петр.
- Ты человек, который должен действовать сообразно обстоятельствам, - отрезал Басов. - Тот, каким ты был, может выжить только в Питере две тысячи второго года, да и то впроголодь. Попал бы к папуасам - должен был бы стать папуасом. Попал сюда, ищи свою нишу, играй с людьми в их игры. Иначе они из своей игры тебя исключат, а заодно и из жизни.
Они замолчали. Дождик ослабел и чуть позже прекратился. Дорога шла через какое-то село. Петр потянул воздух и ощутил ароматы постоялого двора: неповторимую смесь конюшни, кухни и торгового склада.
- Игорь, - предложил он, - может, заночуем? До следующего постоялого двора еще неизвестно сколько, а уже темнеет. Да и холодно, погреться бы и перекусить.
- Может, - покосившись на хмурое небо, буркнул Басов и тут же окликнул проходившую мимо бабу с ведрами на коромысле. - Эй, что это за село?
- Заплюсье, господин, - как могла, низко поклонилась та и засеменила прочь.
- Ладно, на сегодня хватит, - решительно заявил Басов и свернул коня к постоялому двору.
Около коновязи к ним подскочил босой белобрысый мальчишка лет пятнадцати, одетый в холщовую рубаху и штаны.
- Дозвольте за лошадками поухаживать, благородные господа, - низко поклонился он. - Всего один грошик, и все будет в лучшем виде. Помою, накормлю...
- Держи, - кинул ему мелкую монетку Басов и спрыгнул с коня.
Посмотрев на мальчишку и передав ему поводья, Петр невольно поежился. Босяком, да в такой одежде по октябрьскому холодку парню наверняка было очень зябко, хотя виду он старался не подавать. Сам Петр порядком мерз в куда более теплой одежде.
Петр с Басовым направились ко входу в постоялый двор, но у самых дверей фехтовальщик вдруг остановился и произнес:
- Иди, Петька, ужин закажи, да посмотри, чтобы комната хорошая была.
- А ты? - удивился Петр.
- Я тебе сказал - иди, нагоню, - быстро произнес Басов и тут же понизил голос. - Ты что, какой слуга так спрашивает у хозяина? Или мне, по Станиславскому, плетей дать, чтобы быстрей в образ вжился? Ну, ступай, и гонору побольше. Ты - слуга именитого дворянина.
Петр надулся и шагнул в темень постоялого двора, а Басов стал внимательно наблюдать, как расседлывает и принимается чистить лошадей мальчишка, предложивший им свои услуги. Минут через пять подозрения, появившиеся еще при первом взгляде на пацана, переросли в уверенность. Басов подбоченился и гаркнул:
- А ну, малый, иди сюда! Мальчишка тут же подбежал, поклонился:
- Слушаю, господин.
- Как звать? Чей сын? - грозно насупив брови, произнес Басов.
- Федька. Крестьянский сын.
- Ну это ты кому другому расскажи, - уже негромко произнес Басов. - Ты, я думаю, отроду не косил, никого не пас, как плуг держат, только со стороны видел. А вот выездке боевых коней и фехтованию тебя лет с пяти учили.
Заметив, что мальчишка собирается броситься наутек, Басов ловко схватил его за шиворот.
- Пустите, дяденька, - почему-то очень тихо заскулил Федор.
- А ты не спеши, разговор есть, - спокойно сказал фехтовальщик.
Рядом, как из-под земли, вырос здоровенный детина - очевидно, конюх.
- Что, господин, - забасил он, - пацан чем не угодил? Дозволь мне, я его быстро уму-разуму научу.
По тому, как сжался Федька, Басов понял: парень прекрасно знает способы “обучения” на местной конюшне.
- Я сам, - буркнул он и потащил мальца за амбар.
- Воля твоя, господин, - донесся вслед густой бас, - хошь плетью, хошь рукой вразуми. Только до смерти не убей, да не калечь. За то под суд посадника поведут.
Затащив парня за амбар, где они оказались укрыты от посторонних взглядов, Басов отпустил пленника.
- Выкладывай быстро, кто таков. А то и вправду худо будет.
Мальчишка быстро утер рукавом выступившие слезы и заговорил:
- Боярина Бориса Колычева сын я. Батюшку на Москве царь Иван в измене обвинил да обезглавил, к нам в вотчину людей своих послал. Вотчина та на границе с землей псковской. Царевы люди ночью налетели, дом пожгли, пограбили, матушку, братьев и сестер, дворню всю побили. Я один в лес утек да в Северороссию подался. До сих пор меня ищут. Не выдай, господин, царевы люди за мной придут.
- Так здесь же великий князь Николай правит? - удивился Басов.
- Посадник псковский беглых царевым людям выдает, - зашептал мальчишка. - Я в землю Ингрийскую иду. Отсюда еще верст тридцать. Там уже земли самого князя. Оттуда не выдадут. Отпусти меня, господин, век Бога за тебя молить буду.
- А почто здесь застрял? - спросил Басов.
- На хлеб заработать да обогреться.
- А в Ингрии что делать будешь?
- К кому из дворян ингрийских в услужение пойду. Может, на конюшню, а коли повезет - в дворовое услужение. Денег на саблю скоплю, в рать Североросскую пойду. Бог даст, с тем царевым человеком, что вотчину пожег, счеты сведу. Я его запомнил.
Последние слова мальчишка произнес напористо, со стальным блеском в глазах.
- Пошли, - произнес Басов, взял парня за плечо и повел к постоялому двору.
Тот подчинился. Они миновали дворик и вошли в трактир. Кинувшийся было выгнать на улицу мальчишку-босяка слуга увидел, что тот идет в сопровождении дворянина, и почтительно остановился. Басов быстро нашел глазами Петра, сидящего за дальним столиком, и направился к нему.
- Я двое щей заказал, - сказал Петр Басову, удивленно глядя на мальчишку.
- Закажи третьи, - бросил Басов. - Знакомься, это Федор, мой новый слуга. - А ты, Федька, гляди. Это Петр, мой слуга давний. Человек весьма ученый, но оттого к услужению мало способный. Я латышский дворянин, Игорь Басов, иду в Петербург, чтобы открыть там школу фехтования и тем жить. Беру тебя в услужение. Будешь на посылках и за хозяйством смотреть. Петра слушай, как меня. Будешь лентяйничать - буду драть. Будешь хорошо служить - буду обучать тебя сабельному и шпажному бою. Дам тебе кров, еду и двадцать грошей в месяц. Понял?
По счастливому лицу мальчика Басов догадался, что попал в точку.

Глава 17
ПЕТЕРБУРГ

И Петр, и Басов были коренными питерцами, однако, приближаясь к родному городу, оба в равной мере оказались не в состоянии узнать его окрестностей - ни дальних, ни ближних. Да и родной ли город? Сейчас они находились не только в другом времени, но и в другом мире. И здесь Петербург возник на четыре с половиной века раньше. Обоих распирало любопытство, как выглядит город, заложенный крестоносцами в тринадцатом веке.
Они с удивлением смотрели на здешний Гатчинский замок - одну из резиденций великого князя, построенную немцами еще во времена, когда рыцари только намеревались освоиться на этой земле. Вокруг все чаще звучала немецкая речь, встречались мельницы и фермы, построенные по европейскому образцу. Петр проявлял ко всему живой интерес. Басов, казалось, полностью ушел в себя.
Лишь когда дорога, сделав странный изгиб, пошла вниз по склону, оба догадались, что спускаются с Пулковских высот. Но впереди вместо ожидаемого города виднелись только леса. Дорога снова вильнула, и Басов подумал, что она слишком отклоняется направо.
Петр теперь ехал на одной лошади с Федором. Мальчишка явно был неплохим наездником, и в глазах его постоянно читалась насмешка над неумелостью ученого. Хотя Федя осмотрительно помалкивал, опасаясь гнева Петра и уж тем более Басова, которому просто смотрел в рот, ловя каждое слово, Петр чувствовал себя неуютно, садясь в седло под его ироничным взглядом.
Еще в Заплюсье, когда Басов отослал Федора готовить лошадей к отъезду, Петр спросил:
- Ты зачем его взял?
- Думаю, он нам поможет, - нехотя ответил Басов.
- Или погубит. У него ушки на макушке, и неизвестно еще, кому он что расскажет.
- У человека свои трудности, - пожал плечами Басов. - Надо помочь.
- У нас у самих такие трудности... - начал было Петр, но осекся под жестким взглядом Басова.
...Сейчас Федор изо всех сил тянулся в седле, стараясь заглянуть подальше. Басов отметил про себя, что едва они миновали столб, означающий границу Ингрийской земли, мальчик заметно повеселел. “Интересно, государство единое, а в одной земле политэмигрантов выдают на расправу, тогда как в другой им ничего не грозит... Странно это. Надо обдумать. Похоже, мы не зря оттуда смылись”.
Лес расступился, и они оказались на улице, идущей вдоль длинных, без окон, срубов - судя по всему, складов. Через несколько сот метров они выехали к большой деревянной пристани на берегу Невы. У причала грузилось несколько судов. На противоположном берегу был виден большой средневековый город - с высоким замком, стоящим у самой воды, а также множеством шпилей готических соборов и луковок православных церквей.
- Ух, красота! - не выдержал Федор.
- Ты ушами-то не хлопай, - одернул Басов. - Сбегай узнай, как нам переправиться.
- Я мигом, - крикнул мальчишка, спрыгнул с коня и заспешил к реке.
- Неплохо. Пожалуй, много умнее, чем у нас, - процедил Басов на русском двадцатого века, когда Федор удалился на достаточное расстояние.
- О чем это ты?
- Ты понял, где мы?
- Никак не разберу. Нева широкая. Стрелки Васильевского острова не вижу. Вон там изгиб какой-то...
- Город стоит при впадении Охты в Неву, - пояснил Басов. - Примерно там, где мы сейчас стоим, в нашем Питере перекинут Большеохтинский мост. Пожалуй, те, кто закладывал город здесь, поумнее твоего царственного тезки были. Наводнений-то здесь не бывает.
- А-а-а, - протянул Петр, - и правда... Только до Петра здесь шведская крепость Ниеншанц была и город.
- Значит, и они умнее были, - бросил Басов, спрыгивая с коня.
Петр тоже спешился. Вокруг царила портовая суета. Грузчики катили бочки, тащили тюки, волокли носилки, впрочем, вежливо обходя двух вооруженных господ, расположившихся полюбоваться славным городом Санкт-Петербургом прямо посреди главной дороги. Петр хотел было посторониться, но Басов стоял как вкопанный.
“Странный он все-таки человек, - подумал Петр. - И хамоватый. Никого в грош не ставит, никого не уважает. Пацана вон вообще затретировал - тот ни жив ни мертв. И зачем он вообще этого мальчишку взял? Даже меня не спросил, а ведь мы напарники. А что мне приходится играть роль слуги, он, похоже, не как одно актерство воспринимает. Нравится ему барином себя чувствовать. Самодур. Неуютно с ним. Но без него только пропадать и остается. На что я годен в этом мире, кроме как языком работать? А это здесь мало ценится...”
Дикая смесь запахов рыбы, дегтя и сырой пеньки щекотала нос и в конце концов заставила чихнуть. Басов даже не обернулся. “Мог бы хоть „Будь здоров!" сказать”, - обиженно подумал Петр. Через несколько минут перед ними возник Федор.
- Договорился, - затараторил он. - Нас с лошадьми вон на той лодье перевезут. За полталера.
- Тебя где так долго черти носили? - грозно сдвинул брови Басов.
- Торговался, - опешил мальчишка. - Хозяин целый талер запросил, а я...
- Ну так бери под уздцы лошадей и марш на лодью, - рявкнул Басов, отвешивая пацану легкий подзатыльник.
- Слушай, ты не слишком с ним? - тихо спросил Петр, когда Федор отскочил в сторону.
- Нормально, - так же тихо ответил Басов. - Парень - боец от природы. Из него такое может получиться... Только построить его сначала надо. Иначе получится бандит... как я в его возрасте.
В Петербург вступили уже в сумерках. Прямо из порта они попали в европейский средневековый город, словно сошедший со страниц книг Ганса Христиана Андерсена и Вальтера Скотта. В уши ударила многоголосая речь - русский, немецкий, финский образовывали вавилонское смешение. На одном углу Петр разглядел лавку торговца явно южного происхождения.
Вездесущий Федор сразу нашел подходящую гостиницу, договорился о ночлеге и отвел лошадей в конюшню. Басов же подошел к патрулю и осведомился у офицера, где находится резиденция командира Ингрий-ской гвардии рыцаря Эрика Макторга и когда у него приемные часы. В басовской седельной сумке лежало рекомендательное письмо к этому человеку от барона фон Бюлофа.

Глава 18
КОМАНДИР ГВАРДИИ

Рыцарь Эрик Макторг смотрел на посетителя поверх тяжелого письменного стола из резного дуба. На шее у него красовался широкий испанский воротничок безукоризненной белизны; одет он был в черный, шитый золотом камзол и узкие, по европейской моде, штаны. На ногах красовались туфли прекрасно выделанной кожи, а лицо обрамляли тонкие усики и бородка. Рука гвардейца небрежно лежала на изящном эфесе длинной шпаги испанской работы.
Посетитель, напротив, был облачен в русский кафтан, штаны и сапоги, но брит. На боку висела сабля - персидского, как решил командир гвардии, происхождения.
- Ваши предложения весьма необычны, - произнес рыцарь. - Скажу по чести, если бы не письмо моего старого друга, с которым мы бок о бок сражались во многих битвах, я бы просто указал вам на дверь. Мы принимаем в гвардию только лучших юношей из благородных семей Ингрии. Все они с детства обучены фехтованию и вольтижировке. Они постоянно совершенствуют свое искусство. Мы не практикуем найма учителей, поскольку гвардейцы уже отменно подготовлены. Вот если бы вы согласились поступить на службу... Увы, Ингрийская гвардия комплектуется исключительно выходцами из самых благородных домов Ингерманландии, и язык гвардии - немецкий. Вы не сможете служить у нас. Но я с удовольствием рекомендовал бы вас в конный полк графа Дашевского. Это не менее привилегированная часть, и в ее рядах вы сможете сделать себе карьеру на поле брани, а также завоевать и положение при дворе.
- Благодарю, - склонился посетитель, - но я намерен жить, преподавая искусство фехтования, и не готов пока присягать никому из правителей.
- Дева Мария! - воздел руки к небу командир гвардии. - Воистину торгашество погубит мир. Если уж люди благородного сословия не желают служить, а намерены, подобно купцам, продавать свое искусство, печальные дни ждут нас впереди.

Предыдущая страница 9 Следующая страница


Мастер 10

- Поймите меня правильно, - произнес гость. - Я делаю это не потому, что боюсь участвовать в сражениях или желаю набивать мошну. Просто я знаком с системой власти, знаю, какие интриги этому сопутствуют, знаю правила игры - и не готов во всем этом участвовать.
- Господин Басов, - произнес Макторг, - чтобы обучать моих гвардейцев, нужно доказать свои таланты на деле. Через час четвертая рота прибудет сюда для тренировки в фехтовании. Я буду с нетерпением ждать вашей демонстрации. А пока вас не задерживаю.
Своды кабинета потряс раскатистый хохот: рыцарь Макторг смеялся громко и заразительно, утирая слезы кружевным платком с монограммой.
- Умоляю вас, повторите еще раз, - произнес он, превозмогая новые приступы смеха и подливая себе и Басову в кубки мозельского вина, - я хочу запомнить каждое слово!
- Ученики спросили мастера, можно ли курить табак, привезенный из Вест-Индии, - снова начал Басов. - “Нельзя, - ответил мастер, - это ухудшает дыхание и вредит легким. Но если человек мастер, он знает, когда и сколько можно курить”. Тогда ученики спросили его, можно ли пить вино и иные крепкие напитки. “Нельзя, - ответил мастер, - это ухудшает реакцию. Но если человек мастер, он знает, когда и сколько можно выпить”. Тогда ученики спросили, как часто можно заниматься любовью. “Вообще нельзя, если вы хотите добиться совершенства, - сказал мастер. - Вы теряете и силы и время, которые могли бы направить на тренировки. Но если человек мастер, он знает, когда, как и сколько можно покорять женщин”.
- Превосходно, - снова засмеялся Макторг и отхлебнул вина. - Я, между прочим, должен взять назад свои слова о торгашестве. Вы действительно мастер, и этим все сказано. Надеюсь, вы примете мои извинения.
- Разумеется, господин Макторг, - вежливо улыбнулся Басов.
- И все же отчего вы не желаете служить? - снова поинтересовался Макторг. - После сегодняшних демонстраций я мог бы рекомендовать вас прямо в личную охрану князя.
- Я уже говорил вам, - произнес Басов. - Это мой принцип - и плод, увы, печального опыта.
- Что ж, очень жаль, - погрустнел командир гвардии. - Но как вы сражались с той четверкой! Разрази меня гром, никогда такого не видел! Клянусь всеми святыми, ребята разошлись не на шутку, и я серьезно боялся, что вас проткнут, а вы были столь невозмутимы. Как вы достигли таких высот?
- Ничего особенного, - скромно произнес Басов. - Надо просто упорно совершенствоваться в искусстве и жить им, тогда нет непреодолимых преград.
- Ваше здоровье, - поднял кубок Макторг и продолжил после короткой паузы: - Теперь к делу. Как бы мне ни хотелось наградить вас достойно, я могу действовать только в рамках тех - скудных, увы! - сумм, что выделяет княжеская казна. Поэтому, если вы согласитесь тренировать моих гвардейцев по часу ежедневно, я могу предложить только половину от содержания рядового гвардейца, то есть двадцать талеров в месяц. Безусловно, это не та плата, которая достойна благородного человека. Зато статус наставника фехтования гвардии даст вам освобождение ото всех налогов. Открывайте школу - в вашем успехе я уверен. Между прочим, я владею двором у южных ворот, который достался мне от одного купца, уличенного в некачественных поставках. Неплохой дом, конюшни, подсобные помещения, большой двор - идеальное место для школы. Я сдам его в аренду... м-м-м... за шестьдесят талеров в месяц. Переезжайте завтра же. Утром я пришлю в вашу гостиницу слугу, который доставит арендный договор и проводит вас в новое жилище. Собственно, за сорок талеров: я пришлю вам двух балбесов, которых судьба сделала моими сыновьями. Сделайте из них воинов. Десять талеров в месяц, думаю, разумная плата за обучение у такого человека, как вы.
- Не дороговато ли? - усомнился Басов.
- Я представлю вас дворянскому собранию. Если наши знатные господа захотят послать к вам своих сынков, спокойно берите пятнадцать в месяц или не меньше пяти за каждое занятие. Заплатить такие деньги им несложно. А уж остальное - вопрос вашего мастерства. Между прочим, послезавтра вечером в ратуше бал для дворян Петербурга. Приходите, там я представлю вас нашему светскому обществу.
- Благодарю, - поклонился Басов.

Глава 19
ПЕРВЫЙ УЧЕНИК

В гостиницу Басов вернулся в приподнятом настроении. Беседа с Макторгом явно увенчалась успехом. Он легко взбежал по лестнице и толкнул дверь в комнату, которую снимал с Петром и Федором. Петр сидел на лавке за длинным дощатым столом, где еще оставалась неубранная после обеда посуда, и что-то наставительно бубнил стоящему перед ним с поникшей головой Федору.
- Как прошла встреча? - быстро спросил Петр.
- Отлично, - отозвался Басов. - Завтра переезжаем. Что у вас тут?
- Да вот, Федор набедокурил, - недовольно пробурчал Петр и тут же обратился к мальчишке: - Ну, расскажи хозяину, что было.
Федор повернулся, и Басов увидел, что его левый глаз украшает огромный малиновый синяк.
- Так... - протянул Басов. - Это что еще такое?
- Трое парней немецких ко мне на улице пристали, - забубнил Федор. - Вы, говорят, русские, ни на что не годитесь. Бьют вас поляки и литовцы, как хотят. Северороссия, говорят, ни ливонских земель, ни финляндских без нас, германцев, не взяла бы.
- Ну а ты? - поинтересовался Басов.
- Одному в ухо двинул. Тогда они втроем на меня кинулись, глаз вот подбили.
- Идиот, - Басов наградил парня звонкой затрещиной, от которой тот отлетел в противоположный угол комнаты.
- Я больше не буду! - закричал Федор.
- Чего не будешь? - грозно двинулся к нему Басов.
- Игорь, - не выдержал вскочивший Петр, но тут же осекся и сел под обжигающим взглядом фехтовальщика.
- Я тебя спрашиваю, чего не будешь?
- Драться, - тот забился в угол.
- Это кто тебе сказал, что драться нельзя?
- Петр, он сказал, что мы здесь чужаки и должны вести себя тихо, - быстро сказал Федор.
- Болван, - на макушку мальчика обрушился хлесткий удар басовских пальцев. - Ты должен драться так, чтобы твои противники встать не могли после первого же удара. А то: “Я ему в ухо, он мне в глаз...” Ты что? Три каких-то лабазника бьют моего слугу, а он сбегает, как распоследняя размазня? Тряпка, слабак, неумеха, девчонка! Я куплю тебе сарафан и пошлю к колодцу за водой!
Басов развернулся на каблуках и пошел к выходу. Через секунду Федор вырвался из угла и с диким криком полетел на Басова, замахиваясь правой рукой. Фехтовальщик резко осел, развернулся на коленях, перехватил атакующую руку и бросил парня через себя. Тот мягко упал на пол, тут же вскочил и снова бросился в атаку. Теперь Басов кинул его через бедро. Падая, Федор задел ногой стол, и оттуда посыпались на пол глиняные миски и кружки. На этот раз мальчишка приземлился много жестче, но, превозмогая боль, снова вскочил. Басов даже не дал ему замахнуться и мощным толчком снова отправил в дальний угол комнаты. Влетев туда, парень затих. Бесполезность дальнейшей драки стала ясна ему со всей очевидностью.
- Ну вот ты и раскрылся, довел я тебя все-таки, - встал над ним Басов и тут же бросил через плечо: - Петя, сходи погуляй пару часиков.
- Игорь, - решительно произнес Петр. - Не смей!
- Спокойно, ученый, - хмыкнул Басов. - Нам с юношей наедине поговорить надо. Сходи город посмотри.
Петр нерешительно поднялся и вышел. Когда за ним закрылась дверь, Басов отошел к столу и сел на лавку.
- Садись, - кивнул он на лавку напротив. Федор медленно поднялся, подошел, сел, глядя исподлобья.
- Прогонишь или сначала побьешь? Хочешь, до смерти убивай, мне все равно.
- Зачем? - удивился Басов. - Ты защищал свою честь. Это достойно дворянина, да и любого человека, который честью дорожит.
- Вы не рассердились? - удивленно вскинулся мальчишка.
- Нет, - коротко ответил Басов. - Я просто хотел заставить тебя выбирать, будешь ты холопом или воином, который дорожит своей честью пуще жизни. Ты выбрал второе. Молодец. Теперь я точно оставлю тебя при себе.
- И что теперь? - еще более удивленно протянул Федор.
- Ничего, живи как жил и не позволяй никому и никогда, даже мне, оскорблять себя.
- Я так и сделаю, - с напором произнес мальчик.
- А вот и не выйдет у тебя, - ухмыльнулся Басов. - Честь, парень, очень дорогая штука. Чтобы защитить ее, много силы нужно. И умения, и ума. А ты что? Тебя оскорбили словом, ты в драку полез. Значит, ты уже не умный. А умения справиться с ними тебе не хватило. То-то.
- И что же делать? - снова опустил голову Федор.
- Тренироваться, учиться, становиться сильнее и умнее, - спокойно произнес Басов. - Я помогу.
- Научите меня тому приему, которым бросили меня оземь, - сразу воспрянул мальчик.
- Вставай, - улыбнулся Басов. - Вначале отработаем с захвата.

* * *

Через полчаса окончательно измотанный Федор привалился к стене.
- Ничего не получается, - чуть не плача произнес он.
- Конечно, - Басов присел рядом. - Ты еще неправильно стоишь, у тебя сбивается дыхание, твое тело еще не готово. Тебе нужно выполнить много подготовительных упражнений, прежде чем сможешь применять эту технику.
- И как долго? - насупился мальчишка.
- Мой учитель говорил: “Восемь лет делай подготовительные упражнения, потом за восемь месяцев выучишь всю борьбу”.
- Целых девять лет, - сник Федор. - И это на один кулачный бой. А фехтование - еще девять лет? Да я стариком помру, а тот Иванов пес живой землю топтать будет.
- Основы боевых искусств едины, - возразил Басов. - Если ты достаточно подготовишь тело и разум, то на изучение каждого нового вида борьбы или оружия у тебя будет уходить не больше года. Но этот путь необходимо пройти, иначе так и не достигнешь мастерства. Впрочем, я не собираюсь заставлять тебя все восемь лет выполнять одни скучные упражнения. Боевыми приемами мы тоже займемся. Года через три, думаю, ты станешь достаточно опасным противником, чтобы даже я не поворачивался к тебе спиной. Если, конечно, будешь усерден.
- Я сделаю все, что вы скажете, хозяин, - мгновенно ответил Федор.
- Отныне я для тебя учитель, - спокойно отозвался Басов. - У человека чести может быть начальник, командир, учитель, но не хозяин. Он личность, а не имущество, запомни это.
- Да... учитель.
- Вот и хорошо, - улыбнулся Басов. - А теперь быстро прибери здесь и начинай собирать вещи. Обязанностей слуги с тебя никто не снимал. Завтра переезжаем. Тренироваться начнем тоже завтра.

Глава 20
БАЛ

Идя в ратушу, Басов специально заложил большой крюк, чтобы посмотреть на строительство собора, на которое днем наткнулся выставленный за двери Петр. Следуя подробным указаниям историка, Басов вышел на площадь и остановился, завороженный величием недостроенного еще, но уже прекрасного католического храма. Стены, украшенные ажурной каменной резьбой, возносились уже на высоту не менее трехэтажного дома. На лесах работало несколько каменщиков и резчиков - не слишком споро, впрочем. “Интересно, на сколько лет этот долгострой?” - подумал Басов.
Ко входу в ратушу он подошел, как и было условленно, когда часы на башне отбивали пять. Миновал парадный вход, поднялся по широкой лестнице, звякнув шашкой о ступеньки. Стражники, стоявшие на верхней площадке, скрестили алебарды, преграждая дорогу.
- Игорь Басов, по приглашению рыцаря Эрика Макторга, - отчеканил он.
Алебарды взметнулись вверх, и фехтовальщик прошел в парадный зал. В уши ударил многоголосый гомон - говорили здесь на двух языках, немецком и русском; как понял вскоре Басов, большинство гостей свободно владели обоими. “Надо будет нанять учителя немецкого, - подумал он. - Похоже, без этого здесь никуда”.
Одета публика была тоже весьма разношерстно, хотя преобладали европейские костюмы. Мужчины волочили по паркету длинные шпаги, щеголяли в узких штанах, скорее напоминавших колготки с неимоверными утолщениями в верхней части бедер; камзолах, расшитых золотом и серебром; туфлях с дорогими застежками, иногда усыпанными драгоценными камнями. Дамы были облачены в длинные европейские платья. Однако около трети присутствующих, подобно Басову, были в русских кафтанах и опирались на чуть искривленные сабли - часто с эфесами и ножнами, покрытыми серебром и золотом и украшенными драгоценными камнями.
Зал освещало несколько массивных люстр со множеством свечей. Паркет сиял до блеска. Оркестр на хорах еще настраивал инструменты, и в ожидании танцев публика неспешно беседовала обо всякой всячине.
Из толпы, придерживая длинную шпагу, выскользнул одетый по европейской моде Макторг.
- Здравствуйте, господин Басов, - широко улыбнулся он. - Рад вас видеть! Идемте, я познакомлю вас с нашим маленьким шотландским сообществом.
Рыцарь подвел своего гостя к двум стоящим в сторонке лощеным господам, одетым, как и он, в европейские костюмы и обладающим, что сразу отметил Басов, идеальной осанкой.
- Господа, позвольте представить Игоря Басова, латышского дворянина и непревзойденного мастера клинка.
Басов щелкнул каблуками, мужчины галантно поклонились в ответ.
- Перед вами барон Маклай и рыцарь Макдор, - представил соотечественников командир гвардии.
- Очень приятно, господин Басов, - произнес Маклай по-русски, хотя и с заметным акцентом; владея местным русским далеко не в совершенстве, эти нюансы Басов уже начал улавливать. - Как вы находите Петербург?
- О, он великолепен! И, как я вижу, в этом городе бок о бок живут представители многих народов.
- Вы совершенно правы, - вступил Макторг. - Благодаря уложению великого князя Андрея, выпущенному без малого двести лет назад, на североросских землях не только могут свободно селиться представители любых народов, но и может свободно исповедоваться любая вера. Притом ни одна религия не имеет приоритета. Любые проявления религиозной или национальной нетерпимости караются жесточайшим образом. Таков закон. Оттого-то здесь, особенно в Ингерманландии, где традиционно обитали и немецкие поселенцы, и русские, живут выходцы изо всех стран Европы - как католики, так и протестанты. И даже татары и прочие мусульмане, по каким-либо причинам покинувшие родину.
- Интересно, - поднял бровь Басов. - Не далее как позавчера моему мальчишке-слуге какие-то немецкие подмастерья наговорили кучу дерзостей о русских.
- Чем же закончилось дело? - поинтересовался Макторг.
- Как водится у мальчишек, дракой, - пожал плечами Басов.
- Жаль, - протянул командир гвардии. - Если бы ваш слуга вызвал патруль, этим подмастерьям пришлось бы несладко. Отведали бы палок, а их хозяевам пришлось бы выплатить солидный штраф.
- Совершенно верно, - вступил в разговор Макдор. - Закон здесь суров. Каждый должен служить князю. Или занимайся ремеслами и торгуй, плати налоги - и никаких войн за веру, никаких оскорблений за твой язык или твой народ. Дозволены только религиозные и научные диспуты - и то лишь между священниками и учеными.
- Неужели нет никакой розни? - изумился Басов.
- Как могли убедиться вы, а вернее ваш слуга, - ответил Макторг, - увы, не совсем так. Но законы здесь суровы, как нигде. А великий князь всегда суров, когда дело касается нарушения этих законов. Кроме того, он всегда приближает к себе преданных и отважных, не глядя на веру и происхождение.
- Возможно, в государстве, где совместно проживает несколько народов, иначе и нельзя, - заметил Басов.
- Может быть, - улыбнулся Макторг. - Но нам, маленькой колонии шотландцев, это очень нравится.
- А, это тот самый учитель фехтования, что задал гвардейцам жару, - послышался со стороны презрительный голос.
Басов резко повернулся: в нескольких шагах стояли двое. На вид им было около тридцати. Один был одет по европейской моде, второй - по русской, с кривой саблей на боку. Оба откровенно работали на публику. Фразу, которая привлекла к ним внимание окружающих, произнес одетый по-европейски, но его товарищ тут же громко подхватил:
- Да чего с этими гвардейцами возиться! - загоготал он. - Они же и шпагу в руках держать не умеют. Тут как раз учитель из ливонского леса нужен. В самый раз.

Предыдущая страница 10 Следующая страница


11 Дмитрий Шидловский

- Правильно, - захихикал первый. - У ливонцев им только и учиться. Мы этих ливонцев три года били, как хотели, а теперь они нас еще и учить лезут. Ни одного стоящего фехтовальщика за Наровой я так и не встретил.
- Может, вам просто не повезло? - спокойно предположил Басов.
- Вряд ли, - выпятил губу “европеец”. - Я, барон Штарц, утверждаю: тот, кто заявился из ливонского леса и называет себя учителем фехтования, не может научить никого, даже криворуких гвардейцев, потому что сам ничего не умеет. Или вы хотите опровергнуть это с оружием в руках?
- Это вызов? - холодно осведомился Басов.
- Разумеется, - расплылся в самодовольной улыбке Штарц. - Я жду, когда вы назовете место и оружие.
- Где у вас принято дуэлировать? - обратился Басов к Макторгу.
- Вообще-то княжеский указ запрещает дуэли, - возвел тот очи горе. - Но лично я предпочитаю площадку за церковью Святого Михаила, после полудня. Место тихое и удобное. Если угодно, вашим секундантом может стать мой адъютант.
- Буду чрезвычайно признателен, - поклонился Басов.
“Вот и начинается жизнь средневекового дворянина”, - подумал он.

* * *

Когда рядом - как всегда, без предупреждения - возник Генрих, Артем любовался кустом роз.
- Рад тебя видеть! Посмотри, какое совершенство.
- Действительно прекрасен, - отозвался Генрих. С четверть часа они любовались кустом, потом, не сговариваясь, повернулись и пошли по залитой солнцем садовой дорожке. Артем невольно улыбнулся при мысли, что пока они предавались созерцанию, на Земле пронеслось около суток.
- В Северороссии скоро начнется смута, - произнес Генрих.
- Увы, - вздохнул Артем.
- Вмешиваться будешь?
- Постараюсь этого избежать. Думаю, все опять ограничится парой отравлений и небольшой резней среди придворных.
- Сомневаюсь, - покачал головой Генрих. - Будет большая война.
- Будет обязательно, - подтвердил Артем. - В ней примут участие Москва, Стокгольм, Краков, Вильнюс и конечно Санкт-Петербург. Но ты ведь знаешь: бойня в любом случае неизбежна. Ты сам предрекал ее, еще при князе Андрее.
- У меня к тебе просьба, - сказал Генрих. - Постарайся, чтобы не пострадал Университет. Все-таки это и мое детище.
- Разумеется.
- А что с теми людьми, которые были заброшены в этот мир? - неожиданно спросил Генрих.
- Обжились. Причем на удивление быстро, - усмехнулся Артем.
Они вышли на берег моря. Прибой с тихим шелестом накатывал на песок пляжа. Генрих с удовольствием втянул морской воздух.
- Не все, - коротко сказал он.
- А, ты про этого. Знаешь, я как раз на него и надеюсь. В Северороссии он многое может изменить к лучшему. Живой ум, многое понимает...
- Может, - пожал плечами Генрих. - Воля твоя. Но я бы вернул его домой.

ЧАСТЬ 2
ВОИНЫ

Глава 21
ВСТРЕЧА

Май, наверное, лучшее время в приволжской степи. Под ласковым солнцем источают неповторимый аромат травы. Кузнечики, птицы и зверьки наполняют пространство тысячами звуков, которые, несмотря на всю несогласованность, сливаются в неповторимую симфонию и вселяют в слушателя ощущение покоя и радости.
Но людям, собравшимся на берегу Волги, было не до этих прелестей. Еще утром, в предрассветном тумане, несколько лодий со стрельцами русского царя под командованием сотника Виктора Белых скрытно подошли к берегу около примостившейся там татарской крепостцы. Бой был коротким, яростным и жарким. С первых же минут нападающим удалось захватить главные ворота, и с этого момента участь защитников была предрешена. Однако они сражались отчаянно, до конца. Только последние десять бойцов, прижатые к крепостному валу, израненные, еле держащиеся на ногах, сложили оружие. Сейчас, связанные, они сидели на центральной площади и щерились на победителей. Прежде чем заняться ликвидацией крепости, русские осматривали каждый дом, каждый закоулок, сгоняя на площадь жителей и собирая все оружие и ценности на холст, также разложенный на площади.
Сотник Белых стоял на валу и, щурясь, смотрел на Волгу. Происходящим в крепости он особо не интересовался - знал, что ребята и без него хорошо справятся с делом. Он вспоминал былые операции - не этой войны, а той, что будет, возможно, более чем через четыреста лет. “Интересно, вроде оружие совсем другое, иная тактика... Почему же кажется, будто ничего не изменилось, что все как и прежде? К отсутствию электричества, к лучинам до сих пор привыкнуть не могу, хотя месяцами в рейдах бывал, а вот на пищали, бердыши и сабли перешел, будто еще с училища привык...”
- Сотник, - отвлек от размышлений голос Прохора, командира первого десятка. - Там полон освободили. Человек сорок. Мужики, бабы, детишки есть.
Огромная, статная фигура Прохора нависала над не таким уж маленьким сотником.
- Мужикам объяви: кто хочет на цареву службу поступить, может прямо сегодня оружие в руки взять и ратником царевым себя числить, - произнес Белых. - Кто домой идти решит, всем поровну раздать половину крепостной казны.
- Воевода велел всю казну к нему доставить, - хитро улыбнулся Прохор.
- Так откуда воеводе знать, сколько мы взяли? - ухмыльнулся и сотник. - Если никто не проболтается...
- Слушаюсь, - склонился Прохор. - Там еще торговца взяли, что полон вел. С тобой поговорить просится. Говорит, старшему вашему что-то важное скажу. Странный он. Да и по виду не татарин. Высокий, белобрысый, русский будто, а говор странный.
- Веди, - буркнул сотник.
Через несколько минут, увидев, как, придерживая одной рукой саблю, Прохор другой толкает к нему связанного пленника, сотник удивленно поднял брови: в пленном торговце он без труда узнал начальника операции “Исторический спецназ” Олега Доченко.
Несмотря на густую бороду, обрамляющую теперь лицо бывшего спецназовца, Доченко тоже узнал капитана, остановился на миг, но тут же снова вынужден был идти, понукаемый десятником. Через несколько секунд он уже стоял перед командиром русского отряда.
- Повели меня развязать, - хитро подмигнул он капитану, стараясь говорить на русском языке шестнадцатого века. - Важное сказать тебе хочу, наедине.
- Развяжи и отойди на двадцать шагов, - мрачно скомандовал Белых Прохору.
Когда приказание было выполнено, Доченко расплылся в широкой улыбке и сразу перешел на родной язык:
- Повезло, что мы встретились. Здорово повезло.
- Откуда ты здесь? - глядя исподлобья, спросил капитан.
- Зашел в Крым, по делу, - будто не замечая неприязненного тона, начал рассказывать Доченко. - А коридор закрылся. А вы как?
- То же самое, - буркнул Белых. - Вышли в точку, контакта не было шесть суток.
- Технические неполадки, наверное, - пожал плечами Доченко. - Я раз в один-два месяца выхожу на ту точку, в Крыму, Ничего.
- Наверное, - капитан мрачно посмотрел на Доченко. - Чего надо?
- Курбского-то вы взяли? - снова не обратил внимания на откровенную враждебность бывшего капитана Доченко.
- Взяли, да сбежал он по дороге.
- Жаль, - нахмурился Доченко. - За него хорошие деньги могли дать. И ведь только первая операция, пробный шар, чтобы царь Иван узнал, на что мы способны. Потом бы мы ему пару батальонов сплавили, при стрелковом оружии и минометах. Вот это операция! Ну ладно, бизнес есть бизнес. Слушай, капитан, теперь, когда мы с тобой встретились, мы горы свернем. Ты, я смотрю, при московских властях в фаворе?
- Простой сотник.
- Рассказывай! Видел я, как твои парни работают. Ты и здесь командир спецназа, притом очень даже элитного. Угадал?
- Положим, - недовольно произнес капитан.
- У меня есть предложение для царя Ивана, - быстро заговорил Доченко. - Я ведь историк, ты же знаешь. И здесь изучил ситуацию. Есть потрясающие возможности присоединения Северороссии к Московскому княжеству. Если представишь меня хотя бы своему воеводе, я сумею его убедить, а он проведет меня к царю. Мы с тобой такое сделаем!
- Тебе-то что до этой Северороссии? - нахмурился капитан.
- Ну как? - удивился Доченко. - Мы при этом деле вполне состоять можем. Неплохо устроимся. Я советником при наместнике могу быть. Тебя в генералы быстро выведу. Мы же с тобой люди будущего - больше знаем и все понимаем. И в нашем-то мире ты был не простым капитаном, а я совсем не рядовым бизнесменом. Мы неординарны, неглупы и энергичны. Раз уж мы сюда попали, сам Бог велел править.
- Ну, советник не правит, - усмехнулся капитан. - Или ты уже сам в наместники метишь?
- Чем черт не шутит? - улыбнулся Доченко.
- Так чего же ты тут по степи скачешь, а к царю в Москву не едешь? - спросил капитан. - Подай челобитную, изложи. Какие проблемы? Ты ведь с самого начала с Малютой на ты был. Отчего же сам не едешь?
- Да я уж письма три заслал. Не отвечают. А в Москве сейчас, знаешь ли, небезопасно. Головы уж больно легко с плеч слетают. Не дурак я на рожон лезть без гарантий. Знаешь, я и в нашем мире по чиновникам набегался. Пока к ним по протекции от другого чиновника не зайдешь, ничего не выйдет. Натура такая - что там, что здесь. Кроме того, бизнес у меня здесь свой.
Бедных ни в нашем, ни в этом мире не любят. Хочешь не хочешь, деньги зарабатывать надо. Я указал, где меня искать, да пока никаких вестей.
Капитан снова повернулся к реке и задумался. “Давай думай быстрее, тупой ублюдок, - яростно думал Доченко. - Кретин, зеленые мозги, служака! Но тебя мне Бог послал. Решай, скотина. Я с твоей помощью ко двору московскому проникнуть должен. Только там настоящее дело начнется. Соображай, капитан. Ты служака, ты все равно ничего в жизни не понимаешь... Но человек ты надежный. И дорогу к престолу мне проложишь”.
- Давно ты здесь? - не поворачиваясь, поинтересовался капитан.
- С момента, как коридор закрылся. Скоро год.
- И чем занимаешься? - голос капитана был ровным, лишь очень хорошо знавший Виктора Белых человек мог бы понять, что спецназовец кипит от ярости.
- Как всегда, бизнесом.
- Людьми торгуешь? - угроза в голосе прозвучала куда более явственно.
- Жизнь есть жизнь, капитан, - улыбнулся Доченко своему пленителю, как лучшему другу. - Зачем отказываться от того, что приносит деньги? Самый рентабельный здесь бизнес. В этом мире - дело обыкновенное.
- Да в нашем, в общем, тоже, - усмехнулся капитан. - Нас вы тогда здорово сплавили.
- Да ладно тебе, капитан. Ты ведь тоже премиальные должен был получить. Россия делится на тех, кто делится, и тех, кто не делится. Я всегда делюсь. Давай работать вместе. В накладе не будешь.
- Значит, решил расширить бизнес? - больше всего голос капитана напоминал шипение гремучей змеи, приготовившейся к броску. - Людьми торговать недостаточно прибыльно, странами доходнее?
- Ну зачем ты так, капитан, - протянул Доченко. - Каждый ищет своей выгоды. Чего морализаторством заниматься? Давай лучше деньги и карьеру делать, раз уж в этот мир попали. Ты здесь семьей еще не обзавелся? Обзаведешься обязательно. Неужели не хочется тебе, чтобы потомки твои в графах ходили, имения по всей России и за границей скупали?
- Прохор, - гаркнул капитан. - Ты что мне псов вонючих таскаешь? Торговцам христианами сразу голову с плеч рубить надобно. Исполняй.
- Слушаюсь, - прогудел десятник, направляясь к Доченко.
- Ты что, капитан?! - вскричал бизнесмен.
Сотник не удостоил его ответом. Когда мощная рука десятника легла Доченко на плечо, тот развернулся и резко, обеими руками, толкнул Прохора в грудь. Ратник отлетел на несколько шагов. Доченко снова развернулся, намереваясь сбросить капитана с вала и попытаться сбежать, но тут кривая сабля вошла ему в живот почти по самую рукоять.
- Дурак ты, капитан, - морщась от страшной боли, прошептал Доченко.
- Зато не подонок, - произнес сотник и с чавкающим звуком вытащил саблю из тела начальника операции “Исторический спецназ”.

Глава 22
НЕОЖИДАННЫЙ ВИЗИТ

Дверь тренировочного зала отворилась, и на пороге возникла фигура великого князя. Тренировка мгновенно прекратилась, все почтительно застыли, приветствуя правителя. Басов тоже склонился в галантном поклоне, перехватив тренировочную рапиру в левую руку.
Визит был более чем неожиданен. Великий князь Николай не только никогда не посещал единственной в Петербурге школы фехтования, но и не обращал внимания на скромного латышского дворянина, ее основателя, на тех редких приемах, куда тот бывал приглашен.
- Ну, здравствуй, хозяин, - прогудел князь. - Войти позволишь ли?
Князь был облачен в зеленый охотничий костюм европейского кроя и высокие сапоги со шпорами. Голову его венчала немецкая шапка, украшенная фазаньим пером. На левом боку висела кривая сабля, а на правом - широкий охотничий нож. Лицо покрывала черная, с проседью, борода; над нею блестели глаза, которые более всего подошли бы успешному и уверенному в себе атаману разбойничьей шайки.
- Добро пожаловать, великий князь, - произнес Басов, отдавая поклон.
Князь вошел, едва протиснувшись в дверной проем. За ним скользнул Макторг, тоже в охотничьем костюме, а уже за ним, как горошины из порвавшегося мешка, посыпались в зал придворные и офицеры личной охраны. Басов заметил, как граф Дашевский подмигнул своему сыну, стоявшему среди учеников с рапирой в руке.
- Это и есть тот самый учитель фехтования? - спросил князь Макторга, указывая на Басова.
- Он самый, великий князь, - звякнул шпорами Макторг. - Латышский дворянин Игорь Басов. Наставник по фехтованию моих гвардейцев. И хозяин этой школы.
- А ты, Басов, бретер, - загудел князь. - Десять дуэлей за восемь месяцев - это, знаешь ли, многовато. Даже Макторг себе такого никогда не позволял. Нельзя же так нагло нарушать княжеские запреты.

Предыдущая страница 11 Следующая страница


Мастер 12

- Надеюсь, великий князь не запрещает дворянину защищать свою честь? - удивленно поднял брови и склонился в очередном поклоне Басов.
- Нет, конечно, - хохотнул тот. - Но знаешь что, учитель? Если бы на твои десять поединков пришлось десять смертей, ты бы у меня точно сейчас в остроге сидел или под конвоем назад в свою Латвию катился. Но ты пока лишь одного до смерти заколол, трех легко ранил, остальным кисти повыкручивал да оружие повыбивал, оттого школа твоя пока в Петербурге и стоит. Но я тебе говорю: уймись, иначе худо будет.
- Слушаюсь, великий князь, - склонил голову Басов.
- Добро. И вот еще дело есть... - князь подхватил Басова под локоть, отвел в уголок зала и зашептал: - Уймись ты, кобелина распроклятый! Мне уже про тебя только и говорят, каждую неделю новое приключение. Половине двора моего рога наставил. Нельзя же так!
- Великий князь, - столь же негромко произнес Басов, - ваш верный слуга никогда не мог отказывать в просьбах дамам.
- А ты научись, - ухмыльнулся князь. - Выбери себе двух-трех милашек - и успокойся. Ну, сменишь раз в полгода, и будет.
Князь вышел в центр зала и загудел уже во весь голос:
- Сказывают мне, что ты фехтовальщик отменный. Докажи.
- Что повелит великий князь? - осведомился Басов.
- На учебных рапирах с офицером моей стражи сразишься?
- Извольте.
Через несколько минут один из телохранителей был облачен в тренировочный жилет и взял в руки учебную рапиру. Басов отсалютовал ему и принял боевую стойку.
- Начинайте, - скомандовал князь.
Офицер атаковал. Басов парировал удар, провел ложный выпад и мгновенно применил свой любимый обвод оружия - рапира противника полетела в сторону, а сам ее обладатель отпрянул, оступился и упал. Оружие Басова тут же уперлось в его нагрудник.
- Неплохо, - кивнул князь. - А ученики твои что умеют?
- Школа существует недавно, - ответил Басов. - Но они стараются.
- А вот тот, белобрысый? - палец князя указал на Федора.
- Федор - один из моих лучших учеников, хотя еще весьма молод, - произнес Басов.
- А ну, молодец, покажи удаль, - поманил пальцем князь.
Федор вышел в центр зала и встал навытяжку. Внешне он старался не показывать волнения, но глаза все-таки расширились, когда по сигналу князя второй телохранитель стал натягивать тренировочный жилет и взял в руки рапиру.
“Ну, Федя, держись”, - подумал Басов; телохранители князя были серьезными бойцами, это он понял с первого взгляда.
Не без удовольствия князь приказал противникам встать друг против друга и дал сигнал к началу боя.
В первое же мгновение мальчик издал дикий крик и атаковал офицера. Ошарашенный такой наглостью, телохранитель выполнил защитное движение, потом еще и еще. В несколько секунд Федор провел ряд молниеносных атак, вынудив противника уйти в глухую защиту и отступить на несколько шагов.
Опомнившись от первого удивления, офицер сумел все-таки контратаковать. Однако Федор умело парировал удар. Еще с минуту противники кружили, обмениваясь атаками и контратаками. Наконец офицер, озверевший от столь неожиданного сопротивления юного соперника, предпринял мощную атаку. Успешно отразив первые три удара, Федор был вынужден отступить. Почувствовав успех, стражник предпринял молниеносный ложный выпад - и тут же мощно атаковал противника с другой стороны. Басов отметил про себя, что обманный прием был выполнен поистине искусно. Попавшийся на эту уловку мальчик пропустил удар, но и кончик его рапиры скользнул по нагруднику офицера.
- Ай, хорошо, - крякнул князь. - Как зовут?
- Федор Колычев, - после минутного колебания произнес Басов.
В зале повисла тишина.
- Это что, Иванова воеводы родственник? - удивленно поднял брови князь.
- Совершенно верно, ваше высочество, - отчеканил Басов. - Сын. Бежал от гнева Ивана, когда отец его, Борис, был казнен по навету, а вся семья вырезана в родовой вотчине. Ныне мой ученик и слуга.
Князь в задумчивости прошелся по залу, потом повернулся:
- Смел ты, Басов. Иван союзник мне... пока. Затребуй его Ивановы люди по обвинению в измене, я бы должен был выдать, а тебя за укрывательство преступника покарать.
- Сын за отца не отвечает, - быстро произнес Басов.
- Это ты Ивану расскажи, - буркнул князь. - Сколько лет, молодец?
- Пятнадцать, - мгновенно ответил Федор. - Шестнадцать в августе.
- Дашевский! - гаркнул князь.
- Я здесь, - выступил из толпы придворных командир конной гвардии.
- Припишешь Федора Колычева к своему полку. Ингрийский дворянин на службе князя выдан чужому правителю быть не может.
- Слушаюсь, - отчеканил граф.
По толпе придворных пронесся ропот.
- Послушай, Басов, - глядя куда-то в потолок, произнес князь. - Мне мои шотландцы все уши прожужжали про блюдо чудное, которым ты их в имении Маклая потчевал. Как бишь его?..
- Шешлайк, - морща лоб, выговорил Макторг.
- Шашлык, - автоматически поправил Басов.
- Так что же, - загудел князь, - блюдо чудное заморское подданные едят, а князь и не нюхивал? Непорядок. Изволь угостить, Басов.
- Время нужно... - начал было Басов.
- А мы не торопимся, - прервал князь. - Я нынче на охоту в Гатчинский замок еду. Неделю там с двором зверье гонять будем. Собирайся с нами. Час тебе на сборы. Бери, кого надо. Повара мои - тебе все в помощь, любые твои приказы выполнят. Нагонишь нас в порту.
Князь повернулся и вышел. За ним потянулись придворные. Макторг, прежде чем последовать за повелителем, озорно подмигнул Басову.
Когда гости удалились, Басов произнес: - Петр, Федька, собирайтесь со мной. А вас, господа, - обратился он к остальным присутствующим, - покорнейше прошу простить. Князь зовет.
Молодые дворяне, как один, выполнили галантный поклон.

Глава 23
К ВОПРОСУ О ТАРЕЛОЧКАХ

Часом позже Басов, Федор и Петр, одетые в добротные европейские костюмы и при оружии, выехали верхом с территории школы. Это был классический двор русского купца, стоящий во Внешнем городе. Место было не слишком престижное, зато позволяло держать солидный комплекс бревенчатых зданий - просторные жилые палаты, большой амбар, переоборудованный под фехтовальный зал, и даже “гостевую избу”, где Басов принимал гостей, беседовал с учениками, а иногда и сам скрывался от людских глаз. Все знали: если хозяин в “гостевой избе” - пока не позвал, лучше не заходи. Школа пользовалась все большим успехом, и для содержания такого большого двора требовался приличный штат слуг (слава богу, Петр неплохо справлялся с работой эконома).
Внешний город представлял собой новую застройку, возведение стены вокруг которой лишь недавно закончилось. Большинство строений были деревянными, хотя с его северной стороны, на берегу Охты, строился внушительный комплекс новых каменных корпусов Университета: старое здание стало тесным, и сейчас в нем остались только архивы и библиотека. Здания строились по европейской моде, немецким архитектором, с большим числом проходов под арочными перекрытиями.
От более старых районов Внешний город отделялся еще одной крепостной стеной, возведенной еще крестоносцами во второй половине четырнадцатого века, - расположенная внутри этого оборонительного пояса часть называлась Новым городом. Она отличалась смешанной застройкой из русских деревянных дворов и немецких фахверковых домов, выкрашенных в черный и коричневый цвета.
От Старого города Новый отделяла еще одна стена, возведенная рыцарями еще при закладке города. Теперь это был наиболее престижный и дорогой район: там располагалась ратуша с главной торговой площадью, здания купеческих гильдий, дома вельмож и крупнейших купцов. Эта часть Петербурга больше всего напоминала классический средневековый город с его узкими улочками и теснящимися, стена к стене, домами. Отсюда через ворота в мощной Надвратной башне можно было попасть в порт, шумевший на берегу Невы. А на севере текла Охта, частично заменявшая для Старого города ров. К ней же примыкал княжеский замок, другой стеной выходивший на Неву и в свое время служивший резиденцией гроссмейстеру Ингерманландского ордена.
Подъехав ко въезду в Новый город, Басов взглянул на солнце и бросил:
- Федька, быстро сгоняй в лавку Ахмета за пряностями. Все как в прошлый раз, только втрое больше. Нагонишь в порту.
- Я мигом, - крикнул мальчик и пришпорил коня.
Когда он скрылся за поворотом, Басов обернулся к Петру:
- Ну, что скажешь по поводу приглашения на великокняжеский шашлык?
Чтобы не вызывать подозрений у окружающих, говорили они теперь только на местном варианте русского языка. Впрочем, каждые два дня они посвящали час занятиям немецким языком с одним из университетских филологов.
- Мне кажется, это большая честь, - подумав, ответил Петр.
- А мне кажется, в предстоящем пикнике князя меньше всего интересует шашлык, - передразнил его Басов.
- Не могу представить, что еще ему от тебя может быть нужно, - пожал плечами Петр.
- А я, кажется, догадываюсь, - ответил Басов. - Но, боюсь, буду вынужден разочаровать его высочество.
Некоторое время они ехали молча, потом Петр заговорил:
- Я тут копался в Университете в бумагах, попавших туда из княжеского архива, и наткнулся на интересную вещь...
- Какую? - рассеянно буркнул Басов.
- Знаешь, меня с самого начала удивляло кое-что. Возникла Северороссия в итоге захвата крестоносцами новгородских и псковских земель. Ладно, возможный вариант. Но вот когда распадается орден и на престол - сначала в Ингрии, а потом и в Новгороде, и во Пскове - восходит русский князь Андрей, начинаются странности. Буквально за полтора года создается система, на формирование которой должны были уйти столетия. Федеративное построение государства; двухпалатный парламент; уложение - фактически конституция; зафиксированные в ней права местного самоуправления; банковское законодательство; даже бумажные деньги - под видом долговых расписок казначейства; они, между прочим, до сих пор в ходу. Иммиграционный закон - вообще на уровне двадцатого века. И все - за полтора года. Потом, через несколько лет, - остановка и даже небольшой регресс.
- Ну и что? - пожал плечами Басов.
- Так вот, - продолжал Петр, все активнее стремясь привлечь внимание собеседника, - работая в архивах, я пришел к выводу, что все эти реформы связаны с первым премьер-министром Северороссии неким Генрихом фон Рункелем. К сожалению, он умер в мае тысяча триста восьмидесятого года. Похоже, его отравили. И через несколько месяцев после этого все реформы встали. Сейчас его забыли. Первым соратником легендарного князя Андрея считают боярина Алексея, предка графов Тихвинских. А он, как я понял, был просто хорошим рубакой, может быть, небесталанным полководцем - и все. А вот Рункель...
- Слушай, Шлиман, зачем ты мне все это рассказываешь?
- Интересно же, - опешил Петр. - Знаешь, был у меня один однокашник по Университету. Он еще в конце восьмидесятых древними цивилизациями и НЛО заинтересовался. Так вот, он все в пример Египет и Месопотамию приводил. Странно, говорил, как на ровном месте, посреди первобытной дикости могли возникнуть цивилизации с высочайшим уровнем знаний - в земледелии, медицине, астрономии... Да в чем угодно! Ведь Рим, Греция, цивилизации Западной Европы, России - все развивались от простого к сложному. А эти возникли уже с высочайшим уровнем развития, а дальше только теряли знания и деградировали.
- Ну и чем он это объяснял? - иронически усмехнувшись, поинтересовался Басов.
- Он считал, что это связано со вмешательством некоей сверхцивилизации - возможно, инопланетной.
- Не люблю я этих разговоров о тарелочках, особенно на пустом месте возникших.
- Мы тоже над ним смеялись, - признался Петр. - Но вот то, что я раскопал сейчас... Это, конечно, не астрономия и медицина в каменном веке, но в общественной жизни прорыв не меньший.
- И что?
- Да вот я подумал, кем же был этот Рункель?
- Обычный реформатор, видящий чуть дальше других. За то и поплатился, - иронично произнес Басов. - А с чего он тебя так волнует?
- Обидно: такой человек - и забыт. Вот бы кому памятник поставить!
- Мало ли кого забыли... И мало ли кому памятников понаставили, кто чужие достижения присвоил, - фыркнул Басов. - Дело обычное. Одни работают, другие нет. У последних всегда времени побольше, чтобы интрижки развернуть да за чужой счет поживиться. Ты лучше смотри, чтобы шампуры из сумки не вывалились, да коня пришпорь. Князь ждать не будет.

Глава 24
ВЕЛИКОКНЯЖЕСКИЙ ШАШЛЫК

- А ведь и впрямь замечательно, - оскалился князь, откусывая очередной кусок мяса, - Ну-ка, Басов, подай еще один шампур да присядь с нами, поговорим.
- Так ведь шашлыков еще много, - произнес Басов, снимая с мангала самый поджаристый.
- Ну так пусть повар мой, Жюльен, за ними посмотрит, - бросил князь. - Велика наука - дуть да водичкой огонь заливать...
- Ошибаешься, князь. В том-то и главная наука. А еще - как и когда поворачивать и как мясо подготовить, - улыбнулся Басов, подавая князю шампур.
- Вот пусть Жюльен и учится, - прогудел тот. - А ты к нам садись да себе возьми. Сам ведь не ел.
- И мне, Игорь, будь добр, еще один, - вскинул руку Макторг. - Мое старое, бедное шотландское брюхо может и не выдержать, но я не в силах отказать себе в таком удовольствии.
Басов вернулся к мангалу, быстро проинструктировал повара, как и что делать. С тоской взглянул на подрумянивающиеся кусочки мяса, подумал: “Погубит ведь, басурманин”. Подозвал Федора, приставил в помощь к повару, шепнув:
- Испортишь - уши оборву.
Потом подхватил два поспевших шашлыка и направился к импровизированному столу.
За расстеленным на поляне куском холста сидели сам великий князь, начальник его личной охраны, седой рыцарь фон Штарц, рыцарь Макторг, граф Да-шевский, фельдмаршал Отто Вайсберг, премьер-министр граф Василий Тихвинский и барон Александр Оладьин. Остальные допущенные к трапезе поглощали шашлыки стоя - на расстоянии не меньше пятнадцати метров. Князь указал Басову на место рядом. “Теплая компания”, - подумал Басов, усаживаясь. Перед ним тут же оказался кубок, наполненный десятилетним бордо, почтительно поданный лакеем.
- А скажи-ка мне, Басов, - произнес князь, прожевав очередной кусок и запив его изрядной порцией вина. - Ты дворянин, долго проживший в землях Ливонского ордена, должен знать. Что за люди - эстляндцы?

Предыдущая страница 12 Следующая страница


13 Дмитрий Шидловский

- Вообще-то я жил в Курляндии. - Басов мгновение помолчал. - Но про эстляндцев знаю, что они весьма трудолюбивы. Очень спокойный народ, большей частью живущий крестьянским трудом.
- На финнов похожи, - задумчиво произнес князь. - Так вот, сейчас шведы набирают из финнов армию. Финляндия ныне братом Эрика управляется - на правах вольного княжества. Оттого финны его охотно защищают, думая, что сохранят традиции свои и вольности. Не сможет ли король шведский, Эрик Четырнадцатый, будь он неладен, того же сотворить и с эстляндцами? Я ведь, как ты знаешь, мечом взял Эстляндские земли пять лет назад. Ныне во всех городах эстляндских мои гарнизоны стоят, а податей я от той земли не имею, расходы одни. Как управлять эстляндцами, не ведаю. Ливонцам они были не особо покорны. А немцы, что Ливонскому ордену служили, да после гибели ордена на землях Эстляндии жить остались, к королю шведскому переметнуться мечтают. Это мне доподлинно известно. Так вот скажи мне, Басов, как мыслишь: что в Эстляндии делать? У Эрика флот сильный. Не ровен час, под Ревелем войско высадит. Ежели у меня в тылу еще и недружественные немцы с эстами окажутся, совсем беда. И землю не удержу, и войско погублю. Или, может, отдать Эстляндию Ивану? Он хорошего отступного предлагает.
- Сложные вопросы задаешь ты, князь, - произнес Басов. - Я всего лишь фехтовальщик и в политических премудростях не разбираюсь.
- Хороший ответ... для фехтовальщика, - буркнул князь.
- Дозволит ли князь слово молвить? - послышался вежливый голос.
Собеседники обернулись и увидели склонившегося в поклоне Петра. Несколькими минутами раньше он подошел, чтобы подать шашлык Вайсбергу, но задержался послушать князя.
- Говори, - сдвинул брови князь.
- Эстляндцы, великий князь, - начал Петр, - искони мечтают о государственности, что потеряли с приходом немецких рыцарей. Рыцари же немецкие после разгрома Ливонского ордена мечтают встать под власть сильного европейского правителя, который бы подтвердил их привилегии. Ты, великий князь, можешь дать и тем, и другим то, чего они хотят, и тем предотвратить смуту.
- Интересно, продолжай, - князь подался вперед.
- Объяви Эстляндию не захваченной мечом, - начал Петр, - а четвертой землей Северороссии. Введи ее депутатов в Думу, даруй эстляндцам самоуправление, какое имеют Ингрия, Новгород и Псков, а немецким дворянам, живущим в Эстляндии, пожалуй все привилегии, как дворянам североросским. Тогда не нужен им будет шведский король, и станут они драться за тебя.
- Да слыханное ли дело! - вспыхнул граф Тихвинский. - От основания князем Андреем Северороссию составляло три земли. Так было и пребудет вовеки.
- А ведь юноша дело говорит, - вмешался Мак-торг. - Это простейший путь обрести поддержку местного населения во вновь обретенных землях. Узнав об этом, и финны могут перестать поддерживать Эрика и начать относиться к нам доброжелательнее. А мы можем пообещать им создание такой же земли под властью североросского князя, когда полностью прогоним оттуда шведов.
- Мне тоже нравится этот план, - после непродолжительного молчания произнес Дашевский. - К тому же, если в верхней палате представлено четыре земли, то, когда голоса делятся поровну, голос князя оказывается решающим. Это усилит нас.
- Делайте что хотите, - махнул рукой Вайсберг. - Мне главное, чтобы в тылу не оказалось неприятеля.
Все взоры устремились на князя. Тот хранил молчание минуты три. Потом, отхлебнув из кубка, произнес:
- Не слышу, что думает об этом барон Оладьин.
- Мысль интересная, - произнес барон. - Но все должно быть хорошо обдумано и взвешено. В общем, я не против.
Князь снова погрузился в размышления, после чего обратился к Басову, указывая на Петра:
- Кто тебе этот человек?
- Мой слуга. Он ученый и давно жил в моем доме.
- Вольный? - Да.
- Ко мне на службу отпустишь? - коротко спросил князь.
- Если захочет, отпущу.
- Барон Александр Оладьин назначен мною новым наместником Эстляндским, - начал князь, обращаясь к Петру. - Предлагаю тебе стать его советником. Денежное содержание получишь, по должности причитающееся. Через три года, если барон тобой доволен будет, получишь дворянство. Согласен?
- Почту за честь, - склонился Петр.
- Барон, берешь его в советники? – спросил князь.
- Парень толковый, беру, - ответил барон, который был старше Петра едва ли лет на пять.
- Добро. Ступайте и обдумайте эти предложения, чтобы все возможные последствия ясны стали. А после смены вечерней стражи - ко мне на доклад.
Барон поднялся и знаком предложил Петру следовать за ним. Когда они удалились, князь снова заговорил:
- Есть у меня к тебе еще дело, Басов. Старый мой друг, фон Штарц, - это его сына ты на первой дуэли своей вразумил - на покой запросился. Отпустить я его должен. Не вечны мы. Скажи, Басов, пойдешь ли ко мне начальником личной охраны?
- Извини князь, ты мудрый правитель, но я принял обет не идти на службу ни к кому. Хочешь, обучать буду твоих людей. Этому всегда рад. Но служить - уволь.
- Жаль, - вздохнул князь. - Но я тебя все же затащу в княжий замок. Скажи, в Ингрийской гвардии есть сильные фехтовальщики?
- Капитан фон Краузе весьма искусен, - отозвался Басов.
- Вот и прекрасно. Слышишь, Макторг, с этого дня Краузе учить твоих людей будет. А Басов, как вернемся с охоты, начнет преподавать фехтование наследнику, княжичу Михаилу. Платить тебе буду сто пятьдесят талеров в месяц. Ну что, Басов, согласен?
- Согласен, князь.
- Ну хоть здесь сладили, - хохотнул тот. - Эй, бездельники, вина мне еще, - повернулся он к лакеям.
На следующий день Басов и Федор покидали замок. Петр остался - уже при своем новом начальнике. У выезда на главный тракт, проложенный между Петербургом и Псковом, они остановились, чтобы пропустить возок, мчащийся ото Пскова в сопровождении десятка одетых во все черное кавалеристов. На повороте возок свернул к замку. В оконце мелькнуло жирное бородатое лицо боярина в высокой шапке и богатых одеждах. Басов разглядел, что к седлам кавалеристов приторочены метлы и отрезанные собачьи головы.
“Выпендриваются”, - подумал фехтовальщик и вдруг, бросив взгляд на Федора, обнаружил, что мальчишка дрожит мелкой дрожью. Подъехав, он положил руку на плечо парня и негромко произнес:
- В чем дело?
- Он, - еле выдавил Федор.
- Кто?
- Тот, что вотчину пожег, мамку, сестер, братьев побил.
Мальчик схватился за рукоять сабли и стал натягивать поводья.
- Стоять! - сильно сжал его плечо Басов. - Не время. Успеешь еще.

Глава 25
КОРИДОРЫ ВЛАСТИ

Так Петр еще не путешествовал. В своем мире он ездил на поездах, автомобилях, автобусах, летал на самолетах... В этом - участвовал в пешем переходе, ездил верхом. А теперь впервые ехал в карете знатного вельможи.
Несмотря на всю внешнюю романтичность подобного способа передвижения, избалованный техническими достижениями двадцатого века Петр испытывал ощутимые неудобства. Крытый деревянный возок, не оборудованный рессорами (таковых еще не изобрели), тащился с черепашьей скоростью, подпрыгивая на каждом ухабе. Впрочем, для питерского интеллигента, за прошедший год так и не сдружившегося с верховой ездой, этот способ передвижения оказался самым приятным из возможных.
Сопровождаемая конной сотней, карета отправилась из Гатчинского замка через пять дней после того памятного разговора, в ходе которого Петр неожиданно получил высокую государственную должность. Через несколько дней кортеж миновал Нарву. Петр с интересом осмотрел стоящие друг против друга крепости. Как и в его мире, здесь напротив ливонской была возведена русская - вернее, североросская. Как и в его мире, крепость называлась Ивангородом, хотя была заложена не великим князем московским Иваном III, a великим князем Иваном I, дедом нынешнего Николая. Посмотрев на стоящие друг против друга крепости, Петр подумал, что эти не кажутся символом противостояния Запада и Востока, как в его мире. Иван-город был построен по всем правилам фортификации шестнадцатого века, и потому взгляду представало противостояние западноевропейских крепостей (хотя в обеих сидели теперь североросские гарнизоны). “Наверное, - подумал Петр, - дело не только в архитектуре, но и в отношении, с которым смотришь”. Сейчас кортеж медленно двигался к Ревелю, которому Петр предложил вернуть эстонское название - Таллин. Барон Оладьин коротал время в беседах со своим новым советником. Оба испытывали друг к другу глубокое уважение - еще с первого дня знакомства в Гатчине. Петр отдавал должное такту нового начальника (несмотря на принадлежность к североросской аристократии, он никак не подчеркивал своего превосходства над подчиненным простолюдином и неизменно был предельно вежлив), его взвешенному подходу к решению любой проблемы и редкому сочетанию умения отстаивать собственную позицию и признавать правоту собеседника. Барон же восхищался обширными познаниями советника в истории и культуре народов, а также глубиной мысли и интересными прогнозами развития политической ситуации. Петр не слишком гордился, считая их естественными для профессионального историка, попавшего в прошлое - пусть даже в иной вариант развития мира.
В окошко кареты постучали. Открыв дверь, Петр принял от нагнавшего кортеж пропыленного гонца свиток, запечатанный княжеской печатью, и передал его барону. Оладьин нетерпеливо сорвал печать и развернул документ.
- Князь подтверждает право Эстляндии войти в состав Северороссии в качестве четвертой земли, - произнес он, окончив чтение, - А также разрешает переименовать Ревель в Таллин.
- Ну что ж, - отозвался Петр. - Вам будет с чем вступить в Таллин, чтобы сразу заслужить любовь местного населения.
- Да, указ поспел вовремя, - произнес барон. - Мы прибываем завтра. Я оглашу волю князя на торжественной встрече - это будет хорошим вступлением в должность. Какой неприятный сюрприз для царя Ивана!
- А в чем дело? - удивился Петр.
- Он предлагал нашему князю уступить Эстляндию, - улыбнулся Оладьин. - Князь отказал, а теперь, когда эта земля войдет в состав Северороссии, шансы заполучить ее окончательно падают.
- Мне показалось, князь еще обдумывал этот вариант, когда мы были на охоте.
- Полагаю, тебе следует знать, что охота была лишь поводом, чтобы провести негласные переговоры с посланником московского царя, - произнес Оладьин. - Москвитяне получили там отказ на все свои требования и предложения, а теперь получат еще звонкую пощечину из... Таллина.
- Не заставит ли это Ивана действовать против нас жестко? - спросил Петр.
- Сомневаюсь. Он слишком глубоко увяз в войне с литовцами и поляками, - пожал плечами барон. - Войны с нами он не потянет. Кроме того, он все еще надеется склонить нас к союзу против Литвы.
- Как я понимаю, эстляндцы смогут избрать магистрат, имеющий права самоуправления, а вы будете осуществлять только исполнительную власть от имени князя? - предположил Петр.
- Исполнительная власть? Интересный термин... - поднял брови барон. - Я буду действовать от имени князя в вопросах военных, руководить всеми войсками на территории Эстляндии, за исключением городских ополчений, вершить суд по тягчайшим преступлениям и делам о государственной измене, а также ведать налогами, собираемыми для княжеской казны. Остальное, как в землях новгородских, псковских и Ингрии, будет в ведении правителей избранных самими эстляндцами и независимых уездных судов.
- Мне показалось, что первый министр был противником такого решения, - заметил Петр.
- Не обращай внимания, - махнул рукой Оладьин. - Это часть более крупной игры.
- Какой? - с интересом спросил Петр.
- Боюсь, ты не в курсе расстановки сил при дворе. Впрочем, полагаю, этот недостаток следует исправить. Сейчас есть две наиболее влиятельные дворянские партии. Одну возглавляет первый министр, граф Тихвинский. Его сторонники выступают за союз с Москвой, устранение гражданских вольностей низших сословий и самодержавную власть князя, как это происходит в Московии. С их противодействием мы и столкнулись. Эстляндия их волнует менее всего. Просто они надеялись установить здесь жесткое диктаторское правление - по образцу, который хотят ввести во всей стране. Вторая партия - к ней принадлежат, скажем, Макторг и Дашевский - является сторонницей союза с Польшей и Литвой. Конечно, эта партия тоже не в восторге, что купеческие и мастеровые гильдии через своих депутатов в Думе способны влиять на принятие государственных законов. Но все же они выступают за сохранение уложения князя Андрея и сохранение вольностей - прежде всего дворянского сословия. Есть еще одна партия - не дворянская, правда, но весьма влиятельная. Это богатейшие купцы, влиятельные больше в Думе, чем при дворе. Их лидер - купец первой гильдии Гюнтер Штайн. Они пытаются увеличить права Думы и властей, выбранных земельным самоуправлением. Бог даст, ничего у них не получится. Но в нашем деле мы можем опереться и на них, когда будем добиваться ввода депутатов от Эстляндии в Думу.
- Какой же партии благоволит князь? - осведомился Петр.
- О, князь мудрый правитель и не дает приоритета никому, - покачал головой Оладьин. - Он умело балансирует и заставляет всех работать на благо государства.
- Неужели он не заинтересован в установлении абсолютной власти?
- Он достаточно мудр, чтобы понимать отличия Северороссии от Московии, - негромко произнес Оладьин. - Здесь это приведет к большой смуте. Вольность у большинства здешних жителей в крови. Да и двести лет жизни по уложению князя Андрея сделали свое дело.
- Значит, вы не сторонник партии графа Тихвинского?
- Я верный слуга князя, - наставительно произнес барон, - и все мои помыслы об исполнении его указаний с наивысшим тщанием.
- И все же, вы симпатизируете второй партии? - настаивал Петр.
- Как тебе сказать, - покачал головой Оладьин. - Моя тетушка, родная сестра отца, - супруга Макторга.
- Значит, назначив вас наместником Эстляндии, - произнес Петр, - князь фактически поддержал вторую партию?
- В этом вопросе - да, - кивнул барон. - Впрочем, это ничего не означает. Ведь граф Тихвинский - кузен князя по материнской линии. А династические связи так просто списаны со счетов быть не могут.
- Значит, пока жив князь, этот баланс сил сохранится?
- Только пока жив князь, увы, - протянул Оладьин. - Дай ему Бог долгие лета.
- Что вы имеете в виду? - уточнил Петр.
- Наследник не столь силен духом, - вздохнул барон. - И, будем говорить честно, не столь умен, как наш нынешний правитель. Других же наследников мужского пола у князя пока нет.
- А кто унаследует трон, если и наследник, не дай Бог, сойдет в могилу, не оставив потомков? - поинтересовался Петр.
- Граф Тихвинский, убереги нас от этого Господь, - быстро ответил Оладьин. - В этом случае Северороссию ждут тяжелые времена.

Глава 26
ПРОБЛЕМЫ ПРЕСТОЛОНАСЛЕДИЯ

Басов шел по коридорам великокняжеского замка. Тренировка закончилась четверть часа назад, и сейчас он, недовольно поджав губы, спешил домой. Занятия не доставили никакого удовольствия: наследник - капризный и самолюбивый мальчишка четырнадцати лет - оказался совершенно невосприимчив к обучению. На тренировках он старался потешить самолюбие, отлынивал. Басов, имеющий пятнадцатилетний тренерский стаж, сумел-таки вселить в оболтуса уважение к своей персоне, не прибегая к крайним мерам. Кое-как, со скрипом, занятия пошли. Но все-таки Басов не получал от тренировок того наслаждения, которое неизменно испытывал во время занятий в школе.
- Вас просит к себе князь, - вырос перед ним гвардеец охраны.
Молча поклонившись, Басов последовал за стражником.
Князь, в расшитой русской рубахе с расстегнутым воротом, сидел за столом, покрытым красной скатертью. Развалившись в венецианском кресле, он пил вино из золоченого кубка.
- А, Басов, - не меняя позы, бросил он, когда фехтовальщик вошел. - Садись.
Басов опустился в кресло напротив; князь наполнил еще один кубок вином из серебряного кувшина и пододвинул:
- Пей! Сам князь тебе вино наливает. Честь!
- Благодарю, великий князь, - Басов поднял кубок и сделал несколько больших глотков.
Отменное французское вино побежало по жилам.
- Устал с тренировки? - спросил князь.
- Нет. С этого ли уставать?

Предыдущая страница 13 Следующая страница


Мастер 14

- Можно и устать. Как занятия? Как ученик?
- Мы занимаемся только месяц, и этого недостаточно...
- Этого достаточно, чтобы понять, что княжич туп, слаб духом и бездарен, - жестко прервал князь.
- Великий князь слишком строг, - покачал головой Басов.
- Великий князь слишком много повидал на веку, чтобы научиться понимать, кто чего стоит. Послушай, Басов, ты же воин - и я воин. Не играй в придворного, у тебя это все равно плохо получается. Говори со мной начистоту. Как думаешь, можно от княжича хоть какого-то толку добиться?
- Капля камень точит, - неспешно проговорил Басов. - Хотя, боюсь, если парень и впредь будет считать себя пупом земли, ничего хорошего не будет.
- Пуп земли, - хохотнул князь. - Смешно сказал, но верно. Я его порол, как Сидорову козу. Не помогло.
- Страхом можно заставить человека чего-то не делать, - улыбнулся Басов. - Но действовать он должен захотеть сам. Пока человек не захочет учиться, никто и ничто не заставит его получать знания.
- Отчего же? - удивился князь. - В школах отроков порют нещадно - и ничего, грамотные выходят.
- А толку? Буквы выучить несложно. А вот как сделать, чтобы человек с этим знанием не похабщину читал, а мудрые вещи? Этого я не знаю. Я могу обучить княжича фехтованию. Вайсберг - стратегии. Министр двора - церемонии. Но кто сделает его добрым правителем? Ведь это - от сердца. А сердце человек направляет сам. Грамотный он при этом или нет - значения не имеет.
- Дело говоришь, - погрустнел князь. - Только не будет он правителем. Ни добрым, ни злым - никаким. Княжич так себя любит, что слушает всякого, кто ему льстивые речи говорит. Умру я - им вертеть будут, управлять, словно куклой на базарной площади. Вот беда в чем. Скажи мне, Басов, видал ли ты где, чтобы сам государственный уклад заставлял избирать достойнейших правителей? И чтобы капризы черни и корысть придворных на них не влияли?
- Власть - дело темное, - покачал головой Басов. - Не слышал я о таком. Оттого и стараюсь подальше от двора стоять - уж прости, князь.
- Мудр ты... и глуп одновременно, - рубанул князь. - А глуп ты, Басов, оттого, что не устоит твоя школа, ежели в Северороссии дурное правление начнется. Снова по миру пойдешь.
- На все воля Божья, - вздохнул Басов. - Только еще вернее школа моя погибнет, если я к каким-нибудь партиям примыкать начну.
- А если к тем, кто в фаворе? - склонил голову князь.
- Сегодня в фаворе, завтра в опале - качели. А я на земле твердо стоять люблю.
- Тогда служи мне, лично мне, - склонился вперед князь. - Мне именно такие нужны, кто не за награду, а за честь, за землю свою в бой идет. Аль не люб тебе великий князь Североросский?
- Достойнее вас не видал я правителей, - Басов посмотрел князю в глаза. - Да только и великий князь не может обойти интриг придворных, не может все своей волей решать. Государство не одной волей правителя живет, а волей всех людей, его населяющих. Государь на вершине, и оттого давление на него большее, чем на других. Да и на тех, кто при нем, - тоже. Не хочу я в это вмешиваться. Не потому что не могу, а потому что не хочу. Ты же лучше меня знаешь, великий князь, политика одной честью и шпагой не делается. Подкуп да интрига при ней, как неразлучные братья. Добро бы еще переносить это ради полезных преобразований в государстве. А то ведь за год службы один день полезный будет, а все остальные - в борьбе против клеветников да недругов: кого задел, за государство радея, кому просто должность твоя люба. Уволь меня от этого, князь. У меня свои дела. Я фехтовальщиков готовлю. Молодежь североросскую на путь наставляю, воинами делаю. Чем больше в Северороссии будет людей чести, тем сама страна лучше. Они уж худого правителя не допустят, доброго поддержат. В этом моя работа для земли твоей - другого не требуй. Уложения, интриги, законы, указы... Не верю я в них. Не бывает страна лучше, чем народ ее. Сделай людей честнее - самая жуткая тирания к лучшему преобразится. Сделай их бесчестными ворами - самая лучшая система правления от бед не спасет.
- И то верно, - кивнул князь. - Только жаль мне, Басов. Карлики у трона трутся, кто о своей казне лишь думает да честолюбие тешит. А на кого положиться могу - тех зови, не дозовешься. Вайсберг вон - вытащу его в Петербург, так приедет с неохотой да на первом же совете: “Дозволь, князь, к войску отбыть”. Я ему: “Куда спешишь, лучше твоего войска мало кто в Европе обучен да снаряжен”. А он мне: “Подготовки мало не бывает. Отпусти, князь, душно мне в Петербурге”. Барон фон Бюлоф. Какой рубака был, сердце золотое. Как Ливонскую войну закончил, говорит: “Отпусти, князь. Я рубиться мастак, а на парадах не обучен, строй тебе порушу”. Ты вон даже в страже командиром быть отказываешься. Эх, да на кого же вы...
Князь махнул рукой, снова наполнил кубок и осушил залпом.
- У великого князя много достойных и верных слуг, - сказал Басов.
- Знаю, - вздохнул князь. - Только карлики - они всегда в спину бить горазды. Не выстоять им без меня. Ладно, Басов, ступай. Хоть фехтованию обучи княжича - и то дело.

Глава 27
ПРИЕМ

Прием давался во дворце наместника в Вышгороде - центральной части Таллина, расположенной на холме и возвышавшейся над остальным городом. Здесь еще при Ливонском ордене располагались административные здания и городской замок. Здесь стоял и дворец, который занимал теперь княжеский наместник. Здесь же располагались дома самых знатных рыцарей и духовенства.
Надо сказать, прием и бал давались отнюдь не потому, что обитатели дворца заскучали от безделья. Напротив, рабочий день наместника и его людей длился от зари до зари. Однако на первые числа августа были назначены выборы эстляндских депутатов в североросскую Думу, и наместник решил под таким невинным предлогом собрать наиболее влиятельных людей Эстляндии. Несмотря на относительную молодость, Оладьин оказался весьма опытным политиком и умело организовывал нужную расстановку сил в подвластных землях.
Петр сбился с ног, курсируя по залу. Хотя бал проводился по всем правилам - с танцами, угощениями и многочисленными развлечениями, - но он-то был “при исполнении”. В его задачу входило следить, когда наместник оканчивал переговоры с очередным гостем или гостями и неназойливо (а по возможности и скрытно для остальных) привести к барону следующих собеседников.
Список, кто и в каком порядке должен встретиться с Оладьиным, они с наместником составили накануне приема. Некоторые о предстоящих переговорах знали заранее, для других они должны были явиться неожиданностью - приятной или не очень.
За полтора месяца, что Петр служил при наместнике, он изрядно понаторел в делах Северороссии и Эстляндии. Неудивительно, ведь в вопросах управления территориями (или, как бы сказали в двадцатом веке, “гражданского строительства”) он действительно стал вторым человеком после наместника. Весь день он постоянно находился при бароне. В Нижнем городе, на улице Лай, ему был предоставлен в пользование конфискованный у одного из орденских чиновников дом. Там уже обитал небольшой штат слуг: повар, дворецкий, горничная... Хотя из-за многочисленных обязанностей по службе Петр появлялся там не слишком часто, порою даже ночуя во дворце, подобное повышение социального статуса очень льстило.
Сейчас Петр только что отвел к наместнику очередную группу купцов и смог ненадолго расслабиться - как минимум, минут двадцать были свободны.
- Господин Назаров, - окликнул его кто-то по-немецки.
Этим языком Петр владел еще неуверенно, хотя и быстро совершенствовался. Да и нельзя было иначе: большая часть населения Эстонии русского не знала совершенно, зато немецкий был распространен повсеместно. Петр оглянулся - с ним заговорил купец Петер Пеери, один из богатейших людей города и депутат недавно избранного магистрата. Рядом присела в изящном реверансе миловидная белокурая девушка.
- А, господин Пеери, - легко поклонился Петр, - рад вас видеть.
- Познакомьтесь с мой дочерью Анне, - произнес купец.
- Очаровательная девушка, - поцеловал руку юной прелестнице Петр.
- Для меня большая честь, - зарделась та.
- Что вы, это я счастлив познакомиться с вами. Своим присутствием вы украшаете наш бал, - принялся любезничать Петр, подбирая самые галантные из известных ему немецких слов.
- Дорогая, - вмешался купец, дождавшись окончания обмена комплиментами, - не найдешь ли ты лакея и не велишь ли ему принести нам вина?
- Да, папа, - Анне сделала книксен и упорхнула.
Петр проводил ее долгим взглядом. Но дело прежде всего: он сразу понял, что купец услал дочь, чтобы поговорить наедине.
- Великолепный бал, - произнес Пеери, беря Петра под локоть и жестом приглашая прогуляться вдоль колоннады. - Первый после падения ордена.
- Да, господин Пеери, нормальная жизнь восстанавливается, - улыбнулся Петр.
- Конечно, но еще очень много трудностей, - вздохнул купец. - Вы не можете устроить мне аудиенцию у наместника?
- Боюсь, что нет, - покачал головой Петр. - Барон очень занят. Но ведь вы, если не ошибаюсь, только позавчера обсудили с бароном все вопросы, касающиеся предстоящих выборов.
- А речь пойдет не о выборах, - шепотом произнес Пеери. - Вчера я получил некое сообщение... Очень важное. И просил бы вас доложить барону о моей настоятельной просьбе принять меня.
- Боюсь, что сегодня это невозможно, - изображая чрезвычайную печаль, вздохнул Петр. - А завтра наместник выезжает на инспекцию укреплений на латышской границе. Может, после его возвращения?
- Но дело не терпит отлагательств, - вкрадчиво настаивал купец.
- Изложите, пожалуйста, его суть, - попросил Петр. - Я не могу ничего обещать, не зная, в чем дело.
Пеери помялся, но решился:
- Мой человек в Стокгольме сообщает о подготовке королевского флота к высадке войск в Эстляндии.
- Мы знаем об этом... и готовимся, - улыбнулся Петр.
- Но вы не знаете, что в этих приготовлениях принимает участие представитель русского царя.
- Но это невозможно, - поднял брови Петр. - Московия - наш союзник, отношения же между Иваном и Эриком достаточно неприязненные...
- Молодой человек, - укоризненно посмотрел на него Пеери, - уж вы-то должны бы знать, что в торговле и политике дружба и вражда зависят только от минутных выгод и сменяют друг друга чаще, чем штормы и штили на Балтике.

Глава 28
ШКОЛА

Петр с Басовым сидели в “гостевой избе”. Три дня назад историк приехал из Таллина в Петербург, а уже назавтра был назначен отъезд: все депеши доставлены, все заказы переданы... Оставалось лишь одно дело, которое твердо намеревался осуществить Петр, направляясь в столицу, хотя плохо представлял себе, с чего начать. И сейчас, коротко рассказав о жизни высокопоставленного чиновника в Таллине, он решился:
- Знаю, как ты упорно не хочешь ни во что вмешиваться... Но, может, все-таки переедешь со мной в Таллин?
- Зачем? - удивился Басов.
- Я мог бы добиться твоего назначения на любую должность. Очень высокую. А это новый импульс для нас обоих.
- Лично мне никакие импульсы не нужны, - скривился Басов.
- Слушай, ну почему ты так упорно отказываешься от любых предложений? - Петр чуть ли не умолял. - Посмотри, чего добился я. А ты умнее и связей у тебя хватает. Значит, можешь достичь много большего!
- Отказываюсь и намерен впредь. Знаю, что такое власть и что за ней стоит, - отрезал Басов.
- Да откуда?
- Знаю. Было дело под Полтавой. Начало девяностых помнишь?
- Положим.
- Был тогда один деятель - депутат, народный избранник. Я с ним познакомился, еще когда он в Горкоме партии заправлял, но это не суть важно. В общем, предложил он мне в доходном бизнесе поучаствовать. А бизнес такой: чиновник бумажку выписывает, а фирма, якобы к нему отношения не имеющая, за несколько сот тысяч рублей приватизирует предприятие стоимостью в миллионы долларов. И пошло. Помощником депутата был, фирма своя, “мерседесы”, “ауди” да “БМВ” раз в три месяца менял. Во многие кабинеты дверь ногой открывал. Понял я тогда, в чем власть состоит, кто в ней игроки и кто марионетки. Противно стало - до жути. Дело-то в чем там: как высоко ни сиди, все равно ты чья-то марионетка. И даже не это всего хуже. Самое противное - сама система такова, что выжить в ней, не совершая подлостей, невозможно. Не победить, а именно выжить. Плюнул я на все, уехал. Только, видишь ли, это ведь тоже непросто - вход рубль, выход два. Три года за границей отсиживался, в Китае. Потом вернулся, когда улеглось, зал тренировочный снова открыл, в каскадеры пошел. Да не в том суть. Я в те годы такого натворил... До сих пор простить себе не могу. Понимаешь, не остаться при власти чистым. Никогда. Или не по ее правилам играть надо. А тех, кто по другим правилам играет, она не любит. Давит она таких. Я через это прошел - и решил впредь стоять подальше. Так что не зови. Да и сам запомни: настанет в твоей карьере момент, когда придется сделать выбор или сотворить что-то мерзкое, или распрощаться и с перспективой, и с нынешним своим положением. Что выберешь, не знаю. Если на все плюнешь, тогда и побеседуем. Убежище тебе дам, помогу, чем смогу. А если другой выбор сделаешь - тут уж прости, разговора то у нас с тобой по душам не получится. Потому как души у тебя больше не будет. Я вот ушел, зато теперь хорошо мне. На душе спокойно.
- Не преследовали, когда вернулся?
- Какое там, - махнул рукой Басов. - Каждый день звонки: “Вернись, дорогой, миллионером станешь”. Не пошел.
- И то правильно, голову там в два счета прострелят, - согласился Петр.
- Здесь тоже, - буркнул Басов. - И даже не это главное. Не могу я с нечистой совестью. Вот и весь сказ.
- Игорь, но ведь здесь... - начал было Петр.
- А что здесь? - перебил его Басов. - У власти везде одни законы от веку. Не проси. Не пойду, и хватит об этом. Скажи лучше, на тренировку сегодняшнюю останешься?
- Останусь, - кивнул Петр. - Хоть я и недолго у тебя позанимался, а польза огромная. Да и сами занятия нравятся. Так что спасибо тебе за науку. Я даже в Таллине учителя фехтования нанял - тебе, конечно, не чета, но понемножку натаскивает...
- Ну, это только начало, - улыбнулся Басов. - Кстати, после тренировки задержись, покажу кое-что без оружия. Сабля - она, знаешь ли, не всегда под рукой оказаться может, а жизнь-то защищать всегда надо.
- А почему не на тренировке? - спросил Петр.
- Не всем надо все показывать. Ты же сам преподавал. Есть обязательная программа, а есть индивидуальная подготовка. Есть путь научиться фехтовать так, чтобы на дуэли и в сражении выжить. А есть - стать мастером. Это разные вещи.
- По-моему, мастером быть всегда лучше...
- Не всем, - пожал плечами Басов. - Чтобы научиться фехтовать, достаточно несколько лет регулярно посещать тренировки. А чтобы стать мастером, нужно всю жизнь свою перекроить и этому посвятить. А практическая польза? Я тебе покажу приемы боя без сабли. Вероятность, что ты здесь столкнешься с кем-нибудь без оружия, ничтожна. Для солдатской подготовки это тоже не нужно. В мире, откуда мы пришли, вероятность боя на саблях была чуть ли не нулевой. Но - изучал, ибо это часть боевого искусства. Мастер должен уметь все. Я этим занимаюсь просто потому, что мне интересно. Больше всего на свете. Больше денег и чинов. А ребята, которые в школу приходят, - им надо просто научиться фехтовать, как приличествует дворянину. Научу, это мой заработок. Но, пойми, не это главное. Есть школа - мое предприятие. А есть то, чему я учу лишь тех, кто, по-моему, способен достичь мастерства. Мастерство самоценно, даже если не обеспечивает возможности заработать или защитить себя. Оно отношение к миру меняет. Такой мир помогает вокруг себя выстроить, что другого для счастья уже и не надо.
- А как школа?
- Процветает.
- Да, о твоем искусстве даже эстонские дворяне наслышаны. Появился, говорят, в Петербурге великий мастер сабли и шпаги. Откуда это у тебя?
- Что? - не понял Басов.
- Ну, навык такой.
- Заниматься надо, вот и все, - усмехнулся фехтовальщик.
- Так ведь здешние дворяне тоже занимаются, а ты вон как прославился. Может, приемы какие-то, которых здесь еще не знают? - предположил Петр.
- Приемы, говоришь?.. Конечно, кое-что из техники китайского тонкого меча я добавил, - усмехнулся Басов. - Но не это главное. Главное - отношение к делу. Здесь все занимаются, чтобы на дуэли победить, на поле боя уцелеть. Изучают, насколько считают нужным. Мне же само искусство фехтования было интересно, вот и изучал все, что мог, оттачивал, насколько мог, И сейчас продолжаю. У меня через зал знаешь, сколько человек проходят? Разные стили фехтования, разные школы... Я ото всех что-то беру, у всех чему-то учусь. Бывает, человек сам не видит, в чем суть приема, а я вижу - и беру на вооружение.
- А еще кто-нибудь так занимается? В твоей школе?
- Пока нет, - Басов покачал головой. - На Федьку одна надежда. Он сейчас занимается, чтобы с убийцей родных поквитаться. Пашет день и ночь, хватается за любой прием, учит все, что покажу. Может, со временем и поймет, что не это главное. Может, когда врага своего прикончит, может, и раньше. Вот тогда станет с ним интересно. А больше никто.
- Слушай, давно хотел тебя спросить, - склонился вперед Петр. - Курбский - хороший фехтовальщик?
- Хороший, - уверенно подтвердил Басов.
- А мог ты ранить или обезоружить его во время той схватки?
Басов чуть помедлил.
- Мог... пожалуй.

Предыдущая страница 14 Следующая страница


15 Дмитрий Шидловский

- Значит, ты уже тогда...
- Да, - Басов кивнул. - Жаль, не допер перед отправкой. А может, и к счастью - здесь я тоже нашел кое-что интересное.
- Да уж, равного тебе в этом мире нет, - улыбнулся Петр.
- Думаю, есть, - отрицательно покачал головой Басов. - Только мастеру выпячивать себя нет резона. Но, может, еще встретимся. И может, в моем последнем поединке. На всякую акулу найдется та, что побольше. На самую большую - кашалот. На кашалота - китобой с гарпуном. Это закон.
С улицы послышался недовольный голос Федора:
- Велено никого не пускать!
- Я тебе уши оборву! - донесся недовольный голос Макторга.
- Федька, впусти! - гаркнул Басов.
Через минуту рыцарь уже на пороге, а за его спиной маячила фигура Федора.
- Так и знал, что увижу вас здесь вместе, - произнес шотландец. - Шведские войска высадились в Эстляндии. Армия Вайсберга - в Финляндии. Князь посылает меня с графом Дашевским на помощь наместнику. Вам, Петр, надлежит отбыть с нами. А вас, господин Басов, я мечтал бы видеть в своем полку, хотя бы как наставника по фехтованию.
- Я не могу оставить школу, - произнес Басов, - но искренне желаю вам успеха.
- Жаль, - вздохнул Макторг.
- Игорь Петрович, можно мне... Я ведь к полку Дашевского приписан, - начал Федор.
- Марш в тренировочный зал и двести ударов по мешку! - рявкнул Басов.
На следующий день цепочка закованных в железо воинов потянулась в порт, началась посадка на суда, конфискованные по такому случаю у купцов. Впрочем, предстояло лишь переправить армию на другой берег, откуда та должна была начать марш к Таллину. Солдаты действовали четко и слаженно. “Ничего удивительного, - подумал Петр, - гвардия, элитные части”. Они стояли на одном из пирсов - рыцарь руководил посадкой, а Петр с ленцой разглядывал стену деревьев, уже тронутую желтизной ранней осени.
- Послушайте, Эрик, - высказал он внезапно пришедшую мысль. - Меня все-таки беспокоит участие людей царя Ивана в этом шведском походе. Может, они хотят, чтобы наши войска ушли, открыв тем самым путь на Петербург?
- Вряд ли, - пожал плечами тот. - Все силы Ивана брошены сейчас против Литвы. У него резервов нет, а у нас под Новгородом расквартирована достаточно сильная армия. Думаю, Иван просто хочет, чтобы мы ослабели в войне со Швецией, поскольку боится союза великого князя с Литвой и Польшей. Вы ведь сами говорили, что он очень подозрителен.
- Возможно, - пожал плечами Петр.

Глава 29
ЛЕГКАЯ ПОБЕДА

Гвардия Макторга подошла к Таллину, уже неделю как осажденному шведами. Узнав о приближении войск, идущих на помощь осажденным, шведы вознамерились дать генеральное сражение близ монастыря Пирита, тем самым отсекая наступающую гвардию от города. Ингрийцы перестроились в боевые порядки и прямо с марша атаковали противника.
Неотлучно находившийся при Макторге Петр наблюдал за ходом битвы с холма. У него захватывало дух: мог ли он подумать, будучи студентом истфака, что когда-нибудь окажется свидетелем настоящего сражения шестнадцатого века?
Шведы обладали преимуществом в артиллерии, и потому основной удар кавалеристов Дашевского обрушился на участок, где противник сосредоточил больше всего пушек врага. Сметая вышедший им навстречу кавалерийский отряд, гвардейцы атаковали наскоро возведенные редуты. Первые ряды кавалеристов заметно поредели под картечью, но когда их лава достигла огневого рубежа, закипела жаркая сеча.
Тем временем пехотинцы Макторга приняли на себя удар вражеской конницы. Их правильные каре окутались густым пороховым дымом. Прежде чем шведская конница сумела достичь ингрийцев, каждый из них сделал по выстрелу, а первые ряды дали по два залпа. Каре выдержало натиск, отбросило атакующих и продолжило неторопливое, но неумолимое продвижение, столкнувшись вскоре со шведской пехотой. Закипала рукопашная. Даже отсюда, с холма, было видно, насколько гвардейцы превосходят противника подготовкой.
- А что вы хотите - гвардия, - не без гордости прокомментировал Макторг.
В тылу шведских войск появился большой конный отряд, во весь опор несущийся к месту битвы.
- Подкрепление? - забеспокоился Петр.
- Сейчас узнаем, - бросил Макторг, всматриваясь вдаль и прикрывая глаза ладонью. - Нет, наши, - он улыбнулся. - Оладьин совершил вылазку и прорвал осаду.
Битва продолжалась еще около двух часов, хотя исход был уже ясен. После удара в тыл шведские войска потеряли строй и начали откатываться. Однако лишь небольшой их части удалось более или менее организованно отступить на юг. Остальные же были рассеяны и постаралась укрыться в лесу, а те, кто оказался оттеснен к берегу Таллинского залива, сдались.
Солнце уже клонилось к горизонту, когда на холм, где стояли Петр и Макторг, влетели двое всадников в блестящих шлемах и кирасах - Дашевский и Оладьин. Оба спешились, передав коней на попечение ординарцев, и сняли шлемы.
- Поздравляю с очередной победой, господа, - по-деловому и как-то буднично произнес Оладьин.
- Благодарю вас, барон, - расплылся в улыбке Макторг. - Ваша поддержка была весьма кстати.
- Дело было не столь сложным, - хохотнул Дашевский. - Не знаю, на что они рассчитывали, когда высаживались здесь? Тем более что Эрик, похоже, послал наименее обученные и подготовленные части. Я встречался с их гвардией в Финляндии - небо и земля.
- Вот это меня и беспокоит, - помрачнел Оладьин.
Все взгляды устремились на него.
- Что вы имеете в виду? - обеспокоенно произнес Макторг.
- Давайте, господа, попробуем поставить себя на место короля Эрика, - начал Оладьин. - Порассуждаем. Мой брат ни шатко ни валко воюет в Финляндии. Я поддерживаю его - ровно настолько, чтобы моя страна не потеряла там влияния; особых интересов там у меня нет. Мне даже нравится, что он занят там войной и не претендует на престол. Далее, я посылаю в Эстляндию корпус, который теоретически способен ее оккупировать, но лишь в случае, если наместник не получит подкреплений из Петербурга. А он получит. И я прекрасно знаю какие: Ингрийскую гвардию, отборные войска, против которых у моего корпуса нет ни единого шанса. Ведь вы, господа, только что могли убедиться, что противостояли нам отнюдь не отборные части. За счет этой операции армия Вайсберга, действующая в Финляндии и чрезвычайно меня беспокоящая, не будет ослаблена ни на одного солдата. А теперь вопрос: если все так, зачем Эрику, правителю весьма неглупому, губить своих людей?
Макторг и Дашевский удивленно переглянулись.
- Может, надо было выманить гвардию из Петербурга? - неуверенно произнес Дашевский.
- Кому надо? - сразу спросил Макторг. - Для шведской армии в Финляндии это сейчас несущественно. Гарнизон Петербурга все еще силен, и высадка войск на побережье Финского залива ничего не даст. И не забывайте, Эрику постоянно нужны резервы, чтобы сдерживать притязания датчан. Москва? Мы действительно выяснили, что посланник московского царя принимал участие в подготовке похода. Но Ивану сейчас только войны с нами не хватало. У него для этого недостаточно сил.
- И все-таки, господа, когда победа вот так сама падает в руки, у меня возникает подозрение, что это ловушка, - покусав губу, произнес Оладьин.
- А если, - вырвалось вдруг у Петра, - никто и не хочет захватывать Петербурга силой?
- То есть? - вскинулся Макторг.
- Переворот, - размеренно произнес Петр. - Если гвардии в городе нет, никто не сможет оказать достойного сопротивления.
- Три тысячи чертей, - вскрикнул Дашевский. - Командир гарнизона - племянник графа Тихвинского. Если с князем что-то случится...
- Погодите, друг мой, - перебил Макторг. - А при чем здесь шведы и Иван?
- Если заговорщики обещали Эрику мир на выгодных условиях, то пожертвовать ради этого небольшим, далеко не лучшим корпусом вполне оправданно, - быстро проговорил Оладьин. - Граф - большой друг Ивана. Не перечесть всех выгод для московского царя, если власть в Северороссии перейдет к дому Тихвинских.
- Мне нужно немедленно выступать на Петербург, - решительно заявил Дашевский. - Минимум с пятью сотнями.
- Если еще не поздно, - вздохнул Макторг. - Да поможет вам Бог!

Глава 30
ПАДЕНИЕ ГОЛИАФА

Басов вышел на площадь перед княжеским замком. Торжественный день - всенародный праздник в честь крестин четвертой дочери великого князя, Марфы. А до начала гуляний - торжественное шествие князя через площадь, в церковь Святого Исаакия, и приветствия представителей сословий, цехов и гильдий... Боже, как не любил Басов всех этих сборищ и празднеств! Увы, наставнику наследника присутствовать на подобных мероприятиях обязательно. Неявка без уважительной причины - оскорбление короны. На прошлый праздник, по случаю именин великой княгини, он не пошел, например, сказавшись больным, - открытого пренебрежения придворным этикетом князь при всей своей терпимости не простил бы.
Басов поднялся на помост, отведенный для придворных, протиснулся в первый ряд (раз уж пришел, надо, чтобы заметили) и встал за спиной одного из стражников. Напротив была натянута веревка, а за нею цепью стояли стражники, отделявшие ковровую дорожку, по которой пойдет князь, от простого люда. “Что-то многовато стражников у выхода из замка и маловато между толпой и дорожкой, - автоматически отметил Басов. - Старый начальник охраны такого не допускал. Ну, может, перед шествием перераспределятся... ”
Ждать пришлось около получаса. Небо хмурилось, хотя дождя вроде не намечалось. Потерянное время - Басов с большим удовольствием провел бы его за иным занятием. Он поймал призывный взгляд фрейлины Мейбах. “Вот дура! Хоть бы при муже верную жену играла. Боже, как мне надоели все вы и ваши игры!”
Наконец ворота замка распахнулись, и из них потянулись размахивающие кадилами православные священники. За ними, во всем великолепии парадного одеяния, следовал князь. В нескольких шагах позади торжественно нес новорожденную митрополит.
Замыкала процессию толпа разодетых придворных высшего ранга.
Из толпы на ковровую дорожку полетели цветы. Басов лениво разглядывал, кто их бросает. Довольные, радостные лица: и то сказать, великая честь выпала - кинуть цветок под ноги самому князю! Внимание Басова привлек худощавый, бледный человечек с большим букетом, стоящий почти напротив. В отличие от окружающих, на лице его не было написано ни малейшей радости. Он кинул цветок и застыл, уставясь на приближающегося князя. В глазах его читались страх и нервозность.
Что-то заставило Басова присмотреться внимательнее. Непонятно откуда взявшееся ощущение опасности нарастало, как снежный ком. Находись он с той стороны, обязательно приблизился бы к человечку, но сейчас их разделяла дорожка, по которой предстояло пройти князю.
Мимо них уже шествовали священники. Повинуясь безотчетному импульсу, Басов шагнул вперед. Дорогу преградил стражник:
- Туда нельзя.
Басов не успел ответить. Человечек с букетом нырнул под веревку и бросился наперерез князю. Басов оттолкнул стражника и метнулся туда же. Поздно! Человечек, размахивая букетом, достиг князя, выхватил спрятанный в цветах кинжал и воткнул в грудь жертве. По толпе пробежал вздох ужаса, сменившийся заполошными криками. Священники шарахнулись в стороны. Убийца же бросил кинжал, развернулся и побежал, однако на третьем шаге наткнулся на Басова - тот провел молниеносный бросок и, заломив руку, прижал негодяя к земле, а через несколько секунд уже подоспели стражники.
- Держите его, чтоб живым был, - грозно рявкнул Басов и начал проталкиваться через толпу, окружившую князя.
Тот лежал на ковровой дорожке, зажимая рану рукой; вся левая часть кафтана пропиталась кровью. Чуть разведя окровавленные пальцы князя и взглянув на глубокое отверстие, оставленное кинжалом, Басов понял, что удар был смертельным.
- Басов, - прохрипел раненый, - я был последним великим князем. За мной придут одни карлики.
- Спите спокойно, - отозвался Басов. - Вы были достойным правителем. Потомки должны заботиться о себе сами.
Через два дня в город прибыли пять сотен конной гвардии под командованием князя Дашевского, спешно вернувшиеся из эстляндского похода. Их приветствовал правитель и регент граф Тихвинский, после трагической гибели великого князя добровольно взваливший на себя тяжкий груз этих многотрудных обязанностей.

Глава 31
ЗАМАНЧИВЫЕ ПРЕДЛОЖЕНИЯ

Басов отсалютовал ученику рапирой, объявив:
- Тренировка окончена.
- Отлично, - воскликнул мальчишка, - но теперь ты должен говорить: “Тренировка окончена, ваше высочество”.
- У меня свои традиции общения с учениками, - отрезал Басов. - Как считаю нужным обращаться, так и буду.
- Ты обязан, Басов! - закричал княжич. - Иначе тебя...
- Иначе что? - уточнил Басов, ставя в угол учебную рапиру и вешая на пояс свою шашку.
- Да со службы выгонят, - выговорил мальчишка. Он явно хотел пригрозить чем-то пострашнее, но прекрасно знал, что и отец не мог вот так просто, без приговора суда казнить или заточить человека, даже уличенного в измене или убийстве.
- Я согласился на эту службу из уважения к вашему отцу, - отчеканил Басов.
- Только не говори, что тебе не нравится получать сто пятьдесят талеров в месяц, - запальчиво произнес княжич.
- Я не продам чести ни за сто пятьдесят, ни за полторы тысячи талеров, - холодно произнес Басов. - Правила тренировок не меняются. Завтра встречаемся в то же время. Если вы намеренны прервать занятия, прошу известить меня заранее. Как вы справедливо заметили, мое время стоит денег, и я бы не хотел нести убытки.
- Басов, если будешь мне служить верно... - начал подросток.
- Всего доброго, - произнес Басов. - Завтра в десять.
Он повернулся на каблуках и вышел. Предстояло еще одно дело. Еще перед тренировкой он получил приглашение (читай: приказание) сразу по окончании нанести визит регенту. Двери кабинета перед ним распахнули сразу же.
- Рад вас приветствовать, господин Басов, - расплылся в улыбке граф Тихвинский, сидевший в кресле с высокой резной спинкой за тяжелым дубовым столом. - Присаживайтесь.
Басов сел напротив. Дверь за спиной тихо затворилась.
- Как идут занятия с наследником?
- Успешно. Княжич быстро осваивает технику фехтования.
- Мне доложили, что вы один из немногих, кто заслужил уважение наследника и обладает некоторым влиянием на него... - начал граф.
- Благодарю, - склонил голову Басов и выжидательно смолк.
Регент недовольно хмыкнул и продолжил:
- Неделю назад пал наш горячо любимый князь. Это большая потеря. Кстати, хотел поблагодарить вас за то, что помогли задержать убийцу живым. Боюсь, стража просто зарубила бы его. Нам удалось выбить из него признание, и теперь мы точно знаем, что он подослан польским королем Стефаном Баторием. Виновные ответят за содеянное.
- Убийца предстанет перед судом? - осведомился Басов.
- Увы, - скривился регент. - Не выдержал допросов и умер под пыткой. Впрочем, я пригласил вас не только затем, чтобы поблагодарить. Положение таково, что мы не можем предаваться горю, забыв про политику. Государство окружено врагами внешними и наполнено внутренними. К сожалению, великий князь Николай, да будет земля ему пухом, допустил изменников в самое сердце страны, вел войну там, где у Северороссии интересов нет и быть не может. А вот со Стефаном Баторием, который только и мечтает о покорении наших земель, чуть было не заключил договор о дружбе. Сейчас как никогда важно, чтобы все, кто предан Северороссии душой и телом, сплотились вокруг престола. Не так ли? Вы недавно в наших краях, но заслужили большое уважение всего дворянства. Если вы присоединитесь ко мне в благородном деле борьбы с врагом внешним и внутренним... - он помолчал. - Мы ценим верную службу и не оставляем ее без награды. Думаю, вы бы не отказались от имения в Псковских землях или новообретенной Эстляндии. Что вы на это скажете?
- Я честно служу Северороссии, - с улыбкой ответил Басов, - готовя ее дворянскую молодежь к тяготам военной службы. Моя школа фехтования - вот мой вклад.
- Этого мало, господин Басов, - быстро отозвался граф. - Я бы хотел рассчитывать на вашу службу при дворе.
- Увы, ваше сиятельство, служба повредит моей школе. Потому я вынужден отказаться.

Предыдущая страница 15 Следующая страница


Мастер 16

- Очень жаль, - вздохнул граф. - Но все-таки обдумайте мое предложение. Оно остается в силе. Ступайте.
- Всего доброго, - отозвался Басов, поднимаясь и кланяясь.
Вернувшись домой, он немедленно направился в “гостевую избу”. Там уже ждал посетитель. Граф Дашевский нервно мерил шагами комнату и резко повернулся при появлении хозяина.
- Ах, господин Басов, - воскликнул он, - вы так задержались! Я уже волновался.
- Пришлось задержаться в замке. Ваш друг еще не пришел?
- Друг! - хмыкнул Дашевский. - Погубит нас всех этот “друг”. Собственно, пока мы одни, давайте поговорим. Басов, пришло время решать, с нами вы или против нас. Поддержите нашу партию хотя бы в дворянском собрании. Это уже будет немало.
- Я не с вами и не против вас, - спокойно отозвался Басов. - Я учу фехтованию. Вы попросили меня предоставить вам место для встречи со Штайном - пожалуйста. Но не требуйте от меня большего.
- Вы упускаете такой момент...
Басов промолчал. Дашевский принялся нервно расхаживать по комнате, потом сел за стол. Через несколько минут дверь скрипнула и на пороге появился член ингрийского магистрата купец Гюнтер Штайн.
- Доброго здоровья всем, - вежливо поклонился он.
Басов не удержался от улыбки. Видеть немецкого купца с тяжелой золотой цепью магистрата, кланяющегося и здоровающегося по русскому обычаю, было действительно забавно. Впрочем, он помнил, что род Штайнов был среди первых немецких переселенцев в Петербурге. А какую чудную смесь создало на невских берегах соприкосновение двух культур, он наблюдал уже неоднократно.
- Здравствуйте, господин Штайн. Проходите, садитесь.
Купец грузно опустился на скамью напротив Дашевского. Басов занял место во главе стола.
- Изложите ваше предложение, граф, - недовольно прогудел купец.
- Господин Штайн, - начал Дашевский, - конечно, между нами всегда было много противоречий.
Но сейчас надо объединиться. Вы прекрасно знаете, что граф Тихвинский - сторонник абсолютной княжеской власти. Да, нас, дворян, прижмут. Но и вам, купцам, былых вольностей не видать. Если завтра ваши люди поддержат в Думе наше предложение избрать регентский совет, Тихвинскому абсолютной власти не видать. Если же поддержите его - считайте, что Ивана Московского на престол позвали.
- Без нас, купцов, ни один правитель не справится, - гордо заявил Штайн. - Не посмеют. А вы, дворяне, что велят, то и делать будете. Много вы в последние годы на себя взяли. Вольности третьего сословия урезать вознамерились. Не будет того. Поддержат мои в Думе Тихвинского на единоличное регентство.
- Одумайтесь, - с напором произнес Дашевский. - Сами в петлю лезете.
- Во, - произнес Штайн, показывая графу фигу. Дашевский вскочил, как ошпаренный, и выскочил из комнаты, хлопнув дверью.
- Что же, пойду я, - после непродолжительного молчания произнес Штайн.
- Всего доброго, - попрощался Басов. Однако Штайн, сделав шаг, повернулся к нему.
- Слушай, Басов, - сказал он, борясь с одышкой. - Уважаемый ты человек в Петербурге. Место ныне в Думе от Луги открывается. Хочешь, поддержим тебя? Депутатом станешь.
- Зачем?
- Ну... через Думу деньги тебе большие придут, почет, уважение... - загудел купец.
- Ты же сам сказал, что меня и так уважают.
- За уважение не купишь имения, - хохотнул купец.
- Так и за депутатство тоже, - улыбнулся Басов. - Мне ведь придется вашу партию во всем поддерживать.
- А то, - согласился купец. - Тебя дворяне, особо молодые, слушают. Да и мы в долгу не останемся.
- Скажи, - спросил Басов, - за что меня дворяне уважают?
- Честен ты, - забасил купец. - От придворных интриг далек, в дела чужие не лезешь.
- Ну и останется это все при мне, если я в Думу пойду? - ухмыльнулся Басов.
Купец тяжело вздохнул, глядя в пол, и не ответил.

Глава 32
ПЕРЕМЕНЫ

Петр спустился из Вышгорода по крутой, временами переходящей в лестницу Люхике Ялг, или, по-русски, улице Короткой Ноги, прошел несколько сот метров и оказался на площади Раэкоэ - Ратушной. Можно было, конечно, пользоваться русскими названиями, но Петр предпочитал эстонские. Ему нравились эта страна и эти люди, он с удовольствием занимался, так сказать, эстонизацией Эстляндии.
После объявления месяц назад регентом графа Тихвинского свободного времени у Петра появилось в избытке. Хотя наместник по-прежнему исполнял свои обязанности, а забот не стало меньше, однако барон Оладьин явно умерил прыть в работе.
Высвободившиеся часы Петр с удовольствием проводил у купца Пеери. Эстонец был интересным собеседником. Впрочем, как признался сам себе Петр, не меньше его интересовала и купеческая дочка Анне, на которую он смотрел, не в силах оторвать взгляда. Чувствуя это, Пеери неизменно просил Анне прислуживать им за столом, а иногда и приглашал присесть с мужчинами и поддержать светский разговор.
Однако сегодня, когда Петр вошел в высокий купеческий дом, Анне там не оказалось. Пеери, как всегда, радушно приветствовал гостя, угостил роскошным обедом и развлек разговором обо всякой чепухе. Когда же последняя перемена была убрана и на столе остались только кувшин красного итальянского вина и миска с нежнейшим эстонским сыром, купец откашлялся и произнес:
- И какие же новости приходят из столицы, господин Назаров?
- Но вы же узнаете все, пожалуй, раньше меня, - улыбнулся Петр. - С последним кораблем пришло сообщение, что между Швецией и Северороссией подписан мир. Ко Швеции отходит почти вся Финляндия, за исключением Карельского перешейка, а Выборгская цитадель становится, таким образом, ингрийской приграничной крепостью.
- Знаю, - кивнул Пеери. - Но еще большие перемены при дворе. Бывший наместник Псковский, граф Турашев, большой друг регента и злейший враг всех недругов царя Ивана, отныне первый министр. И, если верить дошедшим до меня слухам, дни пребывания на посту нашего уважаемого наместника, барона Оладьина, к сожалению, сочтены.
- Что вы хотите сказать? - рука Петра, потянувшаяся за куском сыра, остановилась на полпути.
- Лишь то, что уже сказал.
- Боюсь, это будет означать и мою отставку.
- Что было бы чрезвычайно печально, - произнес Пеери. - Все мы очень благодарны вам за возвращение городу Тарту его древнего названия и многие другие добрые дела, совершенные для нашей маленькой страны.
- Не стоит благодарности, - отмахнулся Петр.
- А я думаю, все-таки стоит. Знаете ли, в Нарвском магистрате открылось одно вакантное место. Моя гильдия с удовольствием поддержала бы вашу кандидатуру.
- Лестное предложение... Но зачем это вам?
- Времена меняются. Сейчас ваша партия не в фаворе. Потом все может повернуться наоборот. Мне хотелось бы сохранить с вами самые добрые отношения.
- Но ведь не эстонец не может... - начал было Петр.
- Но может родственник эстонца, - не дал договорить купец. - Если бы вы посватали Анне... Я бы не отказал. Тем более что девка по вам уже давно сохнет.
Вечером того же дня Басову доложили о приходе Макторга.
- Здравствуйте, Эрик, - произнес фехтовальщик, выходя навстречу гостю. - Что привело вас ко мне в столь поздний час?
- Желание попрощаться, мой друг, - ответил шотландец.
- Уезжаете? Куда же?
- Убываю с войском в Латвию, через Эстляндию, - грустно улыбнулся рыцарь. - Сегодня регент объявил о вступлении Северороссии в войну против Литвы и Польши на стороне царя Ивана. А я вместо Ингрийской гвардии командую отныне пехотным полком в армии Вайсберга. Дашевский тоже отослан из Петербурга - но назначен комендантом Изборской крепости.
- Что же, - поклонился Басов, - желаю успеха.
- Успеха! - вспылил Макторг. - Большей глупости я не представляю. Будем таскать каштаны из огня для московского царя.
- Так, может, вы хоть теперь поняли, почему я не служу? - улыбнулся Басов.
- Может быть, - проворчал Макторг. - Но хочу предупредить вас, Басов. Ко двору прибыл посланник московского царя. Причем не просто посол. Задачи его куда шире. Ни для кого не секрет, что намерения регента состоят не только в том, чтобы сделать Северороссию союзницей Московии. Граф Тихвинский мечтает превратить страну в подобие этого варварского царства, где все, кроме венценосца, - бесправные холопы. Говорят, посол этот прибыл, чтобы помочь нашему новому правителю ввести подобные порядки. Но одна из его задач состоит в том, чтобы отыскивать всех, на кого точит зуб царь Иван или кто бежал от его гнева. Будьте осторожнее. И парнишку вашего, Колычева, придержите. Московский царь и его люди злопамятны.
- Спасибо, - поклонился Басов. - Я запомню.

Глава 33
БЕДА

Мелкий ноябрьский дождик сеялся с насупленных небес. На город наступал промозглый осенний вечер. Басов поплотнее закутался в плащ и надвинул шляпу на глаза. Уже с полчаса он стоял на этой улочке Старого города. Ожидание затянулось. Наконец открылась маленькая дверка, ведущая в крыло одного из дворцов, которой обычно пользовались слуги, и в проеме появилась фигура полноватой молодой горничной с горящей свечой в руке. Свеча описала два круга, и Басов мягко выскользнул из темноты.
- Ой, - вскрикнула служанка, когда фехтовальщик внезапно возник рядом. - Господин Басов, вы так испугали меня! Я опять не заметила, как вы подошли.
- Ничего, - ухмыльнулся Басов, тихонько хлопая служанку по пятой точке. - Все в порядке.
- Госпожа ждет вас. Господин в отъезде, - заулыбалась та.
Она отстранилась, пропуская ночного гостя, и Басов не без удовольствия проскочил в темень дворца.
Фрейлина Мейбах ждала его в алькове, облаченная в шелковую ночную рубашку, украшенную всевозможными рюшечками и кружевами.
- Ну, иди же ко мне, любовь моя! - призывно простерла она руки, едва фигура Басова возникла на пороге.
- Я так долго ждал этого момента! - пылко воскликнул фехтовальщик, скидывая промокшие шляпу и плащ и старательно разыгрывая страсть.
- Я тоже. Мгновения без тебя - вечность! - и фрейлина заключила любовника в объятья.
Через час, утомленные друг другом, они лежали в широкой постели супругов Мейбах. “Сексмашина, телка, - думал Басов. - И откуда в этой напомаженной дуре столько страсти? На всех приемах жеманна и ленива. Даже по лестнице взойти не может, не посетовав, как ей тяжело. Похоже, вся энергия уходит в альковные утехи...” Впрочем, энергия ушла еще не вся: фрейлина пошевелилась и сладко потянулась:
- Ты сегодня превзошел себя, радость моя. Басов промолчал. Женщина продолжила:
- А ты слышал, какой конфуз произошел сегодня на улице Ткачей?
- Что там еще?
- Какой-то мальчишка лет шестнадцати вызвал на дуэль дворянина, недавно прибывшего из Москвы. Тот отказался - мол, в Московии поединки не приняты. Тогда мальчишка выхватил саблю и заявил, что если москвитянин не будет защищаться, немедленно убьет его.
По спине у Басова пробежал холодок. Он резко приподнялся на локтях:
- И что дальше?
- Московиту пришлось защищаться, но юноша прикончил его в несколько выпадов. Тот умер еще до прибытия патруля.
- А мальчик? - холодея, спросил Басов.
- Пытался скрыться, но его задержал патруль, - лениво произнесла фрейлина; ей было уже неинтересно. - Препроводили в канцелярию обер-полицмейстера.
- Как звали парня?
- Федор... Колчев, Комчев, Косычев... Не помню.
- Колычев, черт побери, - рявкнул Басов, откидывая одеяло и вскакивая.
- Точно, Колычев. Куда же ты, любовь моя? Басов ничего не ответил. Он спешно натягивал на себя одежду. Почему он не предвидел, почему не почувствовал, почему не предупредил? Беда! И сейчас ничего уже не поделаешь. Надо срочно спасать парня.
Галопом он подскакал к обер-полицмейстерскому дому. Долго барабанил в дверь, пока наконец в прихожей не послышались шаркающие шаги. Слуга, ошпаренный грозным приказом благородного господина разбудить хозяина по срочному делу, перечить не посмел. Через минуту начальник петербургской полиции, в ночной рубашке и колпаке, предстал перед покрытым мелкими каплями дождя Басовым.
- А, господин учитель, - вяло зевнул чиновник. - Что привело вас ко мне в столь ранний час?
- Сегодня арестован мой ученик, Федор Колычев.
- Да, - кивнул обер-полицмейстер. - Дело об убийстве помощника московского посланника. Помню.
- Где он? - жестко спросил Басов.
- Господин Басов, - вкрадчиво начал чиновник, - дело очень сложное. Убито, как вам известно, очень важное лицо, член посольства самого царя Ивана, нашего важнейшего союзника.
- Я не спрашиваю вас, кто убит, - холодно произнес Басов. - Я спрашиваю, где Колычев.
- Ввиду важности дела, - выпрямился обер-полицмейстер, - его будет вести канцелярия регента, арестованный же отправлен в великокняжеский замок, где и будет содержаться все время следствия.

Предыдущая страница 16 Следующая страница


17 Дмитрий Шидловский

- Понятно, - Басов повернулся на каблуках и направился к выходу.
- Господин Басов, - остановил его скрипучий голос, - я бы не советовал вам вмешиваться. Влияние москвитян при дворе растет, и попытка воспрепятствовать наказанию виновного может сильно осложнить...
Не дослушав окончания фразы, Басов вышел и хлопнул дверью.

Глава 34
ГОРДИЕВ УЗЕЛ

На следующее утро, когда рассвет еще только подсветил дождевые тучи, собравшиеся на востоке, Басов вошел в приемную канцелярии регента. Навстречу поднялся секретарь - чинуша затрапезного вида - и, близоруко щурясь на посетителя, проскрипел:
- Чем могу быть полезен?
- Кто занимается делом арестованного по обвинению в убийстве члена московского посольства? - сухо спросил Басов.
- Лично первый министр.
- Могу я его увидеть? - осведомился Басов.
- Граф Турашев будет после обеда. Записать вас на прием?
- Да, - мгновенно отозвался Басов.
- Назовите ваше имя, сословие, род занятий и изложите суть обращения, - и секретарь достал толстенную канцелярскую книгу.
- Игорь Басов, дворянин, учитель фехтования, прошение об освобождении арестованного.
Последние слова заставили чиновника прервать мерное скрипение пером и уставиться на посетителя.
- Я бы не советовал обращаться с таким... - начал он.
- Засуньте свои советы в свою чернильницу, - бросил Басов и вышел.
Время до обеда тянулось бесконечно долго. Басов вернулся домой и провел утреннюю тренировку, потом уединился в “гостевой избе”. Все мысли вертелись вокруг ареста Федора. Конечно, парень совершил большую глупость. И, хуже всего, заколот член московского посольства.
Посольский двор московского царя был открыт в Петербурге еще в начале Ливонской войны. Располагался он во Внешнем городе, неподалеку от строящегося Университета. Первоначально там помещался московский боярин со слугами и десятком охраны, призванный выслушивать предложения великого князя о ведении совместных действий и передавать их в Москву. Он же, получая депеши от царя, отправлялся в княжеский замок, чтобы зачитать князю и министрам ответы и встречные предложения.
После разгрома Ливонского ордена и выхода Северороссии из войны посольский двор опустел. Лишь изредка там останавливался заезжий московский чиновник, а порядок поддерживали двое старых слуг, оставленных московитами.
Однако этим летом представительство снова ожило. Там опять поселился боярин. Цель его пребывания в Петербурге, мягко говоря, оставалась весьма туманной. Ко двору его не приглашали, никаких депеш - ни великому князю, ни другим влиятельным людям Северороссии - он официально не передавал, да и с ним (по крайней мере открыто) никто не встречался.
Тогда это Басова ничуть не волновало. Он вообще отстранился ото всех политических дел и занимался только школой. Но когда через три недели после убийства князя на посольский двор прибыли новые постояльцы, и у него по коже пробежал морозец.
Конная полусотня облаченных во все черное опричников под командованием нового посланника - тоже опричника, удивляя жителей отрезанными собачьими головами и метлами, притороченными к седлам, прогарцевала через весь город к посольскому двору. Несколько дней спустя прежний обитатель представительства отправился назад, в Москву, а новое посольство осталось.
Теперь петербуржцы с недоверием поглядывали на опричников, часто появлявшихся на улицах. Глава посольства ежедневно приезжал в княжеский дворец и подолгу пропадал у регента. Постепенно штат представительства стал расширяться. Неделю назад в сопровождении еще десятка опричников прибыли еще трое из “ведомства” Малюты Скуратова. Все они также стали целыми днями пропадать во дворце - каждый при “своем” опекаемом чиновнике, каждый с двумя охранниками. Один постоянно болтался в приемной первого министра; второй - в кабинете верховного судьи; третий состоял при министре двора. Их статус не был никак обозначен, но все понимали, что по сути дела эти люди - главные советники при высших государственных сановниках. По всей вероятности, одного из них и заколол Федор. Что убитый был тем, кому мальчик поклялся отомстить, Басову стало ясно сразу. Он сторонился политики, но что московиты играют важную роль при регенте и просто так их убийство прощено не будет, понимал прекрасно.
Не добавляло оптимизма также известие, слышанное дня два назад: регент решил открыть такие же представительства московского царя во Пскове, в Новгороде и в Таллине. Тогда Басову пришло на ум, что это уже далеко не просто представительства - скорее новая государственная система, дублирующая старую. Очевидно, граф Тихвинский решил заменить ею прежний чиновничий аппарат, не вызывавший у него доверия. Впрочем, подобные игры всегда плохо заканчиваются для самого игрока... Подумав так, Басов выкинул все это из головы, погрузившись в дела школы.
Теперь пришла пора вспомнить. На дуэли между дворянами и при великом князе, и уже при регенте всегда смотрели сквозь пальцы. Это плюс. Но убитый - член посольства, которое все больше напоминало новую структуру власти. Это минус. С рук парню дуэль не сойдет, понятно. Но можно уговорить выслать его в действующую армию, в Латвию. Она как раз сейчас должна уйти на зимние квартиры. А до весны, глядишь, и получится вытащить его снова в Петербург...
Придя к этому решению, Басов стал готовиться к поездке в замок. Хуже всего, что вопрос придется решать через чиновников. Намучившись в хождениях по присутственным местам еще в своем мире, Басов не питал никаких иллюзий насчет чиновников местных - эти даже простейшую проблему способны в сложнейший узел заплести. В гордиев узел. И расплести его официальными путями вряд ли удастся. Ничего, Александр Македонский раз и навсегда показал, как с такими узелками поступать<Здесь речь идет об известной легенде. Когда Александру Великому предложили расплести завязанный неким Гордием сложный узел, который в течение долгого времени никто не мог развязать, македонский царь попросту рассек его мечом.>.
Войдя в кабинет, Басов достал из тайника увесистый кошель и, подумав, пополнил его ассигнациями. Спрятал все это хозяйство за пазуху, после чего долго и тщательно точил шашку. Через полчаса он оседлал коня, сказал дворецкому, что направляется на аудиенцию к первому министру, после чего задержится на тренировку с княжичем, и выехал в замок.
- А, господин Басов, на ловца и зверь бежит, - расцвел в улыбке первый министр, когда дверь за Басовым закрылась.
Граф Турашев, новый первый министр и один из ближайших сподвижников регента, был облачен в русский кафтан и носил окладистую - по московской моде - бороду. Впрочем, сейчас эта мода стремительно распространялась на весь Петербургский двор.
- Что это вы меня в звери записали? - поднял брови Басов.
- Не обижайтесь, - улыбнулся Турашев. - Просто мне нужно с вами поговорить.
- Вот как? Я весь внимание.
Он прикинул, что если у первого министра к нему какая-то просьба, то ее стоит попытаться увязать с освобождением Федора, что может сильно облегчить дело.
- Я вновь уполномочен передать вам предложение князя о службе.
- В каком качестве? - осведомился Басов.
- Позвольте начать с предыстории. Как вам известно, двести лет назад в этих землях правил немецкий Ингрийский рыцарский орден. Стараниями наших предков он прекратил существование. Но, увы, многие немцы остались в этих землях и даже продолжают участвовать в управлении государством. Мы с регентом считаем, что это ошибка. Северороссия должна жить под сенью православного креста и управляться исключительно выходцами из русских дворянских домов. Задача непростая и решить ее в один день невозможно. Поэтому наш сиятельный регент принял решение о создании особой организации. При всей нелюбви к иноземцам, нельзя не признать, что в орденской системе правления нет ничего худого. Более того, она очень хороша для приведения к покорности подданных и искоренения измены. Царь Иван успешно осуществил ее, введя в своих землях опричнину, - и, заметьте, результат превосходит самые смелые ожидания. Так вот, те, кто будет принят в задуманный нами орден, могут занимать любые должности; могут быть посланы куда угодно и с каким угодно поручением нашего обожаемого правителя. Они не будут принадлежать себе. Но зато войдут в высшее сословие Северороссии. Самый высокий дворянский титул побледнеет перед членством в нашем ордене. Войти в него - большая честь, которую мне и поручено вам предложить. Вы заслужили всеобщее уважение - своим неподражаемым воинским искусством, прямотой, честью и отказом от участия в любых интригах. Позиция, достойная дворянина. Но пришло время выбирать, с кем вы. Вскоре мы четко определим, кто с нами, а кто против нас. Середины не будет, и траур придет в дома наших врагов.
Министр замолчал и уставился на собеседника. Басов откашлялся.
- Думаю, вы понимаете, господин министр, что ваше предложение настолько серьезно, что я не могу дать немедленного ответа. Я хотел бы обдумать его, - неспешно произнес он.
- Обдумайте, - спокойно произнес Турашев. - И учтите вот еще что. Я был сегодня у посланника царя Ивана при дворе регента. Они требует вашей выдачи. Чем-то вы насолили московскому царю еще до прихода в Петербург. Поймите меня правильно: мы союзники, и если регент сочтет обвинения москвитян против вас обоснованными, не можем не выдать вас. Но если вы вступите в опричнину регента, все старые долги будут оплачены, а грехи прощены. Вы станете новым человеком и обретете высокое покровительство до конца своих дней, - если, конечно, не предадите нас. Тогда вас будет ждать неотвратимая, суровая кара.
- Кстати, о московском посланнике, - словно вспомнив о чем-то малозначительном, произнес Басов, делая вид, будто не понял высказанной первым министром угрозы. - Один из моих учеников по неосторожности убил на дуэли его человека...
- Знаю, - лицо министра вдруг стало жестким, будто вырезанным из глыбы гранита. - Этот Колычев, повинный, помимо прочего, в измене своему царю, скрывался в вашем доме. И это еще одно обвинение, которое выдвигают против вас московиты. Я попросил бы вас забыть об этом деле.
- Это мальчик. Вспыльчивый, как и подобает юности, - произнес Басов. - Не знаю, в чем виноват его отец, но, думаю, сам Федор по малолетству изменником быть не мог. Что касается дуэли, то речь идет о сведении личных счетов за обиды, нанесенные семье...
- Господин Басов, - холодно прервал министр, - да будет вам известно, что поводом для моей сегодняшней встречи с московским посланником была передача изменника и убийцы Федора Колычева на суд и расправу царю Ивану. В настоящее время он содержится на дворе царского посланника, а завтра будет в цепях отправлен в Москву. Судьба его решена, и никто не в силах ее изменить. Вам же я очень советую позаботиться о собственном будущем. Ступайте. Завтра я жду вас в это же время - с ответом. И да будет вам известно, что с этого времени попытка покинуть Петербург без моего ведома будет расценена как государственная измена.
- Благодарю вас, - Басов спокойно поднялся и вышел.
Он остановился у длинного коридора, ведущего в покои княжича, погладил эфес шашки, щелкнул языком и тихо, почти про себя произнес:
- Все, довели. Не сердите бога, пока он безразличен, сострадания на всех у него может и не хватить.
И, звякнув шпорами, заспешил вниз, к выходу из замка.

Глава 35
НЕ СЕРДИТЕ БОГА

Первым делом Басов отправился в оружейную лавку. Торговец встретил его, как лучшего друга:
- А, господин Басов! Что сегодня? Новые учебные рапиры? Или решили приобрести что посерьезнее?
- По дороге заехал, - небрежно бросил фехтовальщик. - Покажи-ка мне, дружок, тот дамасский клинок.
- Почтенному воину нельзя пройти мимо столь совершенного оружия, - расцвел торговец и бережно достал с верхней полки восточную саблю в богато украшенных ножнах.
Басов принял ее из рук торговца, сделал шаг в сторону, обнажил клинок, провел пальцами по лезвию. Остер, как бритва. Метал приятно холодил кожу. Несколько раз рубанул воздух - в умелой руке сталь запела, заискрилась.
- Такой великий воин, как вы, достоин этого великолепия, - благоговейно произнес торговец.
- Не надумал цену сбрасывать? - спросил Басов, возвращая клинок в ножны.
- Как можно! - всплеснул руками оружейник. - Шестьсот талеров - и даже это недостойная цена для такого совершенства.
Басов молча достал кошелек и отсчитал вылупившему глаза торговцу деньги.
- Храни вас Бог, - радостно произнес тот.
- Надеюсь, - буркнул Басов, перекидывая шашку за спину и прикрепляя к поясу новое приобретение. - Но на всякий случай давай-ка подберем кольчугу. Тонкую, под кафтан.
Через полчаса он остановил коня у ворот московского посольства, спешился и постучал в ворота. Вскоре маленькое окошечко отворилось, и в нем возникла бородатая физиономия опричника.
- Чего надо?
- Дворянин Игорь Басов. К посланнику, - отчеканил Басов.
Ворота отворились, и Басов прошел внутрь. Его встретили двое стражников, одетых во все черное, при саблях и бердышах. Один тут же закрыл и запер на засов ворота, второй встал перед Басовым.
- Ну, пошли, дворянин, - криво усмехнулся он.
Сопровождаемый стражником, Басов поднялся по лестнице, ведшей с высокого крыльца прямо на второй этаж, и оказался в приемной. Там на лавках сидели двое еще караульных - тоже при полном вооружении. Третий - только при сабле - сидел за маленьким столиком перед дверью в кабинет посланника. Еще одна дверь, в противоположной стене, была чуть приоткрыта, и оттуда доносились невнятные голоса.
- Басов, к посланнику, - отчеканил сопровождающий, стукнул древком бердыша об пол, повернулся и вышел.
Караульные тут же встали по бокам от Басова, словно взяв его под конвой, а сидевший за столиком опричник поднялся и скрылся в кабинете. Через минуту он распахнул дверь и произнес:
- Проходите.
- Дисциплинка, - буркнул Басов.
Ему никто не ответил. Стражи с бердышами проследовали за ним, секретарь закрыл дверь снаружи.
- Басов, - протянул сидевший за столом бородатый мужчина средних лет.
Фехтовальщик догадался, что это и был посланник. Как и стражники, он был весь в черном, рядом лежала на столе островерхая черная шапка. Говорил он, несмотря на невысокий рост, густым басом, а недобрые разбойничьи глаза, щурясь, в упор разглядывали посетителя.
- Дворянин Басов, - спокойно представился Игорь. - К тебе, посланник, с разговором.
- А ты не спеши, мил человек, - загудел тот. - Дворянин ты али дерьмо собачье, мы нынче решим. Тебя Малюта повелел из Петербурга на Москву доставить, на суд и расправу, а ты, вона, тут как тут. На ловца и зверь бежит.
- Что это вы все нынче себя ловцами числите? - усмехнулся Басов.
- Так ведь ловушечки-то расставлены, а зверечки разные туда прыг да прыг.
- А на кого ловушечки-то? - осведомился Басов.
- На волков, на лис, бывает и зайчатинкой не брезгуем, - добродушно произнес посланник. - Но к тебе это не относится.
- Стало быть, на тигра твоя ловушка маловата, - ухмыльнулся Басов.
- Что за зверь такой?
- Скоро узнаешь, - заверил Басов.
- Задал ты мне задачу, - явно играя на публику, произнес посланник. - Да, чуть не забыл: за каким делом ты ко мне?
- Федора Колычева видеть хочу, - спокойно сказал Басов.
- Увидишь, - расцвел в улыбке посланник. - Завтра в железах вместе на Москву пойдете.
- Мне сегодня надо, - как ни в чем не бывало, произнес Басов.
- Сегодня и увидишь. В амбаре он сидит, и тебя туда сейчас сведем.
- Ну так пошли.
- Пошли. Только сабельки отдай.
- Возьми, - улыбнулся Басов.
- Взять, - неожиданно жестким голосом рявкнул посланник.
Стражники потянулись к Басову, но тот, упреждая их движение, шагнул вперед, развернулся и, выхватив дамасскую саблю, молниеносно сделал ею крестообразное движение. Испуская сдавленные хрипы, два тела повалились на дощатый пол.
- Стража! - заорал посланник, обнажая саблю. Дверь кабинета распахнулась, и в проеме возник секретарь. Увидев поверженных стражников, он крикнул куда-то в приемную:

Предыдущая страница 17 Следующая страница


Мастер 18

- Стража! - и, выхватив саблю, вступил в кабинет.
- Тебе отсюда не уйти, - спокойно произнес посланник, глядя на Басова. - Здесь шесть десятков моих людей.
- Уже меньше, - улыбнулся Басов и левой рукой вытащил из-за спины шашку. - А десяток сейчас в княжеском замке, так что все не так плохо.
- Сдавайся по-хорошему, - сверля глазами, мрачно произнес посланник. - Не побить тебе моих людей.
- Я все-таки попробую.
В комнату вбежали еще трое опричников с бердышами - стало пятеро на одного.
- Вперед, - скомандовал посланник. Опричники сорвались с места, но в тот же момент в центре кабинета словно заработала некая страшная машина. Блеск стали, звон оружия, человеческие крики... Сначала на пол рухнул один опричник, потом второй, разрубленный почти пополам. Третий, замахнувшись бердышом, совершил длинный прыжок, рубанул воздух и остановился, поняв, что промахнулся; в тот же миг из его артерии ударил мощный фонтан крови. Посланник занес оружие и шагнул вперед, но страшная боль пронзила ему живот, глаза начала застилать красная пелена... Теряя силы, он выронил саблю и рухнул на колени. Опричник еще успел увидеть, как падает последний из его людей, пронзенный в самое сердце.
- Не человек ты, но адом извергнутый демон, - прохрипел посланник. - Кто ты? Скажи.
Не удостоив поверженного противника ответом, Басов повернулся и, мягко ступая, вышел из кабинета. Держа в каждой руке по окровавленному клинку, он неторопливо пересек приемную, толкнул ногой дверь и оказался на верхней площадке лестницы, ведущей на крыльцо. Снизу, от ворот, на него смотрели двое стражников. Крики и звон оружия до них не могли не донестись, но, возможно, здесь подобное было не в диковинку: лишь при виде вышедшего из дверей вооруженного Басова один из опричников заорал что есть мочи:
- Тревога, робята, держи ворога!
Басов легко слетел по лестнице. Когда он ступил на крыльцо, первый из опричников метнул бердыш, как копье. Басов без труда уклонился. Тут же в него полетел второй бердыш - его фехтовальщик отразил шашкой. Стражники выхватили сабли и бросились в атаку. Первый даже не успел замахнуться, когда бритвенно острый клинок пробил ему горло. Второй все же сумел сделать выпад - Басов отбил его саблей, одновременно пронзая противника шашкой, которую держал в левой руке.
Но тут распахнулась дверь первого этажа, и оттуда посыпались опричники. Басов неспешно пошел им навстречу. Работая одновременно саблей и шашкой, он прокладывал себе путь через это столпотворение. Чей-то клинок с силой полоснул по рукаву - надетая под кафтаном кольчуга не выдержала, однако ослабила удар, и рана оказалась неглубокой. Ком из вращающейся стали и человеческих тел медленно, но верно продвигался к амбару, где содержались пленники. Минута, метр, еще минута, полметра, следующая минута - полтора. Но на каждом метре оставался один, а то и два зарубленных опричника.
Внезапно над толпой разнеслась команда:
- Разойдись!
Но прежде чем толпа нападающих смогла отойти на безопасную дистанцию, еще трое из них расстались с жизнью. И тут Басов увидел, что посреди двора - прямо на пути, шагах в двадцати - выстроилась шеренга опричников с пищалями: фитили тлеют, оружие заряжено и наведено. До залпа осталась доля секунды...
И тогда он рванул. Петляя, внезапно выполнив перекат, он метнулся в сторону. Загремели выстрелы, над двором поплыл пороховой дым. Один, два, три-восемь. Пора! Басов резко развернулся и бросился на стрелков. Несколько человек, оказавшихся на пути, шарахнулись в стороны.
Грянул выстрел, мимо просвистел свинец. Безотчетный импульс заставил Басова прыгнуть в сторону, второй выстрел - и снова мимо. Начавшие было перезаряжать ружья стрелки прыснули в стороны. Двое не успели - и тут же поплатились жизнями. В Басова один за другим полетели три бердыша. Уклонившись и отразив их, он шагнул навстречу противникам. Толпа, потрясая оружием, снова надвинулась. Двое пали сразу. И опять посреди двора возник клубок из стали и людей. Впрочем, стражники, очевидно напуганные мощью грозного соперника, держали теперь куда большую дистанцию и атаковали намного осторожнее.
Через несколько мгновений снова грянул выстрел, но рухнул с простреленной головой один из опричников - промахнувшись, неведомый стрелок попал в своего. Осознав опасность, Басов начал быстро передвигаться к дверям кордегардии, откуда недавно хлынул основной поток нападающих. Противники слабо сопротивлялись, стараясь уклониться от смертоносных атак. Один замешкался - и тут же пал.
Уже около самой стены Басов интуитивно присел, и тут же хлопнул очередной выстрел - пуля засела в бревне. Подрубив ногу одному из опричников, фехтовальщик выпрямился и в несколько шагов скрылся в дверном проеме.
Защищать узкий проход было все-таки легче. В левое плечо ударил бердыш опричника, но рана, по счастью, оказалась несерьезной. И не такое видали! Обладатель бердыша тут же расстался с жизнью. Трое сунувшихся вслед за этим смельчаком остались лежать на пороге. Стражники отпрянули, и Басов резко отступил в сторону. Выстрел! Пролетев через всю комнату, пуля впилась в противоположную стену. Улучив мгновение, Басов бросился в боковую дверь, ведущую на внутреннюю лестницу. Штурм этого рубежа обошелся преследователям еще в два трупа.
Фехтовальщик медленно отступал - здесь, на узкой лестнице, против него мог выступать лишь один противник. Их он поражал играючи, после каждой победы поднимаясь на одну-две ступеньки и все время меняя позицию, чтобы не дать стрелкам прицелиться. Впрочем, памятуя прошлый конфуз, они не решались больше стрелять во время рукопашного боя.
Однако опричники напирали и напирали - Басов поразился их настойчивости. Немногие, видя скорую смерть товарищей, способны вновь и вновь обрушиваться на грозного противника, почти не имея шансов на успех. Серьезных бойцов, по басовским меркам, среди них не было. Сынки купцов и крестьян да несколько дворянских детей, на свою беду больше уделявших время дворовым девкам, чем фехтованию. Сейчас они вынуждены были идти на верную смерть, зная, что стоит проявить малодушие - и тебя самого, и всех близких ждет не менее страшная, столь же неизбежная и куда более позорная гибель от рук царевых палачей.
Наверху хлопнула дверь: часть поднялась по внешней лестнице, рассчитывая зайти с тыла. Это допустить было нельзя. Толкнув ногой стоящего перед ним противника, Басов перехватил давно уже окрасившиеся в густой красный цвет клинки остриями вниз, разместил так, чтобы лежали вдоль рук, и прыгнул через перила. От неожиданности собравшиеся внизу расступились - что и требовалось. В тесноте они не имели возможности пользоваться своими саблями и бердышами, как привыкли, а вот Басов, искушенный не только в фехтовании, но и в рукопашном бою, с двумя клинками вдоль рук чувствовал себя уверенно, действуя и рукоятями - для прямых ударов, и лезвиями - при боковых. Смертоносная машина заработала с новой силой.
Стараясь не поскользнуться на мокром от крови полу или не споткнуться об одно из тел, Басов все время перемещался и через несколько минут оказался в следующем большом зале. Посреди него на столе стоял гроб с телом опричника, павшего от руки Федора и послужившего невольной причиной смерти стольких своих товарищей. Здесь бой задержал свое продвижение минут на десять.

Глава 36
МОЖНО ЛИ ВСЕ ПОТЕРЯТЬ?

...С мокрыми и слипшимися от пота волосами, Басов снова вышел во двор представительства. Еще недавно темно-синий кафтан побурел от крови. Оглядевшись, он неспешно направился к амбару, где содержались пленники. Здесь замерли по сторонам двери два уцелевших опричника - не смея нарушить приказа, они во время боя так и остались на посту. Выставив вперед бердыши, они молча смотрели на неотвратимо приближающегося к ним человека, чьи окровавленные клинки красноречиво свидетельствовали о судьбе, постигшей товарищей. Оба даже не готовились защищаться - они готовились умереть.
- Вон! - остановившись шагах в десяти, рявкнул Басов.
Те не шелохнулись.
- Я сказал, вон! - повторил Басов, поднимая клинки.
Правый стражник бросил бердыш и пустился наутек. Несколькими мгновениями позже его примеру попытался последовать второй, но Басов, заметивший на поясе у него связку ключей, направил на стража острие сабли.
- Ключи на землю - и марш отсюда!
Связка звякнула, упав на землю, и опричник со всех ног припустил прочь от страшного гостя.
Басов стряхнул кровь с клинков, обтер их носовым платком, бросил его под ноги, спрятал оружие в ножны, поднял связку и начал подбирать нужный ключ. Когда тяжелая дверь с надсадным скрипом открылась, из темноты на него взглянуло несколько пар глаз.
- Выходите, - бесцветным голосом произнес Басов.
Первым вышел Федор.
- Игорь Петрович, это... - начал он, ошарашенно указывая на валяющиеся во дворе тела.
- Это следствие твоих непродуманных поступков и мальчишеской горячности, - жестко произнес Басов. - Быстро седлай двух коней. Уезжаем.
Опустив глаза и покраснев, Федор направился к конюшне. Тем временем из узилища вышел крупный бородатый мужчина в добротной холщовой рубахе. За его спиной маячили фигуры женщины и двух маленьких детей. Обведя глазами двор, заваленный телами опричников, мужчина посмотрел на Басова:
- Кто вы?
- Дворянин Игорь Басов, учитель фехтования. Пришел получить ответ о причинах ареста моего ученика, - отозвался Басов.
- А где ваши люди?
- Я один, - спокойно ответил Басов.
- Невероятно! Я боярин Вольский. Бежал с семьей от Иванова гнева и был схвачен здесь опричниками, чтобы отправить в Москву.
- Что же, - сказал Басов, - тогда я советую вам как можно быстрее покинуть Северороссию.
- Как я могу отблагодарить вас?
- Благодарите Бога, - отозвался Басов и направился к конюшне.
Федор уже справился с заданием. Басов молча влез в седло, взял в руки поводья и тронул коня.
Ворота оказались чуть приоткрыты - очевидно, через них сбежали двое уцелевших опричников. Басов толкнул створки и выехал на улицу. Там, привлеченная звуками непонятного боя, собралась толпа зевак и замер в нерешительности патруль - десяток гвардейцев. Никто не решался зайти на территорию миссии чужого и грозного государства.
Увидев Басова, командир патруля, юноша лет девятнадцати, произнес неуверенно:
- Сударь, соблаговолите объяснить, что произошло?
- Дуэль, - коротко ответил Басов.
- Согласно закону, я обязан вас арестовать, - еще менее решительно проговорил юноша.
- Обязаны, - подтвердил Басов, - но я бы вам не советовал.
Он хлестнул коня, и толпа расступилась. Подъехав к коновязи, Басов отвязал того, на котором приехал, взял его в повод и галопом направился к городским воротам. Федор неотлучно следовал за ним. На скаку Басов молча снял со спины пташку и передал спутнику.

* * *

Когда сумерки сгустились настолько, что дорога впереди стала малоразличимой, Басов свернул в перелесок, молча стреножил коня и принялся ломать хворост для костра. Ночь ожидалась прохладная, но постоялые дворы были теперь не для них. А что их будут преследовать, не вызывало сомнений.
Федор, помогавший учителю, принял у него кремень, быстро развел огонь и выжидающе посмотрел.
- А вот еды у нас нет, - улыбнулся Басов. - Но ничего. Натощак лучше думается. По крайней мере можем согреться.
- Я виноват, - после непродолжительного молчания произнес Федор.
- Хорошо, что ты это понимаешь, - отозвался Басов. - Ладно, ты осуществил цель, которой жил больше года. Теперь тебе надо решать, что делать дальше.
- А вы?
- У меня свои задачи, - покачал головой Басов. - Ты можешь последовать за мной, а можешь пойти своим путем. Ты достаточно овладел фехтованием, чтобы тебя с удовольствием приняли на службу в любую армию Европы. Можешь отправиться в Швецию. Или во Францию - там сейчас идут войны за веру, протестанты сцепились с католиками. Любой, кто хорошо владеет шпагой, в большой цене. Немного отваги, ума и везения - и ты обретешь славу, богатство и положение. Англия нуждается в отважных корсарах - для грабежа испанских колоний. Десять лет плаваний на корабле в теплых вест-индских водах могут сделать тебя богачом. А если ты желаешь сражаться против ненавистного царя Ивана, направляйся в Вильнюс или Краков. Там рады любому, кто готов биться против московитов. Все пути открыты.
- А что вы собираетесь делать? Из-за меня вы потеряли все...
- Все потерять невозможно, - Басов улыбнулся. - Я не потерял главного - себя. А школа, положение, деньги - это все преходяще. Сегодня есть, завтра нет, послезавтра снова в избытке. Иногда потеря делает тебя даже богаче, если помогает понять мир. Я многое понял сегодня. Ответил себе на сотню вопросов, над которыми бился. Но возникли тысячи новых. На них я и пойду искать ответы.
- Я тоже хочу искать ответы, - сказал Федор.
- Ты не можешь искать ответов на вопросы, которых у тебя еще нет, - усмехнулся Басов. - Впрочем, своих у тебя, наверное, достаточно. Ответь для начала на первый: чего ты теперь хочешь от жизни?
- Сложно, - произнес юноша и откинулся, привалясь к стволу. - Не знаю, как и ответить...
- И все-таки придется, - серьезно произнес Басов. - Если хочешь денег и власти, я подскажу, как их добиться, но тогда мы завтра расстанемся.
- Почему? - удивился Федор.
- Это не мой путь, - размеренно отчеканил Басов.
- Вы бежите этого? - в голосе юноши зазвучало подлинное удивление. - Почему?
- За все надо платить, - глядя в небо поверх макушек деревьев, отозвался Басов. - И некоторых вещей я оплачивать не готов.
- Что вы имеете в виду? - спросил Федор. - Ведь если я возьму мечом добычу или если меня заметит и поставит на высокий пост правитель, то вся моя плата - это отвага в битве и честная служба. Неужели вы не готовы сделать всего этого? Вы - человек, который в одиночку вышел против полусотни! Вы великий воин и заслуживаете многого. И ведь в Петербурге вы жили в роскошном доме, пользовались уважением при дворе. Неужели вам все это не нравилось?
- Нравилось, конечно, - засмеялся Басов. - Но при этом мне не приходилось грабить честных людей и служить подонкам.
- Но не все же правители такие, как царь Иван. А военная добыча...
- Представь себе, - перебил Басов, - живет на берегу Карибского моря семья испанского торговца, перебравшегося туда в поисках лучшей жизни. Дом его грабят англичане - законная военная добыча, так сказать. Торговец-то здесь при чем, если правители чего-то не поделили? Тот же грабеж, лишь прикрытый для самооправдания рассуждениями о военной необходимости.
- Так делают все, - пожал плечами юноша.
- А своя голова у тебя на плечах есть? - осведомился Басов. - Жила твоя семья в своей вотчине, владела землями, торговала хлебом. Отец служил царю. Потом попал в опалу - при дворе дело обычное; чтобы выжить, там надо участвовать в политической игре. И кто-то неизбежно проигрывает. Ставки высоки, и проигравший часто теряет жизнь. Но при чем здесь твоя семья? Однако вотчину разграбили, родичей побили, а землю отдали тем, кто люб Ивану... пока. Вот ты и оказался, друг мой, в положении того испанца, которого ни за что ни про что ограбил и погубил английский корсар. И еще поклялся отомстить обидчику, хотя тот всего лишь добросовестно исполнял приказ. Скажешь, он не виноват? Виноват, и еще как. За свои поступки каждый сам в ответе. Только знаешь, что будет сейчас на Москве? Родня обидчика твоего, тобою убитого, поклянется отомстить тебе - да и всей Северороссии в придачу. И так же испанцы, подвергшиеся нападению англичан, в праведном гневе пойдут мстить. Англичане ответят. И так без конца. С чего все началось, давно забыто. И я не хочу участвовать в этой кровавой карусели, а тем более начинать новую. Я не готов строить богатство на крови других. А по поводу службы подумай вот о чем. Несколько часов назад я бился с опричниками, пленившими тебя. Для них я был врагом, вторгшимся на их территорию, которую они, естественно, защищали. То, что ты был схвачен и неправедно осужден, касалось лишь их начальника да царя Ивана с Малютой. Встали, наверное, на моем пути и честные служаки. Встали - и полегли в честном бою. А теперь представь, что судьба распорядилась бы по-другому. Не казнили бы твоего отца, а возвысили. И пристроил бы он тебя, сына любимого, на цареву службу - сюда, в Петербург. А я бы пришел другого своего ученика вызволять. И встретились бы мы в бою. И ты не виноват - долг исполняешь. И я не виноват - хорошего человека спасаю. А в итоге один из нас - покойник.
- Значит, вы не ненавидите тех, кого убили там? - удивился Федор. - Как же вы сражались? Вы их жалели?
- Не ненавижу, не жалею, - покачал головой Басов. - Я не собираюсь ненавидеть людей, честно исполняющих долг. Но они сами выбрали свою судьбу. Они служат тому, кто мой враг. У меня не было иного способа спасти тебя, кроме как убить их. И я убил. В политической борьбе правители часто совершают неблаговидные поступки. Таковы правила игры. Но, служа им, ты вынужден расплачиваться по их счетам. Это тоже правило.
- Вы так многим рисковали ради меня, - задумчиво произнес Федор. - А я ведь вам никто. Почему?
- Не знаю. Я решил, что должен тебя спасти, - и все. Может, надеюсь на тебя. Но, видишь ли, это было мое решение. А теперь посмотри. В Северороссии много достойных дворян, служащих правителю. И этот правитель решил, что должен поддержать царя Ивана в борьбе с Литвой и Польшей. Не знаю, имеет это политический смысл или нет. Но эти дворяне, вместо того чтобы заниматься хозяйством и растить детей в своих поместьях, пошли воевать в Латвию, которая им сто лет в обед не нужна. А польский король решил, что усиление Московии опасно, и множество честных и умных польских дворян сели на коней и поехали в ту же Латвию, которая им нужна не больше, рубить московитов и северороссов. Если кто-либо откажется, будет объявлен изменником. Я никого не осуждаю и не поддерживаю, но участвовать в этом не хочу.
- Но так живет весь мир!
- Живет и будет жить, - подтвердил Басов. - Очень скоро придет время, когда воины великих держав будут отправляться на другой конец света, чтобы сразиться с другими солдатами, приехавшими из такого же далека, причем за земли, о которых их родители даже не слышали и которые лично им вовсе не нужны. И это без конца. Научись люди жить в мире, они могли бы путешествовать везде, торговать, обмениваться знаниями и жить в десятки раз лучше.
Но они предпочитают резню и нищету, ибо считают, что легче отобрать у соседа кусок хлеба, чем заработать на свой каравай. Я не в силах этого остановить, но могу в этом не участвовать.
- Но как же путь воина? Он ведь и состоит в честном и бескорыстном служении.
- Путь воина несколько в другом, - покачал головой Басов. - Для меня воин - это отношение к жизни, а не род занятий. Воин идет по пути побед и поражений, зная, что все на земле преходяще. Он всегда честен, и прежде всего перед собой. И неважно, дворянин он или крестьянин. Возможно, у нас еще будет время об этом поговорить. А убивать невинных и грабить их дома - это путь убийцы и грабителя, а не воина.
- И вы спокойно предлагали мне пойти на службу к правителям, думая так? - удивился юноша.
- Конечно, - усмехнулся Басов. - Мой долг учителя - предупредить тебя обо всем, что сопутствует этому пути. Теперь выбор за тобой. Если ты пойдешь туда, я расскажу тебе, как надо действовать, чтобы не быть обманутым, чтобы не поступить на службу к правителю, обреченному на поражение. И отпущу. Если останешься, то продолжишь со мной занятия фехтованием.
- Вы видите смысл жизни в совершенствовании искусства фехтования? - спросил Федор.
- Не совсем. Искусство боя - и фехтование в частности - это маленькая модель мира. Мир слишком велик, чтобы изучить его во всех проявлениях. Но, изучив модель и поняв те общие принципы, которые связывают ее со всем остальным многообразием жизни, ты можешь познать мир. Этим я и занимаюсь.
- Я пойду с вами, - решительно сказал Федор.
- На этом пути никто не обещает тебе ни денег, ни славы, ни власти, - предупредил Басов. - Ты можешь их обрести, но можешь и потерять из-за приверженности своему выбору, как потерял сегодня я. В любом случае они не доставят тебе удовольствия, потому что цели у тебя будут иные.

Предыдущая страница 18 Следующая страница


19 Дмитрий Шидловский

- Все равно. Я согласен.

Глава 37
МАЛЕНЬКИЙ СЕМЕЙНЫЙ ДОМИК

Декабрьская вьюга мела снег по улицам маленькой Нарвы, забиралась в дымоходы и выла там, пугая суеверных горожан. В небольшом уютном доме депутата нарвского магистрата купца Петра Назарова царил уют. Негромко потрескивали дрова в камине. Еловые лапы, украшавшие гостиную, наполняли комнату неповторимым новогодним ароматом - рождественские елки еще не вошли здесь в обычай, однако Петр, вспомнив о традициях своего мира, предложил жене украсить дом колючими ветвями. Анне с восторгом приняла идею и с энтузиазмом принялась за дело. Кроме того, она так много хвасталась соседям, что уже через несколько дней большинство зажиточных нарвских домов были украшены таким же образом.
Сейчас Петр сидел в кресле, пил красное вино, присланное тестем в подарок на Рождество, и наблюдал, как жена хлопочет по дому, раздавая указания слугам. Через два дня должны были наступить рождественские праздники, и сейчас Анне со всей эстонской обстоятельностью готовилась встретить праздник - впервые в роли хозяйки дома.
“Интересно складывается судьба, - подумал Петр. - Мог ли я подумать, что когда-нибудь меня ждет такое? Тихая, состоятельная, мещанская жизнь эстонского бюргера второй половины шестнадцатого века... Удивительно! И хорошо. Может, об этом я всю жизнь и мечтал?”
Мысли вернули его к тому моменту, когда он принял предложение купца Пеери посватать его дочь. Любил ли он Анне? Да, она нравилась ему, даже очень, но сердце все равно принадлежало Марине, оставшейся в другом мире. В браке, как правило, один любит, а другой позволяет себя любить. Он любил Марину... и сейчас позволил Анне любить себя. Почему? Может быть, видя в этом браке возможность добиться той тихой спокойной жизни западноевропейского бюргера, о которой давно мечтал. И в любом случае он был искренне благодарен Анне за любовь и заботу, которые она ему дарила. Изменил ли он Марине? Вопрос не давал покоя, пока Петр не принял твердого решения: историк Назаров, обитавший в Петербурге две тысячи второго года от Рождества Христова, умер. В том мире его больше нет, и путь назад заказан. Это жизнь вторая. Инкарнация, в которой по роковому стечению обстоятельств он помнит прошлое воплощение. Но жениться на другой женщине в ином мире и в иной жизни - не измена. Здесь нет и не будет Марины. Она навсегда осталась там, за чертой. Он не изменил - в той жизни. А эта - совсем другая.
Мысль о второй жизни навела его на иные рассуждения. Выиграл или проиграл свою судьбу тот Петр Назаров? Та жизнь окончена - значит, можно подводить итоги. Он добился многого как ученый. Это победа. Но он влачил нищенское существование и не мог обеспечить семью. Это поражение. Вот что следует исправить в этой жизни. Он станет богат и влиятелен. Будет жить по высшим стандартам этого мира - ради жены, которая дарит ему семейный уют; ради детей и детей его детей, которые когда-нибудь появятся на свет; ради себя наконец. Но эта цель - не единственная. То, как он жил в том мире, - не только следствие его личной слабости. Ему не повезло. Он родился в стране, пережившей коммунистический террор и тиранию “единственно верного” учения и отброшенной ими на обочину мирового прогресса. Здесь он не допустит этого. Он добьется, чтобы люди, которым предстоит жить в двадцатом веке этого мира, не ведали тех ужасов, которые испытал его мир. Здесь обстоятельства уже сложились иначе: есть Северороссия, отличное западноевропейское государство. И он, Петр Назаров, сделает все, чтобы Россия будущего не мыкалась по закоулкам “особого пути”, а твердо встала на европейский.
Пока обстоятельства сложились не в его пользу. Что же, надо ждать. Времена меняются. Впрочем, если сторонники тоталитарного общества, фундамент которого закладывает в Москве царь Иван, одержат верх и здесь, он отправится в Литву и Польшу. Пойдет к Курбскому. Он сможет изменить историю так, чтобы в здешнем Петербурге в конце двадцатого века ученый, медик, учитель не прозябал на нищенской зарплате. А пока...
Пока можно наслаждаться милым бюргерским бытом.
Петр подошел к жене, обнял и поцеловал в шею. Анне повернулась, ответила сдержанной улыбкой, поцеловала его в губы и произнесла по-немецки:
- Подожди, дорогой. Сейчас я закончу заботы по дому и мы будем ужинать. Сегодня бобовый суп.
Языком семьи Назаровых был немецкий. Нельзя сказать, чтобы Анне не хотела учить русский, - скорее Петр предпочитал общаться по-немецки. Перед свадьбой, к большому удовольствию семейства Пеери, он перешел в лютеранство. Во всем этом он видел символы приобщения к западному образу жизни.
Петр снова опустился в кресло и пригубил вино. Почему-то вспомнился Басов. С месяц назад дошли вести, что владелец единственной в Петербурге школы фехтования повздорил с какими-то московскими опричниками, в порыве ярости зарубил нескольких и скрылся с одним из учеников. Петр не сомневался, что учеником был Федор.
“Я знал, что этим кончится, - грустно подумал Петр. - Нельзя быть таким неуживчивым. Нигде и никогда. Вообразил себя мудрым и великим - вот и получил. Чего он добился? Не хотел ни во что влезать, и все-таки нашел бед на свою голову - от судьбы не уйдешь. А ведь он, кажется, обжился здесь, стал истинным дворянином шестнадцатого века с соответствующим менталитетом. Система Станиславского... Не то, что я, грешный. Многого добился, а все равно чувствую себя неуютно. И не в быте дело - хотя до сих пор, входя в темную комнату, инстинктивно тяну руку к выключателю. Здесь другое: среда не моя, век не мой. До сих пор я больше всего скучаю по интеллигентским разговорам, по общению с себе подобными. Здесь таких нет. Эпоха Просвещения в самом начале. Интеллигенция еще лет двести не появится. Боюсь, это неистребимо - я типичный питерский интеллигент конца двадцатого века. Таким, наверное, и помру - здесь, в начале века семнадцатого, если повезет дожить”.
Цокот копыт отвлек внимание. Группа всадников подъехала к дому и остановилась. Через несколько секунд в дверь громко и нетерпеливо постучали.
- Кого это черт к ночи принес? - недовольно проворчала Анне.
Через полминуты от входной двери послышался недовольный голос слуги, потом удар - и по лестнице послышался топот множества ног. Петр вскочил. Испуганная Анне инстинктивно прижалась к нему. Дверь распахнулась, и в комнату ворвался десяток бородачей, одетых в заснеженные русские одежды черного цвета. Старший вышел вперед:
- Купец Назаров, в Петербурге раскрыт заговор против правящего дома. Заговорщикам удалось отравить княжича, но благодаря действиям нашего сиятельного регента более они ничего не смогли сотворить. Заговорщики схвачены. Ты обвиняешься в участии в заговоре. Следуй за мной.
- Я не виновен, - заявил Петр.
Не говоря больше ни слова, старший опричник размахнулся и нанес удар - Петр упал навзничь, по лицу потекла кровь. Двое других тут же подхватили его под руки и поставили на ноги. Третий снял со стены саблю и отступил в сторону.
- Я требую, чтобы мне объявили, в чем именно я виновен, - запротестовал Петр. - Я требую гласного земского суда. Вы не имеете права так обходиться с вольным гражданином.
- Пес ты шелудивый и дерьмо пред слугами регента, - усмехнулся старший и плюнул историку в лицо.
Анне заплакала и обхватила мужа руками. Ее тут же оторвали. Арестованного схватили под руки и потащили к выходу.
- Дайте хоть одеться, - запротестовал он.
- По улице пробежишь - согреешься, - хохотнул кто-то.
Услышав громкий вскрик Анне, Петр повернулся и увидел, что жену повалили на стол трое солдат и задирают ей подол. Будто бомба взорвалась в мозгу - действуя совершенно автоматически, он резко ударил каблуком в свод ноги одного из конвоиров, мгновенно высвободил руку из ослабевшего захвата, ударил локтем в нос правого и кулаком между глаз - левого. “Откуда Басов мог знать, что именно так сложатся обстоятельства?” - мелькнуло на периферии сознания, но додумывать было некогда. Навалившись всем телом на обмякшего от удара опричника, Петр прижал его к стене, выхватил из ножен саблю и рванул к тем, у стола. Они в ужасе отпрянули. И лишь теперь за спиной лязгнули клинки оставшихся у дверей - очевидно, к сопротивлению арестовываемых они не привыкли.
- Через кухню - и к отцу! - крикнул Петр по-немецки, надеясь, что нападающие не поймут.
- Без тебя не пойду!
- Я приказываю, спасайся! - зарычал Петр, яростно отбивая выпады опричников.
Под их натиском он был вынужден отступать, но по звукам за спиной понял, что Анне выскочила в заднюю дверь. Он отступил еще на несколько шагов и, преграждая путь, встал в дверном проеме. Спастись шансов не было. Только вспышка ярости позволила выдержать натиск опешивших от неожиданного сопротивления опричников. Теперь же они собрались с силами, и атаки становились все опаснее. “Главное, чтобы на улице ее никто не задержал, - пронеслась мысль. - И еще - держать дверь как можно дольше”. И в этот момент чья-то сабля плашмя обрушилась ему на голову; ноги подкосились, а в глазах померк свет.

* * *

Артем вынырнул из искрящейся, чистейшей воды и по мраморным ступенькам выбрался из бассейна и увидел, что там его поджидает облаченный в легкую тунику Генрих.
- Рад тебя видеть!
Генрих подождал, пока Артем закончит вытираться и соорудит из полотенца некое подобие юбки, а потом обнял за плечи:
- И я рад.
Они вышли из ротонды, где помещался бассейн, и пошли по аллее, пролегавшей среди многовековых деревьев с мощными стволами. Яркое солнце, пробиваясь через их кроны, падало на лица собеседников множеством бликов.
- В Северороссии дела совсем плохи, - произнес Генрих.
- Не все коту масленица, - пожал плечами Артем. - Впрочем, скоро это должно кончиться.
- Не так уж скоро. Вспомни, как воспринимается несколько лет безвременья, когда ты на земле. Я хотел поблагодарить тебя за Университет. Как тебе удалось убедить этого идиота, что он нужен?
- Честолюбив, как и все дураки, - улыбнулся Артем. - Достаточно было одному из советников намекнуть, что наличие Университета ставит его вровень с королем Франции, и светлейший регент сразу стал горячим поборником науки. А насчет безвременья ты прав. Но уж больно долго они процветали. Вот и стали заплывать жиром, а кое-кто даже начал поговаривать о богоизбранной нации. Надо было прочистить им мозги, чтобы больше думали.
- Увы, ты прав. Но ситуация весьма опасна. Регент слишком глуп и может довести страну до потери независимости. А сейчас это крайне нежелательно.
- Он достаточно глуп, чтобы восстановить против себя большинство подданных. Долго на троне ему не усидеть. Кстати, ты знаешь, он хочет стать королем - вернее, царем, по московскому образцу.
- Господи, опять король, - саркастически воздел руки к небу Генрих. - Ну почему каждое ничтожество тщится присвоить себе самый громкий титул?
- Гордиться больше нечем, а похвастать хочется, - улыбнулся Артем. - Впрочем, появление в Северороссии королевского престола было бы сейчас логично. Они давно уже не захолустное княжество и играют важную роль в Европе.
- Возможно. Впрочем, я далек от этого. Как там ребята, попавшие в переплет?
- Наслаждаются прелестями века, в котором очутились. Один сидит в темнице, другой скрывается от преследований.
- Кстати, о нем. Какой фехтовальщик! Я пять раз просмотрел его бой в московском представительстве. Потрясающе! Знаешь, мне даже стало интересно скрестить с ним мечи.
- Господи, Генрих! Ты еще и азартен, оказывается!
- Что делать, старые привязанности иногда напоминают о себе... Потрясение, испытанное в том бою, уже не позволит ему быть обычным человеком - ни в шестнадцатом веке, ни в двадцать первом. Да и делать ему там, по-моему, больше нечего.
- Он шел на верную смерть, - подтвердил Артем, - и знал это. Каким бы мастером клинка он ни был, а спасло его только чудо.
- Наверное, это неизбежно. Мы с тобой прошли через нечто подобное. Чтобы посмотреть на мир другими глазами, нужно быть готовым его покинуть. Впрочем, чудо здесь ни при чем. Ты же знаешь, человек, приготовившийся к смерти, - противник смертельно опасный. А уж фехтовальщик такого класса... Нет, ему точно там делать нечего.
- У него ученик, - напомнил Артем. - Погоди, может, он еще создаст в том мире интересную школу.
- Трудно сказать... Хотя не верю я в эти школы. Ты же знаешь, понимание приходит от сердца к сердцу и все такое. Но ради мальчишки я, пожалуй, спешить не стану. А вот тот, второй... Зачем ты мучаешь парня? Верни его в родную коммуналку на улице Маяковского. Нечего ему делать в шестнадцатом веке, да еще в тюрьме.
- А может, эта отсидка в каземате научит его думать? И потом, я придумал такую комбинацию... Он еще сыграет большую роль в этом мире.
- Ладно, - пожал плечами Генрих, - как знаешь. Только Университет береги.

ЧАСТЬ 3
ПОЛИТИКИ И СТРАННИКИ

Глава 38
ВЫЗОВ НА КОВЕР

Сотник Белых легко взбежал на расписное крыльцо белокаменных палат. Кивнув стоящим у входа стражникам, он прошел в приемную и представился. Статный секретарь попросил обождать, пока хозяин не освободится. Через четверть часа сотник предстал перед самим Малютой Скуратовым.
- Ну здравствуй, сокол, - расплылся в улыбке опричник. - Садись. Наслышан о подвигах твоих в степях татарских. Хвалю.
- Рад стараться, - щелкнул каблуками сотник и опустился на краешек кресла, придерживая саблю.
- Ай, прыткий какой, - покачал головой Скуратов. - Верная служба без награды не бывает. Замолвлю за тебя словечко. А скажи мне, мил человек, десять месяцев назад высылал я тебе депешу, чтобы разыскал ты старшого вашего бывшего, что купчиной татарским заделался да мне с государем письма о Северороссии засылал. Он сказывал, что тоже в землю свою вернуться не мог да в степях татарских осел. Не сыскал ли?
- Нет, - не моргнув глазом, произнес сотник. - Татары сказывают, убили его разбойники да пограбили.
- Жаль, - зацокал языком Малюта. - Такая голова была... Он план-то хороший придумал, как нам Северороссию ту под себя брать. Многим мы сейчас из его советов воспользовались. Мыслил я, что полезен окажется он в канцелярии моей. Не судьба. Да ныне нужда в тебе. Скажи, однако, сперва: товарищ твой, что тогда в лесу четырех человек моих положил, - кто он?
- Да я уж говорил, - отозвался сотник, - фехтовальщик он. Боле ничего о нем не знаю. Взяли его, потому что холодным оружием хорошо владеет и знает, как сражаются в вашем мире.
- Да уж, знает. И хорошо знает. А скажи, может, владеет он приемами какими тайными, что с саблей в руках сотни целой стоит?
- Не знаю, - пожал плечами сотник. - Говорил я уже, не воюют саблями в нашем мире. Автоматами воюют, такими, как ты у меня забрал, да есть еще оружие посложней да потяжелей, что города целые сметает. До сабель ли тут?
- Да, знатная машинка, - согласился Скуратов. - Лучшие оружейники московские по частям разобрали, да сказали, что не могут они такого сделать. Умения нет. А не врешь, что умения такого у тебя нет?
- Не вру. Скажи, многие ли воины у вас умеют сами саблю выковать? А ведь автомат посложнее будет. Оружейники-то те где? Может, вместе бы помозговали да придумали чего?..
- Да не, точно не могут, - махнул рукой Малюта. - И огнем пытали, и на дыбе. Они все одно - не могут, мол. Ну, мы им головы и срубили.
- Что же так? - поднял брови сотник.
- То, что вы здесь, - тайна великая, - поднял палец Скуратов. - И ты помни говоренное. Рот держи на замке, не то худо будет. Товарищей мы твоих нашли. Токмо старшина неведомо где прячется. Ну да раз ты говоришь, что он меньше твоего знает да служить не хочет, - не нужен он мне. А вот Басова с Назаровым нашел, хоть взять пока не могу. Хитры они оказались. Два месяца в лесах отсиживались. А когда мы их уже в Литве да Швеции искать стали, раз - и в Петербурге объявились. Басов убег, правда, полгода назад, еще и людей моих погубил. Сердит я на него шибко, так что, как найдем, пощады не будет. А вот толмача того взяли. Ныне он у опричников североросских в нарвском замке сидит. Скажи, знает ли он что интересное о вашем мире, что помогло бы нам Северороссию взять?
- Нет, - быстро ответил сотник, - толмач он. Язык местный знал. Мы-то все его позже выучили.
- Знаю, - кивнул Малюта. - Тогда пусть посидит. Василий-то Тихвинский теперь царем себя объявил. Все с Ивана берет - и опричнину, и титул... Ну да дурное дело нехитрое. Ума на свое ему не хватает. Оттого недолго ему править. Однако пока тяжко мне с чужой земли людей забирать. Умасливать Василия надо. Подождем, пока нашим там все станет. Но в том ты нам помочь должен... полковник.
- Я сотник, - поправил Белых.
- Дурак ты, - ухмыльнулся Скуратов. - На Москве царь да ближайшие слуги его решают, кому в боярах быть, кому в холопах, а кому вообще не быть. Говорят тебе - полковник, значит, полковник. Пока другого не сказали. А теперь слушай мой приказ...

Глава 39
ВИЗИТ

Майское солнце заливало поляну в карельском лесу. Около небольшой отшельнической хижины лежали на молодой травке двое - Басов и Федор. Только что завершилась тренировка, и теперь оба отдыхали, глядя на неспешно плывущие по небу облака и слушая птиц.
- Игорь Петрович, а откуда вы знаете все это? - прервал наконец молчание Федор.
- Учителя были хорошие.
- А они откуда?
- От своих учителей. Цепочка длинная, - улыбнулся Басов.
- Но почему эти знания так мало распространены? - удивился юноша. - Мастера держат их в секрете? Чтобы самыми сильными быть?
- Нет, - покачал головой Басов. - Мастера ничего не скрывают, но не все готовы понять.
- Как это?
- Разве поверил бы ты прежде человеку, походя сказавшему: чтобы научиться фехтовать, надо долго стоять в этих странных стойках? Сначала ты поверил в меня настолько, что готов был безропотно принять каждое мое слово, а уже потом стал выполнять все упражнения, которые я показывал.
- В общем, да, - согласился юноша. - И все-таки странно. Вы говорили, что перенимали эту науку у мастеров восточных народов. Почему же они не таят столь совершенных боевых техник, чтобы возвыситься и возвысить своих правителей?
- Знаешь, большой мастер - он уже вне народов и правителей, - произнес Басов - Он знает много больше всех, живущих на Земле, и всегда рад передать свое искусство тому, кто готов принять его и достойно нести. Отчего - не знаю. Может, мастер просто не может не передавать знаний. А если кто-то говорит, будто от него что-то утаили, значит, он либо сам не сумел понять, либо мастер не увидел в нем достойного ученика. И дело вовсе не в народе или сословии, из которого учитель или ученик происходят, а в умении или неумении воспринять знания.
- Значит, вы во мне все-таки увидели достойного ученика? - встрепенулся Федор.
- Увидел. Но тебе это ничего не обещает. Если твое отношение к занятиям будет неправильным, ты можешь и не стать...
- Игорь Петрович! - вскрикнул вдруг Федор. Но Басов уже стоял на ногах; в левой руке у него оказалась сабля в ножнах. Из лесу выходил бородатый мужчина в русской одежде, с кривой саблей на боку. По осанке и мягкой, скользящей поступи было видно, что нежданный гость - сильный фехтовальщик. Подойдя к хижине и остановившись шагах в десяти от Басова, он размеренно произнес рокочущим басом:

Предыдущая страница 19 Следующая страница


Мастер 20

- Игорь Басов - это ты?
- Я, - спокойно подтвердил тот. - Как нашел?
- Долго искал, - ухмыльнулся мужчина. - Да как узнал, что в карельских лесах завелся отшельник, который за месяц всех разбойников в округе повывел, понял - больше некому.
- С чем пришел? - холодно осведомился Басов.
- От Мал юты весточку принес.
Заметив, что Федор потянулся к рукояти шашки, Басов бросил ему, не отрывая взгляда от гостя:
- Стоять. Это не твой бой. Не вмешивайся. Федор чуть помялся, но потом молча поклонился и сделал два шага в сторону.
- Давай, - произнес Басов.
Мужчина медленно обнажил клинок и встал в боевую позицию. Словно отражая его в зеркале, те же действия синхронно произвел и Басов. Соперники замерли. Секунды слипались в минуты и уносились прочь. Два бойца смотрели в глаза друг другу, и казалось, время для них остановилось. Наконец гость медленно отступил на шаг и вложил оружие в ножны:
- Нет, парень, нечего нам с тобой делить.
Он сел на траву, скрестив ноги, отцепил и положил рядом саблю. Басов опустился напротив. Подчиняясь общему настроению, их примеру последовал и Федор.
- Куда ты теперь? - спросил Басов гостя после продолжительного молчания.
- Не знаю, - пожал плечами мужчина. - Может, в королевство аглицкое подамся, там, говорят, бойцы нужны.
- Дело, - кивнул Басов, - а можешь к французским немцам< Немцами долгое время называли на Руси всех иностранцев, считая их немыми, то есть не знавшими русского языка. Потом, когда русские стали идентифицировать иностранцев по стране происхождения, начали появляться термины: английские немцы, французские немцы. И только в конце шестнадцатого века представители этих стран стали именоваться так, как зовем их сейчас мы, - англичане и французы. А вот с выходцами из Германии русская филология сыграла злую шутку: поскольку их было на Руси больше, чем остальных иностранцев, то за ними так и закрепилось название “немцы”.> пойти. Там сейчас война за веру, вернее, за престол.
- Спасибо за совет, - произнес гость, поднялся на ноги, подхватив саблю, поклонился и промолвил: - Ну, прощай.
Басов тоже поднялся, поклонился:
- Удачи тебе. Глядишь, еще свидимся. Незнакомец повернулся и неспешно пошел прочь.
Когда спина его перестала виднеться среди деревьев, Басов произнес, повернувшись к Федору:
- Вот видишь, а ты говорил - равных мне мастеров нет.
- Он испугался? - неуверенно предположил Федор.
- Нет. Он фехтовальщик не хуже моего, - покачал головой Басов. - Чем бы закончился поединок, я не знаю. Да и он это понял. Просто много лучше, когда на земле остаются два живых мастера, чем один. Он тоже это знает.
Басов повернулся и пошел в хижину, но у входа остановился.
- Собирайся, уезжаем.
- Куда? - удивился Федор.
- Видишь, мы с тобой и в лесной чаще, как ясно солнышко, светим, а тебе это пока не нужно. Да и попутешествовать время пришло.

Глава 40
ОСВОБОЖДЕНИЕ

Капли размеренно скатывались по каменной стене, пополняя небольшую лужицу в углу камеры. “Конденсация, - подумал Петр. - Боже, какое странное слово. Не из этого мира. Из того, где ездят машины, где арестовывают по санкции прокурора, а приговор выносит суд, пусть и не праведный, но зато - на определенный срок. Хоть пожизненный, но ты знаешь, что это - пожизненно. Там заключенный имеет право знать, какое сейчас число. Боже, какое сейчас число? Последние дни светит солнце и от окна веет теплом. Наверное, уже лето. Сколько дней? Не помню. Но не очень много. Сейчас, наверное, конец мая. Или июнь. Спасибо, что год еще помню. Тысяча пятьсот шестьдесят седьмой. Через два года Литва и Польша должны заключить Люблянскую унию, по которой объединятся в единое государство - Речь Посполитую. Если в этом мире события пойдут аналогично, то, учитывая существование Северороссии...”
Для заключенного в темницу человека размышления об исторических судьбах мира были не просто интеллектуальным развлечением, но спасением. Первую неделю после ареста его избивали. Не следствие, не вопросы, не попытки выудить какое-то признание - просто каждый день Петра вытаскивали из камеры и били до потери сознания. Били умело, не калеча (очевидно, у палачей был такой приказ), но доводя до исступления от страшной боли. Теряя сознание в луже собственной крови и блевотины, он испытывал острое счастье - ведь сейчас отступит боль.
Потом его оставили в покое. Каменный мешок, три шага поперек, четыре вдоль, под потолком - крохотное зарешеченное оконце, дырка в полу вместо уборной. Раз в сутки стражник молча приносил миску какой-то баланды, пахнущей протухшими овощами, и уходил. Лязгал засов. Тянулись дни и ночи.
Петр не знал, что происходит во внешнем мире. Удалось ли Анне бежать, добраться до отчего дома? Где она, что с ней? Эти мысли давили воспаленный мозг, доводили до исступления, заставляли кидаться на стену в приступах бессильной ярости. Казалось, что он вот-вот сойдет с ума... И, наверное, так оно и случилось бы, не высветись перед ним в сумраке камеры спасительная мысль: “Сейчас ты ничего не можешь изменить. Своими терзаниями ты лишь губишь собственный рассудок. Для Анне ты сделал все, что мог. Позаботься теперь о себе - хотя бы ради нее же”.
Неимоверным усилием воли он заставил себя не думать об Анне. Едва мысль о ее судьбе возникала на периферии сознания, он словно разрубал ее воображаемой саблей. И в конце концов справился с наваждением. Но тогда начала брать свое замкнутость одиночного заключения. Сначала он просто скучал. Потом выл от смертной тоски - и снова в ярости кидался на стены. Когда же понял, что опять начинает сходить с ума, то принялся лихорадочно искать спасительный выход. Нет, не из заточения: Петр понимал, что после долгого заключения, избиений и голода, который со дня ареста был его неизменным спутником, побег физически невозможен. Он стал искать спасительный выход для сознания.
И нашел. Какая упоительная игра, какое неповторимое развлечение, всецело поглотившее разум! Петр даже забыл о голоде и холоде. Судьба подкинула ему неповторимую задачу, праздник для интеллекта. Он был хорошим историком - не только специалистом по шестнадцатому веку, но и блестяще знал всю историю России... Той России. А здесь мир пошел по иному пути развития. Он знал, что произошло до декабря 1566 года. А дальше? Какой простор для моделирования!
Память услужливо подсказывала события европейской и мировой истории - в год 1567-й... в год 1568-й... в год 2000-й. Он рассчитал, как может повести себя Северороссия, - вплоть до конца двадцатого века. Потом вернулся и снова прошелся по каждому году. Нашел пять наиболее вероятных вариантов и проверил каждый из них. Потом стал исследовать перспективы взаимоотношений с каждой из европейских держав, попутно корректируя возможные пути развития. Жизнь снова обрела смысл.
Сейчас настал черед Польши. “Итак, - подумал Петр, - даем вводную. Как могут произойти три раздела Речи Посполитой<Как известно, во второй половине XVIII века земли Польши были трижды поделены между ее более мощными соседями - Россией, Австрией и Пруссией. В итоге независимое польское государство прекратило существование. Борьба польских патриотов против оккупации родины не прерывалась ни на день, периодически поднимались более или менее крупные восстания, которые державы-оккупанты всегда подавляли совместно, несмотря на существенные политические разногласия, имевшиеся между ними. Только поражение Германии и Австро-Венгрии в Первой мировой войне и революция в России позволили Польше восстановить независимость в 1918 году.>, если до конца восемнадцатого века Северороссия сохранит независимость и влияние в Прибалтике? Если она примет участие в разделе наряду с Австрией, Пруссией и Россией...”
Вдали послышался ружейный залп. Потом еще. “Опять гарнизон тренируется, - отметил про себя Петр и продолжил размышления. - Принадлежность Кенигсберга Пруссии не позволит Северороссии распространить влияние на балтийские земли Польши, а продвижение Российской Империи на запад не даст им претендовать на восточные области. Получается, Северороссия не сможет участвовать в разделе. Но тогда возможен ее союз с Речью Посполитой - как говорится, чтобы победить ближнего врага, объединись с дальним. Интересная комбинация. Тогда, если Польше удастся сохранить независимость на протяжении всего девятнадцатого века, ход европейской истории может измениться”.
Послышался пушечный выстрел и беспорядочная ружейная пальба. “Странно, - подумал Петр, - на учения не похоже. Неужели на замок кто-то напал?” Это предположение заставило его вслушаться. Безумно хотелось выглянуть в окно, но подобраться к нему по абсолютно ровной каменной стене обессиленный пленник при всем желании не мог.
Стрельба смолкла, но минут через десять до Петра донеслись какие-то крики. Что они означают: радость, горе, ярость, страх, - понять было невозможно. Потом все стихло. А через четверть часа по булыжной мостовой крепости процокало множество подков. Похоже, крупный конный отряд. Снова тишина. Потянулись минуты, часы. Петр напряженно вслушивался. Ничего.
И лишь когда сумерки сгустились на видимом через решетку клочке неба, Петр услышал в коридоре шаги. Лязгнул засов, и в дверном проеме возникла фигура солдата. Но не привычного стражника-опричника - на этом были металлическая кираса и европейский шлем, а в руках он держал алебарду.
- Имя, сословие, обвинения, - выкрикнул солдат по-немецки в темноту камеры.
- Купец Назаров, член магистрата, - отозвался Петр на том же языке. - Арестован по обвинению в заговоре против наследника и регента... ложному.
- К офицеру, - сухо произнес солдат.
Петр вышел из камеры и медленно, покачиваясь, пошел по коридору. От слабости его все время вело влево или вправо, голова кружилась, но, Боже мой, какое это было блаженство - после долгих месяцев заточения выйти из каменного мешка!
- Какое сегодня число? - спросил он.
- Пятнадцатое июня, - уже мягче произнес солдат. - Проходите.

* * *

В той самой проклятой комнате, где Петра избивали полгода назад, за тем же деревянным столом, за которым раньше сидел начальник палачей, теперь сидел офицер ингрийских гвардейцев. Бросив взгляд на вошедшего, он быстро повторил тот же набор вопросов, которые задавал в камере солдат, и, выслушав ответ, произнес:
- Кто может подтвердить вашу личность?
- Моя жена Анне, - начал перечислять Петр, - купец Пеери, бывший наместник Эстляндии, барон Оладьин...
- Вы знакомы с бароном? - поднял брови офицер.
- Я был его советником, - ответил Петр.
- Повторите ваше имя, - мгновенно отреагировал офицер.
Петр подчинился.
- Следуйте за мной, - вскочил на ноги ингриец. Они спустились в небольшой дворик. Хотя голова продолжала кружиться, Петр с удовольствием вдохнул свежий вечерний воздух, приятно наполнивший легкие - впервые после многомесячного заточения в сырой, пропахшей плесенью камере. Затем они миновали низкую дверь, располагавшуюся напротив входа в тюрьму, и начали подниматься по нескончаемой винтовой лестнице. Подъем давался Петру с трудом. Офицер не помогал ему, однако и не торопил, и не подгонял. Наконец они вошли в приемную коменданта замка. Сейчас она оказалась наполненной офицерами различных рангов и родов войск. Все с интересом и удивлением уставились на обросшего бородой изможденного человека, одетого в рванину и ступающего босыми ногами по толстой ковровой дорожке.
- Матка Бозка Ченстоховска, Езус Кристус, - резануло ухо польское восклицание.
“Кто эти люди? - думал Петр. - В ноябре Северороссия вступила в войну с Литвой. Литву поддержала Польша. В этом отличие от нашего мира, где Польша не вступала в войну до 1569 года<Польша в действительности хранила формальный нейтралитет до 1569 года, до самого момента объединения с Литвой. Впрочем, нейтралитет был весьма условным, и поляки стремились всячески поддержать Литву.>. Неужели североросская армия разгромлена? Но офицер, который допрашивал меня, явно относится к Ингрийской гвардии. А кто эти люди в кафтанах и островерхих шапках? Так были одеты кавалеристы Дашевского. Что это за армия? Кто я здесь? Пленник, освобожденный, перемещенное лицо<Перемещенными лицами в XX веке назывались люди, в ходе военных действий попавшие (в качестве военнопленных или угнанных на работы) на территории третьих государств. Например, советские граждане, угнанные на работы в страны покоренной гитлеровцами Западной Европы. Как правило, после освобождения таким людям предоставлялось либо право вернуться на родину и содействие в этом, либо политическое убежище. Однако время, о котором идет речь, такого термина не знало, и оказавшемуся в подобном положении человеку на особое снисхождение, судя по всему, рассчитывать не приходилось.>?”
- Ждать, - скомандовал сопровождающий и скрылся за резной дверью комендантского кабинета.
Петр опустился на стул. Голова кружилась еще сильнее. Офицеры, находившиеся в приемной, откровенно разглядывали его. Вскоре дверь кабинета снова открылась, из нее появился уже знакомый офицер и произнес:
- Входите.
Преодолевая слабость, Петр поднялся и на ватных ногах прошел в кабинет, размерами больше напоминающий парадный зал. За длинным столом сидели шестеро - фельдмаршал Вайсберг, рыцарь Макторг, граф Дашевский, барон Оладьин... остальных Петр не знал. Хотя... Силы небесные, Курбский!
Очевидно, за время заключения Петр изменился сильнее, чем предполагал, - во всяком случае, чтобы узнать его, Оладьину потребовалось не меньше минуты. Потом он вскочил:
- Петр, какая радость! Лейтенант, накормить, вымыть, пригласить лекаря к... моему советнику. Найдите ему одежду и оружие. Когда он будет готов, приведите ко мне.

Глава 41
КАК ФЕНИКС ИЗ ПЕПЛА

Этим же вечером Петр предстал перед своим начальником. С момента освобождения прошло лишь несколько часов, но он уже чувствовал себя заново родившимся. Впервые почти за полгода он был сыт, вымыт, аккуратно пострижен и облачен в свежую, отутюженную одежду. От того, какое удовольствие можно получить от столь простых вещей, голова шла кругом. Но еще больше кружили голову удивительные события, происшедшие в государстве за время его заточения.
После отравления княжича по стране прокатилась волна арестов. Под нее-то и угодил Петр. Тогда были схвачены и обвинены в заговоре многие бывшие соратники покойного князя. Самый большой урон понесла дворянская партия, противостоявшая регенту. Но, как ни странно, двое ее лидеров избежали заточения. Дашевский, бывший комендантом Изборска, сумел сбежать за несколько часов до прибытия отряда, посланного для его ареста, и скрылся. Проскакав несколько сотен километров, он вышел на границу с Литвой и перешел на сторону противника. В действующей же армии, хоть и ушедшей на зимние квартиры, регент производить аресты не посмел. Таким образом, Макторг - одна из главных кандидатур на арест - оказался вне досягаемости для опричнины, введенной, а вернее легализованной регентом в день гибели княжича.
Что касается Оладьина, то, уволенный с поста эстляндского наместника еще в ноябре, он каким-то неведомым образом оказался с торговой миссией в Копенгагене, где и почел за благо остаться. Короче, стал одним из первых в истории невозвращенцев.
Регент недолго оставался таковым. Согласно закону о престолонаследии, Дума предложила ему принять титул великого князя. Тот, не ответив, удалился на неделю в Гатчинский замок, после чего ворвался в город с полком своих опричников, арестовал многих известных купцов и дворян, разогнал Думу и объявил себя царем Василием I.
Мгновенно было отменено просуществовавшее двести лет уложение князя Андрея, ликвидированы свободы дворянства и третьего сословия, а также самоуправление земель. Новый царь стремительно вводил правление по образцу Ивана Грозного. Это вызвало недовольство, жестоко подавляемое опричниками, и не только североросскими. Из белокаменной прибыло несколько сотен опричников Малюты Скуратова, которые тут же начали внедрять “передовой опыт”, проверенный в Московии. По дороге они арестовали командующего Южной армией, который и был публично казнен на Ратушной площади Петербурга по приказу царя и в его присутствии. Это вызвало ужас среди петербуржцев, привыкших, что казни производятся только после тщательного следствия и открытого суда, где подсудимому предоставляется адвокат.
Новые волны репрессий прокатывались по землям Северороссии и... застывали у первых постов армии Вайсберга, стоящей на зимних квартирах в Риге и ее пригородах. Эту армию царь трогать боялся. И не без основания, поскольку отряд опричников, посланный в ставку ее командующего, был обстрелян картечью еще на подступах.
Вайсберг, правда, послал царю письмо с извинениями - опричников-де перепутали с литовцами. Письмо было послано с адъютантом, еще при отправке в Латвию приставленным к фельдмаршалу регентом. Отправляя его, Вайсберг заранее принес извинения - на случай, если по возвращении его также примут за литовца и разок-другой пальнут картечью или из пищалей. Офицер намек понял и, передав царю послание, удалился в свое имение, где заперся, сказавшись больным.
Так и стояла на территории Латвии армия, “забывшая” принести присягу новому царю, принимавшая за литовцев того, кого считала нужным, и упорно не желавшая идти на объединение или даже обсуждать план совместных действий весенней кампании с командующим московскими войсками боярином Шуйским. Каждую неделю полковые православные, католические, протестантские священники и даже мулла небольшого мусульманского отряда отправляли службы за упокой почившего в Бозе великого князя Николая и за здравие... фельдмаршала Вайсберга.
В последней декаде апреля наступило время для начала кампании. Вайсберг получил приказ выступить на соединение с Шуйским - и не двинулся с места. Тогда царь решился. Вайсбергу было приказано незамедлительно отбыть в Петербург, а в Ригу в сопровождении трех сотен опричников прибыл новый генерал. На площади перед домом фельдмаршала глазам его предстал полк Ингрийской гвардии почти в полном составе. По роковому стечению обстоятельств, в конце февраля его командир был заколот разбойниками, которые скрылись в рижских закоулках, даже не прихватив перстней и кошелька жертвы, так что гвардией снова командовал Макторг.
Фельдмаршал вышел на крыльцо, зевнул, прикрыв рот платочком, и небрежно бросил:
- Ребята, это меня арестовывать пришли.
Царский назначенец и опричники были мгновенно растерзаны.
В тот же день на собрании офицеров армии было объявлено, что Василий I власть узурпировал, вольности, дедами завещанные, порушил, людей честных не по закону казнил, Думу разогнал, а оттого низложен быть должен. Офицеры заявили, что подчиняются только уложению князя Андрея, но до созыва новой Думы главой государства считают фельдмаршала Вайсберга.
Подозрительно быстро в Риге появился посланец литовского гетмана Ходкевича, Андрей Курбский, вручивший верительные грамоты не только от имени Литвы, но и от Стефана Батория, короля польского. Уже на следующий день Вайсберг подписал не менее подозрительно подробный и проработанный союзный договор между Северороссией, Литвой и Польшей. Любому, кто хоть что-то смыслил политике, было ясно, что реализуется план, не только разрабатывавшийся уже несколько месяцев, но и давно согласованный на тайных переговорах с бывшими противниками.
Узнав об этом, боярин Шуйский, чуть не попавший в тиски между новыми союзниками, начал спешно отступать.
А еще через две недели армия фельдмаршала Вайсберга, диктатора Северороссии, покинула Ригу и, не встречая сопротивления, двинулась к Петербургу. Впервые ей пришлось вступить в бой, входя в Таллин и Нарву.
Правда, по имеющейся информации, царь Василий собрал армию на новгородских и псковских землях, получил подкрепления из Москвы и выступил навстречу взбунтовавшемуся войску.
С великим сожалением Петр вынужден был констатировать: страна оказалась в состоянии гражданской войны, что усугублялось еще и участием в Ливонской. Пользующаяся если не любовью, то безусловным уважением всех слоев населения династия Андреевичей, правившая страной без малого двести лет, рухнула, а это означало, что стабильности ждать не приходится. Государство раскололось на два лагеря: одна часть выступила на стороне царя Ивана, другая - на стороне Литвы и Польши. Стало быть, до конца Ливонской войны вероятность окончания гражданской была не высока.
И сейчас Петр явился в кабинет Оладьина, чтобы обсудить сложившуюся ситуацию.
- Ну, здравствуй еще раз, - улыбнулся ему барон. - Знаешь уже, что творилось, пока ты в темнице сидел?
- Знаю, - кивнул Петр. - Плохо дело.
- Согласен. Хуже всего, что прямых наследников великого князя - мужского пола, живущих в Северороссии и не произошедших от маргинальных браков, не осталось. Как ни крути, наибольшими правами на престол обладает граф Тихвинский. Даже если мы его низложим, начнется суровая борьба за власть. Прольется много крови, ослабеет держава. Вайсберг отважный воин, но не политик. Он сумеет взять Петербург, но править не сможет. Страна - не армия, по команде не марширует.
- Вы сказали: “...если низложим”. Почему “если”? - сразу спросил Петр.
- К сожалению, царь Василий популярен среди многих русских мелкопоместных дворян и православного духовенства, поскольку обещал приоритет православию и прижал крупных землевладельцев, - вздохнул Оладьин. - Это позволяет ему собрать немалую армию, особенно под Новгородом и Псковом. Исход предстоящей битвы вовсе не ясен. И даже если мы победим, все это может вылиться в очень долгую войну. Уже сейчас среди наших русских офицеров бытуют опасения, что восшествие на престол протестанта или католика приведет к религиозным притеснениям. Ингрийские немцы давным-давно свыклись с правлением дома Андреевичей, лояльного к их обычаям и вере. Но будут противиться приходу православного правителя, опасаясь, что он последует примеру Василия.
- Если так, то война грозит перерасти из гражданской в межнациональную и межконфессиональную, - неспешно проговорил Петр. - И кто бы ни победил, былых порядков и равновесия уже не вернуть.
- Прекрасная формулировка, - откинулся на спинку кресла барон. - Но как нам предотвратить это?
- Выходом могло бы стать восшествие на престол наследника великого князя, которого поддержали бы и немцы, и русские.
- Могло бы, - пожал плечами Оладьин. - Но такого нет.
- Вы сказали, в Северороссии. А за ее пределами?
- Какое это имеет значение?

Предыдущая страница 20 Следующая страница


21 Дмитрий Шидловский

- И все-таки, - настаивал Петр.
- Вторая дочь князя, Татьяна Николаевна, замужем за Генрихом Стюартом, живущим сейчас в Англии, - проговорил Оладьин. - Это древний шотландский род. В свое время Макторг долго добивался этого брака, чтобы... Неважно. Дела давно минувших дней. У нее сын, Карл. Они живут в Лондоне. Что это может дать?
- Генрих Стюарт - родственник Карла Стюарта?
- Кузен.
- Стюарты влиятельны при английском дворе, не так ли? - спросил Петр, дрожа от волнения. “Если события в этом мире пойдут так же, как в нашем, - лихорадочно думал он, - есть возможность возвести на престол родственника будущих английских королей. А это... Боже, это открывает огромные перспективы”.
- Да. К чему ты клонишь? - удивился барон.
- Если Карл согласится взойти на североросский престол, - произнес Петр, - мы сможем успокоить волнения как немцев, так и русских. Кроме того, закрепим союз с Англией, поддержка которой будет нам полезна против шведов.
- Швеция нейтральна.
- К царю Василию, - покачал головой Петр, - потому что он отдал им Финляндию. А еще у Эрика Четырнадцатого противостояние с братьями и с датчанами, ему не до нас. Но если напряженность внутри стокгольмского двора снимется... - Петр прекрасно знал, что в следующем, 1568 году Эрик XIV будет свергнут братом, который начнет проводить куда более агрессивную политику в отношении Прибалтики, и с трудом прикусил язык, чтобы не выдать этого, - ...шведы будут претендовать на Эстляндию и неизбежно станут нашими врагами. Но уже сейчас Эрик может поддержать Василия, опасаясь, что иной правитель Северороссии, замирившись с Литвой, снова начнет претендовать на финские земли.
- Но Карл принадлежит к англиканской церкви, - усомнился Оладьин.
- Может, нам удастся уговорить его, что Петербург стоит мессы, и он перейдет в православие<Герой перефразирует здесь известную фразу французского короля ГенрихаIV. “Париж стоит мессы”, - сказал он в 1593 году, когда перешел в католичество из протестантства, что и позволило ему занять престол. Герой опять не может сослаться на “авторитетный источник”, поскольку в этом мире историческая фраза еще не произнесена.>, - улыбнулся Петр.
- Но ему только девять лет, - возразил барон.
- У нас есть храбрый и опытный фельдмаршал Вайсберг, - неспешно, с расстановкой проговорил Петр. - У нас есть достойные дворяне - Дашевский и Макторг. У нас есть такой искушенный политик, как вы. Молодой князь будет знаменем нашей партии, которое привлечет новых сторонников и ослабит противника. А править до совершеннолетия Карла может регентский совет в составе поименованных мною персон.
- И почему ты не иезуит? - Оладьин с довольной улыбкой снова откинулся на спинку кресла. - Я должен подумать над твоим предложением... и обсудить его с Макторгом, Дашевским и Вайсбергом. Завтра мы вернемся к этому разговору.
- Я бы хотел навестить семью, - произнес Петр.
- Ты нужен мне здесь, - жестко отрезал Оладьин и внимательно посмотрел в глаза Петру.
- Позвольте хоть отослать весточку и справиться, где моя жена и что с ней, - умоляюще взглянул на патрона Петр.
- Позволяю, - засмеялся Оладьин. - Впрочем, у меня для тебя сюрприз.
Он поднялся, подошел к боковой двери кабинета, распахнул, и оттуда навстречу Петру выскочила радостная Анне.
- Питер, дорогой! - защебетала она. - Слава Богу, ты жив! Что они с тобой сделали?
- Все в порядке, - Петр обнял жену, прижал к себе, поцеловал. - Как ты? Как отец?
- Хвала Всевышнему, я удачно добралась до Таллина, - ответила Анне и тут же перешла на размеренный, деловой тон: - Жила у отца, потом последовала за войсками фельдмаршала в надежде увидеть тебя. А сегодня попала на прием к господину Оладьину. Знаешь, фельдмаршал снова назначил его наместником Эстляндии. Я попросила его, и он был так любезен, что согласился выплатить твое жалованье советника с самого ноября.
- Я вас не задерживаю, молодые люди, - вмешался в разговор Оладьин. - Эта ночь ваша. Ступайте. Завтра, Петр, разрешаю вам явиться к десяти: вам надо восстановить силы. Но на будущее - не забывайте: вы у меня на службе и должны прибывать в мое распоряжение не позднее семи утра.

Глава 42
ГОСУДАРСТВЕННЫЙ СОВЕТ

В кабинете собрались Вайсберг, Макторг, Дашевский и Петр. Курбского и того пятого, который, как знал теперь Петр, являлся командиром союзного литовского отряда, не приглашали. Было объявлено, что проводится заседание Государственного совета Северороссии - в отличие от вчерашнего военного совета. С не меньшим изумлением узнал Петр и о новых должностях своих старых знакомых. Вайсберг председательствовал на правах диктатора Северороссии - это новостью не было. Но вот то, что Оладьин является теперь не только наместником Эстляндии, но и канцлером, и министром иностранных дел, Мак-торг - главнокомандующим, а Дашевский - первым министром, оказалось сюрпризом. Получалось, Петр попал на заседание нового правительства, да еще и с важнейшим проектом государственного строительства, который так внезапно родился в его голове.
Оладьин коротко изложил суть их вчерашнего разговора, после чего в зале наступило гробовое молчание: члены кабинета переваривали сказанное.
- Ну что ж, если он будет достойным правителем... - первым пришел в себя Вайсберг. - Я не имею возражений.
- Пожалуй, - согласился Макторг. - Но вот убедить Стюартов нырнуть в омут восточной политики будет непросто. А уж получить согласие английской королевы на такой альянс... А без этого мы ничего не сможем сделать. И кто поедет в Лондон?
- Наверное, я, - сказал Оладьин. - В качестве канцлера. И думаю, что задача разрешима, - если, конечно, вы окажете нам содействие через своих земляков в Северороссии.
Макторг кивнул:
- Маклай связан с домом Стюартов. Я поговорю с ним. Думаю, мы отправим его через Глазго. А вам бы я посоветовал направиться прямо в Лондон.
- Правильно. И, думаю, вам стоит поторопиться, - произнес Вайсберг.
- А по-моему, стоит подождать, - вступил в разговор Дашевский; все взгляды устремились на него, а он спокойно продолжал: - Представьте себе, барон: вы приезжаете в Лондон и что говорите? “Мы, члены самопровозглашенного правительства, не признавшие законного наследника и ведущие с ним войну, контролирующие небольшой участок территории государства, обретенный лишь шесть лет назад, предлагаем вашему сыну стать нашим великим князем”. Как вы думаете, что вам ответят?
- И что же изменится, положим, через месяц? - осведомился Вайсберг.
- Произойдет битва, - поддержал Дашевского Макторг. - И мы будем говорить уже как победители, низложившие узурпатора и приглашающие законного наследника занять престол.
- Совершенно справедливо, - кивнул Дашевский. - Переговоры все равно затянутся и на ход сражения повлиять не смогут. Если мы проиграем, нас уже ничего не спасет. А вот победа...
- Погодите, госйода, - вступил Вайсберг. - Но ведь если даже мы разгромим армию царя Василия, придется еще и брать хорошо укрепленный Петербург. А если он отступит на юг, в новгородские и псковские земли, и засядет там в крепостях, война вообще может затянуться на годы.
- Он будет проигравшим монархом - это раз, - улыбнулся Макторг. - За это время мы сможем собрать доказательства узурпации власти - это два. Если нам присягнут хотя бы несколько городов на исторических землях Северороссии, наши претензии будут равны - это три. А тогда согласие Карла - вернее, его семьи - занять престол сделает наши притязания на власть еще убедительнее. Это четыре. После этого можем и позабавиться осадой крепостей. Главный вопрос - о престолонаследии - будет решен.
- Неплохо бы подыскать побольше убедительных доводов, - произнес Оладьин.
- А нам поможет Швеция и сам Василий, - неожиданно произнес Петр.
Все взгляды обратились к нему.
- Поясни, - попросил Оладьин.
- Вы смотрите на вопрос исключительно как на внутренний, - начал Петр. - Но ведь, проиграв первую битву, Василий начнет искать союзников. Это, разумеется, будет московский царь и, конечно, Швеция. Стокгольм вполне устраивает политика Василия. И Эрик понимает, что мы, став союзниками Литвы и Польши, вернемся к борьбе за Финляндию. Он поддержит Василия. А раз в войну вступит Швеция, ее противник, Англия, станет нашим естественным союзником. Тогда мы сможем получить не только согласие королевы на восшествие Карла на престол, но и поддержку Королевского флота на Балтике.
- Ох уж эти ваши политические интриги, - буркнул Вайсберг. - Впрочем, флот присягнул Василию, да и он слабее шведского. Я бы не возражал против поддержки англичан.
- План неплох, - кивнул Дашевский. - Но тогда придется ждать вступления в войну Стокгольма.
- А мы их поторопим, - улыбнулся Оладьин. - Через своих агентов при дворе Эрика я могу убедить многих влиятельных людей в Стокгольме в необходимости поддержать Василия.
- Ради своих интриг вы хотите подтолкнуть к войне с нами грозного противника, - вскипел Вайсберг.
- А они не смогут отрядить большого войска, - засмеялся Макторг. - Дания на юге в любой момент готова выступить против шведов. Зато сам факт вступления Стокгольма в войну сделает нашими союзниками Лондон и Копенгаген и окончательно привлечет на нашу сторону всех немецких и половину русских дворян Северороссии.
- Возможно, вы и правы, - пожал плечами Вайсберг. - Пусть эти хитросплетения останутся на вас. Я буду сражаться с врагами.
- Вот и прекрасно, - сказал Дашевский. - Сейчас нам надо принять решение о дальнейших действиях. Гарнизон Ивангорода перешел на нашу сторону. Путь в Ингрию открыт. Выступим ли мы навстречу Василию или будем ждать его здесь?
- Я за выступление, - быстро сказал Вайсберг.
- Оборона в крепостях может дать нам тактическое преимущество, - возразил Макторг.
- Если мы затянем с решительным сражением, - произнес Дашевский, - Иван пришлет Василию подкрепления, а наши союзники в помощи пока отказывают. Я за немедленное выступление.
- Тогда тем более стоит выступить навстречу Василию, - согласился Вайсберг.
- Согласен, - буркнул Макторг. - Есть еще один вопрос. Как мы договаривались, я формирую местное ополчение, гордо назвав его Эстляндским полком. Эстляндцы идут охотно, поскольку видят в нас защитников своих вольностей. Но кого назначить командиром? Немцев они на дух не переносят, памятуя притеснения Ливонского ордена, а русские их - Назначьте Назарова, - неожиданно сказал Оладьин. - Он с ними одной веры, знает нравы и даже немного язык. Думаю, лучшего кандидата не найти.
- Позвольте, господа! - вскрикнул Петр. - Но я же совершенно не имею военного опыта...
- Вы же обучались фехтованию у Басова, - удивленно поднял брови Макторг. - Чего же вам еще надо?
- Но ведь военное дело - это не только фехтование, - произнес Петр. - Строй, умение наступать и защищаться. Маневр.
- Я пришлю вам капитана, лейтенанта и двух капралов Ингрийской гвардии, - пообещал Макторг.
- Цените, - поднял палец Оладьин. - Это элита нашего войска.
- Вот и славно, - сказал Вайсберг. - Принимайте полк.
- Господа, - вмешался вдруг Дашевский, - но ведь Назаров не дворянин.
- Насколько я понимаю, - произнес Оладьин, - по законам князя Андрея, присваивая Назарову звание полковника, фельдмаршал тем самым даровал ему дворянство.
- Ого! - бросил Макторг. - А у вас неплохая карьера, рыцарь Назаров.
- А я бы все-таки провел церемонию посвящения в рыцари при вступлении в должность командира полка, - сказал Оладьин.
- Зачем? - удивился Дашевский. - Ведь указ о назначении сам собой...
- Красивый политический жест. Эстляндцы знают, что Назаров женат на их соотечественнице и перешел в лютеранство. Мы даем ему дворянство - поклон в их сторону - и обретем их безусловную поддержку. Господин фельдмаршал, не согласитесь ли вы провести церемонию?
- Ох, надоели мне эти ваши политические игрища, - буркнул Вайсберг. - Лучше бы фуражом занялись. Если надо, проведу.

Глава 43
ПОЛК

На следующий день все командование восставшей армии (оно же и новообразованное правительство) явилось к месту расположения Эстляндского полка. Собственно, полком его можно было назвать весьма условно: чуть больше пяти сотен эстонских парней, сыновей торговцев и крестьян, наскоро обученных и вооруженных вразнобой пиками, саблями и алебардами, в основном взятыми из трофейного склада армии Вайсберга. Огнестрельного оружия в полку не было - в армиях того времени на него еще смотрели, как на сложную технику, которую нельзя доверять непрофессионалам, и поэтому подобные ополчения вооружали исключительно холодным. Толку от ополченцев было немного, но задержать продвижение противника или даже разгромить его (при наличии эдак трехкратного численного перевеса) они могли.
Пока Макторг произносил перед солдатами патетическую речь, капитан, переведенный в подчинение Петра, подошел к своему новому начальнику и тихо произнес по-немецки:
- Ну и сброд, господин полковник.
- Они хотят сражаться, - так же негромко и на том же языке отозвался Петр.
- Кроме желания надо еще умение.
- Опытный солдат, не желающий сражаться, сбежит с поля боя, а эти останутся, - парировал Петр.
- Надеюсь.
- Надеяться буду я. А вы должны сделать из них солдат.
- Времени мало, - уже спокойнее произнес капитан. - Но постараюсь.
- И каким же образом?
- Для начала посмотрим, кто на что способен, - деловито начал капитан. - Перераспределим оружие, чтобы каждому было сподручнее. Сформируем отдельные отряды, вооруженные пиками, алебардами и саблями. Отработаем их взаимодействие в строю и научим, как действовать против пехоты и кавалерии. Вот пока и все.
- Отлично, - улыбнулся Петр. - Рад, что в моем полку столь опытный офицер. Добейтесь, чтобы от них был толк на поле боя, а я сделаю так, чтобы они не побежали, завидев врага.
- Непросто, если полк набран из торгашей, - криво усмехнулся капитан.
- Они эстонцы, которые хотят драться за свою свободу, - отозвался Петр. - Если мы покажем, что уважаем их самих и их родину, они нас не предадут.
- Плохо я в это верю, - усомнился капитан. Петр не успел ответить - Макторг вызвал его для представления солдатам. Петр вышел вперед. Когда он преклонил колено, а фельдмаршал Вайсберг, положив клинок меча ему на плечо, произвел его в рыцари, воздух огласился радостными криками эстонцев.

Глава 44
БИТВА

Через двенадцать дней обе армии сошлись в поле неподалеку от маленького городка Ямбург.
Одной командовал царь Василий; состояла она не только из северороссов, но и включала большие отряды кавалерии и пехоты, присланные из Москвы Иваном Грозным. Главной ударной силой являлись опричные части, как московские, так и петербургские.
Противостоящее войско являло собой дикое смешение народов. Основной костяк ее составляла армия фельдмаршала Вайсберга, и без того сформированная наполовину из ингерманландских немцев, наполовину из русских жителей Северороссии. Особый колорит воинству придавало присутствие литовского пехотного полка, польского конного отряда и Эстляндского полка.
Хотя по численности армии были практически равны, а фельдмаршальская артиллерия превосходила царскую, Василий был уверен в победе. Утром, когда развеялся предрассветный туман, он вгляделся в стоящие ровными рядами войска противника и бросил стоящему рядом с ним московскому советнику, полковнику Белых:
- Стоят как на параде. Интересно, рубятся так же?
- Это части, прошедшие через много битв, - отозвался тот. - Серьезный противник.

Предыдущая страница 21 Следующая страница


Мастер 22

- Мои ребята тоже не слабы, - гордо ответил царь.
- Да, но не имеют такого боевого опыта. Я в последний раз предлагаю вам отступить в Ямбург и запереться в тамошней крепости. Пусть они для начала пообломают зубы при штурме.
- Чушь, - скривился Василий. - Я, самодержавный царь, буду прятаться в крепости от каких-то изменников?
- Это, ваше величество, война. И у нее свои законы - независимо от того, кто законный правитель, а кто нет.
- Разве твои воины слабы? Разве мои опричники не верны?
- Со мной пришли опытные бойцы, - спокойно ответил полковник. - Но если мы последуем вашему плану и пошлем их на пушки, картечь выкосит большую часть еще на подступах, независимо от того, прошли они через сотню битв или являются малоопытными юнцами. Вы посылаете нас на верную гибель.
- Долг солдата - умирать, - с пафосом изрек царь.
- Долг солдата - побеждать и убивать противника, - парировал полковник. - Умирать должны враги. Мертвый солдат - плохой солдат.
- Полковник, - жестко произнес царь, - вы подчинены мне и будете выполнять мои приказы. Ступайте и атакуйте батарею на левом фланге противника.
- Слушаюсь, - отрапортовал полковник и заспешил вниз с холма.
“Идиот! - думал бывший капитан спецназа, спеша к своему полку. - Недоносок, кретин! Из-за своей гордыни посылает на верную смерть стольких ребят! Отличных бойцов. Будем сейчас маршировать под картечью. Времена меняются, но ничего не меняют. И у нас приходилось пренебрегать указаниями генералов, чтобы выполнить их же распоряжения, и здесь... Но сейчас разбираться не будут. Не выполнил приказа - плохой служака. Голову с плеч. Ладно, раз уж на службе, будем выполнять приказ, как всегда”.

* * *

Битва шла уже три часа. Полк, которым командовал Петр, прикрывал левофланговую батарею. В первый же час наскоро сооруженный редут подвергся атаке пехоты противника. Петр с ужасом наблюдал, как картечь косит вражеских солдат, как ряды вновь смыкаются и продолжают размеренное продвижение вперед... До следующего залпа.
Густые клубы порохового дыма летели над полем, закрывая обзор, и понять, что происходит вокруг, было очень сложно. Откуда-то несся конский топот, откуда-то доносились ружейная пальба и артиллерийская канонада. Рев орудий прикрываемой батареи отнимал последнюю возможность сориентироваться.
Наконец пехоте противника удалось дорваться до редута. Закипела рукопашная. Поначалу тактика, предложенная капитаном-гвардейцем, сработала прекрасно: пикинерам почти четверть часа удалось держать противника на дистанции; потом строй смешался, и вперед выступили лучшие фехтовальщики с саблями в руках. К сожалению, эстонцы - большей частью крестьяне и торговцы - не могли противостоять обученным воинам. Вскоре Петр заметил, что сколько-нибудь приличные шансы они имеют, только выходя вдвоем или даже втроем против одного нападающего. Увы, противник обладал численным превосходством и оттеснил эстонцев к орудиям. Потом нападающие оседлали пушки. Батарея замолчала. И все же его полк отступал, редел, но в бегство не ударился никто.
Петр участвовал в бою на батарее. Ни о каком управлении полком речи больше не было. Теперь каждый дрался за себя - и Петр тоже.
Как пригодились уроки фехтования! Сейчас, стоя плечом к плечу со своими солдатами, он рубился с противником фактически на равных. Он был ранен дважды, правда, легко - в ногу и в руку. Стальной шлем, подаренный Макторгом, спас от страшного удара сабли, обрушившегося сверху. Кираса отразила с десяток касательных ударов. Сам он заколол двух противников и еще одного ранил. Но враги наседали, и казалось, что шансов нет.
Когда Петр потерял последнюю надежду и уже окончательно приготовился к смерти, на редут с гиканьем ворвались кавалеристы Дашевского - поняв, что может потерять батарею, фельдмаршал прислал подкрепление. Бой закипел с новой силой. На смену ярости мгновенно пришел боевой задор, и Петр с новыми силами бросился в схватку. Через полчаса противник дрогнул и побежал. Эстонцы во главе с Петром преследовали его - минут десять, пока не попали под залпы русских пищалей и в беспорядке отступили. От еще больших потерь их опять спасла кавалерия, атаковавшая стрельцов.
Вернувшись на позиции, Петр начал пересчитывать оставшихся в живых и обнаружил, что в строю осталось не более половины. Полк получил небольшую передышку, возможность отнести к лекарям тяжелораненых и перевязать легкие раны. Петр тоже позволил перевязать свои. Но битва еще не закончилась. Над головой рокотали орудия спасенной батареи, забрасывая ядра в глубь позиций противника. Навстречу им летели пули московских стрельцов, и некоторые из них неизбежно находили свои цели.
Петр вгляделся в ряды противника. Не будучи специалистом в военном деле, он тем не менее достаточно отчетливо представлял себе, что в годы Второй мировой войны перестрелка на таком расстоянии считалась бы ближнем боем. Здесь же это считалось боем на максимальной дистанции. Что же, времена меняются...
Внезапно справа послышался топот копыт, и кавалерия Дашевского снова обрушилась на стрельцов - те развернулись и перенесли огонь на атакующих. Рядом с Петром спрыгнул с коня ординарец и отчеканил:
- Господин фельдмаршал приказал перейти в наступление.
Петр встал, вышел на бруствер и приказал полку строиться. Когда приказание было выполнено, выхватил саблю и скомандовал:
- Марш!
Они снова шли по пространству, где несколько часов назад их атаковала московская пехота. Все поле было усеяно трупами солдат, павших от картечи.
- Господин полковник! - окрикнул ингрийский капрал. - Взгляните: похоже, важную птицу подстрелили.
Петр подошел к трупу, над которым склонился капрал. Тело человека, одетого в дорогой кафтан и до сих пор сжимавшего в руке саблю, было буквально изрешечено картечью. На боку висели золоченые ножны, которые больше уже никогда не пригодятся их обладателю.
- Пожалуй, не ниже полковника, - согласился Петр, всмотрелся в лицо убитого и похолодел.
Перед ним лежал бывший капитан спецназа Вооруженных Сил Российской Федерации Виктор Белых. “И надо же было пройти спецподготовку, Чечню, заброску в другое измерение на поимку Курбского - и все, чтобы вот так пасть под картечью на поле битвы, которой в нашем мире и быть не должно было”, - подумал Петр.
Подозвав двух солдат, он приказал отнести труп бывшего капитана на редут, доложить командованию об обнаружении тела старшего офицера и ждать дальнейших указаний, а сам зашагал вслед за полком.
В тот день им больше не удалось встретиться с противником. Кавалерия Дашевского, обошедшая царские войска с левого фланга, и отряд польской кавалерии, сокрушивший опричников на правом фланге, вынудили Василия I в спешке отступить во избежание окружения.

Глава 45
ПЕТЕРБУРГ ЕСТЬ ПЕТЕРБУРГ

- А ведь мы знакомы!
Петр резко повернулся - перед ним стоял Курбский. Произошло то, чего он так опасался и всеми силами избегал. Конечно, Курбский не узнал своего освободителя, когда он, изможденный, только что вызволенный из каменного мешка, предстал перед военным советом. Потом Петр старательно избегал встреч с князем, предпочитая скрываться в расположении своего полка и лишь изредка встречаясь с Оладьиным. Хотя, если разобраться, князь не должен бы держать зла на человека, спасшего ему жизнь. И все же Петр предпочел бы оставаться в глазах окружающих ингрийским дворянином, эстонским купцом или латышским толмачом, но никак не пришельцем из другого мира. Однако чему быть, того не миновать - и сейчас, на марше, Курбский, проезжая вдоль войск, узнал старого знакомца.
Петр вежливо склонил голову:
- Чем могу служить, князь?
Курбский подъехал ближе и пустил коня шагом, стремя в стремя с лошадью Петра.
- Ведь вы были в том отряде, который пленил меня под Каунасом, и именно вы перерезали мне веревки, не так ли? - спросил он, испытующе глядя в глаза собеседнику.
- Да, - отпираться было бессмысленно.
- Менее всего ожидал вас здесь увидеть, - произнес князь. - И все же... Не откажите в любезности удовлетворить мое любопытство. Кто вы? Кто были люди, пришедшие с вами? Откуда у вас столь грозное оружие? Понимаю, вас послал Иван. Но может ли он найти еще таких солдат и такое оружие? Вы говорили на неведомом языке, хотя и близком к русскому. Что вы за народ и где живете? Поймите меня правильно: я благодарен за спасение, но ответы на все эти вопросы должен получить любыми способами.
Пара жестких глаз уперлась в Петра.
- Как вам сказать... - начал Петр.
- Скажите, как есть, - отрубил князь.
- Видите ли, - помедлив, произнес Петр, - я действительно затрудняюсь объяснить. Мы живем - вернее, жили - в другом мире, отличном от этого и не соединенном с ним. Некий... колдун сумел пробить коридор в ваш мир, и наш правитель, желая обогатиться, продал нас Ивану, чтобы мы захватили вас. А когда мы вернулись, коридор оказался закрыт, из-за чего мы и остались здесь.
Курбский воспринял информацию на удивление спокойно, а следующий вопрос выдал в нем сугубо практичного человека:
- То есть вы считаете, что возможность связи между нашими мирами потеряна и вам подобные больше сюда не попадут?
- Возможно. По крайней мере, я туда вернуться не могу и о том, чтобы кто-то еще попадал сюда, не слышал.
- Ясно. И что же, в вашем мире все воюют таким оружием?
- Намного более страшным, - вздохнул Петр. - Наши пушки стреляют за горизонт. Самоходные стальные повозки надежно укрывают сидящих там от пуль и даже ядер, а сами оснащены могучими пушками. По небу летают стальные птицы, способные за какой-нибудь час покрыть расстояние от Москвы до Петербурга и сбросить снаряды, каждый из которых может стереть любой из этих городов с лица земли.
- Жуткий мир, - произнес Курбский. - Не дай Бог, подобный коридор возникнет снова. Такого чародея следует сразу погубить.
- Может быть, - согласился Петр. - Но придет время, когда и здесь появятся такие же машины.
- Надеюсь, нескоро, - бросил Курбский. - В руках таких правителей, как Иван, это привело бы к гибели многих народов.
- Нескоро, - согласился Петр. - Но злобных правителей будет не меньше. Скажите, что вы думаете об Иване?
- Отважный воин, хитрый политик, но слишком подозрителен. Сразу после побега я послал ему письмо, где сказал, как он ошибается, губя верных слуг и отважных воинов. Завязалась целая переписка. Он шлет пространные письма, но смысл всегда один: царь холопов своих казнить и миловать всегда вправе. И ни слова о том, что же послужило причиной казней верных ему людей и разгула опричнины.
Петр знал переписку Курбского и Грозного почти наизусть, поэтому предпочел увести разговор в сторону.
- А как, на ваш взгляд, должен бы вести себя государь?
- Так же, - быстро ответил князь. - Только без казней верных подданных.
- То есть вы согласны с ограничением прав боярской думы и абсолютной властью царя?
- Конечно. Без этого сильное государство немыслимо. Бояре порвут его в клочья.
- Но в Петербурге же было не так, а страна процветала.
- Петербург есть Петербург, - пожал плечами Курбский. - Обычаи иные. Но, думаю, долго они не просуществуют. Вольности черни - гибель для государства. Хотя мы с Иваном всегда считали, что Северороссия должна встать под руку московского царя. Земля-то исконно русская, да богатая, да к морю выход, да сосед наш.
- Но народ там хочет жить под властью собственного правителя, - заметил Петр. - Да и от Руси эти земли отторгнуты более трехсот лет назад и под властью Москвы никогда не были.
Курбский посмотрел на собеседника, словно тот произнес какую-то непристойность.
- Ваш мир еще более странен, чем я думал, - произнес он. - Кто же спрашивает, чего хочет народ? Кто силен, чтобы захватить власть, тот и правит. Неужели в вашем мире хоть что-нибудь зависит от желаний черни?
- Иногда. И порой мне кажется, что именно по этой причине нам удается выжить, обладая столь страшным оружием.
- Будь трижды проклят чародей, открывший вход в ваш мир! - воскликнул Курбский. - Это страшная зараза. Миром должны править единовластные правители.
- Ну вот один вас чуть и не казнил, - произнес Петр.
- Он ошибся, ибо слишком подозрителен, - парировал Курбский. - Нужен мудрый царь, зорко различающий подлинную измену и действительно верных людей. Только при нем может процветать государство.
- Но ведь Древний Рим знавал республику, - начал Петр. - Да и нынешняя Англия с ее парламентом...
- Великий Рим понял никчемность республики и отдался под власть кесарей. А английские монархи, надеюсь, еще наведут порядок в своих землях, пока лавочники со своими вольностями не погубили их окончательно.
- Господин полковник! - выпалил подъехавший на рысях ординарец Оладьина. - Господин барон просит вас к себе.
- Что же, - негромко произнес Курбский, - до свидания. Вашу тайну я сохраню. Вижу, вы неплохо обжились в этом мире. Впрочем, если потребуется моя помощь - приходите.
Он пришпорил коня и умчался вперед.
...Около шатра главнокомандующего его встретил Оладьин, подхватил под руку, отвел в сторонку:
- Много новостей - и все хорошие.
- А именно?
- В Петербурге восстание, - быстро заговорил барон. - Народ вышел на улицы и потребовал от магистрата признать Вайсберга правителем до созыва Думы. Опричники попытались было всех разогнать, но гарнизон выступил и перебил их. Царь от Красного Села повернул на Новгород - понял, что приступом Петербурга не взять, а мы можем разгромить его под стенами, как князь Андрей короля Иоахима под Новгородом<Барон вспоминает о событиях 1379 года, когда было ликвидировано правление Ингерманландского ордена и создавалась Северороссия. В мире, откуда пришел Петр, подобных событий не происходило.>. Столица ждет нового правителя и готова принять его при условии возвращения всех вольностей, предусмотренных уложением князя Андрея.
- Отлично! Значит, в столице мы имеем безусловную поддержку.
- Не столь уж безусловную, - охладил его радость Оладьин. - Стоит Вайсбергу объявить себя королем и отказаться от созыва Думы, и город закроет перед ним ворота.
- А что еще? Вы говорили о нескольких новостях...
- Эрик Шведский объявил, что поддержит Василия и вышлет ему на помощь экспедиционный корпус, - с удовлетворением произнес Оладьин.
- Значит, мы можем ехать в Лондон?
- Должны, и немедленно.

Глава 46
НА УХАБАХ

И снова карета подпрыгивала и тряслась на ухабах, выворачивая путешественников наизнанку. Только ухабы теперь были польские, а пассажиры именовались посольством светлейшего правителя Се-веророссии ко двору ее величества королевы Англии Елизаветы I. Это были государственный канцлер и наместник Эстляндии барон Оладьин и его советник - командир Эстляндского полка рыцарь Назаров.
Конечно, куда как приятнее было бы плыть сейчас на корабле по спокойным в конце июля водам Балтики. Но там, где благоприятствовала природа, препятствовала политика. Оладьин всерьез опасался, что шведский флот заблокирует проливы Каттегат и Скагеррак и будет задерживать все североросские суда, не имеющие грамот царя Василия. Поэтому посольство, сопровождаемое небольшим эскортом кавалеристов Дашевского, покинуло армию, скорым маршем идущую на Петербург, и пустилось в долгий путь через Нарву, Таллин и Ригу, сданную Вайсбергом литовскому гарнизону, через Каунас и Варшаву, где хитрый Оладьин умудрился встретиться с польским королем Стефаном Баторием.
Сейчас путешественникам оставалось несколько часов до прусской границы, откуда их путь лежал в Копенгаген, чтобы уже из датской столицы на корабле достичь берегов туманного Альбиона. Петр был откровенно рад возможности столь длительного путешествия по знаменитым городам Северной Европы. Хотя уже в Каунасе он заметил, что черт, объединяющих эти города, много больше, чем различий. И во всех он узнавал тот Петербург, в который попал без малого два года назад, - все это была одна западноевропейская цивилизация, объединенная тысячью незримых связей.
В мире, откуда явился историк, события следовали иному сценарию. Собственно, и тамошнюю Россию европейской державой можно было считать достаточно условно. Там Ливонская война была, возможно, первой попыткой Москвы заявить о себе как о серьезном игроке в европейском концерте. До того страна скорее оборонялась от натиска с Запада, направляя вектор развития на Восток - кстати, весьма небезуспешно: территории, присоединенные при том же Иване Грозном, существенно превышали любые мыслимые приобретения в Европе. Но Запад манил - пуд русского хлеба стоил в Гамбурге раза в четыре дороже, чем в Москве. Торгуй, обогащайся! Но на пути лежали Швеция, Ливонский орден, Литва и Польша, снимавшие все с этой торговли сливки. Иван IV предпринял отчаянную - и поначалу успешную - попытку прорваться к морю. Ливонский орден, уже давно не представлявший реальной военной силы, пал за три года. Но дальше начались сложности: против России, не желая усиления соседа, выступила Литва. Не в состоянии справиться в одиночку, она объединилась с Польшей. Силы московского царя не смогли сопротивляться такому напору - возможно, не последнюю роль здесь сыграло ослабление страны и армии опричниной и репрессиями. Так или иначе, но Москва потеряла все западные приобретения. Земли, захваченные в Прибалтике, были поделены между Речью Посполитой и Швецией. Стокгольм прихватил земли, прилегающие к Неве, за которые давно спорил с Новгородом и которые надолго стали шведской Ингерманландией. Заканчивал Ливонскую войну уже Борис Годунов, сумевший после весьма неудачного для России последнего ее этапа выторговать вполне приличные условия. Потом Смута, воцарение дома Романовых... Весь XVII век Москва направляла помыслы на приобретение южных и восточных земель. Крымские походы стали, можно сказать, частью национальной традиции. Из западноевропейской политики Москва ушла, закрывшись доктриной изоляционизма. До Петра Великого - но это уже другая история...
Петр еще раз проверил выкладки и стал переносить их на ситуацию, сложившуюся в этом мире.
Здесь уже два века существовали два дружественных русских государства - Московия и Северороссия. Последняя изначально ориентировала свое развитие на север и запад. Но все-таки Ливонскую войну Иван Грозный начал в союзе с Петербургом. В ходе военных действий он захватил Латвию, превратив ее в вассальное государство. То же было и в его мире, но - существенное отличие - при отсутствии северного союзника. А слова Курбского свидетельствовали, что московский двор намеревался наложить когтистую лапу и на всю Северороссию. Возможно, потому великий князь Николай и не поддержал Ивана в войне с Литвой. Теперь Северороссия расколота на два враждующих лагеря. Позиция сторонников Василия понятна: русский национализм, полное следование в фарватере Москвы. Возможно, их даже устроило бы слияние с Московией - при предоставлении им высокого статуса в иерархии этого государства, разумеется. А вот второй лагерь... Классические западники. Позже сказали бы, сторонники вхождения в общеевропейский дом. Неужели в этом мире история заставила общество разделиться на западников и славянофилов на три столетия раньше? Причина понятна: в Северороссии много выходцев из Западной Европы. Но на их стороне и многие русские дворяне - Оладьин и Дашевский, например. А в противоположном лагере есть обрусевшие немцы. Это уже война не народов, а культур. Раскол. Что он сулит?
- Барон, а как после нашей победы будут складываться взаимоотношения с Москвой? - откашлявшись, спросил Петр.
- Думаю, это будет целиком зависеть от Ивана. Он непримирим и злопамятен. Раз уж он решил нас захватить, постарается довести дело до конца. Значит, война.

Предыдущая страница 22 Следующая страница


23 Дмитрий Шидловский

- Хорошо, - вкрадчиво начал Петр, - но если московский царь сменится, а его преемник не будет питать по отношению к нам агрессивных намерений?
- Это было бы великолепно, - улыбнулся Оладьин. - Пусть Московия воюет в Сибири и в южной степи. Пусть даже держит флот в Риге. Мы будем держать наши земли, торговать через Таллин, Петербург, Архангельск и воевать за Финляндию. Нам выгоднее иметь Московию в союзниках.
- А слиться с ней в единую империю? - неожиданно спросил Петр.
- Сложный вопрос, - пожал плечами барон. - И у нас, и в Московии немало сторонников этой идеи. Впрочем, после Ивановых казней сторонников мирного объединения стало на Москве много меньше, а сторонников захвата - много больше. И вообще, присоединить Северороссию к Московии очень сложно, слишком разные традиции и уклады. Царь - самодержавный правитель; всякий подданный - его холоп, с которым государь волен делать все, что хочет. У нас даже мелкий лавочник привык сознавать, что рождается с неотъемлемыми правами и вольностями. Он может даже подать в суд на князя, если считает, что тот ущемил его права. И бывают судебные решения не в пользу князя. С потерей этих вольностей люди не смирятся. Будут бунты. И если царь захочет править в этой земле, как в своей стране, ему придется быть много кровожаднее Ивана. Прольются реки крови... Горестная перспектива. А присоединить Московию к нам? Право, не представляю, как наша система, строившаяся для торговых городов Петербурга, Новгорода и Пскова, сможет действовать в такой земле, как Московия. Ну, представь, назначат меня наместником Москвы. И что я буду делать? С эстляндцами я еще мог вести переговоры: они выторговывали вольности, я - их лояльность. А что делать в стране, где тебя способны воспринимать или как барина, или как холопа, но упорно не говорят на равных? Ни один договор или закон в такой стране не будет работать, как у нас. Там это будет или угроза, или пожелание. Там надо постоянно грозить плеткой, потому что народ, едва почуяв слабость правителя, свергнет его, устроит погром, а потом, устав от себя, запросит нового, еще более жестокого царя, чтобы навел порядок, чтобы и боготворить его, и ненавидеть. Нет, увольте, я не готов править в такой стране! Пусть они лучше будут нашими союзниками и разбираются со своими внутренними делами.
- Думаете, в такой стране нельзя ничего поменять? - спросил Петр.
- Некоторые полагают, что это у них в крови, - хмыкнул барон. - Я не согласен. Ведь не только я, коренной новгородец, но и русские, переехавшие к нам из Московии, недавно живущие здесь, очень хорошо воспринимают наш уклад. Просто так сложилась их история. Думаю, они смогут измениться - поколений за пять-шесть. Но не завидую тем, кто будет править в эти времена...

Глава 47
ВСТРЕЧА В АНГЛИЙСКОМ ПАБЕ

“Это через столетия Британия станет великой империей, а чопорность ее жителей войдет в поговорки, - думал Петр, поглощая прожаренный бифштекс и запивая его темным английским пивом. - Это через века британский традиционализм станет притчей во языцех. А сейчас, наверное, нет страны динамичнее. Здесь все дышит движением, стремлением к развитию, безудержному росту. Ничто не стоит на месте, все меняется. Все дальше плывут корабли, открывая все новые земли Нового Света, все смелее набеги на испанские колонии, все больше претензий на европейское господство. Неважно, что Испания еще грозит еретикам, живущим на туманном острове. Неважно, что Португалия встала на всех торговых путях вокруг Африки. Неважно, что шотландцы пытаются сомкнуться с Францией, чтобы противостоять притязаниям Лондона. Что может остановить английского льва, берущего разгон? Кто может противиться стране, решившей встать над миром, живущей этим, дышащей этим, движущейся ради этого? И уже маячит впереди Британия - владычица морей. Вот из этого вечного движения и рождаются империи, в пределах которых не заходит солнце. Которые впоследствии могут позволить себе неподвижность и традиционность. Которые потом теряют колонии и доживают имперский век сытым и самодовольным островным государством, раздумывающим, пристать ли к новой мировой империи, выросшей из собственной колонии, или войти в общеевропейский дом. Но до этого еще далеко. Пока - вечное движение, подъем, расширение. А впереди - разгром Непобедимой армады и покорение Индии”. Петр откинулся на спинку стула и улыбнулся: легко быть пророком, придя из будущего.
Он обедал в ресторане лондонской гостиницы. Сделав еще один большой глоток тягучего, хмельного, доброго пива, Петр присмотрелся к окружающим. Гостиница была не из дешевых, и только в такой и могло разместиться посольство Северороссии. Здесь не останавливались простые моряки, торговцы и мелкопоместные дворяне. Вот за соседним столиком лощеный джентльмен поддерживает светскую беседу с дамой. А там двое - в высоких сапогах, широких штанах и куртках, курящие длинные трубки, - наверняка капитаны корсарских кораблей. Интересно, а кто этот джентльмен, одиноко сидящий за столиком и неспешно поглощающий превосходное английское пиво? Тонкая бородка-эспаньолка, кривая восточная сабля, европейский камзол... Что-то знакомое - в облике, в этих глазах, запечатлевших одновременно усмешку и печаль... Незнакомец бросил острый взгляд, остановил его на Петре и улыбнулся. Петр тоже узнал: Басов. Кто бы мог подумать?
Басов встал, подхватил кружку с пивом, неспешно направился к Петру. Подошел, легко опустился напротив и, будто не было годичной разлуки, буднично сказал по-русски:
- Ну, здравствуй.
- Здравствуй, - отозвался донельзя озадаченный Петр. - Как ты здесь оказался? Где Федор?
- Путешествую, - охотно пояснил фехтовальщик. - Федор осваивает азы секса под руководством одной многоопытной, но еще достаточно молодой дамы. А ты?
- Я с посольством, - гордо произнес Петр. - Мы прибыли, чтобы уговорить внука великого князя Николая, Карла Стюарта, взойти на престол...
- Слушай, давай не будем о политике, - поморщился Басов. - Уши вянут. Значит, все еще на службе?
- Да. Знаешь, я теперь полковник, - степенно произнес Петр. - И рыцарь.
- Поздравляю, - улыбнулся Басов. - Но я, как помнишь, дворянство присвоил, и пока в этом никто не сомневается, - он самодовольно погладил эфес сабли.
- Брось, - отмахнулся Петр. - Я, между прочим, участвую в строительстве нового государства, в котором...
- В котором жулики прогонят убийц, - усмехнулся Басов.
- Ты не прав, - покачал головой Петр. - Впрочем, не стану переубеждать. Не отвергни ты всех предложений, что тебе делали, то добился бы большего.
- А я и так добился, чего хотел, - хохотнул Басов. - Ты - политик, я - странник. Сидим в одной и той же гостинице, пьем одинаковое пиво и едим одинаковый бифштекс. Я жду, когда отчалит корабль, который отвезет меня туда, куда я хочу; ты - пока тебя примут при дворе. Потом ты вернешься в Петербург и будешь служить прохиндеям, думающим только о собственной власти и деньгах, они выжмут тебя, как лимон, и выкинут на свалку.
- Мы по-разному смотрим на все это, - произнес Петр. - У тебя был неудачный опыт, и ты пришел к выводу, что все в мире такие... Кстати, ты знаешь, наш капитан погиб.
- Как? - бесстрастно спросил Басов.
- На службе у Ивана Грозного. Его послали против восставшего Вайсберга, и он попал под картечь наших орудий под Ямбургом.
- Погиб за то, чтобы Иван мог резать и сажать на кол людей не только в Москве и Твери, но и в Петербурге, - хмыкнул Басов. - Ну что же, за твою память, Виктор Белых, ты был хороший мужик и стоек в своих заблуждениях.
Он отхлебнул из кружки несколько больших глотков и поставил ее на стол.
- А может, он погиб за выход России к морю? - заметил Петр.
- Если ему надо было к морю, он вполне мог пройти, - усмехнулся Басов. - А умирать за то, чтобы кусок берега принадлежал царю...
- Слушай, Игорь, - прервал Петр. - Ведь есть же интересы страны, гражданином которой ты являешься.
- А ты, когда жил в коммуналке и получал восемьдесят долларов в месяц на семью из трех человек, действительно считал, что у тебя есть интересы в зоне Персидского залива? - съязвил Басов. - Предоставь толстопузым рвать друг другу глотки. Они за это получают свои миллионы, виллы, гранаты в дверцы своих “мерседесов” и пули в подъездах. Решай свои проблемы.
- А какие у тебя проблемы? - тут же спросил Петр.
- Хватает, - усмехнулся Басов. - Например, хочу научиться фехтовать.
- Ты - не умеешь - фехтовать? - изумился Петр.
- Я умею так, как умею. А хочу - лучше.
- Нет предела совершенству?
- Само собой, - улыбнулся Басов. - Но совершенствоваться стоит.
- Зачем? Ну, сможешь ты уложить своей саблей две, три сотни врагов. Что дальше?
- Да не в сотнях врагов дело, - отмахнулся Басов. - Неважно даже, чем заниматься. Можно и гладью вышивать. Просто сложилось так, что я стал тем, кем стал, занимаясь борьбой. Потом добавил фехтование. Для того чтобы стать лучше, понять мир, нужно забыть себя - таким, какой ты есть. Если будешь нежить себя, любимого, ублажать, жалеть - можешь заработать много денег, добиться высокого положения. Но так и останешься маленьким, трусливым человечком, не видящим дальше собственного носа. А если будешь заботиться о том, как двигаешься, бьешь или вышиваешь - ты откроешься для мира, сможешь разобраться в нем, стать лучше. Совершенствуя рисунок или стойку, ты будешь вынужден узнавать все больше и больше нового. Только заниматься этим надо не ради денег или чего-то еще - находят обычно то, что ищут. Чтобы заработать денег, мне навыков хватило. Но если я не пойду дальше, то предам себя.
- Но зачем тебе это?
- А кто сказал, что жизнь имеет смысл только при деньгах и власти? - вопросом на вопрос ответил Басов. - Ведь они не самодостаточны, ты добиваешься их только ради удовольствия, которое они приносят. Власть меня тяготит. Денег мне нужно столько, чтобы оплатить номер в гостинице, обед и кружку хорошего пива. Все это у меня есть. А удовольствие я получаю, познавая мир и совершенствуясь в своем искусстве.
- По-моему, ты псих, - серьезно произнес Петр. - Весь мир живет по определенным правилам. Может, не лучшим, конечно... Но ты ведь знаешь - он все-таки достигнет немалых высот. А если бы все начали копаться в себе...
- А вдруг тогда одна группа идиотов не всадила бы “боинги” с сотнями людей в торговый центр, а другая - не стала бы за это бомбить мирные хижины ни в чем не повинных людей на другом конце света, - в тон ему ответил Басов. - И, может быть, мир не жил бы полвека под угрозой ядерной войны. А ведь мы, заметь, не досмотрели спектакль до конца.
И уж точно мы не покупали бы дешевый ширпотреб, ломающийся в первый же день. Если хочешь только заработать, приходится выпускать и сбывать по дешевке халтуру. А вот если ты делаешь чайник и относишься к этому, как к искусству, то просто не можешь схалтурить. Привычка-то относиться к своему делу, как к искусству, на все распространяется. Если ты хороший фехтовальщик, то и шашлык по-другому начинаешь готовить, и чайник паять... Тебе бы очень не понравилось жить в мире, где все - произведение искусства? От сантехники до жилого дома?
- Красиво излагаешь. А вот я хочу много денег. И дворец хочу. И вельможей стать. Что, осуждать будешь?
- Не буду, - отрицательно покачал головой Басов. - Иди своим путем. Что натворишь, за то и ответишь. Только чего ж вы все меня к себе зовете? Почему жалеете? Мне-то хорошо.
- Тебе хорошо, - кивнул Петр. - Ты вот здесь в шикарной гостинице живешь. В Петербурге состояние сколотил. В том мире не бедствовал. А я вот в коммуналке, с женой и маленьким ребенком - на восемьдесят долларов, как ты сам сказал. И хочу денег. И власти, чтобы никто у меня эти деньги не отобрал. Я же не собираюсь ни у кого воровать, не намерен никого притеснять. Я хочу спокойно зарабатывать и счастливо жить с семьей. Я хочу жить так, как в этой же Англии через четыре века. И что, будешь меня за это осуждать?
- Сказал же, не буду, - хмыкнул Басов. - Зарабатывай на здоровье. Только зачем ты это целью жизни делаешь? Добьешься - что будет? Цель жизни должна быть недостижима, ибо достигнешь - и считай, уже умер, хоть еще сто лет живи: смысла нет. Я сколько заниматься ни буду, всегда можно еще лучше. А ты? Ну, станешь вельможей. Дальше что? Брюхо набивать да дворовых девок в постель таскать?
- Там тоже может быть развитие, - уже без прежнего запала проговорил Петр.
- Ага, - кивнул Басов. - На “девятку” заработаешь - на “фольксваген” надо. Потом на “мерседес”. Потом нефтяные скважины прикупить надо, чтобы на “роллс-ройсе” ездить...
- А это плохо? - ухмыльнулся Петр.
- Да нет, - протянул Басов. - И деньги будут, и власть. Только когда ты эти скважины купишь, то обнаружишь, что нефтепровод-то через Чечню идет, и чеченцы нефть воруют. И тогда ты возьмешь классного парня Витю Белых и пошлешь убивать и умирать за твой нефтепровод. Заметь, не чтобы русских там защитить, а за жижу, которая горит. И он погибнет там, думая, будто родину защищает. Вот так-то.
- А твой мир, значит, лучше? - взвился Петр. - Мне Макторг рассказывал, как ты полсотни людей в русской миссии перед побегом положил. Добренький! Эти, которых ты положил, они тоже думали, что за царя, за родину, за веру в бой идут!
- Я там, Петя, человека спасал. Человека, несправедливо обвиненного, - размеренно произнес Басов. - А те, кто за царя, за родину, за веру, - они сами должны были думать. Если видишь, что правитель преступления совершает, приказ - не оправдание. У каждого своя голова на плечах. И я, когда туда шел, думал, что с жизнью расстанусь. На смерть шел. Но был уверен, что прав. И сейчас уверен, что правильно поступил. Видишь, оказалось, выжил. Не выжил бы - все равно стоило. Не смог бы я жить спокойно, если бы не сделал этого.
- Из-за Федора на смерть пошел? - изумился Петр. - Ты ж его почти не знал...
- Пошел. Понял, что не пойти не могу.
- И за любого бы пошел? - поднял брови Петр.
- Нет, - покачал головой Басов. - Но за него пошел. Ощущал, что надо, - и все тут.
- Ну, ты даешь! - Петр откинулся на спинку стула. - Ощущение, что надо умереть. Ощущение, что надо убить. Этак, знаешь ли, что угодно оправдать можно.
- Можно, - кивнул Басов. - Если оправдываться, а не быть честным с собой. А когда ты с собой честен, то за царя-убийцу под картечь за тридевять земель от дома не попадешь. И не будешь в мягкой постели угрызениями совести маяться, что не спас тех, кого мог спасти.
- Странный у тебя мир. И страшный.
- Да нет. Хороший и радостный, - ухмыльнулся Басов. - Ты вот вельможей стать захотел. Определил, что пока у тебя ста тысяч талеров не будет, тебе жизнь не в радость. А мне в радость. Что есть, то есть, что нужно - заработаю. Чего не заработаю, того не надо. Я от каждого шага удовольствие получаю. В карельском лесу деревьями любуюсь. Здесь - Тауэром. От театра удовольствия получаю. Кстати, ты не помнишь, когда Шекспир писать будет? Вроде его нет еще. А я бы с удовольствием в “Глобус”<“Глобус” - так назывался театр, где ставил свои пьесы Шекспир.> на Гамлета сходил...
- Родился в тысяча пятьсот шестьдесят четвертом году, умрет в тысяча шестьсот шестнадцатом, - улыбнулся Петр. - Ему сейчас три года, и его постановок тебе еще лет тридцать ждать.
- Долго, - вздохнул Басов. - Не дождусь. А жаль.
- Уедешь? - спросил Петр.
- Уеду, - подтвердил Басов.
- И куда?
- Много куда можно, - пожал плечами Басов. - Мир велик.
- И чего тебе на месте не сидится?
- Интересно мне другие страны увидеть, - произнес Басов. - И неинтересно на одну и ту же стену смотреть. Даже дворцовую.
- Ну, в добрый путь, странник, - отозвался Петр.
- В добрый, политик, - усмехнулся Басов. Они поднялись, пожали друг другу руки и разошлись.

Глава 48
АУДИЕНЦИЯ

Длинной анфиладой послы правителя Северороссии прошли в тронный зал, где в окружении нескольких десятков придворных восседала Елизавета Первая. Петр украдкой, чтобы не нарушить этикета, разглядывал королеву. Правительница, скончавшаяся более чем за три с половиной столетия до его рождения. Одна из тех, чье царствование меняет политическую карту мира на века вперед. Женщина с продолговатым лицом и жесткими глазами, с тщательно уложенными волосами, увенчанными тонкой диадемой, украшенной драгоценными камнями, в черном, шитом золотом платье.
Рядом гордо замер Оладьин - его полуторамесячные обивания порогов королевского дворца и домов вельмож разного ранга увенчались успехом. Аудиенция - половина успеха. Теперь предстояло вырвать у капризной Фортуны вторую половину.
Выждав приличествующее время, королева величественно произнесла:
- Мы рады приветствовать у себя во дворце посланцев славной армии фельдмаршала Вайсберга. Слухи о его военных талантах и храбрости, проявленной во время войны в Финляндии, дошли до нас, и мы восхищены доблестью этого славного воина. С чем же прибыли его посланцы?
Стоящий около трона переводчик немедленно перевел сказанное на немецкий. Именно на этом языке общались представители посольства с англичанами, поскольку русский здесь был неизвестен. Оладьин кивнул. Петр удивился его выдержке: королева “забыла” не только о гражданской войне, идущей в Северороссии, но и об ее участии в Ливонской войне. Вайсберг - фельдмаршал, сражавшийся против врагов Англии шведов; и все.
- Ваше величество, - начал Оладьин, - печальные события произошли в нашей стране. После гибели великого князя Николая узурпатор, нарушив законы и обычаи, захватил власть, присвоив себе не принадлежащий по праву титул. Он же, ваше величество, прекратил и войну с нашим исконным врагом - Швецией, бросив североросские полки в бессмысленную бойню Ливонской войны. Наша доблестная армия свергла узурпатора, однако в настоящее время страна не имеет законного наследника престола. Мы просим разрешить вашему подданному, герцогу Карлу Стюарту, внуку великого князя Николая, принять престол во имя мира и процветания Северороссии, а также вечной дружбы между нашими державами.
- Какая печаль, - нахмурилась королева, безусловно, прекрасно информированная обо всех этих событиях. - Но действительно ли узурпатор не имел прав на престол и действительно ли он сейчас разгромлен и изгнан?
- Граф Тихвинский, - ровным голосом отвечал Оладьин, - имел все законные основания занять княжеский престол, но не царский. И, по нашим законам, он не имел права распускать Думу и лишать земли и сословия их законных вольностей. Поступив таким образом, он поставил себя вне закона. Дума, собравшаяся в Петербурге два месяца назад, низложила его. В битве при Ямбурге узурпатор разбит и бежал.
- Да будет известно вашему величеству, - произнес с учтивым поклоном выступивший вперед английский вельможа, - что царь Василий держит осаду в Новгороде, а на помощь ему спешат войска русского царя Ивана. Псков также находится в руках сохранившего верность законному государю первого министра, графа Турашева. Ингрийская крепость Выборг осаждена шведским войском, а Балтика блокирована шведским флотом. Объявивший себя правителем Вайсберг обложен со всех сторон, а его права на верховную власть вызывают значительно большие сомнения, чем права царя Василия. Что скажете на это, господин посланник?
- Мы ведем внешнюю войну, - глядя только на королеву, произнес Оладьин. - Наши враги, Швеция и Московия, стремятся уничтожить нас и поделить наши земли. Для этого они использовали изменника графа Тихвинского и его подручных. Фельдмаршал же Вайсберг принял на себя бремя власти только ради спасения государства и до восшествия на престол законного наследника. Кроме того, уважаемый господин Дизраэли изобразил нас зажатыми в тиски, обложенными, как зверь в норе. Но это не так. При поддержке наших союзников, Литвы и Польши, мы непременно одержим верх над всеми врагами. И, конечно, мы были бы рады иметь союзником Англию - великую европейскую державу.
- Хорошо, - кивнула после минутного молчания королева. - Допускаю, что царь Василий действительно узурпировал власть, нарушив ваши законы. Я согласна, что фельдмаршал Вайсберг, принявший на себя власть до восшествия на престол законного наследника, является пока законным правителем Северороссии. Более того, если Карл Стюарт пожелает взойти на североросский княжеский трон, он вправе это сделать. Однако, искренне сочувствуя молодому человеку королевской крови, я буду настаивать, чтобы он этого не делал. И как правительница Англии я не могу обещать Северороссии поддержку в войне со Швецией, и тем более с Московией.
- Почему? - осведомился Оладьин.
По его напряженной позе Петр понял, что барон находится на пределе психической концентрации. Решался вопрос успешности всего посольства, а по сути и стабильности в Северороссии.
- У Англии много дел на западе Европы, - ровным голосом начала королева. - Испанский король Филипп направляет все новые и новые войска против наших союзников в Нидерландах, желающих скинуть его ярмо со своих плеч<Описываемое время является периодом войны Нидерландов за независимость от Испании, под правлением которой находились до этого момента. Англия выступала союзником гёзов (повстанцев). Несмотря на то, что формальные претензии Испании продлились много дольше, фактически война на европейском театре военных действий католической Испании и протестантских Англии и Нидерландов завершилась с разгромом Непобедимой Армады в 1588 году. В дальнейшем столкновения протекали преимущественно в странах Нового Света.>, да и, что скрывать, вынашивает замыслы высадки армии на нашем острове. Все помыслы моих генералов и адмиралов ныне направлены на предотвращение этого и на поддержку наших ближайших союзников. Мы будем рады поддержать Петербург, но не ранее, чем отпадет угроза самому Лондону. Что касается вопросов престолонаследия, мы знакомы с вашими законами. Они очень напоминают Англию, а ваша Дума - наш Парламент. Однако великий князь - не король. Прерогативы его власти слишком урезаны. Благословив юного Стюарта на тяжкий труд правления, я не смогу оставить его без поддержки. А поддержка моя не будет действенной, если руки великого князя окажутся связаны решениями Думы, - даже в вопросах войны и мира. Вот если бы Дума приняла закон об установлении в Северороссии королевской власти и наделила суверена не меньшими правами, чем те, которыми обладает английский монарх, я бы поддержала коронацию моего родственника и с удовольствием дала бы уверения в дружбе и союзничестве между нашими странами.
- Полагаю, - произнес Оладьин, дослушав перевод, - что во имя процветания нашей державы и вхождения ее в прочный союз с Англией Дума может принять такой закон. Более того, она может официально пригласить Карла Стюарта принять североросский престол.
- Что же, - улыбнулась королева, - в таком случае не вижу препятствий для коронации Карла.
Впрочем, герцог еще очень юн и, возможно, до его совершеннолетия регентом будет выступать его отец, Генрих Стюарт.
- Ваше величество, - мгновенно среагировал Оладьин. - Полагаю, что для облегчения наследнику подготовки ко вступлению на североросский престол и для обеспечения покоя и содружества разных сословий в управляемых землях, лучше будет, если эту роль возьмет на себя регентский совет, в который, безусловно, должен войти и отец наследника.
Взгляд королевы стал жестким.
- Мы сможем обсудить это и после вынесения вашей Думой необходимых решений.

Предыдущая страница 23 Следующая страница


Мастер 24

По ее знаку вперед выступил церемониймейстер, держащий жезл с большим золоченым набалдашником, и громко объявил:
- Аудиенция окончена! - и с силой ударил жезлом об пол.
Послы поклонились, повернулись и вышли из зала.

* * *

Они шли длинной галереей, стены которой были расписаны яркими фресками. Шли в ногу, придерживая сабли, гордо подняв головы - как на параде. Что-то в этих стенах, в этих гвардейцах с алебардами, застывших в переходах, в этих встречных горделивых вельможах заставляло идти именно так, всем видом выказывая достоинство послов могущественной европейской державы.
“А все-таки политика - тот же бизнес, - подумал Петр. - Тот же торг и поиск собственной выгоды. Только товар - власть, политическая и военная поддержка. И правила игры чуть другие”.
Они спустились по широкой лестнице. Стражник при входе повернулся и гаркнул:
- Карету североросского посланника.
Через минуту карета уже стояла перед ними, и только плюхнувшись на ее подушки и закрыв за собой дверцу, Оладьин позволил себе расслабиться.
- Драка будет жаркой, - вздохнул он.
- О чем вы? - не понял Петр.
- Заставить Думу признать королевскую власть - задача для Геркулеса, - отозвался барон. - Впрочем, надеюсь, эта жирная скотина Штайн достаточно насиделся в застенках при Василии, чтобы понять: без законного короля, признающего уложение, и без поддержки Лондона нам не выстоять. Купцам придется или согласиться на реформу уложения и провозглашение королевской власти, или выбрать его полную отмену Василием. Сил на собственное правление у них, слава Богу, пока нет. Думаю, из двух зол они выберут меньшее. И еще предстоит драка за места в регентском совете. В общем, жаркая осень.
- Мы уезжаем в Петербург? - поинтересовался Петр.
- Я уплываю в Копенгаген завтра и далее следую в Петербург, - поправил его Оладьин. - Ты остаешься здесь. Нам удалось добиться признания. Это уже немало. Как канцлер я оформлю тебе верительные грамоты - будешь посланником при дворе ее величества. Деньги получишь в банке, из тех, что переведены для нашей миссии. Из Петербурга пришлю еще. А также десяток гвардейцев, пару чиновников и нескольких слуг в придачу. Купишь приличный дом в Сити. Наберешь слуг. Будешь болтаться при дворе и при всех вельможах, постоянно уверяя в нашей преданности. Если минимум через день не будешь появляться у Стюартов - голову оторву. Маклаи представит тебя герцогу. Слава Богу, его миссия увенчалась успехом, и Генрих Стюарт горит желанием возвести отпрыска на престол, раз уж самому трон не светит. Но учти: в Петербург должен прибыть уже принц Северороссии, а не отпрыск шотландских королей. Однако это не главное. Главное - добиться поддержки английского флота в снятии шведской блокады на Балтике.
- Понял, - кивнул Петр. - Но пусть сюда приедет жена.

Глава 49
ФЛАГ И ФЛОТ

- А, господин Назаров, - расплылся в широчайшей улыбке Генрих Стюарт, герцог Йоркский. - Рад вас приветствовать.
Петр поклонился и опустился в кресло напротив.
Вот уже вторую неделю он регулярно навещал лондонскую резиденцию Стюартов, с трудом вспоминая кандидатский минимум по английскому и осваивая попутно особенности староанглийского произношения. Куда ж без этого - Петр был убежден, что посол должен в совершенстве владеть местным языком. Хозяин был рад встречам, более всего напоминавшим уроки. Герцог с пристрастием изучал все о стране, где предстояло править его сыну. Конечно, кое-что он узнавал и от жены, дочери великого князя. Однако женщина, покинувшая родину в пятнадцать лет и помнившая одни дворцовые забавы, мало чем могла помочь государственному деятелю, готовящемуся сыграть важную роль в североевропейской политике. Поэтому на Петра обрушивался поток вопросов о политике, экономике, географии, этнологии и традициях Северороссии. Но сегодня Стюарт, похоже, вознамерился преподнести своему гостю сюрприз.
- Я вот подумал, - как бы невзначай заметил он, - что символы государственной власти в Северороссии не отражают ее статуса европейской державы.
- Что вы имеете в виду? - опешил Петр.
- У вас нет государственного флага. Ваш флаг - лев на зеленом фоне - лишь княжеский штандарт, собственно, герб на флаге. Чтобы говорить на равных с европейскими державами, нужен понятный им флаг. Посмотрите, какие флаги у Англии, Шотландии<Известный нам британский флаг (“Юнион Джек”), представляющий собой два красных креста, расположенных на двух более крупных белых крестах на синем фоне, родился только после объединения Англии и Шотландии в XVIII в. До этого у Англии был традиционный для стран Северной Европы флаг, изображающий крест, где вертикальная полоса была смещена к древку. У Англии это был красный крест на белом фоне. У Шотландии - белый крест на синем фоне. Сейчас их можно увидеть на футбольных матчах, где отдельно играют сборные Англии и Шотландии. До сих пор похожие флаги сохранились у Швеции, Норвегии, Дании и Финляндии.>, Дании, Швеции. Нам нужен такой же.
- Да? И как вы его представляете? - осведомился Петр.
- Флаг должен быть такой же, как у северных европейских держав, - начал излагать герцог идею, явно захватившую его сознание. - Я предлагаю следующее. Если цвет, символизирующий Ингрию, где расположена столица, - зеленый, пусть фон будет зеленым. Цвета фона гербов Новгорода и Пскова - красные; поэтому крест, полагаю, должен быть красным. А вот герб стоит заказать специалисту по геральдике, чтобы он не только отражал все лучшие стороны государства, но и символизировал его претензии на роль в мире. Что вы об этом думаете?
- Неплохо, - кивнул Петр.
- Меня удивляет ваше равнодушие к государственной символике, - удивленно поднял брови герцог.
- Меня больше волнует, на что она будет крепиться, - улыбнулся Петр.
- Не понимаю.
- Видите ли, - стараясь быть как можно деликатнее, произнес Петр, - уважение вызывает не сама символика, но та мощь государства, которую она символизирует. Если сейчас гарнизон осажденного Выборга сменит княжеский флаг на предложенный вами, вряд ли это произведет на шведов какое-либо впечатление. А вот если в бухту войдет мощный флот, даже под старым флагом - тогда, пожалуй, это возымеет действие.
- Отчасти вы, конечно, правы, - хмыкнул Стюарт. - Однако от наших с вами бесед армии в Северороссии не прибавится и новый флот не построится. А вот флаг мы с вами вполне можем разработать.
- Ничего не имею против, - мягко улыбнулся Петр. - Но вопрос о флоте я бы тоже с удовольствием обсудил.
- Что же здесь обсуждать? - изумился Стюарт. - Королева недвусмысленно дала понять, что английский флот окажет поддержку, как только Дума примет закон о признании королевской власти.
- Могу я говорить с вами уже как с членом регентского совета и отцом будущего монарха Северороссии?
- Конечно.
- Ваше высочество, что может быть лучше союзного флота?
- Разумеется, свой, - пожал плечами Стюарт. - Но ведь мы говорили, что в сравнении с флотами ведущих европейских держав североросский флот невелик. Конечно, эту проблему стоит решать, но мы с вами не можем сделать ничего, находясь в Лондоне.
- Не согласен. Северороссия богата лесами. Хватает в ней и рабочих рук. Уже сейчас фельдмаршал Вайсберг понимает необходимость хорошего флота и дал приказание заложить на Неве новые верфи. Но сколько бы кораблей ни было построено, если набрать команды из малоопытных матросов - толку мало. Есть, однако, еще кое-что. На английских верфях строят сейчас суда, по своим ходовым качествам превосходящие корабли любой другой державы мира. В Северороссии же - подобные тем, на каких плавают нынче испанцы. Этот флот годился полвека назад, но сейчас безнадежно устарел. Конечно, это лучше, чем ничего, но недостаточно для борьбы с таким грозным противником, как Швеция. Вот если бы мы могли заложить на верфях в Петербурге корабли, столь же быстроходные и маневренные, как английские...
- Господин посол, - прервал его Стюарт, - вам должно быть известно, что в Англии разработки новейших кораблей являются строго охраняемой тайной.
- А разве я предлагаю вам выкрадывать секретные чертежи? - поднял брови Петр.
- Тогда что же?
- Использовать ваши связи при дворе, чтобы организовать обучение наших корабелов на лондонских верфях и стажировку наших морских офицеров и канониров на ваших военных кораблях.
- Мне кажется, вы уделяете слишком большое значение флоту, тогда как главные баталии разворачиваются сейчас на суше, - после непродолжительного молчания задумчиво произнес Стюарт.
- Баталии, которые уже ведутся, на совести генералов и их солдат, - покачал головой Петр. - Мы же должны смотреть вперед. Будущее принадлежит морским державам, и кому как не вам, англичанам, это знать.
- Мы живем на острове и, естественно, вынуждены плавать, - улыбнулся герцог.
- Это так, - кивнул Петр, - но мир меняется. Придет время, когда благополучие государства будет зависеть от его возможностей в мореплавании.
- Я понимаю, новые земли... - протянул Стюарт.
- Не только, - улыбнулся Петр. - Хотя и это. Но возможность свободно перебрасывать войска по морю, не опасаясь вражеских эскадр, тоже существенна: Да и международная торговля вскоре будет осуществляться преимущественно морскими путями. Богатство же держав в ближайшие века будет складываться во многом за счет доступа к колониальным товарам, для чего требуется превосходство на море. А вы знаете, что такое превосходство на море?
- Это когда ваши эскадры сильнее всех остальных, - недоумевающе произнес Стюарт.
- Разумеется, - кивнул Петр. - Но я бы добавил: подлинным признаком превосходства является то, что самая распоследняя баржа под вашим флагом может свободно плавать в любых водах, и никто ее не трогает из опасения перед этими самыми мощными эскадрами. Лучшее сражение - не то, в котором вы побеждаете. Лучшее сражение - когда противник спешит покинуть поле боя и начать переговоры о капитуляции, лишь завидев ваши вымпелы. Вы не будете платить за проход судов там, где платят остальные. Это тоже торговое преимущество. Хороший военный флот обеспечивает успех в торговле, которая, в свою очередь, укрепляет военную мощь государства. Для того чтобы ваш сын правил могущественной державой, мы должны обеспечить ее сильным флотом. Вы согласны?
В комнате повисло молчание. Потом Стюарт поднялся, подошел к окну и некоторое время созерцал происходящее на улице. Наконец он бросил через плечо:
- Господин Назаров, мне бы очень помогло, если бы вы подготовили документ, излагающий перспективы развития флота и мореплавания Северороссии. Что же касается стажировок... Я думаю, союзнический долг Англии - оказать такую помощь.
- Великолепно, ваше высочество, - улыбнулся Петр. - А теперь давайте обсудим вопросы геральдики. Это тоже важно. Ведь помимо того, что она должна соответствовать европейским обычаям, не надо забывать и о восточных корнях страны. Я думаю, русские традиции тоже стоит учесть.

Глава 50
НЕЗНАКОМЕЦ

Прямо из резиденции Стюартов Петр отправился в порт. Он надеялся, что судно, на котором должна приплыть из Копенгагена Анне, прибудет сегодня. А может, и нет... Избалованный транспортом и связью двадцатого века, Петр привык, что задержка на час или два является страшным сбоем. А вот ждать судно, которое должно прийти не то сегодня, не то завтра, не то вообще никогда, было странно. И не звякнет гонг в громкоговорителе, и не объявит администрация порта: “Дамы и господа, корабль из Копенгагена задерживается из-за встречного ветра”.
Не знают об этом в порту. Телеграф появится лет через триста, а радио - и того позже. Все новости с континента должны поступить именно с этим кораблем. И не знает никто, из-за встречного ли ветра задерживается корабль, лежит ли, выброшенный штормом, на берегу, или лихой пират взял его на абордаж. Все ждут, все в неведении.
Когда карета остановилась в порту, Петр вышел, прикрывая нос от неприятных портовых запахов надушенным кружевным платком, и осведомился у проходившего мимо лоцмана, не прибыло ли судно из Копенгагена.
- На рейде, сэр, - отвечал тот, попыхивая трубкой. - Лоцман уже отбыл. Извольте обождать часа три, пока его проведут к причалу.
- Благодарю, милейший, - произнес Петр и, подумав, направился в портовую таверну, чтобы скоротать время ожидания.
...Усевшись за столик, он заказал кружку пива и, рассеянно поглядывая в окно, погрузился в собственные мысли. Предстояло долгое ожидание.
- Не возражаете, если я присоединюсь к вам, сэр? - элегантно одетый молодой джентльмен с кружкой в руках приблизился к его столику.
- Вообще-то я хотел бы побыть один, сэр, - отозвался Петр.
- Зато мне было бы очень интересно поговорить с вами, - и, не дождавшись приглашения, молодой человек опустился на скамью, а его серые глаза встретились с глазами Петра.
Было нечто странное во взгляде этого франта, что-то притягивающее и завораживающее. Петру вдруг показалось, будто он погружается в озеро с кристально чистой водой... нет, летит в холодном пространстве космоса, среди сияющих звезд.
- И о чем же вы хотели поговорить? - непроизвольно обронил он.
- О вашем блестящем ходе, - произнес молодой человек, отхлебнув из кружки. - Если задуманное вами удастся, Северороссия совершит в своем развитии качественный скачок. Возможно, лет за десять - двадцать совершит то, на что в обычных условиях ушел бы век, если не полтора. Да и вас, полагаю, ждет блестящая карьера при дворе нового правителя.
- Благодарю, я стараюсь, - улыбнулся Петр.
- Действительно стараетесь, - ответил мягкой улыбкой собеседник. - Вы старательно выводите страну на стандартный, известный вам путь, которым пошли в вашем мире страны Западной Европы. Действуете так, чтобы она стала развитой индустриальной державой. Я целиком поддерживаю ваши усилия, но хотел бы предостеречь от некоторых ошибок.
- Каких, например?
- Скажем, так, - снова отхлебнув из кружки, произнес молодой человек. - То, чего в вашем мире добились западные страны к концу двадцатого века, представляется вам идеалом. Но в природе не бывает ничего неподвижного. Для меня это - лишь промежуточная стадия на пути к следующему этапу. Притом, если говорить о Западе, то далеко не все там пошло, как хотелось бы. И как раз в двадцатом веке.
- О чем вы? - удивленно поднял брови Петр.
- В своем мире вы мечтали получить грант в одном из западных университетов и, если повезет, эмигрировать. Вы - человек, целиком ориентированный на западный уклад. Для вас это идеал и единственно возможное направление развития. Попав сюда, вы решили направить по этому пути целую страну. Так сказать, исправить ошибки, которые, с вашей точки зрения, допустила страна, что в конечном итоге привело вас, умного и интеллигентного человека, в комнату в коммуналке.
- А что в том плохого? - завелся Петр. - Да, я хочу, чтобы в конце двадцатого века эта страна жила, как другие на западе. Я жил там и знаю, что будет хорошо, а что плохо. Я хочу предотвратить наступление коммунизма. Я хочу предотвратить все ошибки, через которые прошла Россия в моем мире.
- Но жизнь не ошибается, - наклонившись к нему, негромко произнес незнакомец. - То, что случилось, должно было случиться. Вы думаете, мне и таким, как я, было бы сложно за двести-триста лет обеспечить переход всех цивилизаций Земли на западный образ жизни? Увольте, немного работы - и уже в девятнадцатом веке Индия бы была покрыта мануфактурами, а Китай занимался бы экономической экспансией, вывозя капитал.
- И это было бы прекрасно, - вскричал Петр. - Почему бы так и не сделать?
- Потому что вас не интересует, что произойдет даже в середине двадцать первого века, а меня интересует, и очень. И еще в двадцать втором и двадцать третьем... Так вот, если весь мир пойдет по пути западных стран, то неизбежно придет к катастрофе. Увы.
- Отчего?
- Цивилизация или вырабатывает ценности, или проедает их, - произнес незнакомец. - В вашем мире западная цивилизация пошла по второму пути. Она стремительно поглощает ресурсы соседних стран и всей планеты. Все это может окончиться лишь глобальным кризисом. Здесь это еще не проявилось, но произойдет неизбежно. Таковы законы развития цивилизации.
- Не вижу связи, - хмыкнул Петр.
- Элементарная экономическая логика. Машинное производство действительно сильно развивает материальную цивилизацию, но оно же наносит страшный удар по общественному сознанию. Машина требует слуги - человечка, который подкрутит гаечки, заложит сырье, вынет готовый продукт. И этот человек - часть машины. Чтобы удешевить производственный процесс и сделать его эффективнее, вы должны как можно меньше платить. Но человек думающий всегда ценит себя по достоинству. Поэтому для начала вы должны будете убедить его, что он дерьмо, и низвести его до уровня дерьма. Вы лишите его всего и заставите идти на ваши предприятия в поисках куска хлеба. Вы оторвете его от земли, заставите забыть, что он - часть природы. Вы вынудите его думать только о своем брюхе, как его ублажить и накормить. Вы дадите ему гарантированную пайку за труд и отобьете у него привычку думать самостоятельно. Вы создадите инженеров, живущих созданием новых машин. Они будут получать приличные деньги, гордиться этим - и не думать ни о чем другом, кроме как о новом доме или автомобиле. И, наконец, будет существовать класс хозяев машин и хозяев жизни. Но и они будут заботиться о расширении производства - ради новых вилл и лимузинов. Общество, настроенное таким образом, всегда живет только под лозунгами: “На наш век хватит” и “После нас хоть потоп”. И этот потоп - или другую экологическую катастрофу - они усердно создают собственными руками, ибо выкачивают из планеты все ресурсы, никак их не восполняя.
- Вы что, коммунист? - хмыкнул Петр. - Вы хоть знаете, как живут в начале двадцать первого века развитые капиталистические страны? А во что превратились пошедшие по социалистическому пути?
- Разве я пропагандировал марксизм-ленинизм? - мягко улыбнулся молодой человек. - И концепция рынка, и концепция коммунизма укладываются в один и тот же вектор развития цивилизации - проедание ресурсов. В рамках этого вектора люди заинтересованы только в том, чтобы иметь лучшие дома, лучшую еду, больше имущества... И все.
- Это плохо? - саркастически заметил Петр. - В конце концов, от попытки заработать на кусок хлеба они придут к тому, что у каждого квалифицированного рабочего будет в семье по две машины.
- В том, что они хотят хорошо жить и будут жить лучше, нет ничего плохого. Плохо, что они хотят только этого, да еще, желательно, за счет других. Капитализм, коммунизм - две разные модели того, как накормить, простите, свиней в свинарнике. Этакие автопоилки и автокормушки. Одна в расчете на индивидуальные показатели привеса и приплода, другая - централизованная уравниловка. Раз уж вы попали сюда из начала двадцать первого века, вы знаете, что экономическая модель социализма оказалась менее эффективной. Но и капитализм не позволил преодолеть основных разрушительных человеческих пороков - агрессии, зависти, лени, желания обогащаться за счет ближнего, чванства. Результат? А вы знаете, что при уровне развития техники, который вам знаком по концу двадцатого века, материальный уровень жизни даже в развитых странах должен быть куда выше?
- Как? - опешил Петр.
- Давайте займемся экономическим моделированием, - предложил незнакомец. - Предположим, мы имеем развитую индустриальную страну конца двадцатого века, какой вы хотели бы видеть Северороссию. Положим, система там рыночная, демократическая, и армия не превышает одного процента от численности населения, что по всем расчетам находится в тех пределах, когда она еще не тянет экономику на дно. Если к этому моменту население Северороссии достигнет пятнадцати миллионов, то имеем армию в сто пятьдесят тысяч. Сразу откидываем миллионов шесть на детей и пенсионеров. Останется девять миллионов трудоспособного населения, из которых сто пятьдесят тысяч здоровых и умных мужиков в самом активном возрасте не делают ничего, кроме как бегают, стреляют и катаются на дорогущей технике. Чтобы обеспечить их этой техникой, одеть, накормить и построить им жилье, в экономике должно работать три-четыре человека на каждого военнослужащего. То есть в общей сложности около семисот тысяч человек вообще не заняты производством на развитие экономики. Однако из этой же экономики изымаются огромные ресурсы, чтобы всем им как следует платить, строить те самые танки и самолеты и закупить горючее, которое они будут жечь. То есть в каждом товаре, даже в детской игрушке, часть цены - и немалая - это расходы на армию. Добавьте сюда полицию. Далее, юридическая система. Армии адвокатов, нотариусов, судебных чиновников занимаются регистрацией сделок и отсуживанием всевозможных компенсаций за моральный ущерб. Они не производят ничего. Финансовая система. Табуны брокеров, высокооплачиваемых банковских работников, клерков. Они разводят лишь бумажную канитель, но живут за счет производства. Государственный аппарат. В вашем же мире вся Псковская губерния в конце семнадцатого века управлялась воеводой, дьяком и пятью подьячими. Это был весь чиновный аппарат, включая власть судебную, органы регистрации и финансового контроля. Не хотите поинтересоваться штатом администрации Псковской области конца двадцатого века? В итоге тот, кто производит, должен отчислять немалые налоги на содержание всего этого аппарата, оплачивать услуги банков, брокеров и разных посредников. Ведь нечто ниоткуда не берется. Поделить можно лишь то, что произведено. Много ли у него остается? Но, покупая на то, что у него осталось, товары, он опять переплачивает в несколько раз, потому что производитель тоже отчисляет на содержание свою долю. Вот и получается, что КПД<КПД - коэффициент полезного действия.> промышленной цивилизации конца двадцатого века, за которую вы ратуете, много ниже, чем у паровой машины Уатта.
- Но ведь это естественно. И лучшего пути развития цивилизация не знает. Все остальное - утопия. Люди всегда нападали друг на друга, поэтому нужна армия. Всегда существовала преступность, поэтому нужна полиция. А все адвокаты, брокеры и финансисты, которых вы упомянули, - это инструменты рыночной экономики. При социализме попробовали обойтись без них - не получилось. Да и административный аппарат в Советском Союзе был такой, что число брокеров ему вполне соответствует.
- Утопия, - кивнул незнакомец. - Если уровень сознания будет таким, каков он в конце двадцатого века. Но напрасно вы думаете, что так было всегда. Оглянитесь. Экономика здесь еще более рыночная, чем в двадцатом веке, потому что нет еще квот на производство и систем государственного контроля и дотаций. И при этом, заметьте, система профессиональных гильдий куда лучше обеспечивает контроль за качеством и даже условиями труда, чем известные вам государственные органы надзора, сертификации и профсоюзы. Налоги много ниже, профессиональных юристов и финансистов можно по пальцам перечесть, и еще не существует целый класс людей, живущих исключительно биржевыми спекуляциями. В Швеции до начала двадцатого века не будут запирать дома, уходя на несколько дней. В Норвегии еще в двадцатых годах двадцатого века, идя на гору по туристическому маршруту, можно будет оставить свитер на камне, положив записку, что хозяин вернется, и быть уверенным - никто его не тронет. И вы будете говорить, воровство в природе человеческой? Что касается армий - конечно, времена, когда они не требовались, уже прочно забыты; но поверьте, такое все же было. Нет, все зависит от сознания людей, обитающих на планете. Чем большее их число желает жить за счет других, тем больше приходится тратить или на их содержание, или на защиту от них. Кроме того, это постоянное противостояние учит людей видеть в окружающих врагов. Что, кстати, создает оправдание их собственным притязаниям. Он-де кровопийца, из меня соки сосет, и я свое верну, его ограбив. Деградация в развитии.
- Но и здесь интриг, подлости, ненависти не меньше!
- Я же говорю, процесс в развитии, - улыбнулся незнакомец. - Он не сейчас начался. Заметьте, в этом веке вспыхивают крестьянские восстания, но они лишь требуют своих вольностей, снижения налогов, прав на землю. А вот “отнять и поделить” - это уже лозунг времен индустриальной цивилизации.
- Отношение к собственности поменялось, - вздохнул Петр.
- Да нет, - чуть повысил голос незнакомец, - люди себя уважать перестали. Те самые люди, которых вы, чтобы удешевить их труд, убедили, что они дерьмо. Они и повели себя соответственно. Уважающий себя человек будет отстаивать свое, но не тронет чужого. А вот человек, чувствующий себя никчемным, с удовольствием пограбит соседа. Моральных устоев нет, значит, допустимо все. Конечно, можно и штат полиции увеличить. Только любой опытный полицейский скажет, что поймать преступника ему по силам, а вот остановить вал преступности - никогда. То же самое с армией. Можно выиграть войну, но прекратить войны - никогда. Это в сознании. И нужно менять сознание, а не наращивать мускулы.
- Вы хотите сказать, что цивилизация катится вниз уже тысячи лет?

Предыдущая страница 24 Следующая страница


25 Дмитрий Шидловский

- Конечно, - произнес незнакомец, будто говоря о чем-то, само собой разумеющемся. - Старики же не зря ворчат, что мир все хуже и хуже. Может, так оно и есть?
- Да ну, старческое брюзжание, - махнул рукой Петр. - Знаете, я не согласен с вами. На протяжении всего двадцатого века уровень жизни в индустриальных странах только рос.
- И я говорю, рос, - подтвердил незнакомец. - И будет расти. Это обязательно должно способствовать развитию цивилизации - и в том как раз и заключается роль западных стран. Но это лишь часть задачи. Цивилизация сильна преемственностью. Тем, что каждое новое поколение производит что-то новое для следующих. В Петербурге, как вы видели, строится собор. Когда я попал туда впервые, в тысяча триста семьдесят седьмом году, его строили уже полвека. А закончат в начале девятнадцатого столетия. И людям, которые здесь живут, такое положение вещей кажется нормальным. А в обществе потребления его сочтут дикостью. Там вообще не способны заниматься чем-либо, не приносящим конкретного результата в ближайшем будущем. В итоге цивилизация не вырабатывает ресурсы, а проедает их, выжимая из планеты последнее. Экология - не только чистый воздух, но еще и чистое сознание, а вот с этим у индустриальной цивилизации большие проблемы. Конечно, развитые страны стремятся улучшить ситуацию, вывозя отходы в страны бедные. Но ведь Земля - единый организм. Нельзя перекладывать из одного кармана в другой - добром не кончится. Концепция золотого миллиарда<Концепция золотого миллиарда получила распространение в конце XX века. Согласно ей, земная цивилизация может содержать на высоком материальном уровне жизни только один миллиард жителей промышленно развитых стран. Остальное население должно существовать на куда более низком уровне достатка, своим трудом и ресурсами обеспечивая благополучие развитых стран. Полагаю, читатель прекрасно понимает, что ввод населения России в состав золотого миллиарда не планируется.> - вот уж настоящая утопия. Страны третьего мира обязательно ответят. Террор, экологические проблемы, войны... В итоге общемировой кризис может оказаться куда тяжелее, чем в России в семнадцатом. Имеющие власть и деньги всегда стремятся законсервировать свое положение. Отсюда дотации фермерам, чтобы они не засевали полей и не сбивали цен. При миллионах-то голодающих на земле! И еще в конце двадцатого века будут возделывать землю мотыгой - в Африке, там, где прорастает палка, воткнутая в землю. Дайте этому африканцу трактор, и вся планета забудет про нехватку продовольствия.
- Ну вот и прекрасно, - всплеснул руками Петр. - Выровняйте темпы экономического развития. Пусть все страны войдут в индустриальный век на равных.
- Тогда все они одновременно войдут в кризис постиндустриального общества, - отозвался незнакомец, - И просто перебьют друг друга в войне за последнюю рощу или нефтяную скважину.
- Но ведь ищут же альтернативные, экологичные источники энергии!
- А дают им ход короли нефтяного и газового бизнеса?
- Тогда не позвольте машинной цивилизации развиться вообще, - предложил Петр.
- Тогда в конце двадцатого века будут ковырять землю мотыгой не только в Африке, - печально улыбнулся собеседник. - Все те же войны, эпидемии чумы и холеры, повсеместная бедность из-за низкой производительности труда... Вы уверены, что это выход для цивилизации? В развитии техники нет ничего дурного. Дурно, когда с ее помощью одна часть людей властвует над другой. А эта цивилизация именно по такому пути и пошла.
- Неужели выхода нет? - склонил голову Петр.
- Есть. Изменение сознания. Изменение вектора развития цивилизации. Сейчас еще рано. Но большая дорога начинается с первого шага. В конце двадцатого века люди должны увидеть не только линии автострад, трубопроводов и электропередач, но и страны, где сохранилось то, что утрачено в индустриальных державах. Способность жить в гармонии с природой и не враждуя друг с другом. Должны быть и страны, которые обеспечат этот переход - мост между полюсами. Для того мы и создали Северороссию. Она должна сочетать в себе оба начала, стать достаточно развитой державой, но и сохранить те остатки экологии сознания, которые еще есть в этом времени. Не зря в Петербургском Университете собрались лучшие умы своего времени. Не зря построен Валаамский монастырь. Не зря новгородские и псковские деревни сохранят патриархальный уклад до двадцатого века. Это даст некоторое экономическое отставание, но и сделает страну лидером в постиндустриальном мире. Именно она еще в первой половине двадцатого века займется экологическими проблемами. Именно она даст пример нового качества жизни - не только в отношении достатка, но и с точки зрения развития культуры. Через нее должно прийти на Запад новое мышление - то сознание, которое поможет предотвратить глобальную катастрофу. Но, понимаете, чтобы все это произошло, она не должна слепо копировать Англию, Германию, США, Францию. Она должна идти своим путем. И, следовательно, у нее не должно быть слишком много стальных мускулов - сила тоже бывает слабостью, потому что рождает привычку решать все проблемы по шаблону, опираясь на эту самую мощь. А вопросы избытка мусора не решаются установкой более мощной уборочной машины. Они решаются воспитанием привычки не сорить. В конце концов, мы работаем над развитием земной цивилизации в целом, а не над тем, чтобы жители определенной территории жили лучше других. Поступать иначе - заботиться о здоровье и благополучия одного пальца на ноге, забыв обо всем организме. А Земля - единый организм, и не забывайте этого, раз уж стали вмешиваться в пути развития стран и народов.
- Зачем вы все это мне говорите? - спросил Петр.
- Вы сейчас стремительно идете наверх, - произнес незнакомец. - Вы станете чиновником высочайшего ранга. Вскоре вы сможете оказывать влияние на политику всего государства. Я хочу, чтобы вы действовали, помня все, что я сказал. Развивайте страну, но естественно. Не тяните за уши, не ломайте ей хребет. Иначе последствия будут печальными - на столетия вперед. Обычно я не говорю с вельможами этого мира. Если кто-то идет не в том направлении, я просто усиливаю его противника и уравновешиваю отрицательную тенденцию. Вы вооружены знаниями будущих веков. В этом ваша сила. Огромная сила. Надеюсь, вы поймете. Будьте очень осторожны в поступках.
- Вы подскажете мне? - вдруг спросил Петр.
- Нет, - решительно ответил незнакомец. - Если мы увидимся еще раз - значит, ваша миссия здесь исчерпана. Плохо ли, хорошо ли - будет на вашей совести. У каждого свой путь, и каждый должен пройти его до конца. Я не должен вмешиваться в дела этого мира постоянно. Проявится дисбаланс, который может привести к значительно более негативным последствиям.
- Как же определить правильное направление? - удивился Петр.
- Быть всегда честным с собой, - улыбнулся незнакомец. - В политической борьбе часто кажется, что ради небольшой выгоды стоит пойти на какие-то уступки совести. Но пусть говорят, что политика грязное дело - оно грязное, если делать его грязно. Если же любое ваше решение будет морально, вы добьетесь большого прогресса цивилизации и окажете неоценимую услугу всем нам.
- Моральная политика... Странное словосочетание.
- Это словосочетание из лексикона той цивилизации, работать над созданием которой я вам и предлагаю, - улыбнулся незнакомец. - Запомните: лучший способ создать тот мир, в котором вы хотите жить, - это просто начать жить по его законам. Тем самым вы уже начинаете его создавать - и те, кто хочет жить так же, придут к вам... Заставлять других жить по твоим правилам - силой ли закона, принуждения или давления - путь в никуда. Ну, что же, прощай, Петр. Удачи!
- А как вас зовут? - остановил незнакомца Петр.
- Называй меня Артемом, - отозвался тот. Молодой человек встал, повернулся и зашагал к выходу. Стоило двери за ним закрыться, будто некая вуаль упала с сознания. “Он знает Басова, - пронеслось в голове. - Знает все мои ходы. Сидя в английской портовой таверне в 156 7 году, мы говорили о постиндустриальной эпохе, о коммунизме и высоких технологиях, о грядущей экологической катастрофе.
Господи, да мы же говорили на русском языке конца двадцатого столетия. Кто это был?”
Шатаясь, как пьяный, Петр вышел на улицу.
К причалу подваливала махина датского пакетбота.
Приглядевшись, Петр увидел на палубе знакомую фигурку Анне.

Глава 51
ПИРУШКА

Хотя до Рождества оставалось всего несколько дней, волны теплого воздуха, пришедшие в Лиссабон с Атлантики, не давали позабыть о лете. Дни стояли на удивление теплые, а ночи мучили откровенной духотой. Тем более странно выглядел господин в черном, застегнутом на все пуговицы костюме и надвинутой на глаза шляпе, при шпаге, в сопровождении двух вооруженных телохранителей пробирающийся по припортовым улочкам. Подойдя к дверям одной из гостиниц, где обычно останавливались капитаны небольших судов, младшие офицеры и мелкие купцы, он небрежно толкнул ногой дверь и прошел внутрь. Шум трактира ударил в уши. К вошедшим тут же подскочил слуга и затараторил:
- Что угодно господину? Ужин, комната... Девушка?
- У вас ли остановился дворянин из Петербурга? - прервал его один из спутников вошедшего, выговаривавший португальские слова достаточно четко, но с сильным акцентом.
- О да! Как обычно, пируют в капитанском зале. Прикажете проводить?
Выслушав перевод на язык, которого гостиничный слуга, слышавший, наверное, все европейские наречия, не смог распознать, господин в черном сумрачно кивнул. Слуга поклонился и жестами пригласил вошедших следовать за ним.
Когда они подошли к дверям “капитанского зала”, представлявшего собой комнату, отделенную от основного помещения тонкой дощатой перегородкой, господин в черном услышал доносящийся оттуда звон бокалов, взрывы мужского хохота и женский визг. По всему было видно, что там идет большая пьянка. “Великий фехтовальщик, - фыркнул он про себя, - сейчас-то, наверное, его было бы несложно взять! Человек пять врываются, мгновенно закалывают или оглушают и связывают - и тот, о ком давно уже ходят легенды по всей Северороссии, повержен. Какой момент! Впрочем, сейчас он нам нужен как союзник”.
Он решительно толкнул дверь и вошел в комнату. Телохранители, повинуясь его знаку, остались в общем зале. За длинным столом сидели уже изрядно захмелевшие мужчины в расстегнутых камзолах, обнимавшие полуодетых женщин совершенно определенного рода занятий. Стол был уставлен кувшинами с вином и блюдами с различными закусками. На полу уже валялись черепки какого-то разбитого сосуда. Толстый капитан храпел, завалившись в углу и сжимая в руке стакан - остатки недопитого вина вылились ему на камзол.
На вошедшего никто не обратил внимания. Пьянка продолжалась своим чередом. Господин в черном обвел взглядом пирующих и увидел того, кого искал. Увидел и понял, что ошибся в своих предположениях. С дальнего конца стола на него был направлен абсолютно трезвый, холодный, пронизывающий взгляд - взгляд тигра, готового к прыжку. Ни капли хмельной мути, хотя стакан в руке был полон; ни толики расслабленности гуляки, хотя на плечах и повисли две разбитные девицы. С дальнего конца стола на вошедшего смотрел учитель фехтования Игорь Басов. Заметив, что Басов - один из немногих участников попойки, кто сидел при оружии, господин в черном окончательно убедился: ворвись он сюда со своими людьми, победа бы не оказалась легкой.
Вошедший неторопливо направился к фехтовальщику. Мгновенно перед ним вырос Федор, держа руку на эфесе сабли. Впрочем, было заметно, что хмель и атмосфера пирушки сделали его движения менее четкими.
- Федор, пропусти, - послышался голос Басова.
Юноша отступил, освобождая дорогу, а человек в черном подошел к Басову и опустился рядом на скамейку, где только что сидела одна из девиц.
- Здравствуйте, граф, - мягко улыбнулся Басов. - Что занесло вас на другой конец Европы?
- Дипломатическая миссия, - ответил, отдуваясь, узнанный Турашев. - Как вы знаете, война в Северороссии разгорается. Наши противники вступили в союз с Англией, Голландией, Польшей и Литвой. Естественно, нашими союзниками стали Швеция и Испания. Стокгольм уже вступил в войну на нашей стороне. Сейчас царь послал меня в Мадрид, чтобы убедить короля поддержать нас активнее.
- Не знаю и знать не хочу, - хмыкнул Басов, пододвигая к графу свободный стакан и наполняя его вином. - Ну, а что вас привело сюда? Ведь не выпить же вы пришли?
- Нет, конечно, - быстро ответил граф. - Услышав о фехтовальщике, прибывшем в Лиссабон из Петербурга и поразившем всех своим искусством, я понял, что это вы, и поспешил сюда.
- Зачем, позвольте узнать? - поинтересовался Басов, отхлебывая из стакана.
- Вы нужны нам, Басов, - печально произнес Турашев. - И дело даже не в вашей неподражаемой сабле. Само то, что вы встанете в наши ряды, привлечет многих дворян на нашу сторону. Просите, чего угодно. Хотите генеральский чин? Хотите имение размером с немецкое герцогство? Хотите потомственных привилегий? Не говоря уже о том, что вам будет прощено побоище, учиненное в московской миссии перед побегом из Петербурга.
- Заманчивое предложение от государя, потерявшего трон, - усмехнулся Басов.
- Ошибаетесь, - поднял брови Турашев. - Изменники овладели лишь Петербургом и окрестностями. Одно время они имели успех и в новгородских и псковских землях. Но сейчас все изменилось. Новгород выдержал осаду, а месяц назад Псков открыл ворота нашим войскам.
- Вот как? - удивленно поднял брови Басов. - И почему же они решили переметнуться на вашу сторону?
- Признав законного правителя, - торжествующе воздел палец Турашев. - Царь Василий объявил о возврате всех вольностей вечевым республикам этих городов и согласился признать их независимость от Петербурга. Теперь они уже наши союзники и воюют за свои вольности. Теперь царь Василий для них освободитель, а изменник Вайсберг - супостат, посягающий на захват их земель. Мы правим на большей части страны. Наш союзник, московский царь, постоянно поддерживает нас войсками. Шведы сильно беспокоят изменников на северных подступах и блокировали их с моря. Наша победа предопределена и является лишь вопросом времени.
- Вы решили удовлетвориться властью в Ингрии? - еще больше удивился Басов.
- Как бы не так, - хихикнул Турашев. - Дайте нам воцариться в Петербурге, а мы уж найдем способ загнать этих лавочников назад по домам.
- Вы выпустили из клетки опасного зверя, - погрустнел Басов. - Однажды возникнув, сепаратизм редко уходит. Возможно, вы заложили бомбу на века вперед.
- Не берите в голову, - отмахнулся Турашев. - Давайте лучше поговорим о вас. Встаньте в наши ряды - и обретете богатство и положение, которого не видали раньше.
- Хорошо, - мягко улыбнулся Басов, - я понял, зачем нужен вам. А зачем вы нужны мне?
- Не понимаю, - медленно, будто переваривая сказанное, произнес Турашев. - Я же сказал - богатство и положение...
- А зачем? - спросил Басов таким тоном, будто ему предложили что-то совершенно нелогичное и ненужное.
- Но ведь богатство и положение... К этому стремятся все.
- Только не я, - пожал плечами Басов. - Денег оплатить эту гулянку мне хватает. Купцы и капитаны стоят к нам с Федором в очереди, чтобы предложить крупные гонорары за сопровождение и охрану их грузов. Поверьте, это куда более честное применение сабли, чем война за очередного властолюбивого правителя. А любой пост, который обеспечит мое положение при вашем дворе, обернется для меня тюрьмой. Больше всего на свете я люблю свободу, а власть над людьми для меня бремя. Когда захочу осесть, я открою новую школу фехтования в любом уголке мира и, уверяю, получу те уважение и положение, которого захочу. Что еще надо в жизни?
- Вы очень странный человек, - погрустнел Турашев. - Скажите, зачем вы поите весь этот сброд?
- Потому что в этом месяце, - спокойно отозвался Басов, - я заработал больше денег, чем надо мне самому, а в этой компании мне весело.
- Вы ищете забвения, потому что не можете устроиться в этом мире, - парировал Турашев. - Кто вы? Бродяга, потерявший дом и свою страну. Преподаватель фехтования, не имеющий пристанища. Вы все понимаете и заливаете пустоту в своей душе вином. Идемте со мной. Я выведу вас из этого ужасного состояния.
- Я странник, потому что мне это нравится, - засмеялся Басов. - Мир все время дает мне нечто новое. А в вашем мирке для меня нет ничего интересного. Я был там - и сознательно его покинул. Я видел дворцы много богаче тех, о которых вы только мечтаете, но не желаю в них жить, потому что они закроют для меня возможность поиска нового в жизни. Сейчас я хочу путешествовать - и делаю это. Поверьте, я чувствую себя богаче вас, потому что сейчас, немедленно, могу договориться с любым из сидящих здесь капитанов и уплыть в любую точку мира. А вы не можете, потому что ваше положение, имущество и желание обрести еще большие держат вас на привязи. Вы не вольны распоряжаться собой, вот в чем беда. Запомните это, дорогой граф. Вы человек умный и, может, все-таки поймете, что не всякий, у кого меньше денег и власти, слабее или глупее вас. Просто у него могут быть другие цели. Что будет потом, сказать не берусь, но к вам на службу уж точно не пойду.
- Надеюсь, вы не пойдете и к нашим противникам, - сумрачным голосом произнес Турашев.
- Не сомневайтесь - все вы для меня одним мир-ром мазаны.
- До свидания, - Турашев поднялся.
- Прощайте.
“Догадливый”, - подумал граф, направляясь к выходу. Он быстро отдал какие-то приказания телохранителям и выскользнул на улицу.
После ухода графа Басов посидел еще минут пять, поцеживая вино, потом поднялся, подошел к валявшемуся у стены капитану и растолкал.
- Чего тебе, Бас? - возмутился тот, более или менее придя в себя, когда Басов выплеснул ему в лицо стакан воды. - Не мешай отдыхать!
- Когда ты отплываешь на Сипангу<Сипангу - так в XV - XVI веках в Европе называли Японию.>, Родригес? - на ломанном португальском спросил Басов.
- Через четыре дня, - недовольно пробурчал капитан, пытаясь снова отвернуться к стене.
- Ты еще не передумал пригласить меня командовать абордажной командой? - быстро спросил Басов.
Казалось, опьянение тут же слетело с капитана. Он приподнялся на локтях и удивленно произнес:
- Ты это серьезно, Бас?
- Абсолютно, - улыбнулся Басов. - Но мы с Федором поплывем с тобой только до Нагасаки. Я решил на несколько лет поселиться в Сипангу.
- Ты сумасшедший, - пожал плечами Родригес. - Впрочем, я это всегда знал. Ладно, давай хоть в один конец, а там, может, и передумаешь.
- Господин, вас ожидают там, на улице, - склонился в почтительном поклоне гостиничный слуга. - Говорят, дело очень сложное и тайное.
- Что там еще? - буркнул, поднимаясь, Басов. Придерживая саблю, он прошел через общий зал и вышел на улицу. Мгновенно из вечерних сумерек к нему метнулись две фигуры. Не имея возможности выхватить оружие, Басов скользнул в сторону одного из нападающих, перехватил занесенную для удара руку с ножом и быстро выкрутил ее. Раздался хруст ломающихся костей, и человек, не удержав крика, перевернулся в воздухе и полетел на лиссабонскую мостовую, В тот же миг выхваченный у него из руки нож метнулся ко второму нападающему и впился в горло - тело мягко осело у дверей. Через мгновение Басов уже стоял над поверженными противниками, держа в руках дамасский клинок. Снизу на него смотрели испуганные глаза несостоявшегося убийцы, которому фехтовальщик сломал руку.
- Будешь добивать? - хрипло спросил он, с трудом борясь с нестерпимой болью в сломанной руке.
- Пошел вон, падаль, - скривился Басов. - Передай графу, что он оказался глупее, чем я думал.

Глава 52
ФЛОТУ БЫТЬ

- Прибыл к вам по приказу канцелярии ее величества, сэр, - склонился в поклоне молодой капитан.
Петр присмотрелся к гостю. Молод - на вид лет двадцати семи; худощав, невысок, бородка и усы пострижены по английской моде. Темный загар выдает человека, только что вернувшегося с юга, скорее всего, из Карибского моря. Королевский корсар? Серые глаза какие-то осьминожьи, бесцветные, невыразительные. Гость не понравился Петру.
- У вас есть опыт морских сражений? - осведомился он.
- Командовал кораблем в Карибском море, сэр, - капитан отвечал подчеркнуто снисходительно, как бы давая понять, что любой, кто имеет отношение к мореплаванию, на порядок выше существа, ходящего по земле. - На моем счету пять испанцев.
- Испанских кораблей? - переспросил Петр. Капитан холодно кивнул, не удостоив ответом. Неприязнь к морскому зазнайке существенно возросла.
- Ваше имя? - спросил он, обдумывая, как бы покорректнее испросить при дворе другого морехода.
- Фрэнсис Дрейк, сэр, - как гром среди ясного неба.
Сказать, что Петр был потрясен, - значило не сказать ничего. От неожиданности он даже покачнулся и ухватился за спинку стоящего рядом стула. Знаменитый... Нет. Тот, кому предстояло стать знаменитым пиратом. Фрэнсис Дрейк - будущая гроза испанцев; человек, который совершит второе в истории кругосветное плавание; один из тех, кому предстоит заложить основу многовекового владычества Британии на морях. Или нет? Кто знает, как сложится его судьба в этом мире, пошедшему по несколько иному пути...
Петр так и не привык мыслить категориями этого века. Иван Грозный, Малюта Скуратов, королева Елизавета - все они оставались для историка Назарова героями хроник, энциклопедий, романов. И вот теперь, пожалуйте, Елизавета Английская по просьбе Генриха Стюарта присылает ему самого Фрэнсиса Дрейка!
- Что же, капитан, для меня большая честь познакомиться с вами, - произнес он.
На лице Дрейка отразилось удивление, которое тот, впрочем, поспешил скрыть. Петр мысленно выругал себя за неосторожность. Статус посланника одного из европейских дворов был неизмеримо выше статуса капитана корсарского корабля, и это было необходимо помнить, чтобы не попасть впросак.
- Вам известно, какие задачи на вас возлагаются? - откашлявшись, произнес Петр.
- Мне сказали, - спокойно начал капитан, - что ее величество изволили подарить наследнику североросского трона два корабля, только что построенных на лондонских верфях. Меня просили принять командование этими кораблями. Кроме того, мне сказали, что скоро сюда прибудут люди, которым предстоит стать североросскими моряками. Я получу каперский патент регентского совета Северороссии на действия против шведского флота на Балтийском и Северном морях.

Предыдущая страница 25 Следующая страница


Мастер 26

- Все так, - кивнул Петр. - Только люди, которые прибудут сюда, действительно моряки, хотя и не имеющие опыта плавания и боевых действий на таких кораблях, какие подарены наследнику ее величеством.
- Ну и какие же они тогда моряки? - со снисходительной улыбкой съязвил Дрейк.
- А почему вы согласились участвовать в этом предприятии?
- Два корабля такого ранга, - принялся объяснять моряк, как умудренный опытом учитель школьнику, - большая сила. Получить их под свою команду в Карибском море я пока не могу. А здесь предложили. Кроме того, мне обещано, что на время боевых действий в Северном и Балтийском морях под мое командование будут переданы еще несколько кораблей североросского флота. Значит, я стану адмиралом. После успешных операций в роли командующего флотом я смогу собрать крупную эскадру и предпринять такую операцию против испанцев, что весь мир содрогнется.
- Не сомневаюсь, вы достигнете успеха, - произнес Петр. - В таком случае... адмирал, я думаю, вы согласитесь, что в ваших интересах подготовить тех моряков, которые прибудут сюда, наилучшим образом.
- Сделаю все, что в моих силах, - коротко кивнул тот.
- Превосходно, - улыбнулся Петр. - Встретимся завтра, на верфях. Мне необходимо ваше мнение о ходе строительства кораблей для североросского флота. А пока я вас не задерживаю.
- Да, сэр, - Дрейк щелкнул каблуками, поклонился и вышел.
После ухода посетителя Петр подошел к окну и некоторое время смотрел на улицу. По лондонской мостовой грохотали груженные какой-то поклажей телеги; шли, пошатываясь от хмеля, два моряка; ковылял на костыле нищий в лохмотьях. Все это вдруг исчезло, и перед его мысленным взором возникли морские просторы - море расстилалось от горизонта до горизонта, манило, завораживало... Гонимые легким бризом, под полными парусами, скользили по воде многопушечные парусники. Целая эскадра - нет, непобедимый, мощный флот. “Я сделаю это, - подумал Петр. - Северороссия будет обладать одним из лучших в мире флотов, станет великой морской державой. Кто бы мог подумать: Фрэнсис Дрейк участвует в создании нашего балтийского флота! Сама судьба поддерживает меня”.
Перед его мысленным взором побежали события истории. Той, которая может произойти. Той, которую он бы хотел видеть. Век шестнадцатый, век семнадцатый, век восемнадцатый... Борьба Северороссии за доминирование на Балтийском море, участие в Семилетней войне. Век девятнадцатый. Участие в наполеоновских войнах. Северороссия - участник большого европейского концерта<Большим европейским концертом в XIX веке, после свержения Наполеона, называли собрание тех стран, которые определяли европейскую и мировую политику. Прежде всего это были Англия, Франция, Австрия, позже Пруссия. Россия участвовала в большом европейском концерте с самого начала, заслужив это право в ходе наполеоновских войн. Войти в большой европейский концерт могли только наиболее мощные в политическом, военном и экономическом отношениях страны.>. Век двадцатый. Вот оно! Пусть там, в Московии, будет коммунистическая революция - Северороссия останется буржуазной республикой. Она не допустит коммунизма. Она справится. А может быть, удастся даже добиться, чтобы на всем пространстве от Балтики до Сахалина ни о чем подобном тому, что произошло в его мире в двадцатом веке, никто и не услышал. И сейчас, в шестнадцатом веке, он, Петр Назаров, сделает для этого все. Пусть он не увидит результатов. Пусть возможность возврата в родное время закрыта навсегда. Ничего. Он даже не хочет возвращаться - в ту коммуналку, в ту нищету. В этом мире уже создан другой Петербург. И он, Петр Назаров, человек сугубо западного склада, притом в понимании двадцатого века, сделает все, чтобы этот Петербург через четыре столетия оказался богатым западным городом. Чтобы какой-нибудь ученый-историк не ютился в коммуналке с женой и ребенком, прозябая на нищенскую зарплату.
Внезапная мысль огненным шаром пронеслась в сознании. Он вдруг подумал, что все войны, политические и экономические реформы, которые предстоит пройти Северороссии, собственно, и задуманы лишь для того, чтобы тот самый неведомый ученый не жил в коммуналке. Политические интриги, капитализм, индустриализация, походы многотысячных армий, мощный флот, гибель тысяч людей в грядущих баталиях - все ради него, неведомого, чтобы он не жил в коммуналке. Ни век восемнадцатый, ни девятнадцатый, ни даже двадцать первый Петра не волновали. Первые два? Люди, живущие в них, для него лишь предыстория, которая должна обеспечить процветание этому неведомому парню в конце двадцатого века. Последний... Петр просто не мог думать о нем, прогнозировать его. Его интересовала только жизнь этого неведомого парня с конца шестидесятых и до начала двадцать первого века.
“Ну и эгоист же я, - подумал Петр. - Ничего, это все равно лучше, чем просто подгребать под себя золото сейчас. Хотя здесь и сейчас я намерен обеспечить себя и свою семью дворцами, имениями и высоким положением в обществе, я действую не ради себя одного, а ради тех, кто будет жить в конце двадцатого века в Северороссии. Я хочу, чтобы они жили свободно и богато и не ведали тех забот, что свалились на мою несчастную голову. А все прочее... Не Бог же я, чтобы этим заниматься”.
Ему вдруг вспомнился таинственный незнакомец, подсевший к нему за столик в порту. “Кто это был? - снова задал себе Петр мучительный вопрос. - Да и был ли он вообще? Может, просто сон, некая проекция сознания? Ведь все, что произошло тогда, не укладывается ни в какие логические рамки. Неужели это был некий бог? Не тот, христианский, а из мифов двадцатого столетия, посланец некой сверхцивилизации? Но логика подсказывает, что если сверхцивилизация имеет какие-то задачи в этом мире, такие, как я, ей вовсе не нужны. Куда проще просто захватить политическую власть или действовать через собственных агентов. На худой конец, им было бы проще воздействовать на мое сознание, чтобы я был марионеткой в их руках и не догадывался о том. Наверняка у них есть такая возможность. Зачем тогда была беседа? Зачем выдавать присутствие, которое они намеревались сохранить в тайне? Скорее всего, ничего не было. Не было снизошедшего бога. Не было посланца сверхцивилизации. Было определенное состояние психики, когда я сотворил внутри себя некого собеседника... Хотя нет! Он говорил не о том, что я хотел услышать. Если бы я говорил сам с собой, мы обсуждали бы, каким образом к исходу двадцатого века сделать из Северороссии передовую индустриальную державу западного образца. А он говорил про какую-то общеземную цивилизацию, изменение ее вектора развития, изменение сознания... Бред какой-то! Сам я об этом не думал... Может, просто мое подсознание? Тогда в какой мере учитывать все это в своих планах?” ...Шорох юбок за спиной заставил его обернуться. В комнату вошла Анне. Она была одета в свободное бархатное платье, которым стремилась скрыть еще почти незаметную беременность.
- Дорогая, - улыбнулся Петр, шагнув к жене, - как ты себя чувствуешь?
- Спасибо, Питер, - просияла Анне, целуя мужа. - Сегодня хорошо. У тебя был гость?
- Да, английский капитан. Он возглавит наши операции против Швеции на море и будет учить наших мореходов.
- Надеюсь, ты не пойдешь с ним в поход? - заметно обеспокоилась Анне.
- Может сложиться по-разному... - начал выкручиваться Петр.
- Питер, прошу тебя, не рискуй собой! Ради нашего будущего ребенка... - тревожно произнесла Анне, и в глазах у нее заблестели слезы.
- Постараюсь.
Но Петр уже знал, что должен будет выйти в море с Дрейком. Из Петербурга пришел четкий приказ: контролировать формирование в Англии североросской эскадры и присутствовать на ней во время ведения боевых действий.

Глава 53
МОРСКОЕ СРАЖЕНИЕ

Холодные балтийские волны разрезал форштевень тридцатишестипушечного корабля. Майское солнце, гревшее людей, собравшихся на его палубе, еще не прогрело вод северного моря. Под новым флагом с красным крестом на зеленом фоне летел навстречу славе флагман королевского флота “Апостол Андрей”. За ним в кильватере шел имевший лишь одну орудийную палубу с дюжиной пушек, но зато более быстроходный, маневренный и оттого весьма грозный в морском сражении корабль “Ингрия”. Построенные на лондонских верфях, оба являли собой вершину кораблестроительного искусства и были подарены ее величеством наследнику североросского трона. Командовал кораблями командор Фрэнсис Дрейк. Сейчас в его задачу входило прорвать шведскую морскую блокаду Петербурга.
Под командованием у Дрейка состояло еще три корабля, пришедших к английским берегам из Белого моря, - неповоротливых, но оснащенных мощными орудиями. Итого, пять вымпелов - смехотворная эскадра, с точки зрения Стокгольма... Она была бы смехотворной, если бы шла одна. Но на дистанции в несколько миль, как привязанный, держался английский флот, посланный королевой в помощь союзникам. А перед ней маячили вымпелы датского флота, так же вступившего в войну.
К Петербургу двигалась мощная армада. Это радовало Петра, стоявшего на капитанском мостике “Апостола Андрея”, но раздражало присутствующего здесь Дрейка. Амбициозный командор определенно хотел быть единственным победителем в грядущем сражении. “Заведет же он нас в беду со своим гонором, - подумал Петр. - Хотя экипажи подготовил неплохо. И командует лихо. Сложно сказать, хороша эта лихость или плоха. Храбрость города берет, смелого пуля боится... Все правильно, только вот неуютно с ним. Натиск, налет - вот его тактика и стратегия. Пират - он и есть пират, сколько чинов ему ни давай. Слава Богу, контракт с командором только на два года. Потом можно будет передать флот верному служаке, на него хоть положиться можно”.
Со стороны датского флота послышался вой рожков. Дрейк напрягся.
- Противник. Надеюсь, основные силы, а не купеческий караван, как в прошлый раз.
- Рано или поздно мы все равно их встретим, - спокойно произнес Петр.
- Лучше рано, - фыркнул командор, оскалившись в хищной улыбке; он повернулся к сигнальщику и скомандовал: - Всем кораблям, боевое построение!

* * *

Это были главные силы шведского флота, блокирующего пути к Петербургу. Теперь он лавировал, стремясь зайти к противнику с наветренной стороны, но удача была не на стороне потомков грозных викингов. Ветер переменился на западный, и союзнический флот двумя кильватерными колоннами направился к противнику.
Время тянулось чертовски долго. Петр наблюдал, как неспешно сближаются деревянные махины, разбрасывая тучи брызг. Со шведских кораблей доносились звуки боцманских дудок. Обе стороны напряглись перед решающим рывком.
С головного датского корабля донесся пушечный выстрел. Ядро шлепнулось в воду, не долетев до ближайшего шведского корабля полторы сотни метров. Рано. Через пару минут ответила шведская пушка - ядро не долетело метров двадцати. Не прошло и минуты, как датчанин дал залп всем бортом. Густые облака дыма поплыли над водой. Еще не стихло эхо, как борт шведского корабля тоже опоясался вспышкой и окутался пороховым дымом. До стоящих на ингрийском флагмане долетел по водной глади гулкий звук вражеского залпа. Бой начался.
Медленно, очень медленно корабли плыли вдоль строя противника, осыпая его ядрами. Шведы отвечали яростным огнем, сметая команды с палуб, кроша в щепы борта и рангоут. Прежде чем “Апостол Андрей” вошел в зону огня шведской эскадры, Петр увидел, как падает сбитая прямым попаданием английского ядра мачта одного из шведских кораблей. И почти одновременно огромный датский кормовой флаг полетел в воду, сбитый шведским ядром.
В мозгу некстати всплыла строчка из виденного по телевизору мюзикла в таком далеком теперь двадцатом веке: “Как вам только не лень в этот солнечный день, в жаркий солнечный день играть со смертью?”
Шведское ядро пролетело над самым капитанским мостиком, чуть не задев стоящих на нем, и плюхнулось в море с другого борта. Второе рухнуло на палубу и покатилось, сокрушая все на своем пути. Третье впилось в борт. От неожиданности Петр пригнулся.
- Огонь, - рявкнул во всю мощь легких Дрейк, и мгновение спустя корабль дрогнул от залпа пушек правого борта. Дрейк удовлетворенно повернулся к Петру и холодно произнес: - Ядрам можете не кланяться. Моряк жив, пока жив корабль, а ваше ядро вас найдет.
Бой шел уже больше получаса. От непрерывного грохота пушек, своих и чужих, закладывало уши. Ядра со свистом летали над кораблем, круша борта.
Посреди палубы кричал благим матом матрос, которому только что ядром оторвало ногу, - это было видно по судорожно открывающемуся рту, но крика оглохший от канонады Петр не слышал. Двое моряков подбежали к товарищу и потащили его куда-то в сторону - скорее, чтобы тело не мешало проходу, чем для оказания какой-либо помощи. Один из матросов рухнул с реи на палубу и затих; на него не обратили внимания. Петр знал, что на батарейной палубе погибли уже два орудийных расчета, а одно орудие выведено из строя.
Впрочем, корабль понес не самые тяжелые потери. Было видно, как, глубоко осев в воду, вывалился из общего строя английский фрегат - очевидно, получил слишком серьезные повреждения, чтобы продолжать бой. На одном из датских кораблей возник пожар, и с него валили густые клубы черного дыма. Впрочем, противнику тоже досталось. Один из шведских кораблей завалился набок и тонул, матросы прыгали в холодную балтийскую воду. Другой сцепился с датским, и было видно, что на их палубах кипит абордажный бой.
Внезапно над одним из шведских кораблей вырос огненный столб, и через мгновения тот исчез, разнесенный мощным взрывом.
- В крюйт-камеру<Крюйт-камера - хранилище пороха на корабле.> попали, молодцы датчане, - рявкнул Дрейк и почему-то сердито оскалился. - Сигнальщик, команда “Ингрии”: “Следуй за мной”.
Он отвернулся и отдал приказ лейтенанту - какой, Петр не расслышал из-за очередного залпа. Тот бросился к рулевому, по дороге отдавая приказания боцману.
- Командор, - закричал Петр, стараясь голосом перекрыть канонаду. - Что вы намерены делать?
Дрейк смерил его холодным взглядом.
- Командор, - еще громче закричал Петр, - объясните ваши действия!
- Наблюдайте за политической ситуацией, господин посланник, - рубанул Дрейк. - На море командую я.
“Апостол Андрей” медленно приближался к строю шведской эскадры, направляясь в брешь между двумя кораблями противника. За ним неотступно следовала “Ингрия”. Ядра теперь летели вдоль палубы, иногда разнося в клочья по два-три моряка, оказавшихся на их пути. А через минуту “Апостол Андрей”, содрогнувшись всем корпусом, дал залп с обоих бортов. Через несколько минут в это же пространство вошла “Ингрия”, также дав залп обоими бортами. Тем временем “Апостол Андрей”, совершив поворот, подошел к одному из шведов и почти в упор дал залп всеми орудиями правого борта. Послышался страшный треск ломающихся досок, вражеский корабль начал крениться и тонуть. Крики радости огласили палубу ингрийского флагмана.
- На абордаж! - зычно крикнул Дрейк, выхватывая саблю и указывая на наваливающийся с левого борта шведский фрегат.
- На абордаж! - взвыла команда.
- На абордаж! - крикнул Петр, выхватывая свою саблю.
Его охватила непонятная веселость. Размахивая клинком, он сделал шаг к трапу, ведущему со шканцев на палубу, и тут краем глаза заметил, что в его сторону, вращаясь, летит сбитый шведским ядром кусок реи. На мгновение время остановилось, а потом снова рвануло с места. Обломок рангоута ударил Петра в голову, сбив с ног, и рухнул на палубу. Мгновенная боль парализовала сознание, а потом наступила темнота.

Глава 54
НАГАСАКИ

Когда огромный, черный от клотика до ватерлинии португальский корабль вошел в гавань Нагасаки, над бухтой стояло марево начинающегося жаркого дня.
Басов и Федор стояли у борта. Юноша во все глаза разглядывал открывающийся пейзаж: маленькие, будто игрушечные домики с загнутыми крышами, теснящиеся в городе; субтропическую растительность, подступавшую к берегу вне городских стен. Было видно, что от берега уже отваливают маленькие суденышки и направляются навстречу грозному пришельцу.
- Странная земля, - произнес он наконец. - Необычная.
- Тебя это еще удивляет, после того как мы обогнули всю Африку и полтора месяца провели в индийской фактории? - удивленно поднял брови Басов.
- Ну... в общем, да, - помявшись, произнес Федор. - Здесь, кажется, все по-другому.
- Все по-другому, и все то же, - улыбнулся Басов.
- Что вы имеете в виду? - удивился юноша.
- Другие обычаи. Другая религия. Но те же самые человеческие амбиции, борьба за власть и деньги. В этом смысле ты здесь не увидишь ничего нового.
- А зачем мы сюда приехали? - поинтересовался Федор.
- Это не одно и то же - зачем сюда приехал я, а зачем ты, - спокойно заметил Басов. - Я здесь, чтобы посмотреть то, что отличается от других стран. Обычаи, религию, познакомиться с людьми, мыслящими иначе, чем те, кто живет в Европе и даже в Индии. Ты приехал, чтобы увидеть и понять то общее, что есть во всех людях и странах.
- Не понимаю, - пожал плечами юноша.
- Наша поездка - часть твоего обучения. Твоя задача - изучить культуру и страну.
- Как это поможет мне в изучении искусства фехтования? - удивленно поднял брови Федор. - Здесь есть особые фехтовальные школы?
- Есть, и очень интересные. Мы с ними непременно познакомимся... И, думаю, вскоре - мечи здесь вылетают из ножен быстро. Но суть не в том. Скажи, сколько у тебя было дуэлей с момента, как мы покинули Петербург?
- Кажется, двенадцать.
- И все твои противники были бездарными фехтовальщиками?
- Ну, нет! - Федор вспыхнул, как сухая солома, к которой поднесли спичку. - Тот испанский гранд в Мадриде, которого... с которым... в общем, с женой которого я... Неважно. Словом, он был очень опасным противником. Я еле справился.
- Еле справился! - передразнил Басов. - Один из самых сильных фехтовальщиков Мадрида, отчаянный дуэлянт заколот восемнадцатилетним парнем, и этот парень кривится: “еле справился”. А еще был тот бой, когда мы с купцами шли через земли басков. И поединок в Нанте. И две абордажные схватки с маврами. И за все это время ты заработал только пару царапин. Не находишь, что твое искусство фехтования уже сейчас на высоком уровне? Ты боец от Бога. Я многому тебя научил. Чтобы жить в этом мире и снискать себе славу шпагой, ты обучен достаточно. Или тебе так не кажется?
- Вы не хотите больше учить меня? - в голосе у Федора зазвучал неподдельный испуг.
- Нет, - снова улыбнулся Басов. - Я хочу, чтобы ты сказал, зачем хочешь заниматься дальше. В начале ты занимался, чтобы отомстить тому, кто извел твою семью. Отомстил. Потом - чтобы стать сильным фехтовальщиком. Стал. Что дальше?
- Но я еще не сильный фехтовальщик, - запротестовал Федор. - До вас мне очень далеко.
- Ты собрался драться со мной на дуэли?
- Упаси Господь, - у юноши вытянулось лицо. - Но ведь есть и другие....
- Много ты таких знаешь?
- Тот, который приходил к нам в лесу, - начал Федор.
- Хорошо, - кивнул Басов. - Кто еще?
- Не знаю, - пожал плечами Федор. - Но ведь он был. И мы можем снова встретиться...
- Не думаю, что вероятность очень велика, - улыбнулся Басов. - Стоит ли ради этого посвящать столько времени тренировкам? Жизнь-то проходит. Есть еще столько вина, которого мы не выпили, и столько женщин, ласк которых не изведали... Почему ты отказываешься от этого ради пота и боли в тренировочном зале? Ты силен достаточно, чтобы защитить себя при любых обстоятельствах. Если начнешь сейчас самостоятельную жизнь, то мгновенно обрастешь кучей друзей и знакомых - люди любят силу и идут за ней. Шпагой ты сделаешь себе карьеру и обретешь богатство. Почему ты исполняешь роль моего слуги и довольствуешься столь малым?
- Не знаю, - пожал плечами Федор. - Мне просто интересно. Интересно узнавать новое. Учиться.
- Только фехтованию? - взгляд Басова устремился прямо в глаза юноши.
- В начале только фехтованию, - потупился тот. - А сейчас уже просто интересно.
- А как ты думаешь, чем я занимаюсь?
- Фехтованием... - Федор осекся. - Не знаю. Вы учите меня фехтованию, а сами...
- Я тоже учусь фехтованию, - расхохотался Басов. - Неужели ты не видишь, что за последние три года я стал фехтовать в несколько раз лучше, чем в начале? Но не только это. Я учусь жить.
- Жить? - на лице юноши отразилось неподдельное удивление. - Разве вы не умеете жить?
- Все умеют жить - и каждый по-своему. Как каждый умеет фехтовать - и каждый по-своему. Кто-то хватает саблю и машет ею со всей силы, кто-то применяет известный ему набор приемов, для кого-то это искусство, для кого-то - ремесло, для кого-то - тяжелая необходимость.
- Тот, кто умеет жить, получает богатство и власть?
- Здесь, как и в фехтования: тот, кто не умеет жить, - погибает.
- Но ведь жить можно по-разному. Я бы, например, не хотел жить в нищете, ковыряясь в грязи. И потом, говорят, смерть в молодости - за родину, за государя, за свою семью - куда более достойный исход, чем жизнь до старости на мешках с золотом.

Предыдущая страница 26 Следующая страница


27 Дмитрий Шидловский

- Но говорят это обычно как раз те, кто стремится жить до старости на мешках с золотом, притом с золотом, которое им принесли эти самые отважные, которые думали, что сражались за царя, за родину, за веру, а положили жизни за благосостояние царедворцев. И заметь, сами эти царедворцы режут друг другу глотки очень лихо. Мало кто из них проходит жизнь, не ведая опалы, тюрьмы, а то и плахи. Впрочем, если удается миновать их, эта угроза всегда висит над ними, не давая по-настоящему насладиться обретенными богатствами. Хороша жизнь, если всякую минуту с ужасом ждешь, что придут, отберут, казнят...
- Так и кто же умеет жить? - выпятил губу Федор. - Неужели крестьянин, который ковыряет землю?
- Крестьянин, - кивнул Басов. - И царедворец, и воин, и купец, и священник. Но только в случае, если они, во-первых, живут, а во-вторых, живут так, как им нравится. Если они не дают себя заманить, обмануть; если не суетятся, но получают удовольствие от каждой минуты жизни, - значит, жить они умеют.
- Но вы живете, как хотите, - вставил Федор. - Значит, вы умеете жить?
- Как тебе сказать, - нахмурился Басов. - В жизни есть еще много вещей, которыми я вынужден заниматься, но которые меня печалят. И пока это так, я не могу утверждать, будто умею жить.
- Но ведь в мире много неприятных вещей, которые никогда не принесут удовольствия, - заметил Федор. - И потом, у каждого человека есть враги. С ними приходится бороться, и это тоже не доставляет удовольствия, да и чревато многими опасностями. То, о чем вы говорите, вообще невозможно.
- Я не говорил, что должен получать удовольствие ото всего в этом мире, - откликнулся Басов. - Я сказал: ничто не должно огорчать. Мир таков, каков есть. Таким его и надо принять. Спорить с ним глупо. Но у меня пока не получается... А враги... У меня нет врагов.
- Как нет? - удивлению Федора не было предела. - Мавры, что нападали на нас у Майорки, рубились, как черти. Вы сражались с пятью одновременно, и каждый хотел убить вас. Это ли не враги?
- Не враги. Против меня они ничего не имели. Они хотели захватить груз этого корабля, а я нанялся его защищать. Так сложилось, что судьба свела нас в бою. А могла свести за чашечкой кофе в Магрибе, если бы я принял предложение алжирского дея обучать его наследника.
- А Турашев, подославший к вам убийц в Лиссабоне? - настаивал Федор. - Он же враг.
- Турашева ты не трогай, - прервал его Басов. - Я у него многому научился. В Петербурге я занял неправильную позицию по отношению к его партии. Результат - дикая сеча в русской миссии и убийцы на лиссабонской улице. Я многое понял после того.
- А какая позиция была бы правильной?
- Не знаю. Я знаю, какая неправильная, и это уже немало. Кроме того, он совершенно верно сказал, что я зря теряю время в Лиссабоне. Именно благодаря ему мы отправились в это путешествие. Так что Турашеву я благодарен. Хотя, если он придет, чтобы драться со мной, или подошлет новых убийц, это вовсе не значит, будто моя сабля останется в ножнах или будет действовать по-иному, чем прежде. Бой есть бой, это часть жизни.
- Раньше вы говорили другое...
- Если бы я из года в год твердил одно и то же, это значило бы только, что я ничему не учусь. Стойкость в убеждениях хороша, если человек держится за них, не давая посторонним вмешаться в свою личную жизнь. Но если он сам время от времени не пересматривает свои взгляды, исходя из опыта прожитых лет, это означает, что он не слишком умен и не хочет реально смотреть на вещи. У тех, кто нападает на тебя, надо учиться. Собственно, так я и понимаю слова “благословляйте врагов ваших”. Но это вовсе не означает, что надо дать им порезать себя на куски.
- А “если ударили тебя по правой щеке, подставь левую”? - спросил Федор.
- Подставь левую... Уйди под атакующую руку и снизу ударь со всей силы в челюсть, - хмыкнул Басов и в упор посмотрел на ученика. - Думаю, эта фраза просто цитируется не полностью.
Федор запнулся. Немного помолчал, но потом заговорил снова:
- И зачем же мы приехали сюда?
- А ты обратил внимание, как отреагировал на мою непочтительную фразу в отношении того, что написано в Библии? - вопросом на вопрос ответил Басов. - Ведь еще два года назад ты сразу обвинил бы меня в богохульстве и сбежал бы. Просто потому, что с детства тебе твердили: религию надо понимать именно так, как трактует ее твой приходской священник, которому догмы диктует архиепископ, который подчиняется патриарху, который действует из своих корыстных интересов или каких-то мессианских измышлений. Ты не принял моей фразы на веру, но и не отверг с порога. Ты будешь обдумывать ее самостоятельно, пока не придешь к собственному выводу. Может, он и не совпадет с моим, но будет по-настоящему твоим, вот что ценно. А знаешь, почему так произошло?
Федор растерянно пожал плечами.
- Мы с тобой объехали всю Европу и видели разных людей, исповедующих разные направления христианства. Потом, в Индии, ты видел храмы и людей, исповедующих совсем другую религию. Вспомни, как потрясли тебя храмовые танцовщицы: ты ведь и мысли не допускал, что религия может относиться к отношениям мужчины и женщины, вообще к жизни человеческой как-либо иначе, чем христианство.
При воспоминании о танцовщицах из индийского храма, в объятиях которых они провели три ночи, на лице Федора появилась блаженная улыбка, не укрывшаяся от Басова. Тот улыбнулся и потрепал юношу по загривку.
- Так вот, - произнес фехтовальщик, - пока ты жил в одном маленьком мирке, ты всегда опирался на ту систему отсчета, которую предлагали окружающие. Потом тебе повезло. Ты жил сразу в двух мирах: боевого искусства, который открыл тебе я, и повседневных забот, как большинство людей. Сейчас, когда тебя понесло по землям и странам, ты видишь все их многообразие и сложность, ты научился думать самостоятельно. Теперь ты сам учишься жить, а я лишь помогаю тебе увидеть собственные слабые места. Мир для тебя сейчас распался на множество частей, которые ты не можешь увязать между собой. Но со временем тебе это удастся, и тогда ты увидишь уже подлинную, реальную картину мира - такого, какой он есть.
- Так это все ради меня? - юноша показал на надвигающийся берег.
- Не обольщайся. Во-первых, ученик нужен учителю не меньше, чем учитель ученику... На определенном этапе. Во-вторых, я ведь тоже учусь жить, и мне нужно было приехать сюда не меньше, чем тебе.
- А когда вы научитесь жить, - произнес Федор, - что будете делать?
- Не знаю, - пожал плечами Басов. - Наверное, жить. Хотя, подозреваю, на этой земле делать мне будет уже нечего.
Якорь с грохотом обрушился в воду. Люди в лодках, подплывших к кораблю, в странных одеждах и со странными прическами, что-то кричали прибывшим.

Глава 55
НАСЛЕДНИК

Утренний ветерок наполнял паруса корабля, вошедшего в дельту Невы из Финского залива. Флагман “Апостол Андрей”, покрывший себя славой в сражении со шведским флотом, отремонтированный после этого в Копенгагене, выполнял теперь важную политическую миссию. На его борту прибывал в свои владения наследник североросского престола, будущий король Карл I. Сама история взирала на них с сумрачных невских берегов!
Наследник, десятилетний мальчишка, под присмотром гувернера упоенно играл с одним из матросов в ножички. Сейчас это интересовало его более всего. Утомленный долгим морским путешествием, он вначале заинтересовался надвигающимся берегом, но не выдержал долгого созерцания унылого северного пейзажа и принялся, как всегда, баловаться. Чтобы успокоить, пришлось разрешить ему заняться любимой игрой.
За забавами наследника снисходительно наблюдал отец, Генрих Стюарт, один из членов регентского совета, а также другой член регентского совета, поднявшийся на борт в Кронштадте - канцлер Северороссии барон Оладьин. Рядом с ними, облокотясь на перила мостика, стоял посол при дворе ее величества королевы английской Петр Назаров. Лицо последнего было обезображено глубоким шрамом, идущим от левого виска через щеку. Впрочем, как известно, боевые раны украшают мужчину, и вся троица выглядела чрезвычайно торжественно, вполне осознавая важность момента.
- Что это за остров? - произнес Генрих Стюарт, указывая на проплывающий мимо них клочок земли.
- Заячий, ваше высочество, - отозвался Петр.
- Как далеко отсюда Петербург?
- За тем поворотом.
- А почему было не построить город при впадении реки в залив? Мне кажется, со стратегической точки зрения это было бы правильнее.
- Возможно, - вступил в разговор Оладьин. - Но осенью эта часть земли почти всегда подвергается наводнениям. Кроме того, место здесь очень болотистое. Много проще было построить город именно там.
- Понятно, - кивнул герцог. - Здесь еще много того, что мне стоит изучить и понять.
- Совершенно верно, ваше высочество, - произнес барон, - но самое важное сейчас - это военное положение страны.
- Да, я осведомлен, - кивнул Стюарт. - Насколько я понимаю, возможность быстрой победы над нашими врагами исключена. Против нас действует союз царя Василия, московского царя Ивана и Швеции. Англия и Дания гарантируют нам поддержку на море. Однако для операций на суше они нам войск не дадут. Таким образом, мы можем опираться только на союз с Литвой и Польшей, а этого мало, чтобы одержать скорую победу.
- Совершенно верно, ваше высочество, - произнес Оладьин. - Но есть еще много нерешенных вопросов. В своем стремлении удержаться у власти царь Василий объявил о возвращении новгородским и псковским землям всех вольностей. Амбиции местных бояр и мечта о независимости привлекли на его сторону значительную часть населения этих земель. Силы их, брошенные на Петербург, не столь велики - даже при поддержке московского царя. Ведь Ивана не меньше беспокоят литовцы и поляки, и существенного подкрепления Василию он выслать не может. Сейчас небольшие стычки проходят в районе Луги и по реке Тосно. Новгородцы и псковичи не очень интересуются намерениями Василия идти на Петербург и не дают ему много солдат. Но едва мы пойдем на земли Новгорода и Пскова, нам придется встретить серьезное сопротивление тамошних жителей. Чтобы избежать затяжной междоусобной войны, которой не преминут воспользоваться наши враги и... возможно, нынешние союзники...
- Чего вы опасаетесь?
- Если мы позволим себе затяжную междоусобную войну, - спокойно произнес барон, - Дания может захватить Эстонию, а Литва и Польша - занять псковские и новгородские земли, которые будет трудно вернуть даже после победы.
- Где же выход? - нахмурился Стюарт.
- Это мы и намерены обсудить на регентском совете уже завтра, - произнес барон. - Ясно, что на старые условия североросского союза новгородцы со псковичами уже не пойдут. Мы должны предложить им вариант содружества, который устроит всех и лишит Василия поддержки.
- Ни в коем случае! - вмешался Петр.
- Что? - Оладьин с удивлением уставился на него. - У вас есть другие предложения?
- Торг ни к чему не приведет, Если уж псковичи и новгородцы почуяли запах вольностей, они не отступят. Они просто будут вытягивать из нас все большие уступки, играть на наших противоречиях с Василием, Москвой и Стокгольмом и в конце концов обретут-таки независимость. А Ингрия, как известно, без плодородных псковских и новгородских земель, без пушных и рыбных богатств новгородского Беломорья оскудеет и станет легкой добычей - Стокгольма ли, Польши ли, Ивана ли - неважно.
- И что вы предлагаете? - тихим голосом спросил Оладьин. - Надеюсь, вы понимаете, что большой карательный поход ничего не даст? Эти земли начнут сражаться против нас еще яростнее и окончательно перейдут на сторону Василия.
- Ивана, Василий сейчас - лишь пешка в его руках и будет жить ровно столько, сколько захочет московский царь. В войсках лишь немногие преданы лично Василию - остальные сражаются за новгородские и псковские вольности. Да и без московских войск им бы нас не сдержать. Так?
- Положим. Что с того?
- Очень просто: разделяй и властвуй. Весь мир напуган злодеяниями, которые творит Иван. Однако Новгород их не слишком опасается, рассчитывая на покровительство Василия. Тот, разумеется, защитить их не может. Но Иван, чтобы не пугать пока нужных союзников, действует с ними лаской, а не таской. Если мы через своих шпионов сообщим в Москву, будто Василий с новгородскими боярами замыслил измену, - скажем, решили они переметнуться к Литве - Иван обязательно покажет зубы. Он настолько подозрителен, что верит любому известию о заговоре против себя. Что тогда он предпримет? Только одно - карательный поход. Обезглавит Василия и новгородскую старшину. Зальет кровью юг Северороссии. Тогда все ее население в ужасе отвернется от него, а мы придем, как спасители и освободители от страшного тирана. Не так ли?
- И все-таки иезуиты много потеряли, что вы не с ними, - угрюмо произнес Оладьин. - Иногда я боюсь вас. Хорошо, завтра изложите свой план на регентском совете. Полагаю, не надо говорить, что он должен оставаться тайной для всех, кроме членов совета.
На носу бухнула пушка - “Апостол Андрей” медленно подходил к повороту, и глазам путников постепенно открывались стены и шпили Петербурга. Из бойницы одной из башен вылетел клуб порохового дыма, и через несколько секунд донесся звук пушечного выстрела. Корабль заметили и приветствовали.
- Ну что же, господа, - произнес Оладьин, - на сегодня хватит политики. О ней мы еще наговоримся. Остаток дня - для торжественных церемоний. Горожане должны запомнить день прибытия наследника, как важнейший в своей жизни.

* * *

Гулкий звук орудийного выстрела пронесся над водой и утонул в чаще леса. С высоты птичьего полета было видно, как горожане высыпают на пристань, чтобы приветствовать прибывший корабль.
- Выключай, Артем, - Генрих потянулся. - Здесь мы уже ничего интересного не увидим. Эти церемонии всегда похожи одна на другую.
Изображение погасло, и одновременно в зале, где сидели в мягких креслах собеседники, распахнулись окна, открыв доступ воздуху из залитого солнцем и благоухающего ароматами цветов сада. Артем посидел несколько минут, прислушиваясь к пению птиц, доносящемуся оттуда, потом задумчиво произнес:
- Как сказать... Помнишь, мы смотрели запись вступления Ашшурбанипала<Ашшурбанипал - царь Ассирии в 669 - ок. 633 гг. до Р. X. Воевал с Египтом, Эламом, Вавилонией. Вошел в историю и как собиратель древних письменных памятников; библиотека Ашшурбанипала найдена в 1849 - 1854 гг. на месте Ниневии (холм Куюнджик).> в Вавилон. Там было достаточно оригинальное представление.
- Один черт, - Генрих, поморщившись, махнул рукой. - Почему-то все думают, будто с приходом нового властителя или с победой в очередной войне изменится сам принцип власти. А потом, когда понимают, что обманулись, начинают кричать, будто их обманули.
Артем резким движением поднялся и подошел к окну.
- Как же я ото всего этого устал! - вырвалось у него.
Генрих мягко улыбнулся.
- Ты сам решил заниматься этой страной, никто тебя за уши не тянул. Мне проще - занимаюсь точными науками.
- Ничего тебе не проще, - хмыкнул Артем. - Те же проблемы разгребаешь. От инквизиции людей спасать - это тебе не теорему доказывать. Везде одно и то же.
- А если так - отчего же твой взрыв эмоций?
- Не в том дело, что решать задачи, которыми я занимаюсь, тяжело, а в том, что почти все они созданы человеческими амбициями, жадностью и нежеланием понять соседа. Не будь всего этого, там...
Он показал в сторону погасшего экрана.
- Дорогой мой, - в голосе Генриха зазвучала ирония. - Не будь, как ты выражаешься, “всего этого”, они жили бы здесь, или, может, там было бы то же, что здесь. Цветущий сад, мягкий теплый климат, доброжелательность, обеспеченность, покой и радость от работы, которой занят. Но это люди своей эпохи, и нельзя требовать от них больше. Впрочем, пройдя через все беды, которые они сами себе устраивают, и поняв что к чему, некоторые могут прийти сюда. Тогда они только поблагодарят судьбу за то, что она провела их через все это. С точки зрения руды горн - необоснованная пытка, с точки зрения клинка - закалка и подготовка к великим свершениям. Впрочем, я думаю, ты все это прекрасно знаешь и внутренне кипишь не поэтому. Я прав?
- Прав, - согласился Артем. - Я рассчитывал на него.
- Ну, с точки зрения политика, он предложил наилучший выход из создавшейся ситуации, - пожал плечами Генрих.
- Но он же историк! - жестко произнес Артем. - Он знает, чем все это закончится. Он знает, что сделает Иван Грозный в Новгороде.
- Нельзя служить одновременно двум богам, - Генрих поднялся, подошел к окну и встал рядом с Артемом. - Он это понял, и с этим можно было бы его поздравить. Или ты живешь моральной жизнью, стараешься без особой необходимости не причинять вреда ни одному живому существу, либо работаешь на политическую задачу. Во втором случае надо понимать, что прольются реки крови. Карьеру можно сделать, только идя по головам; власть захватить, только перегрызая глотки и стравливая врагов. Ты ему предложил идти путем моральной политики, прекрасно зная, что в том мире это путь на Голгофу. Он понял - и решил сохранить жизнь. Петр создал для себя идеал, к которому намерен вести страну, и прекрасно понял, что достигать его, будучи связанным моральными и этическими нормами, - все равно, что драться с сильным противником со связанными руками. Из него получится прекрасный царедворец и видный государственный деятель. Он сделал выбор.
- В свое время ни ты, ни я не смогли переступить этой черты, - погрустнев, произнес Артем.
- Поэтому мне поднесли чашу с ядом, а ты тайно бежал из города, - глухо отозвался Генрих. - А вот если бы мы утопили двор в крови, создали бы новый орден псов-рыцарей или опричников, не суть важно - правили бы до конца жизни.
- А потом была бы смута.
- Уже после нас, - пожал плечами Генрих. - Реакция неизбежна. Но пока подданные скованы страхом, правитель может быть уверен в незыблемости власти.
- Страх не бывает вечным.
- На одно поколение вполне хватает. Впрочем, что мы обсуждаем? В этом нет никакого смысла. Мы здесь, он там. События идут своим чередом. Неизбежное случится. Ты же знаешь: “Укрепление центральной власти как способ достижения наибольшей мобилизации государства и выхода его на мировую арену в качестве ведущего игрока...” Северороссия становится европейской державой, а в начале восемнадцатого века неизбежно войдет в союз с Россией. Так и должно быть.
- Я заберу его оттуда, Генрих, - произнес Артем.
- Зачем? - Генрих пристально посмотрел на Артема. - Программа, которую он реализует, вполне совпадает с нашими представлениями. Что в Новгороде должна произойти резня, мы с тобой поняли уже давно и никак не можем на это повлиять.
- Ради него, Генрих! - воскликнул Артем. - Если он зайдет по этому пути далеко, свернуть будет сложно.
- Ну и чего ты добьешься? Он уже понял принцип власти и готов платить чужими жизнями за свое благополучие. Ну, вернешь ты его в родной мир, в его время. Начнет он двигаться к месту декана или ректора, подставляя сослуживцев, подсиживая начальника. Это, конечно, не реки крови в Волхове, но для него разницы не будет никакой.
- Я сотру ему память, - холодно произнес Артем. - Запущу биологические процессы на клеточном уровне назад. Он вернется в то же время, из которого отправился в экспедицию, таким же, как и был.
- Шрам, полученный в морском сражении, исчезнет, - подтвердил Генрих. - И про месяцы, проведенные в темнице Нарвской крепости, он забудет. А вот душа... Верни его хоть в состояние пятилетнего, хоть в утробу матери - он родится и пойдет тем путем, который избрал сейчас. Ты же знаешь, опыт можно приобрести, но нельзя передать. Точно так же его невозможно и отнять. Теперь это уже заложено в его психологическом складе. Главное в своей жизни - каким путем идти - он будет всегда решать сам, сколько бы богов и демонов не вмешивалось в его судьбу.
- Я же говорил с ним, все ему объяснил... Он должен был понять, к каким последствиям приводят жесткие вмешательства - и для того, в чью жизнь вмешиваются, и для того, кто вмешивается.
- А я тебе еще тогда говорил, что затея зряшная, - пожал плечами Генрих. - Человек, готовый к пониманию таких вещей, и сам почувствует опасную черту. Тому же, кто не готов, хоть ежечасно глас с неба давай - не поможет.
- Что же ты предлагаешь?
- Оставь его в покое, - негромко произнес Генрих. - Ему уже было сказано все. Он предупрежден. Пусть пройдет до конца тем путем, который избрал, пусть поймет и увидит все, что с этим связано.
- Хорошо, - произнес Артем и, направляясь к выходу, бросил: - Я все-таки верну его. Пара подставленных ассистентов на университетской кафедре - это все-таки лучше, чем вырезанный Новгород. Для него лучше.

Предыдущая страница 27 Следующая страница


Мастер 28

- Артем! - голос Генриха хлестнул, как плетью. Артем остановился и обернулся.
- Думаю, ты помнишь, что мое положение в иерархии выше твоего, - размеренно произнес Генрих.
- Помню.
- Так вот. Своей властью я запрещаю тебе возвращать этого человека в его время. Он сделал свой выбор. Пусть изопьет эту чашу до дна.

ЧАСТЬ 4
БОГИ

Глава 56
ЦВЕТОК САКУРЫ

- Неподражаемая красота, - Абэ глубоко втянул в себя утренний воздух. - Воистину, сами боги дали нам сакуру, чтобы в земной суете мы помнили о величии небес.
- Земная суета и красота небес в душе человека, Абэ-сан, - негромко отозвался Басов. - Мы сами выбираем, что хотим увидеть и как жить.
Говорил он по-японски уже достаточно четко, не без акцента, но прекрасно владея интонациями. Абэ изумленно посмотрел на умиротворенное лицо собеседника.
- Не ожидал таких слов от гайдзина<Гайдзин - этим словом в Японии обозначают всех иностранцев. В японском языке термин носит весьма негативный характер.>, - неспешно произнес он. - Впрочем, простите, - человек, получивший печать<Особая печать, которую мастера дзен передавали собеседнику, если считали, что перед ним другой мастер дзен. Дзен - формально одна из школ буддизма; учение парадоксальное, предполагающее прорыв ищущего к просветлению не через интеллектуальный поиск, поклонение божествам или добрые дела, а вследствие эмоционального прорыва. С точки зрения этого учения мастер дзен и просветленный человек - одно и то же, поскольку предполагает видение вещей в их подлинной сути. Как-либо определить нормы, требования или каноны, отличающие просветленного человека от непросветленного, дзен считает невозможным. Однако, исходя из поговорки “Будда всегда узнает Будду”, дзенские мастера считали, что всегда смогут “увидеть” человека, достигшего просветления. Тот факт, что герой получил печать от некоего дзенского мастера, означает, что этот мастер признал его просветленным.> от такого наставника дзен, как настоятель храма в Эдо, гайдзином не может быть назван.
- Тогда в чем же смысл прихода Бодхидхармы с запада? - улыбнулся Басов.
- В цветении сакуры, - эхом отозвался Абэ<Происходящий диалог является частью дзенской практики, произнесением коанов - вопросов, не имеющих логического ответа, и столь же нелогичных ответов на них. Считается, что вопросы и ответы должны идти из самой души практикующего и способствовать его интуитивному постижению мира. Наиболее известными коанами являются следующие: “Корова лезет в окно. Голова пролезла, туловище пролезло, а хвост не лезет”. Или: “Имеет ли собака природу Будды?” В данном случае герой использует еще один известнейший ко-ан: “В чем смысл прихода Бодхидхармы с запада?” Бодхид-харма - легендарный проповедник буддизма, пришедший в Китай из Индии, первый патриарх секты чань (по-японски - дзен) и один из первых настоятелей монастыря Шаолинь.>. Собеседники снова погрузились в созерцание. Они сидели на деревянном помосте, построенном в центре сада, принадлежащего Коро Абэ, одному из известнейших самураев, слуги правящего дома Нобунага. Оба они были облачены в традиционные японские одежды - хакамы и хаори<Хакама - широкие самурайские штаны, иногда ошибочно принимаемые сторонними наблюдателями за юбки. Сейчас интересующиеся восточными единоборствами могут видеть хакамы на практикующих айкидо, кендо и джиджитсу. Хаори - широкая накидка, тоже часть традиционного костюма самурая.>. За поясом у каждого было по длинному изогнутому кинжалу, а вокруг бушевала стихия цветущей сакуры.
Время, казалось, перестало существовать для обоих мужчин, погрузившихся в созерцание нежнейших цветков, чарующих изгибов ветвей и молодых листочков. Их дыхание было медленно, глаза полуприкрыты, руки расслабленно лежали на коленях. Возможно, сторонний наблюдатель, увидев этих людей в столь умиротворенных позах, не догадался бы, что они являются великолепными фехтовальщиками, грозными воинами, неоднократно сражавшимися в яростнейших битвах, терявшими многих друзей и убивавшими многих противников.
Время неспешно текло через цветущий сад, где, казалось, навеки поселились покой и гармония. Наконец, когда весеннее солнце стояло уже высоко, Абэ громко и глубоко вздохнул, повернулся на коленях к собеседнику, низко поклонился и произнес:
- Благодарю вас, Баси-сан, что приняли приглашение и оказали мне честь, проделов столь долгий путь, чтобы полюбоваться цветением сакуры в моем саду.
Басов тем же движением повернулся к собеседнику и с поклоном ответил:
- Для меня большая честь, Абэ-сан, быть вашим гостем в этом доме.
- Не соблаговолите ли разделить со мной дневную трапезу?
- Почту за честь.
Они одновременно встали и через сад пошли к дому.
- Как вы находите Эдо? - после небольшой паузы осведомился Абэ. - Мне кажется, вы прибыли сюда впервые с тех пор, как наш господин, Нобунага Ода<В японском языке фамилия традиционно произносится перед именем. Поэтому правитель и политический деятель, известный европейцам как Ода Нобунага, японцами именуется именно так, как указано в тексте.>, даровал вам право носить два меча<Два меча - признак самурая. Только причисленный к этому сословию имел право носить длинный и короткий мечи.>.
- Эдо прекрасен, как никогда, - отозвался Басов.
- Вы слишком редко покидаете Нагасаки, - укоризненно произнес Абэ. - Я понимаю, фактория процветает, и неотложные дела требуют вашего присутствия именно в этом городе. Но все-таки вы напрасно лишаете нас своего общества.
- Я всегда рад видеть вас, - улыбнулся Басов. - Но полагаю, у вас и без меня немало забот, а потому без особой нужды не смею тратить ваше драгоценное время. Впрочем, кажется, помимо желания полюбоваться вместе со мной цветением сакуры, что-то еще заставило вас послать ко мне гонца.
- Вы правы, Баси-сан, - с сожалением покачал головой Абэ. - Занятие политикой никогда не позволяет распоряжаться собственным временем только ради удовольствия. Господина Нобунага чрезвычайно беспокоит позиция португальцев и католической церкви на наших землях. Безусловно, они оказали поддержку моему господину во время сражений с домом Такеда. За это они получили то, чего просили в обмен на поддержку. Однако нас беспокоит, не таят ли христианские священники намерения захватить верховную власть в стране Ямато<Ямато - одно из самоназваний Японии.>.
- Вы достаточно умудренный опытом человек, чтобы понять: любой, кто ведет политические игры, стремится к верховной власти, - с легкой улыбкой отозвался Басов.
Абэ удовлетворенно кивнул. Они перешагнули через порог дома, где в небольшой комнате стояли две огромные бочки. Павший при их приближении на колени слуга доложил, что вода для господ согрета. Скинув одежду, самураи погрузились каждый в свою бочку и, прикрыв глаза, расслабились. Затем появились девушки-купальщицы - скинув одежды, они принялись старательно мыть мужчин, казалось, нисколько не обращавших внимания на их присутствие.
По окончании омовения Абэ и Басов выбрались из бочек. Купальщицы помогли им вытереться подогретыми полотенцами и одеться. Мужчины перешли в соседнее помещение - просторную комнату, где уселись на плетеные татами друг против друга. Тут же, склонив головы, явились пять служанок, мелко семенящих в своих узких кимоно. Они поставили подле каждого из собеседников по маленькому столику, на которых разместили тарелочки с закусками, палочки для еды и по небольшому чайнику и чашечке для зеленого чая. Лишь после того как служанки с поклонами удалились, прикрыв за собой седзе<Седзе - раздвижная стена японского дома.>, Абэ продолжил разговор - так, словно голос его собеседника стих лишь мгновение назад.
- Понятно, что они хотят власти. Но насколько реальны их притязания?
- Для этого мне придется объяснить, что представляет собой европейская политика, - негромко отозвался Басов. - Правители там считают свои земли центром мироздания. Они уверены, что призваны повелевать миром. Между ними идет постоянная борьба за власть. Так же они сражаются и за колонии, полагая, будто нехристианские страны созданы лишь затем, чтобы служить христианским.
- Какая глупость! - хмыкнул Абэ. - Приезжающие сюда португальцы не имеют ни малейших представлений о культуре и такте. Они ведут себя словно свиньи, не моются и даже не снимают обувь в жилищах. Называют себя воинами, но действуют, как торговцы. И такие люди могут считать свою страну центром мироздания?
- По-моему, - мягко заметил Басов, - обычай снимать обувь перед домом и умываться перед едой - тоже недостаточное основание, чтобы считать свою страну призванной править миром. Впрочем, речь не о том. Нам надо жить с той реальностью, которая существует. А она такова, что две европейские державы, Испания и Португалия, делят мир. Эти земли входят в зону влияния Португалии, и она считает себя вправе распоряжаться ими. Пока у португальцев недостаточно сил, чтобы захватить здесь власть. Но как только они обретут такую возможность - непременно так и сделают. Вы должны понять: португальцы не хотят захватить эти земли - они уже считают их своими.
- Возможно ли прибытие сюда войска, способного захватить страну силой? - быстро спросил Абэ.
- Нет, - коротко отрезал Басов. - У Португалии не хватит войск. Поэтому они будут действовать, вмешиваясь во внутренние распри, а также распространяя христианство.
- Странные люди европейцы, - пожал плечами Абэ. - Ставят религию превыше всего на свете. Это же смешно - считать, будто человек имеет право владеть миром лишь потому, что верит в распятого Бога.
- В мире много странного, но именно с ним мир и существует, господин Абэ, - улыбнулся Басов.
“Интересно, - подумал фехтовальщик, - как в этой стране потом решат, что имеют право на мировое господство, поскольку происходят от Аматерасу<Аматерасу - японская богиня Солнца.>. Воистину форма не важна - существенно содержание. В христианстве совместились и смирение святого Франциска Ассизского, и ужас крестовых походов, и костры инквизиции. В синтоизме - и умиротворение храмов, и мудрость, и резня мирного населения на захваченных территориях”.
- Да, конечно, вы правы, - произнес Абэ. - Но скажите, можно ли допустить, что все христианские монархи объединятся в единую могучую империю, которая постарается захватить нехристианские страны?
- В ближайшие столетия это невозможно. Слишком много между ними противоречий. Вряд ли появится один, способный победить или объединить остальных.
- Это хорошо, - задумчиво произнес Абэ. - И все-таки соседство меня чрезвычайно пугает. Мы - великая страна, древнейший народ, ведущий свое происхождение от богов, - узнаем, что существуют неведомые могучие державы, пересекшие на своих кораблях весь мир, поработившие все народы, какие только попали в их поле зрения. И сейчас одна из этих держав считает нашу землю своей. Что, по-вашему, должны мы делать?
- Ничего, - коротко ответил Басов.
- Ничего?
- Вам не кажется, что в стране Ямато достаточно забот и без португальцев?
- Это и повергает меня в большую печаль! - воскликнул Абэ. - Тем и грозны сейчас португальцы.
- Тогда, наверное, стоит заняться внутренними проблемами, - заметил Басов. - Ведь если страна будет сильной, богатой и сплоченной, вряд ли внешняя угроза ее сломит. Но если она погрязнет в раздорах, первое же вторжение извне окажется роковым. Впрочем, как у каждой страны помимо внешних забот есть внутренние, так и у каждого человека помимо обязанностей служить господину и исполнять долг есть еще необходимость в самосовершенствовании. Иногда этим следует заниматься в первую очередь.
- Хорошо сказано, Баси-сан, - произнес Абэ. - Но как решить внутренние проблемы страны при наличии внешней угрозы?
- Странно, в саду вы меня лучше понимали. Примите мои извинения, Абэ-сан, - склонился Басов, - на этот вопрос я ответить не могу. Я чужеземец, скромно живу в Нагасаки, обучая португальских поселенцев фехтованию и участвуя в торговых операциях с Китаем. Говорить о государственной политике страны Ямато представляется мне чрезвычайно нескромным.
Несколько минут Абэ рассеянно водил палочками по своей тарелке, потом задумчиво произнес:
- Странный вы человек, Баси-сан. Вы прекрасно ориентируетесь в политике европейских держав и поразительно быстро разобрались в хитросплетениях жизни страны Ямато. Вы прекрасно знаете людей, и ваши советы неоднократно помогали мне по-новому взглянуть на ситуацию. С такими знаниями и талантами вы могли бы добиться многого. Но вы не только ничего не предпринимаете для этого, но и упорно отвергаете все предложения о службе влиятельным персонам.
- Во-первых, - улыбнулся Басов, - по-настоящему правильное видение ситуации возникает лишь при отсутствии личной заинтересованности. В противном случае эмоции и желания замутняют взгляд. Как только я нырну в омут политических баталий, я сразу потеряю тот “дар предвидения”, за который вы меня цените. Во-вторых, у меня свои задачи в этом мире. Участие в политических интригах сделает меня уязвимее. Я могу позволить себе спокойно общаться с людьми самого высокого ранга, но лишь пока мне ничего от них не нужно. В безразличии - сила. А насчет моей хорошей осведомленности - так это вполне разумно: живя в мире, ты являешься его частью; нельзя отгораживаться от его забот.
- Вы не зря носите печать дзенского наставника, Баси-сан, - склонил голову Абэ. - И все-таки я просил бы вас помочь. Сегодня вечером в этот дом придет одно очень важное лицо. Расскажите ему все, что знаете о Европе, о политике ее правителей, военном деле, торговле. Могу я на вас рассчитывать?
- Разумеется, - склонил голову Басов.
- Вот и прекрасно, - Абэ заметно повеселел. - А сейчас не соблаговолите ли насладиться искусством танцовщиц?
- С превеликим удовольствием, - улыбнулся Басов.
Абэ трижды громко хлопнул в ладоши. Через несколько минут седзе раздвинулись, и в комнату, шурша шелковыми одеяниями, вплыли три стройные танцовщицы с густо покрытыми краской лицами и изящными веерами в руках. Еще три девушки, с музыкальными инструментами в руках, устроились подле входа. Полилась чарующая музыка. Наблюдая за грациозными движениями девушек, Басов сразу приметил одну, молодую и изящную - настолько, что даже толстый слой косметики не мог скрыть юного очарования. Ее глаза призывно манили, открытая шея, казалось, была создана для поцелуев. Басов подумал, что обязательно проведет эту ночь с ней. Абэ тоже следил за движениями танцовщиц. То ли наслаждался их искусством, то ли сам обдумывал, с какой из них проведет сегодняшнюю ночь, то ли размышлял о предстоящем визите “важной персоны”, которой наверняка был сам Нобунага.

Глава 57
ДОРОГА ДОМОЙ

Басов ехал верхом. Можно было, конечно, нанять носильщиков - способ передвижения хотя и медлительный, но куда более удобный. Тем более что Басов давно уже никуда не спешил. Он умел быть быстрым, мог быть молниеносным, но никогда не спешил. Это вошло в плоть и кровь. И все-таки он предпочитал верховую езду. Он сам не мог бы сказать, из природной ли любви к лошадям, от нежелания ли быть в полном здравии транспортируемым на руках других людей, из-за стремления ли ни от кого не зависеть, даже от слуг.
Дорога петляла, пробегая между убогими деревеньками, перекидываясь мостами через бурные весенние потоки, в которые обратились реки. Кое-где на обочинах виднелись ками<Ками - японские божества. Но в данном случае речь идет о небольших строениях, носящих ритуальный характер и считающихся жилищами ками.> и статуи Будд и Бодхисатв<Бодхисатва - один из персонажей буддийской мифологии. Согласно буддийскому учению, Бодхисатва - существо, достигшее состояния Будды, но отказавшееся уйти в нирвану из сострадания к миру.>. До Нагасаки оставалось, пожалуй, не больше половины дня пути. “Пожалуй, - прикинул Басов, - сегодня уже не придется останавливаться на ночлег в каком-нибудь храме. Заночую дома”.
Его вдруг передернуло. Где он, его дом? Сейчас - изящное строение, возведенное по всем правилам японской архитектуры в нескольких минутах ходьбы от порта Нагасаки. Хотя - какая нереальность для него, человека, родившегося в Ленинграде в начале шестидесятых годов двадцатого века, иметь дом в середине семидесятых годов века шестнадцатого в японском городе Нагасаки. Причем вскоре и это жилище придется покинуть, чтобы снова отправиться в странствие. Дом... Где он? Дороги, дороги, дороги... Ему сорок девять лет. Ни кола, ни двора; он неприкаянно шатается по чужому миру, в чужом времени. Дорога из Эдо в Нагасаки. Дорога из Нагасаки в Эдо. Семь лет жизни в Японии. Память услужливо начала отматывать назад пленку. Плавание из Лиссабона в Нагасаки. Бегство из Мадрида в Лиссабон, спасаясь от солдат, преследовавших Федора за убийство на дуэли испанского гранда. Путь морем и по суше из Неаполя в Мадрид, когда они сопровождали груз сеньора Альберто Мачиани. Путь из Парижа через Альпы и Рим в Неаполь - охрана товаров мсье Жака Кера. Путь из Антверпена в Париж в качестве телохранителя мингеера Ван-Паттена. Плавание из Лондона в Антверпен в составе абордажной команды английского судна “Йорк”. Плавание из Стокгольма в Лондон на голландском торговом судне “Маас”. Дороги Швеции, которыми они с Федором шли из места своего добровольного заточения в карельском лесу. Два года жизни в здешнем Петербурге. Школа фехтования. Ему это нравилось. Там ли был его дом? Нет, сейчас он точно это знал. Была иллюзия дома, которую он создал, чтобы закрыть пустоту в душе. Когда он покинул свой дом? Дорога из Пскова в Петербург. Дикий рейд из-под Пскова под Каунас и обратно. Когда он шел из своего мира сюда, то не деньги отправлялся зарабатывать, а от пустоты бежал, от невесомости, от отсутствия дома. Хотя дом был. Неплохая квартира. Но почему иногда, ночами, ему хотелось лезть на стены уютного, отделанного по евростандарту жилища?
Был шоу-бизнес, где приходилось делать то, чего не хотелось. Был зал, где он тренировал нескольких хороших ребят. Была, конечно, коммерческая группа - сто пятьдесят баксов с носа, будь они неладны. Зарабатывать-то надо, он привык ни в чем себе не отказывать. Не страдал без денег, но если за тобой бегает толпа расфуфыренных людишек при деньгах, считая, будто ты владеешь некими секретами, которые можно “купить” и предлагают тебе деньги за тренировки - зачем отказывать? Может, хоть чему-то научатся, хоть меньше по ночным клубам выпендриваться будут. Главной была группа некоммерческая - та, что для души. С ребят он там брал по двести рублей в месяц - или вообще ничего, если те оказывались на мели. Тренировал с удовольствием. Но настоящего удовлетворения все равно не получал. Почему? Никак не мог докричаться до них, до их сути, до их души. Неглупые парни, схватывавшие налету, они с каждым месяцем становились все более сильными и ловкими бойцами. Но он был недоволен. Они быстро осваивали технику, которую он им преподавал. А он сердился и от их непонимания сбегал на съемки. Он не мог передать им тот маленький огонек, который поселил в нем маленький китаец, наставник чинна Лай из Сучжоу. Тот огонек, о котором он не мог ничего сказать, объяснить, что это, но страстно хотел поделиться с окружающими. Ну хоть с кем-нибудь. Потому что понимал - это важно, это главное.
С Лаем он занимался три года. Чинна - древней китайской борьбой? Да, Лай учил его чинна, а еще искусству владения тонким и широким мечом, тайчи, акупунктуре. Учил жизни и объяснял, как жить в невесомости, жить, когда не на что опереться. Когда нет дома.
А не Лай ли лишил его дома? Нет, он пришел к Лаю уже без дома и даже без своего мира - его мир рухнул с началом проекта приватизации комбината... Какое это имеет значение здесь, по дороге из Эдо в Нагасаки, за тридцать лет до начала сегуната дома Токугава? А ведь тогда у него был дом. И собственный мир. Бизнесмен. До того - инструктор райкома комсомола. Мастер спорта по дзюдо. Кандидат в мастера спорта по фехтованию. Еще подростком он в конце семидесятых начал заниматься карате у самого Ларина. Золотая медаль в школе. Родители - элита. Загранкомандировки в капстраны - ежегодно. Связи, какие захочешь. Деньги. А разве бывает, когда денег не хватает? Красивый и умный парень, весь в “фирме” и на собственной машине с восемнадцати лет. Девчонки липли, как мухи, - он всегда был разборчив, благо было из чего выбирать.
Тогда он был дома. Там ему было хорошо, уютно, все ясно. Рухнул ли этот дом вместе с уходом из процветающего приватизационного бизнеса? Да, стены рухнули тогда, но покинул Басов этот дом еще раньше. Ведь то, что они тогда сделали, не испугало остальных членов команды. Зализали раны (все, кроме одного, у которого была сквозная, навылет, в висок), восполнили убытки и рванули дальше, к новым победам на полях сражений молодого российского капитализма. А он ушел. Не выдержал напряжения? Нет - понял, что играет в иллюзию, что этот мир - не настоящий, не его. Что убивает в нем живое и главное. Понял ли он это, когда схватка достигла пика и перешла в открытую войну без правил? Нет, раньше. На той пьянке, в восемьдесят девятом, в Выборгском комитете комсомола, когда оттолкнул смазливую инструкторшу, прильнувшую к нему в бане, и вышел на свежий воздух. Тогда он впервые понял, что все вокруг - иллюзия. Тогда его дом рухнул, как карточный. Все последующее являлось безуспешными попытками или заново отстроить новый карточный домик, или научиться жить в невесомости. С переменным успехом. А жизнь била наотмашь, то вознося наверх, то бросая вниз, и наконец швырнула сюда, на грязную дорогу Эдо-Нагасаки.
Мир задрожал перед глазами. Откуда-то сверху навалилось ощущение: все, что окружает и окружало его - лишь иллюзия, скрывающая настоящее и важное. Его подлинный дом. Этот дом всегда был рядом, но только сейчас он готов вернуться туда. Окружающий мир растворился во внезапно окружившей его белый дымке, и Басову почудилось, что сквозь эту дымку начал проступать другой пейзаж - с мирно плещущими волнами неизвестного моря, широким песчаным пляжем и прекрасным благоухающим садом, раскинувшимся сразу за песчаной кромкой. Каким-то необычайным покоем и радостью веяло оттуда.
“Есть еще одно незаконченное дело”, - неоном зажглось в голове, и мгновенно пелена спала с глаз. Перед ним снова лежала дорога в Нагасаки.
Этим вечером Басов достиг своего дома в Нагасаки. Он поднялся по деревянным ступенькам, снял обувь, передал меч слуге и прошел внутрь. В большом зале его встретил Федор, чуть растрепанный и обескураженный.
- Сегодня днем у тебя был поединок, а сейчас ты собрался к гейше, так что я вернулся некстати, и тебе не хотелось бы задерживаться для отчета о делах фактории. Я угадал?
- Ага...
- Хорошо, иди, - кивнул Басов. - Но завтра днем сядешь за приведение всех бумаг в порядок. Мы продаем факторию и уезжаем.
- Куда? - удивился Федор. - И как вы собираетесь распорядиться деньгами?
- В Петербург. А деньги... Думаю, тебе стоит открыть там школу фехтования.
- Мне? - удивлению Федора не было предела. - А вы?
- Я помогу тебе... Поначалу. А там посмотрим. По крайней мере, я бы не хотел сейчас сам обучать многих учеников. Мне достаточно возни с тобой - растяпой.
- Вы будете еще учить меня?
- Столько, сколько будет нужно, - улыбнулся Басов. - А сейчас ступай к своей гейше. Когда мы покинем Нагасаки, таких наслаждений испытать тебе больше не придется.

Глава 58
ОТБОР

- Проходи, девочка, - Петр постарался изобразить приветливую улыбку.
Хотя дверной проем был достаточно широк, девушка как-то неловко, бочком, проскользнула в кабинет. Дверь за ней тут же закрылась.
- Проходи, не бойся, - секретарь Петра, Тыну Мери, стоявший рядом со столом хозяина, прошел вперед, подхватил ее за локоток и провел в центр комнаты.
На улице стоял солнечный летний день, но свет в комнате был приглушен шторами, отчего все происходящее словно линяло в серые тона.
- Знаешь, кто я, детка? - ласково произнес Петр.
- Д-да, - неуверенно произнесла девушка. - Вы министр внутренних дел, барон Петр Назаров.
“Чертов шрам, узнают все, кому не лень”, - с сожалением подумал Петр.
- Расскажи о себе.
- Грета Лотер, - девушка сделала книксен. - Дочь купца Мартина Лотера, разорившегося в прошлом году и скончавшегося два месяца назад от апоплексического удара. Матушка отдала Богу душу еще три года назад, во время моровой язвы.
Она всхлипнула и утерла глаза платочком, извлеченным из рукава.
- Дальше, - мягко попросил Петр. - Мне сказали, ты ищешь работу горничной. Так?
- Да, ваша светлость, - просияла девушка. - Если ваша светлость согласны меня нанять, я готова делать все. Стирать, убирать, мыть посуду - все, что прикажете. Я готова работать за еду и кров и лишь самое маленькое денежное вознаграждение. Поймите меня правильно, я бы не просила денег вообще. Но у меня два младших брата, восьми и одиннадцати лет. Они голодают, ваша светлость, а других родственников у нас нет, и только мое содержание...
Петр поднял руку, и девушка испуганно замолчала.
- Сколько тебе лет?

Предыдущая страница 28 Следующая страница


29 Дмитрий Шидловский

- Семнадцать.
- Ты девственница? - тем же тоном спросил Петр.
При этих словах девушка густо покраснела и кивнула.
- Не слышу ответа.
- Да, - еле слышно произнесла она.
- Мне врать негоже.
- Честное слово, ваше сиятельство!
- Ну кто же сейчас верит на честное слово, - Петр переглянулся с Тыну. - Даже купцы в лавках проверяют товар. У меня есть для тебя хорошая работа. Если я поручу тебе ее, ты не только будешь обеспечена. Позже я найду тебе состоятельного мужа - с положением и даже, возможно, дворянина. В зависимости от того, как хорошо ты будешь выполнять мои поручения. Кроме того, твои братья не только никогда больше не лягут спать голодными, в нетопленой комнате, но и могут быть зачислены в кадетское училище, приписаны к престижному полку и, возможно, даже заслужат дворянство, отличившись в боях за короля.
Краска мгновенно сошла с лица девушки и сменилась бледностью.
- Какую... работу?
- Горничной в королевском дворце, - гордо произнес Петр. - Теперь ты понимаешь, почему я так придирчиво расспрашиваю тебя? Мне нужна честная, порядочная девушка, которой можно доверить переступить порог королевских покоев. Личных покоев, заметь.
Петр наставительно поднял палец.
- О да, вы можете мне доверять, - Грета снова сделала книксен, и в глазах у нее отразился восторг.
- Прежде чем я доверю тебе более серьезные вещи, - строго произнес Петр, - я хочу проверить, не врешь ли ты мне уже сейчас. А именно - девственница ли ты.
В глазах у девушки появилась растерянность.
- Как... вы хотите это сделать?
- Ну как это обычно делают, - хохотнул Тыну. - Заглянуть тебе, куда следует.
- Я не могу, - Грета в испуге закрылась руками.
- А держать в голоде своих братьев и голодать сама можешь? - строго спросил Петр. - Считай, что это первая проверка твоей лояльности. Если боишься показать то, чем наделил тебя Бог, королевскому министру, можем ли мы считать, что ты не будешь утаивать чего-либо в дальнейшем? Решай: или небольшой позор сейчас, а потом хорошая работа, богатый муж и карьера для братьев, или сейчас же вон из дворца. Что ты выбираешь?
После минутного колебания, сопровождаемого покусыванием губ и тереблением в руках платочка, девушка наконец произнесла:
- Я согласна.
Петр кивнул Тыну, тот подошел к девушке и скомандовал:
- Раздевайся.
Медленно, будто во сне, Грета потянула шнурки, и платье с мягким шуршанием соскользнуло на пол.
За ним последовала длинная сорочка. В первый момент Грета попыталась прикрыть груди одной рукой и лобок другой, однако Тыну грубо оторвал ее руки от тела и скомандовал:
- Руки за голову.
Девушка подчинилась. Петр рассматривал упругие, стоящие груди девушки, ее стройную фигурку, будто выточенную из слоновой кости, длинные ноги, стройную талию. Краска заливала теперь не только все ее лицо, но и пунцовыми пятнами проступила на груди. Тыну зашел за спину девушки, полюбовался, потом снова отдал приказ уже подозрительно хрипловатым голосом:
- Поворачивайся... медленно.
Подчинившись, девушка начала медленно поворачиваться. С нарастающим возбуждением Петр наблюдал сначала за идеальным девичьим профилем, а потом, когда Грета повернулась спиной, восхитительными ягодицами, словно изваянными лучшим скульптором античности. Завершив крут, девушка остановилась.
- Хорошо, - неспешно произнес Петр. - Зови Евфросинью.
Тыну кивнул и, пройдя через комнату, открыл потайную дверь. Через несколько секунд оттуда вышла согбенная бабка в русском крестьянском платье. Что-то бормоча под нос, она направилась ко Грете. Не смея пошевелиться и даже опустить заведенные за голову руки, девушка с ужасом смотрела на приближающуюся женщину. Евфросинья опустилась перед ней на колени, положила узловатые руки на ее бедра и негромко произнесла:
- Ноженьки раздвинь, девонька, ноженьки. Она скользнула руками между девичьих ног и принялась их раздвигать. Несколько секунд длилась тишина, потом Грета вдруг вздрогнула всем телом и ойкнула. Старуха поднялась с колен, повернулась к Петру, поклонилась в пояс:
- Все точно, девка.
- Хорошо, - сказал Петр, делая знак Тыну. Тот подошел к старухе, вручил золотую монетку и повел к двери. Петр неспешно вышел из-за стола и встал перед обнаженной девушкой. Ни жива ни мертва от страха, та все еще стояла, заведя руки за голову и расставив ноги, с ужасом глядя на представшего перед ней министра.
- Слушай меня внимательно, Грета, - произнес Петр, испытывая странную смесь невольного сексуального желания и осознанного упоения властью, - ты будешь горничной в королевском дворце. В личных покоях наследника. Наследник - отменный жеребец и ни в коем случае не пропустит такой красотки, как ты. Он тебя непременно затащит в постель. Ты немного посопротивляешься, как и положено честной девушке, а потом удовлетворишь все его желания. Ты должна очаровать его, заставить влюбиться. Думаю, от твоих прелестей он потеряет голову месяца на два, на три. Каждый день обо всем увиденном и услышанном будешь тайно докладывать Тыну. Будешь говорить с наследником о том, о чем прикажет Тыну, и уходить от разговоров о том, о чем он запретит говорить. Будешь превозносить до небес тех, о ком скажет Тыну, и смешивать с грязью тех, на кого он укажет. Принц строптив и по-настоящему слушается только своего могучего сука, а стало быть, ту, которая оказывается на этот сук насажена. Но не обольщайся своей иллюзорной властью. Как я введу тебя во дворец, так смогу и снова вернуть на улицу, в голод и холод. Ты будешь действовать по моей указке - или я тебя уничтожу. После того как ты надоешь принцу, мы переведем тебя из дворца и через месяц-другой выдадим замуж за какого-нибудь офицера, переведя его на доходную и почетную должность подальше от столицы. Это произойдет еще скорее, если ты забеременеешь от принца. И ты, и тот мужчина, которого мы тебе найдем, не должны и под пыткой, и на исповеди, и на плахе никогда, ни словом, ни намеком не обмолвиться, кто истинный отец ребенка - даже ему самому. Ты должна понять, что это может погубить тебя, твоего отпрыска и всех его потомков - как сейчас, так и через двадцать и тридцать лет. Ты хорошо меня поняла?
- Да, ваша светлость, - пролепетала девушка.
- Тогда одевайся и ступай в приемную. Тыну даст тебе новую одежду и отведет во дворец.
- Дозволенно ли мне повидаться с братьями? - спросила девушка, торопливо натягивая одежду.
- Нет, - отрезал Петр. - Скажешь дежурному офицеру, где они находятся, он пошлет конвой и отправит их в кадетские училища. Старшего - в Архангельское морское, младшего... э-э-э... в Псковское пехотное. Раньше свадьбы тебе их видеть воспрещено. Можешь написать им письмо... под присмотром Тыну. Ты больше не принадлежишь себе, отныне ты принадлежишь мне.

Глава 59
ГОСПОЛИН МИНИСТР

Оставшись один, Петр зевнул, потянулся и вздрогнул от острой боли в спине. “Черт, сорок лет, а чувствую себя, как старик”.
Его взгляд упал на портрет Анне. К горлу подкатился комок: три года назад эпидемия чумы унесла ее и младшую дочку. Три года, а сердце щемит, будто вчера было. Остался сын. Он сейчас в иезуитском колледже, грызет гранит науки. Петр сделает из него человека. Он тоже станет министром, продолжит дело отца, закончит все, чего не успеет сам Назаров. А сделать предстоит еще многое. И нужно бы еще больше, но придворные интриги, борьба за власть... Почему? Зачем? Вместо того чтобы продвигать задуманные реформы, девять десятых времени он занимается вот этим - подсовыванием смазливых девчонок наследнику, усилением влияния при дворе, шпионажем за врагами. Глупость какая! А есть ли другой путь? Нет.
Дверь приоткрылась. Проскользнул дворецкий, поклонился и доложил:
- Ваш новый парадный костюм, господин барон. Изволите примерить?
- Изволю, - кивнул Петр.
Двери широко распахнулись. Двое подмастерьев втащили большое зеркало, а сам портной бережно внес на манекене новый парадный костюм - белый, богато расшитый золотом и серебром.
Примерно посередине примерки появился Тыну. Повертелся вокруг, причмокнул, одобрил. Когда примерка закончилась и портной с подмастерьями вышли, Тыну, глядя куда-то в потолок, мечтательно произнес:
- А хорошо быть наследным принцем. Две разные партии подсовывают тебе в постель девчонок, только выбирай, ходят перед тобой на цыпочках... Красота.
- У принцев свои проблемы, - застегивая верхнюю пуговицу камзола, произнес Петр. - Наш жеребчик пока этого не понимает и думает только о кобылках, но скоро сообразит, что судьба затащила его в игру, где поражение и смерть - одно и то же.
- И все же я бы не отказался, - осклабился Тыну. - И с этой бабенкой пару-тройку ночей провести тоже.
- Ты, сын тартусского лавочника, - родственник министра внутренних дел Североросского королевства, а теперь и дворянин. Тебе этого мало?
Тыну вежливо склонился.
- Я бы тоже не возражал быть наследным принцем, - продолжал, ухмыльнувшись, Петр. - Но по другой причине. Тогда с самого рождения я мог бы получить власть и употребить ее на преобразования государства, а не тратить годы на усиление влияния при дворе. Впрочем, если тебе так понравилась эта Грета, могу потом выдать ее за тебя.
- Кому она нужна - пользованная, пусть даже и наследником? Особенно если с ублюдком. Я чистенькую хочу.
- Осмелел! - прикрикнул Петр. - Возомнил о себе! Помни, откуда ты. Какой-нибудь поручик дворцовой стражи будет в восторге жениться на бывшей любовнице наследника и в майорском чине уехать командовать гарнизоном эстляндской или беломорской крепостцы. Ладно, давай, что у нас там поутру? Мне через полчаса ехать во дворец. Вернусь к обеду.
- Слушаюсь, - поклонился Тыну, подхватил со стола папку и зачитал: - Банда Хопра обнаружена под Тихвином. Городской голова нижайше просит выслать ему на помощь сотню столичной конной полиции для прочесывания леса и поимки разбойников.
- Полусотни хватит, - буркнул Петр. - Дай указание капитану отрядить людей. Дальше.
- Слушаюсь, - склонил голову Тыну и продолжил, взяв из папки следующий листок: - Новгородский полицмейстер ввел порядок, по которому торговля пушниной в городе может производиться только по предъявлении лицензии на отстрел пушнины от промысловиков, поставивших товар, во избежание продаж браконьерских шкурок. Купцы подали жалобу на ваше имя, говорят, что несут убытки.
- Жалобу отклонить, - бросил Петр, пристегивая золотую брошь к лацкану камзола.
- Слушаюсь, - донесся ответ. - Таллинская купеческая гильдия обратилась с прошением об освобождении от таможенных сборов товаров, поставляемых в Литву.
Тыну выжидающе посмотрел на господина.
- Прошение удовлетворить, - после минутной паузы произнес Петр, поднял с инкрустированного столика шпагу с эфесом, усыпанным жемчугом, и произнес: - Что там еще?
- Сущая мелочь, - улыбнулся Тыну. - Дворянин Федор Колычев, десятого дня прибывший из Копенгагена и купивший двор купца Васильева, подал прошение о выдаче ему лицензии на содержание школы фехтования.
- Федор Колычев, Федор Колычев... - забубнил Петр. - Что-то знакомое... - и тут как молния промелькнула в его мозгу. - Колычев! А дворянин Игорь Басов не с ним?
- Обер-полицмейстер ничего не докладывает, - удивленно глядя в бумагу, произнес Тыну.
- Пошли к нему конвой, приведи ко мне на беседу. - скомандовал Петр. - После обеда. Сейчас еду во дворец. Распорядись подать карету.
- Слушаюсь, - Тыну скользнул к выходу.
“Неужели Басов вернулся? А может, и нет. Сложил голову в какой-нибудь потасовке. Кто его знает... Но лучше бы вернулся. Поговорили бы. Может, все-таки присоединится к моей работе. Ведь столько хорошего можно сделать для государства, для будущих поколений”. Мысли его перескочили на предстоящий визит во дворец: с кем необходимо встретиться, встречи с кем желательно избежать; кому что сказать; какую фразу обронить; с какой придворной дамой пококетничать. И еще - на обратном пути заехать к фрейлине Рейнбах. Дела, дела...

Глава 60
НЕОЖИДАННАЯ ВСТРЕЧА

Басов сидел на берегу ручейка, через овражек проложившего себе путь к руслу Охты. Вокруг шумел соснячок, редкий для этих болотистых мест; полянка была залита солнцем, вдали трубил охотничий рог. “Охотятся, - саркастически подумал он. - Великосветские развлечения - все как всегда. Остановиться и полюбоваться красотами окружающей природы некогда и незачем, а вот зверей по болотам гонять и убивать почем зря - это всегда пожалуйста”. Он снова опустил взгляд к воде, журчащей по камешкам оврага. Почему-то казалось, что в отражении он видит тот чудесный пейзаж, что пригрезился по дороге из Эдо в Нагасаки.
После возвращения в Петербург сразу показалось, что город не принял его. Все происходящее вокруг казалось каким-то неестественным, иллюзорным, суетливым. Он видел изменения, происшедшие в жизни города, и все, что осталось неизменным. Быстро разобрался в том, чем живут его обитатели, порадовался улучшениям, отметил потери, но нырять в эту суету не испытал ни малейшего желания. Свалив заботы по обустройству на Федора, он часами гулял за городскими стенами и в конце концов набрел на это тихое и уютное место, где внезапно ощутил прилив сил. Здесь он с удовольствием и проводил время, наслаждаясь шумом сосен, пением птиц и шелестом крон, с наслаждением вдыхая лесные запахи.
...За спиной послышался треск ломаемых веток и топот. Оглянувшись, Басов увидел молодого лося, выскочившего на поляну и тут же опрометью бросившегося к зарослям кустарника. А минутой позже на поляну выскочил всадник в охотничьем костюме и с коротким копьем в руке. Осадив резвого коня, он окликнул Басова:
- Эй, любезнейший, не пробегал ли здесь лось?
- Ваш лось побежал на север, господин Мак-торг, - откликнулся, поднимаясь, Басов.
- Силы небесные! - вскрикнул удивленный шотландец. - Басов!
Он спешился.
- Ваш лось уйдет, - с легкой улыбкой произнес Басов.
- Ну и черт с ним, - махнул рукой Макторг. - Чертовски рад вас видеть. Давно в Петербурге? Почему не давали о себе знать? Где вы были все это время?
Он крепко обнял старого знакомого, и Басов отметил, что, хотя рыцарь заметно постарел, сил у него не убавилось.
- Где я был? - переспросил Басов. - Проще сказать, где не был. Вернулся десять дней назад, со своим учеником, Федором. Он решил открыть школу фехтования.
- А вы? - изумился Макторг.
- Я поселюсь рядом, - улыбнулся Басов. - Не оставлю же ученика советом.
- Это хорошо, это просто замечательно, - просиял Макторг. - Знаете, после вашего... отъезда Петербург будто потерял что-то.
Басов пожал плечами.
- А как вы?
- О, - поднял брови Макторг, - много перемен. Северороссия теперь - королевство. Правда, без короля. Наследник должен принять власть в конце года, а пока страной управляет регентский совет, членом которого является ваш покорный слуга.
Макторг склонил седую голову.
- Значит, вы один из соправителей? - поднял брови Басов.
- Какое там, - Макторг отчаянно махнул рукой. - Раз в неделю меня силком вытаскивают на заседания, я там сплю, пока Оладьин ругается с вашим бывшим слугой, Назаровым. Потом меня будят, я утверждаю принятые решения и еду восвояси. Мои партии в политике сыграны. Пришли новые люди, и я не у дел. А вот ваш Петр сделал блестящую карьеру. Он теперь барон, министр внутренних дел, член регентского совета, в который его ввели после гибели Дашевского в сражении под Старой Русой. И, кстати, злейший враг Оладьина.
- Да? - изобразил удивление Басов. - Как же так получилось?
- Долгая история, - поморщился Макторг. - В общем, сейчас при дворе сложились две группировки, которые борются за влияние на наследника. Одну возглавляет Оладьин, другую Назаров. Оладьин выступает за примирение с Москвой и Стокгольмом и нейтралитет во всех европейских конфликтах. Назаров и те, кто его поддерживает, требуют участия в союзе против Швеции и продолжения войны с Московией. Более того, они считают, что после разгрома царя Ивана наследник может не только взойти на североросский престол, но и включить в состав своих владений московские земли. Сейчас борьба развернулась особо остро. До вступления на престол наследник должен жениться. Оладьин настаивает на его браке со шведской принцессой Мартой, а Назаров - на браке с Ядвигой, дочерью польского короля. Вопрос должен решиться со дня на день. И тогда станет ясно, какая из партий проиграла, а какая победила.
- А вы? - поинтересовался Басов. - Кого поддерживаете?

Предыдущая страница 29 Следующая страница


Мастер 30

- Я далек от политики, - скривился Макторг. - Пусть наследник поскорее женится хоть на ком-нибудь и вступит на престол. Тогда регентский совет будет распущен и я смогу наконец сделать то, о чем мечтаю. Вернусь в Шотландию, куплю поместье и буду тихо доживать свой век.
- Вы не хотите остаться в Северороссии? - удивился Басов.
- Хочу, но не могу, - буркнул Макторг. - Слишком долго я участвовал в политических играх, чтобы меня оставили в покое. Я пытался уйти - не дали. Здесь я себе не хозяин. Вы молодец, что не пошли во все это десять лет назад. Я вот залез - и никак не могу выбраться.
- Значит, все-таки вам придется голосовать, - помолчав, произнес Басов. - Кого вы поддержите?
- Знаете, - пожал плечами Макторг, - я старый служака и помню золотое правление великого князя Николая. Как бы то ни было, союз с Московией всегда был плодотворнее для Петербурга, чем вражда. Я буду голосовать за Оладьина. Отдам последний долг, а потом уеду - и гори оно все огнем!
- Что-то уж больно печально вы смотрите на будущее.
- А вы видели наследника?
- Нет. А что?
- Жалкий пропойца и бабник, - фыркнул шотландец. - Не думает ни о чем, кроме как о выпивке и женщинах. Его слово весит меньше пера, а все его помыслы только об удовольствиях.
- Он еще молод, - пожал плечами Басов.
- Через несколько месяцев он вступит на престол, и тогда страной будут управлять смазливые любовницы и вороватые собутыльники, вот что страшно, - воздел руки к небу Макторг.
- У каждого свой путь. А вам бы я посоветовал приготовить оружие. Кажется, у нас гости.
- Какая интересная сабля, - словно не расслышав его, произнес Макторг. - Наверное, из далеких краев.
- Да, из далеких... А вот и наши друзья, - спокойно сказал Басов, указывая на людей, которые начали выходить из леса.
Они были одеты в зеленые охотничьи костюмы грубого сукна и вооружены саблями. У двоих в руках были огромные пистолии<Пистолия - прообраз пистолета. Огнестрельное оружие, весьма внушительных размеров, напоминавшее скорее обрез, чем пистолет.>.
- Это за мной, - глухо произнес Макторг. - Уходите, Игорь. Вы здесь лишний.
- Ну, раз уж я здесь оказался... - мягко улыбнулся Басов, положил правую руку на рукоять меча и неспешно направился к убийцам.
Те, рассыпавшись полукольцом, медленно приближались к своим жертвам. Четверо обнажили сабли, двое взвели курки. По характерному звуку Басов догадался, что и Макторг приготовил свою саблю.
Сделав пять шагов от ручья, Басов остановился. Замерли и убийцы. Внезапно один из них вскинул писто-лию, целясь в Басова. Уловив это движение, фехтовальщик мгновенно левой рукой выхватил из-за пояса кинжал и метнул в стрелка. Грохнул выстрел. Пуля просвистела над головой Басова, а убийца с хрипом повалился на траву - клинок по рукоятку вошел ему в шею.
В тот же момент нападающие с диким ревом рванулись вперед. Катана<Катана - самурайский меч.> Басова сверкнула на солнце, поднялась, обрушилась вниз - и тут же снова взмыла вверх, уже окровавленная. Опять грохнул выстрел. Басов резко повернулся, пропуская выпад противника, и рубанул снизу вверх, распоров живот очередному нападающему. Еще взмах - и отрубленная кисть убийцы, все еще сжимавшая рукоять сабли, упала на траву. Через считанные мгновения ее обладатель со сдавленным хрипом рухнул на траву, зажимая уцелевшей рукой смертельную рану в груди.
В следующий миг Басов боковым зрением заметил опасно нависшего над стоящим на одном колене Макторгом убийцу. Перехватив меч за рукоять, как копье, фехтовальщик с силой метнул его, и человек, занесший оружие для финального удара, пронзенный насквозь, рухнул в ручей.
Макторг опустил обломок сабли и сел на траву, зажимая рукой огнестрельную рану в левом плече. Рядом лежал сраженный умелым выпадом старого вояки убийца.
- Сейчас мы остановим кровь и доставим вас к лекарю, - подскочил к нему Басов.
- Зачем? - в глазах у шотландца отразилась боль. - Может, так было бы даже лучше... Мне уже нечего делать в этом мире.
- Значит есть, раз вы живы, - ответил Басов, вспарывая ткань рукава. - Кто мог подослать к вам убийц?
- Назаров. Или его люди. Кто же еще? - голос старого рыцаря был ровен, хотя рана и причиняла ему страшную боль. - Мой голос в совете сейчас решающий, и он не на их стороне. А вы неподражаемы с оружием в руках, друг мой. Ваше искусство выросло многократно. Думаю, вам нет равных.
- Полагаю, есть, - возразил Басов, осматривая пулевое отверстие. - А сейчас, пожалуйста, помолчите и берегите силы. Я не прощу себе, если не смогу навестить вас завтра и отведать стряпни вашего замечательного повара.
Перевязав рану, он спустился к ручью и вытащил меч из тела павшего убийцы. Кровь поверженного стекала в поток и быстро уносилась водой. “Все то же, - подумал Басов. - Такой чистый ручей - и опять кровь”.

Глава 61
СТРОПТИВЕЦ

Когда Петр вернулся из дворца, его ожидал неприятный сюрприз. С порога обескураженный Тыну доложил, что Колычева доставить не удалось.
- Как так?
- Поручик, командовавший конвоем, - затараторил взволнованный Тыну, - сказал, что его хочет видеть министр внутренних дел, и приказал следовать за ним. Тот поинтересовался, арестован ли, а получив отрицательный ответ, заявил, что если министр хочет его видеть, то должен сам приехать или хотя бы попросить, а не приказывать. Поручик попытался выполнить приказ силой. Тогда этот Колычев обнажил саблю и разогнал конвой. Разогнал отряд в десять человек! Невероятно! Прикажете выслать команду для задержания?
- Убитые, раненые есть? - быстро спросил Петр.
- Нет. У двоих солдат вывихнуты кисти. У поручика рассечена губа. Не считая мелких ушибов, это все.
- Строптив, как всегда, - хмыкнул Петр. - Этот Колычев - молодой парень, лет двадцати пяти, светловолосый?
- Так точно, - вытянулся Тыну. - Я уже распорядился не выпускать его из города. Что прикажете делать?
- Подай карету, - бросил Петр. - Если он так хочет, чтобы министр приехал, министр приедет.
Федор внимательно наблюдал, как рабочие мастерят пол в амбаре, которому предстояло стать тренировочным залом. Конечно, инструкции он дал подробные, но все-таки решил приглядеть сам. Что может быть важнее в школе фехтования (или, как он теперь, после многих лет, прожитых в далекой восточной стране, предпочитал называть, в додзе<Додзе - японское название школы боевых искусств. В дословном переводе - место, где обретается путь.>), чем правильно устроенный пол?
Насмерть перепуганный старый слуга подскочил к нему и низко поклонился:
- Господин, к вам сам министр внутренних дел.
- Ну, министр, ну и что? - недовольно пробурчал Федор и повернулся к рабочим: - Пол стелить, как я сказал. Приду - проверю. Если хоть одна доска не так ляжет, будете переделывать.
Выйдя во двор, он сразу увидел Петра: в богато украшенном костюме, тот стоял, придерживая изящную шпагу с эфесом, усыпанным жемчугами. Рядом вертелся холуйского вида белобрысый парень - тоже при шпаге и в одежде мелкопоместного дворянина. А чуть поодаль стояли стеной офицеры личной охраны.
- Здравствуйте, господин министр, - расплылся в притворной улыбке Федор. - Вы хотели меня видеть. Вот он я.
- Все дерзишь, - насупив брови, произнес Петр. - Где Басов?
- Гуляет в окрестностях, - уже серьезно отозвался Федор.
- Почему сразу по прибытии не пришли ко мне? - в голосе Петра зазвучала плохо скрываемая обида.
- Мы, скромные преподаватели фехтования, не можем отвлекать своими маленькими заботами больших государственных людей, - церемонно поклонился Федор.
- Знаешь, что, Федька, - Петр сделал несколько шагов вперед. - Больше всего мне сейчас хочется надрать тебе уши. Как в былые времена.
- Извольте попробовать. Только потом на дуэль ведь придется выйти. Дворянская честь, понимаете ли.
- Вижу, Игорь все-таки приучил тебя не уважать никого и ничего, включая высших государственных сановников...
- Он учил уважать человека за личные достоинства, а не пост, который он занимает.
- Но все же, дворянин Федор Колычев, ты подал на мое имя прошение об открытии школы фехтования, - размеренно сказал Петр.
- Согласно закону, принятому регентским советом, - отозвался Федор. - И, согласно уложению князя Андрея, необоснованный отказ может быть обжалован в городском и земельном суде.
- Да получишь ты свою лицензию, - отмахнулся Петр. - Ты лучше скажи, почему Басов не хочет открыть школу на свое имя? В Петербурге его еще не забыли.
- Не знаю, - всякая враждебность из голоса Федора исчезла. - Сказал, что ему это больше не интересно. Что этим должен заняться я.
- А пойти на службу ко мне не хочешь? Мне нужны сильные фехтовальщики. Дам сразу чин капитана... тем более, ты уже показал, что один стоишь целого взвода.
- Увольте, господин министр, - тон Федора снова стал отчужденным. - Помышляю только о мирной жизни и пребывании в роли скромного содержателя фехтовальной школы. Будьте любезны сообщить, когда смогу получить просимую лицензию, изложите свое дело и разрешите мне вернуться к своим заботам. Обустраиваемся, сударь.
- За лицензией зайдешь завтра в любое время в мою канцелярию. Тыну за сегодня все оформит, - Петр кивнул на стоящего рядом с ним белобрысого холуя. - А дело у меня простое. Вернется Басов, попроси зайти ко мне во дворец.
- Да вот он я. В чем дело, Петя? - растолкав стоящих у входа стражников, Басов вышел на середину двора.
- Игорь! - вскрикнул Петр. - Господи, да у тебя кровь на рукаве!
- На Макторга было совершено покушение, - холодно произнес Басов.
- Он жив? - голос Петра выдал волнение... несколько большее, чем следовало ожидать от обычно сдержанного министра.
- Ранен, но будет жить, - спокойно произнес Басов. - Так что у тебя ко мне?
- Давай поговорим... приватно, - попросил министр.
- Ну, давай, - улыбнулся фехтовальщик.

Глава 62
ПРИВАТНЫЙ РАЗГОВОР

За окнами уже давно стояла бледная синь петербургской белой ночи. В одной из комнат дворца министра внутренних дел сидели двое - сам министр и его гость. На столе перед ними стоял изящный кувшин с вином, далеко не первый за этот вечер, два золоченых бокала и блюда с фруктами и сыром. Оба собеседника, уже изрядно разомлевшие от вина, давно сняли и повесили камзолы на спинки стульев, расстегнули вороты рубашек и теперь, сидя в непринужденных позах, мирно беседовали, как встретившиеся после давней разлуки старые добрые друзья.
- Значит, добрался до Японии, - произнес Петр. - Молодец, завидую.
- А чего завидовать? - пожал плечами Басов. - Ты сделал свой выбор, я свой.
- И что теперь будешь делать? - склонил голову Петр. - Времени у тебя теперь еще больше, чем раньше, благо Федька учениками займется. Снова будешь придворных дам соблазнять и дуэлировать?
- Наигрался я в игрушки, Петя, - вздохнул Басов. - Больше не буду. Надоело.
- Игрушки? - хмыкнул Петр. - Тебе, кажется, нравилось.
- А ты так ничего и не понял, - погрустнел Басов. - Помнишь, еще когда мы ехали в Петербург, я тебе сказал: чтобы выжить в этом мире, надо быть понятным окружающим. То, что мне интересно на самом деле, большинству непонятно - ни здесь, ни там; и не будет понятно во веки веков. Вот я и сыграл дуэлянта и бабника. Просто эту роль мне играть было легче. Думаешь, мне очень нравилось этих размалеванных дур соблазнять и с дворянскими недорослями фехтовать? Зато смог спокойно заниматься, чем хотел. А вот ты заигрался, я вижу.
- Я не в игры играю, - насупился Петр. - Я дело делаю.
- И много сделал? - съязвил Басов.
- Много. Провел реформу образования. Теперь здесь есть школы - младшие, средние. Есть кадетские и юнкерские училища для подготовки офицеров из мелких дворян и разночинцев. Флот Северороссии - шестой в Европе, уступает только Испании, Англии, Голландии, Португалии и Франции. И это меньше чем за десять лет - благодаря мне. Я создал полицейскую систему и уголовный розыск, до которого в других странах Европы додумаются не раньше девятнадцатого века. Северороссия - единое и сильное королевство, которое, вот увидишь, скоро станет сильной империей. Я прекратил междоусобную войну. Хочешь сказать, что война по-прежнему идет? Да. Но теперь это война Северороссии и Московии, идущая на периферии, а не гражданская война, где брат восстает на брата. А знаешь, как это страшно - гражданская война, когда конница топчет посевы, когда нет недели, чтобы деревня, находящаяся в зоне боевых действий, не была ограблена то одной, то другой стороной? Когда, видя на дороге группу вооруженных людей, ты не знаешь, убьют тебя или только ограбят? Когда соседние государства вмешиваются в усобицу, чтобы отхватить себе кусок пожирнее? А ты что сделал за это время - ты, такой чистый и красивый?
- Я многое понял. И один из моих учеников стал мастером.
- Федька? Строптив, как и был, - буркнул Петр.
- Только теперь он мастер, - улыбнулся Басов.
- Но ведь это же неэквивалентные вещи - то, что назвал ты, и то, что перечислил я! - вскричал Петр.
- Полностью согласен, - подтвердил Басов и, отхлебнув из кубка, посмотрел Петру прямо в глаза. - Неэквивалентные. Я добился большего.
- Мы никогда не сможем понять друг друга, - откинулся на спинку стула Петр.
- Почему же? - улыбнулся Басов. - Я тебя прекрасно понимаю. И ты сможешь понять меня, если захочешь.
- И осуждаешь меня, - глядя исподлобья, полуутвердительно произнес Петр.
- Ни капли, - покачал головой Басов. - Ты сделал свой выбор, я свой. Мы пошли - каждый своим путем. Что-то мы сделали хорошего, что-то дурного. Хорошее зачтется, за плохое придется платить, и не нам решать где и как. Важно найти свои ошибки и по возможности исправить. Вот и все.
- Что было, того не исправишь, - помотал головой Петр. - Знаешь, я до сих пор не могу простить себе. В самый разгар гражданской войны Иван Грозный во главе своего войска вошел в Новгород и устроил там резню. Дичайшую. Схватил царя Василия и лично его обезглавил, а потом его опричники принялись за бояр и прочий новгородский люд. Никого не щадили - ни стариков, ни детей. Говорят, Волхов был красен от крови сбрасываемых жертв. В живых осталась лишь горстка горожан. Я знаю, что это должно было произойти, - так было и в нашем мире<Иван Грозный действительно устроил в Новгороде жесточайшую резню, об ужасах которой до сих пор ходят легенды. Есть легенда, что Волхов до сих пор не замерзает от крови жертв, убитых и сброшенных в реку. Существенно и то, что если в описываемых в романе событиях Иван Грозный разорил и вырезал хоть и союзный, но иностранный город, то в нашем мире репрессиям был подвергнут город, уже около столетия входивший в состав Московского княжества.>. Но мы могли предотвратить... то есть, э-э-э... Не суть. Конечно, нам это очень помогло: все жители новгородских и псковских земель перешли на нашу сторону. Граф Турашев, сумевший бежать от опричников, перешел на нашу сторону с большим отрядом псковитян. Они прекрасно воевали и воюют на нашей стороне, а Турашев сейчас снова псковский наместник. Один из преданнейших людей. Фактически именно тогда гражданская война и закончилась. Поляки ударили на Москву из-под Смоленска, мы навалились с севера. Ивану пришлось отступить, и теперь он ведет лишь оборонительные бои на своей территории. Это была победа. Но Новгород-то вырезан! Этих людей уже не вернешь.
- Ты бы поступил иначе, если бы можно было вернуть то время? - спросил Басов.
- Зачем об этом говорить?
- И все же, - с напором произнес Басов.
- Не знаю, - после минутного молчания произнес Петр. - Другого шанса прекратить все это тогда не было.
- Значит, - заключил Басов, - поступил бы точно так же.
- Наверное... да, - тихо сказал Петр. - Но как хочется, чтобы был! - и тут же воспрянул: - Зато Северороссия теперь - мощное королевство. И демократическое, между прочим, а не тоталитарное, как Московия. Ты должен понять: лес рубят - щепки летят. Политической целесообразности еще никто не отменял.

Предыдущая страница 30 Следующая страница


31 Дмитрий Шидловский

- Я понимаю, что это и многое другое еще долго будет висеть на тебе, - сказал Басов. - Все, что ты перечислил как свои заслуги, - попытка оправдаться перед собой. Заметь, не передо мной, а перед собой. Но зачем? Политическая борьба - это всегда кровь и интриги. Ты в них пошел, я нет. Ни понимать, ни судить я тебя не собираюсь. Живи, как жил. А у меня школа фехтования.
- Игорь, - Петр наклонился вперед и приблизил свое лицо к лицу Басова, - сейчас все решается. Если я одержу победу, вся история может пойти по другому пути. Понимаешь? Мы свернем всю Россию с этого ее дурацкого “особого пути”, сделаем европейской державой. Не будет многовекового крепостного права, не будет отсталости и изоляции. Даже и революции семнадцатого года. Не будет коллективизации, репрессий, милитаризации всей страны, крушения империи... Может быть, к концу двадцатого века она станет державой, рядом с экономической и политической мощью которой Америка покажется карликом. И все это можем заложить мы, здесь и сейчас, всего лишь выиграв очередную придворную баталию. Встань на мою сторону. Тебя еще помнят. Одно твое участие может стать козырем, который перетянет чашу весов. Неужели это не стоит каких-то жертв?
- Не стоит, Петя, - покачал головой Басов. - Не стоит и слезинки одного ребенка. И уж тем более - вырезанного города.
- Но ты же знаешь, что прольется еще море слез и реки крови! - закричал Петр. - Взгромоздится гора несправедливостей. Почему ты не хочешь пожертвовать малым ради великого?
- Потому что тот, кто сеет ветер, пожнет бурю, - спокойно произнес Басов. - А еще - для меня важно, что эти реки и моря прольются не по моей вине.
- Ты фехтовальщик, - вскипел Петр. - Ты отправил на тот свет десятки, а может, и сотни людей. Их оплакали сотни родичей.
- Не я хотел этих боев и не я их начинал, - помотал головой Басов. - Больно уж ты рвешься доказать, что если ты в грязи, то и никто рядом не чист. Но дело в другом. Зачем чужое грязное белье перемывать? О будущем надо думать. А сейчас я могу позволить себе ни на кого не нападать, а ты нет. Ты должен выступить агрессором, иначе проиграешь. В этом я тебе не помощник.
- Ты оставляешь меня одного, - погрустнев, произнес Петр. - Ты и я. Два человека, единственные в этом мире, кто знает, как пойдет история дальше. Вдвоем мы были бы непобедимы.
- Что должно свершиться, то и будет, - покачал головой Басов, - и ни ты, ни я, ни мы вместе не сможем противиться этому. Мир существует по собственным законам, и мы, его часть, никогда не сможем понять их, пока не отдалимся и не посмотрим со стороны. Ты проиграешь, Петя, если совершаемое тобой не то, чего хочет это существо, которое мы знаем как Вселенную. До сих пор ты выигрывал, поскольку твои деяния устраивали ее. Если сейчас то, чего ты добиваешься, ей не нужно - она сметет и тебя, и меня, и все армии мира, буде они соберутся в твою поддержку.
- Вселенной не требовалось, чтобы моего прадеда отправили на Беломорканал, дед сидел в лагере, а я нищенствовал в коммуналке, - глухо произнес Петр.
- Она сама тебе об этом сказала?
- Игорь, - печально спросил Петр, - мы еще увидимся?
- Заходи, - улыбнулся Басов. - Ты же знаешь, у меня всегда есть запас хорошего вина. Буду рад видеть тебя в любое время. Вскоре мы с Федей снова оборудуем “гостевую избу” для приятных бесед. Там всегда можно будет поговорить. Если хочешь, свое вино приноси. Но сюда меня больше не зови. Не ходок я по дворцам.

Глава 63
КАТАСТРОФА

- Сука! - изящная ваза со свистом пролетела через необъятность министерского кабинета и с грохотом разбилась о стену, обитую дорогой тканью. - Шлюха, подстилка!
Петр, в тяжелом стеганом халате, надетом поверх ночной рубашки, пунцовый от бешенства, кидался от стены к стене, сметая все на своем пути. С папкой под мышкой, в почтительной позе застыл в углу испуганный Тыну. Наконец министр остановился, с силой ударил кулаком по столешнице и произнес ледяным тоном:
- Есть у нас иные способы повлиять на выбор наследника?
- В регентском совете у Оладьина перевес в один голос, - начал Тыну, сглотнув подступивший к горлу комок. - Макторг после покушения не выходит из дома без сопровождения десятка гвардейцев. Переубедить его не удалось, убить тоже. Упрямый старик. Остальные связаны с Оладьиным политическими или родственными узами. Так что решение предопределено. Совет проголосует за брак с Мартой. Наш единственный шанс заключался в том, что наследник откажется, - это не вернуло бы возможности брака с Ядвигой, но окончательно отвело бы опасность союза со Швецией. Убедить наследника отказаться от брака с Мартой и потребовать помолвки с Ядвигой я и приказал Грете.
- Грета! - снова вскипел Петр. - Кто мог предположить, что наследник влюбится в эту мерзавку по-настоящему? Кто мог подумать, что эта маленькая гадюка захочет повести собственную игру?
- Это не собственная игра, - покачал головой Тыну. - Оладьин - опытный интриган. Предложил Грете чудесную партию. Баронесса Грета фон Штрее - звучит неплохо. Особенно если учесть, что молодожен днями отдаст Богу душу и оставит вдове приличное состояние. Убедил наследника в целесообразности этого брака, объяснив, что тогда он сможет оставить обожаемую любовницу при дворе, а свадьба с ней - по соображениям государственным и династическим - все равно не светит. И завершающий аккорд: убедил Грету напеть наследнику, что на Ядвиге ему жениться никак нельзя, а Марта - идеальная партия. Грета тем скорее согласилась с его доводами, что Ядвига - одна из самых красивых невест Европы, а Марта, уж извините, по всем портретам видно, лицом не вышла. Мы с вами Грету пугали, а они купили. Вы для нее были тираном, а Оладьин пришел как избавитель - вот в чем суть.
- Почему же ты не контролировал ситуацию? - грозно спросил Петр.
- Я делал все, что в моих силах, - склонился Тыну. - Но вы же знаете, во дворец я не вхож. Там ситуацию контролировали вы. А ваша болезнь...
- Хватит, я все знаю, - прервал его Петр. - Достаточно проваляться три дня дома с жаром, чтобы Оладьин сделал свой ход... И какой! Блестящая интрига. Мы можем еще что-либо исправить?
- Боюсь, что нет, - отрицательно покачал головой Тыну. - Наследник публично объявил о своем желании жениться на Марте, а через четверть часа после этого Грету под охраной полусотни гвардейцев увезли в неизвестном направлении. Единственный, кого слушает наследник, - это его обожаемая Грета, а она недосягаема.
- Катастрофа, - Петр тяжело опустился в кресло. - Завтра регентский совет официально одобрит помолвку. Марта как бы случайно уже несколько месяцев назад поселилась в одном из приграничных финских замков. Стало быть, через две-три недели будет здесь. А через два месяца наследник вступит на престол. Своих мозгов у него нет, поэтому все мысли к нему будут приходить через Грету, которую он в обозримом будущем не бросит, это уже ясно. А Грета сумеет внушить ему необходимость моей отставки и опалы.
Тыну кашлянул:
- Англичане при дворе могут воспрепятствовать союзу с Швецией.
- Английское землячество контролирует здесь Генрих Стюарт, - буркнул Петр. - А он действует исходя только из своих интересов. Лондон не промолчит - у них хватает забот с испанцами. Нет, внешние союзники нам сейчас не помогут.
- Может, все же удастся подсунуть наследнику другую бабенку, чтобы снизить влияние Греты? - предложил Тыну. - У меня есть пара на примете...
- Да, обязательно. Устрой наследнику незабываемое приключение. Но действие оно возымеет лишь поеле помолвки. Если ничего не удастся предпринять, одним из первых указов наследника по вступлении на престол станет мое отстранение. Так что времени терять нельзя. А я использую последний шанс. Министр поднялся и скинул халат.
- Костюм, сапоги, шляпу, шпагу, карету к подъезду, - коротко скомандовал он.
- Господин, вы не можете! - всплеснул руками Тыну. - На улице сегодня прохладно, а вы еще не оправились...
- Выполнять! - рявкнул Петр.
Оладьин принял его сразу. Удивленный внезапным визитом старого врага, он, однако, ни словом, ни жестом не выказал чувств. Галантно поклонившись, он предложил гостю кресло, уселся напротив и холодно осведомился:
- С чем пожаловали, господин Назаров?
- До меня дошло известие о заявлении, сделанном наследником сегодня в дворянском собрании, - произнес Петр.
- Да, наш будущий правитель наконец проявил волю и принял верное политическое решение, - надменно промолвил Оладьин. - По-моему, вы проиграли.
- Возможно, - улыбнулся Петр, его снова начинало знобить. - А возможно, проиграли все мы.
- Это вряд ли, - усмехнулся Оладьин.
- Сейчас я вам расскажу одну сказку, а потом мы вместе подумаем, кто проиграл. Так вот, в некотором царстве, в некотором государстве, в две тысячи втором году от Рождества Христова жил-был ученый-историк...

* * *

Когда через несколько часов он закончил свой рассказ и, обессиленный, откинулся в кресле, Оладьин, задумчивый и печальный, как никогда, приказал подать вина и закуски, а сам откинулся в кресле. Пока слуги накрывали стол, он воспользовался паузой, чтобы обдумать услышанное, и потому, едва они снова остались одни, напористо произнес:
- То, что вы рассказали, может, произойдет, а может, нет. Вы же сами сказали, что ваш мир пошел по несколько иному пути.
- Но все остальное здесь в точности повторяет события нашего мира, - ответил Петр. - Значит, это наиболее вероятно. Если мы, конечно, не вмешаемся. Теперь вы понимаете, почему я выбрал именно ту политику, которую выбрал?
- Я бы, конечно, не поверил вам, - сухо сказал Оладьин, - если бы до меня не дошли в свое время слухи о чудовищной бойне в замке под Каунасом. То, что вы рассказали о событиях грядущего, действительно потрясающе и страшно. Я не первый год при дворе. Мы оба прекрасно знаем, что расхождения между нами вызваны не личными амбициями, а разным видением будущего страны. Я прекрасно понимаю, что сказанное вами ни в коем случае не может быть предано огласке, - но и ни в коем случае не должно быть забыто. Я позабочусь, чтобы эти знания дошли до тех, кто будет определять политику государства в грядущем. Но давайте говорить начистоту. Все, что вы рассказали сейчас, - лишь попытка из нашего времени повлиять на события, которые произойдут через три с лишним столетия. Но мы и те люди, что живут вокруг нас, существуем сейчас. Я забочусь о них. О тех, кто будет жить после, предстоит заботиться потомкам. Вы же предлагаете пожертвовать судьбой поколений ради грядущего. Если Северороссия пойдет предлагаемым вами путем - это война, длительная и затяжная. Мой путь ведет к миру и процветанию в ближайшие годы. Я намерен вернуть страну к золотому веку великого князя Николая. Вы тянете ее к бойне ради плодов, которых не увидят даже внуки. Я не поддержу вас. Будете вы сопротивляться или нет, ваша партия проиграна. Уйдите сами, чтобы мне не пришлось действовать силой. Ваши махинации с деньгами, отпущенными на строительство крепостей в Эстляндии, за счет которых вы и ваша эстляндская родня несказанно обогатились, мне хорошо известны. Не заставляйте меня оглашать их на регентском совете. Это верный острог, господин Назаров. Поймите меня правильно. Я не имею ничего против вас лично. Но вы ведь тоже не имели ничего против новгородцев, когда напускали на них опричников Ивана. Политическая целесообразность есть политическая целесообразность. Уйдите по-хорошему. Удалитесь в имение, и никто вас пальцем не тронет.
По дороге домой, трясясь на подушках кареты, подпрыгивавшей на булыжниках петербургской мостовой, и глядя на мелкие капли сентябрьского промозглого дождика, стекавшие по окну, Петр начал составлять свое завтрашнее обращение: “Уважаемые господа, члены совета, после сегодняшнего исторического решения, открывающего новую эпоху в жизни Североросского королевства, а также в связи с предстоящим упразднением регентского совета, позвольте мне обратиться с прошением об отставке с постов члена регентского совета и министра внутренних дел. За годы безупречной службы королевству мое здоровье подорвано и требует удалиться на покой в одно из моих имений в Эстляндии...”

Глава 64
НАСЛЕДНИК

- Урок окончен, - Федор сделал шаг назад и отсалютовал учебной рапирой.
- Ну наконец-то, - удовлетворенно выдохнул наследник и положил оружие на подставку, прикрепленную к стене тренировочного зала, расположенного в дальнем крыле королевского замка. Он хитро посмотрел на наставника и произнес: - Вина, закусок? Может, отобедаешь?
Он изъяснялся по-русски достаточно четко, может быть, даже слишком четко, старательно выговаривая каждое слово, что и выдавало в нем человека, начавшего изучать этот язык не с младых ногтей. Немецкий давался наследнику значительно легче, но его отец, Генрих Стюарт, озабоченный тем, чтобы будущий государь мог свободно общаться со всеми своими подданными и не вызывать у них неприязни, настаивал, чтобы сын при любой возможности говорил именно по-русски.
- Мне надо возвращаться в школу, - склонился Федор. - Пора тренировать гвардейских офицеров.
- Неужели дворянин Федор Колычев не может задержаться на полчаса, если его просит сам наследник и без пяти минут король? - надул губы юноша. - Заметь, просит!
- К вашим услугам, ваше высочество, - произнес Федор, пристегивая к поясу саблю.
Они прошли в соседнюю комнату, где уже был накрыт стол. Когда слуги поставили второй прибор, наполнили кубки и удалились, наследник поднял свой и произнес:
- За тебя и твою школу фехтования.
- Благодарю, ваше высочество, - улыбнулся Федор.
Они сдвинули кубки, выпили. Потом принялись за трапезу.
- А знаешь, - улыбнулся наследник, - я ведь сначала не хотел брать у тебя уроки. Думал, еще один зануда, считающий себя самым умным. А ты и впрямь оказался самым умным, кого я знал, только умело скрываешь это. Но тогда... Отец - еще понятно. Он заставляет меня делать все, что популярно у североросских дворян. Но когда все эти старики - Макторг, Оладьин и даже вонючка Назаров - в один голос запели: “Ах, школа Басова, ах, неподражаемый клинок”, - я заинтересовался. Все, кто занимался у твоего учителя десять лет назад, с восторгом вспоминают о той старой школе. Скажи, а почему он не хочет тренировать сейчас? О нем ходят легенды. Не в поношение тебе, но я бы не поскупился на значительную сумму, чтобы он провел со мной хоть одно занятие. Мне чертовски интересно. Если ты таков, то каков же твой наставник?
- Не знаю, он не хочет брать новых учеников, - пожал плечами Федор. - Молодой барон фон Бюлоф за одно занятие предлагал ему имение. Он отказался.
- Но с тобой он занимается?
- Да, - подтвердил Федор. - Раз в две недели.
- Ты богатый человек, - усмехнулся наследник. - И раз в две недели становишься богаче на имение. Неужели твой наставник откажет даже мне?
- Я ничего не могу обещать.
- Странные вы люди... Большинство дворян Северороссии полжизни бы отдали, чтобы вот так пообедать со мной, а ты сидишь, как на иголках, и торопишься в свою школу. Неужели титулы и положения для вас ничего не значат?
- Ничего, ваше высочество, - покачал головой Федор.
- Чем же занимается твой наставник все остальное время? - поинтересовался наследник.
- Гуляет в окрестностях, любуется рекой, ухаживает за садом, который разбил во дворе школы по обычаям той восточной страны, где мы провели семь лет.
- Убивает время? - удивился наследник. - Мог бы хоть в дворянское собрание заглянуть, раз скучает.
- Он говорит, что таким образом тренирует сознание фехтовальщика, - пояснил Федор.
- Но ты хоть можешь передать мою просьбу прийти ко мне на аудиенцию? - произнес наследник. - Просьбу, Федор! Я знаю, как ты обошелся с посланным Назаровым конвоем. Может, потому и согласился учиться у тебя. Ты не лизоблюд, как все эти...
- Передам, но ничего не обещаю, - произнес Федор.
- Знаешь, Федор, ты мне решительно нравишься, - вдруг притворно повеселел наследник. - Ты единственный, кто смотрит на меня не как на наследника и будущего короля, а как на человека, простого человека. Я хочу, чтобы ты был моим другом. Идет?
- Хорошо, - согласился Федор. - Только если и ваше высочество будет относиться ко мне не как наследник и король к дворянину, а как равный к равному.
- Отлично, - захохотал наследник. - Отныне я для тебя Карл. У тебя есть привилегия входить ко мне без доклада. У тебя есть привилегия не снимать в моем присутствии шляпы, у тебя есть привилегия сидеть на всех официальных церемониях с моим участием. Тебе будто все равно?
- Мне плевать, Карл.
- Вот и отлично, - еще громче захохотал наследник, хлопая себя по ляжкам. - Ты настоящий друг. И я хочу сделать тебе небольшой подарок. Знаешь, в моей жизни кое-что меняется. Через пару недель сюда приедет моя невеста, принцесса Марта. Но не это главное. Я нашел женщину, о которой мечтал всю жизнь. Теперь мне не нужна никакая другая. Обстоятельства сложились так, что мы не можем сочетаться браком... пока. Будем жить тайно. Династические и политические соображения требуют, чтобы я женился на этой шведской лягушке. Бр-р-р. Может, мне даже придется пересилить себя, чтобы получился наследник правильных кровей. Противно ощущать себя племенным жеребцом, но что делать - политика есть политика. Не в том суть. Знаешь, до того как я встретил Грету, у меня сформировалась целая рота девочек. Этакая конюшня отменных кобылок, с которыми я баловался время от времени. Теперь они мне не нужны, и я раздаю их друзьям и придворным. Кое-кого я, конечно, просто вернул мужьям. Но есть отменные - незамужние девицы, чью судьбу надо устроить. Не злодей же я, в конце концов, чтобы бросать их. Я раздаю их сейчас придворным малого двора<Малым двором во всех монархических домах назывались обычно общества, собиравшиеся вокруг наследника и его семьи. В данном случае, очевидно, речь идет о компании собутыльников наследника.>. Кому в жены, кому в содержанки - как придется. Можешь выбрать любую. Там есть разные, от горничной до маркизы, и все прелестны.
- Спасибо, не надо.
- Да брось кривляться, - засмеялся наследник. - Классные девчонки. Если у тебя даже кто-то есть на примете, отчего не позабавиться с бывшей любовницей самого наследника?
- Я не продаюсь еще и потому, что никого не покупаю, Карл, - мягко произнес Федор.
- Молодец, - почему-то грустно вздохнул наследник. - А знаешь, претендентов на кобыл из моей конюшни оказалось так много, что они чуть не перегрызли друг другу глотки. Спасая жизни подданных и, уж извини, проверяя, как низко они способны пасть, я предложил устроить аукцион. Завтра я буду продавать этих кобылок своим жеребцам с молотка. Ни один собутыльник не отказался, ни одна девица не наморщила нос. Наверное, прикажи я им нагишом бегать по городу, они бы помчались взапуски, чтобы заслужить благосклонность. Кстати, неплохая идея! Надо попробовать... Ладно, не суть. Я хотел провести тебя вне конкурса и бесплатно, а ты отказываешься?
- Отказываюсь, Карл, - спокойно повторил Федор.
- На вырученные от аукциона деньги мы устроим грандиозную попойку, как прощание с моей холостой жизнью, - повеселел наследник. - Ты придешь?
- Нет, - отрицательно покачал головой Федор. - Я не люблю сборищ, где не найти людей. Пригласи меня на дополнительный урок, позови вечерком на бокал вина - и я приду. Но от светских развлечений уволь.
- Скоро ты, как и твой наставник, будешь постригать кустики за высоким забором и чураться людей, - усмехнулся наследник.
- Возможно.
- Ладно, последнее дело, - произнес наследник. - Уже серьезное. Через два месяца я стану королем. Полноправным властителем. Я не очень силен в государственных делах, хотя кое-что в стране поменять хотел бы. Но не могу разобраться. Все несут какие-то прожекты, утверждают, что стремятся лишь ко благу государства. Но потом я узнаю, что это - всего-навсего попытка продвинуться при дворе или набить казенными деньгами мошну. Я смотрю на большой двор - и не вижу там ни одного человека, который был бы чист. Все принадлежат к каким-то партиям, которые хотят править и использовать меня, как марионетку. Позавчера Назаров и его люди ушли в отставку. Слава Богу. Но сегодня Оладьин проталкивает на их места своих ставленников. Я не хочу, чтобы они заправляли здесь всем. Отец тоже не хочет, но мы с ним на многое смотрим по-разному. Я хочу, чтобы ты занял пост министра внутренних дел уже сейчас. Я договорюсь с отцом. Он уважает тебя и сам, кстати, хотел с тобой поговорить о каких-то государственных делах. А после вступления на престол я сделаю тебя первым министром. Идет?
- Неужели никто из малого двора не подходит? - поднял брови Федор.
- Они уже делят портфели, - усмехнулся наследник. - Но я хочу тебя.
- Пригласи меня вечерком на бокал вина, позови меня на тренировку, - покачал головой Федор. - Будем друзьями. Но не зови на государственные посты. У меня иной путь. Да и ты прекрасно знаешь: если я пойду на это, то другом тебе быть перестану. Кто тебе нужнее - друг или министр?
- Наверное, друг, - после минутной паузы произнес наследник. - Министров хватает всегда.
- Мне надо идти, Карл, - негромко сказал Федор. - Я опаздываю на тренировку.
- Иди, - сказал погрустневший Карл. - Нет, постой. Я могу что-нибудь для тебя сделать?

Предыдущая страница 31 Следующая страница


Мастер 32

- Спасибо, мне ничего не надо, - улыбнулся Федор.
- А для школы? - спросил наследник.
- Пожалуй, если для гвардейцев будут заказаны специальные тренировочные рапиры... - начал Федор.
- Будут, - прервал его повеселевший наследник. - Я пришлю камергера. Закажешь ему все, что надо. Будет оплачено из казны. И будь добр, вывесь на воротах школы табличку о том, что наследник является ее покровителем. Через два месяца заменишь “наследник” на “король”. Я тебя очень прошу.
- Хорошо, - улыбнулся Федор.

Глава 65
КОРОНАЦИЯ

Смотреть из залитого солнцем субтропического сада на коронационную церемонию, проходящую при десятиградусном ноябрьском морозе, было достаточно необычно. Впрочем, зрители уже привыкли к этому. Устроившись на удобных ложах на небольшой лужайке - в тени пальм, рядом с бассейном, наполненным кристально чистой водой, будто вобравшей в себя бездонную голубизну безоблачного неба, - Артем и Генрих наблюдали за экраном, висящим в воздухе метрах в трех от них. Собственно, экраном назвать его было сложно. Перед ними висело большое трехмерное изображение, то увеличивающееся, подчиняясь мысленному приказу одного из зрителей, и показывающее события крупным планом, то дающее панораму с высоты птичьего полета.
Там, в этом изображении, на стенах домов сверкал иней. Яркое, но не греющее зимнее солнце заливало улицы, наполненные празднично одетой толпой, а из церкви, под радостные крики подданных и грохот орудийного салюта, выходил молодой король в сопровождении венценосной супруги.
- Обрати внимание, - хмыкнул Артем, - англичане и шотландцы Генриха Стюарта даже на церемонии сторонятся шведов, прибывших с королевой.
- Ну вот и две новые партии для придворных интриг, - закинув руки за голову, произнес Генрих.
- Да, и все пойдет по тридесятому кругу, - согласился Артем. - Оладьин уже фактически не у дел. Думаю, его отставка - вопрос считанных недель.
- Дней, - уточнил Генрих. - Шведы еще недостаточно сильны, чтобы спасти его, а у Карла слишком большой зуб на всех, кто правил его именем. Но с церемонией они расстарались. Все-таки первая коронация в Северороссии.
- Передрали с английского ритуала, - выпятил губу Артем. - Ничего нового.
- Я всегда говорил, что эти церемонии похожи друг на друга, - усмехнулся Генрих. - Помнишь вступление князя Андрея в Петербург? Ну разве не похоже?
- И да, и нет, - пожал плечами Артем. - Но ликования тогда было не меньше.
- Людям свойственно верить в чудо, - зевнул Генрих. - И чуда они почему-то ожидают от каждого нового правителя. Ладно, хватит с меня этих восторгов. Не возражаешь?
- Нет, - покачал головой Артем, и изображение исчезло.
- Слушай, - потянулся, вставая, Генрих, - помнишь тех ребят, что попали туда из другого мира со специальной миссией и застряли? Как они?
- Кажется, ты наблюдаешь за ними не менее пристально, чем я, - съязвил Артем.
- Только за одним, - произнес Генрих. - Неоценимый считает, что его дни на Земле подошли к концу. Он сделал все, что должен был, и однажды едва не прорвался в наш мир. Кажется, ты остановил его.
- Да, я, - кивнул Артем. - Мне даже пришлось вмешаться в его психику и отправить строить школу в Петербурге.
- Школа фехтования это была хорошая идея, - согласился Генрих. - Но сейчас школа есть, есть преемник, который поведет ее дальше. Неоценимый приказал мне пресечь деятельность Басова на Земле. Он вырос из того мира, как ребенок вырастает из старого костюмчика. Того и гляди, чего-нибудь порвет.
- Когда ты отправляешься? - спросил Артем.
- Часа через три... по нашему времени, - отозвался Генрих. - К этой встрече надо собраться. Давай искупаемся напоследок. Я пойду готовиться, да и тебе не мешало бы отправляться в путь.
- Куда? - удивился Артем.
- Дай новый шанс этому, второму, - бросил Генрих. - Он, кажется, многое понял после краха своей политической карьеры. И загляни к остальным, кто остался в живых из той экспедиции. Думаю, их можно возвращать домой. Они свое получили.
Он сбросил тунику и с разбега прыгнул в бассейн. Множество разноцветных брызг, сияющих на солнце как бриллианты, обрушились на мягкую траву. Вынырнув, он крикнул:
- Иди сюда! Вода - прелесть!
- С удовольствием! - гаркнул Артем, скидывая одежду и разбегаясь.

Глава 66
ОСТРОВ НЕВЕЗЕНИЯ

Легкий ветерок, прилетевший было с океана, совсем стих, когда прибрежный песок зашуршал под кроссовками Артема. Пальмы все так же подступали к пляжу. Все так же катил волны к берегу прибой. То же самое место. Конечно, здесь уже не осталось никаких следов их внезапного появления: десять лет есть десять лет. Природа быстро поглощает материальные следы присутствия чужаков. Но ничто не проходит бесследно и ничто не исчезает в никуда. Надо только суметь увидеть.
Оглядевшись, Артем двинулся к зарослям. Над его головой все так же летали попугаи, громко обсуждая свои попугайские дела; шелест в кустах известил, что какая-то зверушка предпочла убраться подальше от неведомого пришельца.
Артем шел через джунгли и будто считывал мысли и чувства, что были рассеяны людьми, оказавшимися здесь десять лет назад. Ярость, страх, отчаяние... Дикое отчаяние, охватившее людей, потерявших все, ради чего жили. Беспомощность. Снова ярость. Убийство. Убийство расчетливое и подлое. Не из ненависти, не в приступе помешательства, а исходящее из животного желания есть. Еда, жратва, пища - кажется, мысли об этом были последними признаками угасающего сознания одиночки, оставшегося скитаться по острову.
Артем остановился и уставился на густые заросли, но не увидел ничего: кроющееся там существо давно привыкло прятаться так, чтобы даже самые осторожные зверьки не заметили присутствия хищника. Однако Артем почувствовал засаду интуитивно и лениво посмотрел на то место, откуда должно было начаться нападение.
Существо бросилось к своей жертве с диким ревом, разбрызгивая с оттопыренных губ пену, но остановилось на полпути, осело и заскулило, придавленное тяжелым взглядом гостя.
- Да, господин Беркесов, трудно сохранить человеческий облик, если в душе нет ничего человеческого, - произнес Артем.
Существо ответило протяжным воем.
Из заметки в газете “Вечерний Псков” от 12 ноября 2012 года:
Вчера в Псковскую областную психиатрическую больницу был доставлен человек, пойманный сотрудниками лесной инспекции в районе города Опочка. Приблизительно пятидесятилетний, по словам врачей, мужчина был обнаружен без какой-либо одежды, обросший и невменяемый. Он передвигался на четвереньках, издавая нечленораздельный вой, и пытался скрыться от людей, а при поимке серьезно покусал сотрудника охотинспекции Сидорчука В. К. Пострадавшему оказана помощь и сделана прививка от бешенства. Врачи чрезвычайно удивлены странным поведением пойманного и констатируют: его реакции и поведение свидетельствуют, что сознание пациента находится на уровне представителей животного мира. Кто этот человек? Как долго он провел в псковских лесах? Удастся ли вернуть ему рассудок и человеческий облик? На эти вопросы, врачи пока не дают ответа. Мы обязательно будем информировать читателей обо всем, что станет известно редакции об этом необычном деле. А пока комментарии дает главный врач псковской областной психиатрической больницы В.В.Акимов...

Глава 67
СТАРОСТА

Тихо покряхтывая, староста вез на санях сено по недавно припорошенной свежим снегом дорожке. Утренняя колея еще хорошо виднелась. Морозец, не слишком крепкий, но ощутимый, приятно щипал лицо, однако не мог проникнуть под овчинный зипун, в который с удовольствием кутался староста. Посмотрев на стены заснеженных елей и с наслаждением вдохнув свежий морозный воздух, староста затянул:
- Степь да степь кругом,
Путь далек лежит.
В той степи глухой,
Замерзал ямщик.
Весело звенели бубенчики на лошадиной упряжи, и от этого старосте стало как-то особенно весело и свободно.
Сани сделали поворот, и староста вдруг увидел парня лет тридцати, который, стоя на обочине, приветственно махал рукой. Лицо парня было чисто выбрито, одет он был в короткий, до колен, тулуп, шапку-ушанку и узкие брюки. Что на ногах, разглядеть не получилось, поскольку стоял он почти по колено в снегу.
Староста напрягся и поправил заткнутый за пояс топор. “Уж не лихие ли люди?” - мелькнула мысль. Но, приблизившись и взглянув на расплывшееся в доброй улыбке лицо, он успокоился.
- Здрав будь, земляк, - крикнул парень. - Подкинь до деревни.
- И ты здравствуй, коль не шутишь, - прогудел староста. - Садись, мил человек.
Парень прямо на ходу легко прыгнул в сани и завалился на душистое сено.
- Как дела, старшина?
- Хорошо идут дела, голова еще цела, - загоготал староста. - Только староста я, а не старшина.
- Да, а я тебя еще старшиной помню... спецназа. От удивления староста с силой натянул поводья, и лошадка послушно остановилась. Он повернулся всем корпусом к незнакомцу и только теперь разглядел, что тулуп скорее напоминает дубленку фабричного производства; что на ногах у него самые настоящие зимние кроссовки, а узкие штаны, которые он поначалу не разглядел, - просто джинсы.
- И кто же ты будешь, парень? - размеренно произнес старшина.
- Зови меня Артемом, - улыбнулся гость. - А откуда я пришел, объяснять долго. Можешь считать, что я бог.
- С богами еще не беседовал, - хмыкнул старшина.
- Можем и водки выпить, - засмеялся Артем. - Только я к тебе по делу.
- И какие же дела у богов ко мне, грешному?
- Все мы не без греха, да твои нынче оплачены. Не своей волей ты сюда попал, не своей остался, но сейчас волен вернуться.
- И куда же ты меня вернуть хочешь? - поинтересовался старшина.
- Куда скажешь, - отозвался Артем. - Хочешь - в две тысячи двенадцатый год, которому соответствует твой физиологический возраст. Хочешь - в две тысячи второй, откуда ты в этот мир ушел. Тогда даже на десять лет помолодеешь. Верну тебя в десятый день после того, как группа ушла, чтобы ты там дров не наломал и не смог повлиять на события, связанные с вашим проектом. Иначе такая каша заварится... В общем, решай.
Старшина задумался, потом ровным голосом спросил:
- На раздумья сколько дашь?
- Минут пять, - ответил Артем.
- Сурово, - покачал головой старшина.
- Чтобы понять, чего сердце хочет, и того не надо, - улыбнулся Артем. - А голову сколько ни ломай - все равно не угадаешь.
- И то верно, - кивнул старшина и уставился на ели; потом, помедлив и тяжело вздохнув, поинтересовался: - Семья-то моя как?
- Семью отсюда забрать не можешь, - отрезал Артем. - Переходы людей между мирами крайне нежелательны, да и не готовы к этому ни твоя жена, ни дети. Ты сам, когда сюда попал, помнишь, как мучился? А ты ведь разведчик. Адаптироваться умеешь. Стаж - ого-го. А они? Что они видели, кроме своей деревеньки?
- Да и не надо им там ничего видеть, - махнул рукой староста. - Грязь там одна. И я не хочу там ничего видеть. Хлебнул уж своего.
- Выйди в отставку, возьми надел, стань фермером, - посоветовал Артем.
- Надо было, - согласился староста. - Дурак был, давно надо было. Но ведь я здесь то и нашел. А там - банкиры, проценты, кредиты, договора, приватизация земли... Тоже геморрой порядочный. Я пахать, сеять хочу, летом с мальцами на речку сходить, а не в судах торчать.
- Ну, решай, старшина, - произнес Артем. - Второго такого шанса не будет. Я от тебя сейчас к другому иду, надо его в свое время вернуть. Только в те условия, из которых он сюда попал, ему уже не надо. Бессмысленно. Поэтому мы для него кое-что подготовили. Но он выбирать не сможет. Тебе - после того, что ты здесь прошел, решил и сделал, - дальше старшиной служить тоже смешно. Но ты можешь выбирать. Хочешь - в Америку тебя выведу, сразу с гражданством. Хочешь - туда же, под Псков, старшиной, но наследство от дядюшки, о котором никогда не слышал, на следующий день получишь. Хочешь - деньги, а хочешь - тот же земельный надел.
- А остаться могу? - неожиданно спросил старшина.
- Можешь, - кивнул Артем. - Ты здесь прижился, так что воля твоя.
- Так я останусь. И знаешь, парень, не оттого, что с семьей расстаться не хочу. Нашел я здесь себя. Хорошо мне. Сеять, пахать, жать - вот для чего я был рожден, оказывается, да понял поздно. А места здесь, парень, какие! Эх! И экологию ту самую лет четыреста здесь еще никто не испоганит. А в Америке твоей в том времени хоть пятачок землицы чистой найти можно? То-то. Ты сюда летом приезжай - загляденье. Землицы у меня вдосталь. Избу справил. Уважают все вокруг. Старостой избрали. Молодой барон привечает, как и старый. Эх, отдал Богу душу, жаль, добрый мужик был. Детишек, мал мала меньше, шестеро по лавкам. Ну что еще надо? Думаешь, я все это на самолеты, пулеметы да автомобили снова променяю? Ни в жизнь. Не нужно мне оно все, только теперь понял. Никуда я, парень, не пойду. Спасибо тебе, не надо. Здесь век дожить хочу.
- Ну, что ж, - улыбнулся Артем. - В добрый путь, староста.
- Прощай, парень.
Артем спрыгнул с саней, но в снег так и не попал, а растаял в воздухе.
- Эх, залетная, пошла, - рявкнул старшина, подхлестывая вожжами лошадку, и затянул во всю мощь своих легких: - Степь да степь кругом...

Глава 68
ВТОРОЙ ШАНС

Снова заунывно выл в печной трубе ветер. Снова метель мела за плотно закрытыми ставнями мирного эстляндского домика. Снова мирно потрескивали в камине дрова. Снова Петр сидел за столом в своей гостиной. Но теперь ему хотелось выть. И черные мысли вяло приходили из мерзлой пустоты: “Член регентского совета, министр внутренних дел, министр двора, посол при дворе ее величества королевы Англии, командир Эстляндского полка, советник наместника Эстляндского - все в прошлом. В прошлом огонь битвы при Ямбурге, в прошлом ярость морской баталии. В прошлом знакомство с Фрэнсисом Дрейком, потрясающим сейчас основы испанского владычества на морях. В прошлом величие одного из самых влиятельных сановников королевства. В прошлом придворные интриги, в прошлом фальшивые друзья, в прошлом заклятые враги. В прошлом великие проекты, в прошлом великие амбиции. Покой, молчание, забвение.
Почему, отчего, зачем все это было? Я, волей которого двигались армии, закладывались крепости, разрушались города, сижу у камина в домике, затерянном среди эстонских полей, и кутаюсь в шерстяную накидку - не мерзну, а боюсь нового приступа ревматизма. Я, который еще недавно противостоял воле первого министра, барона Оладьина, теперь воюю с ленивым слугой, который вечно норовит подать недостаточно горячее молоко.
Анне, моя милая Анне. Почему ты так рано покинула меня? Ты, стойко перенесшая мое заточение, ты, всегда бывшая в дни побед и в дни неудач... Почему тебя нет сейчас, когда ты больше всего нужна? Я виноват перед тобой, не отдал и десятой доли того тепла, которое ты мне дарила. Всегда был чем-то занят. Даже не сидел рядом в последние твои часы, потому что был с инспекционной поездкой в Пскове. Врач сказал, что в бреду ты звала меня, а я даже не поспешил с возвращением. Государственные дела, будь они трижды прокляты! Великие цели... Зачем? Чтобы в начале пятого десятка вот так сидеть у камина и понимать, что жизнь кончена? Я построил флот, но не сделал счастливой женщину, которая меня любила...
Зачем я вообще пошел в эту дурацкую экспедицию? Ах, да, нужны были деньги. Деньги - это наше все. Зачем? Марина потеряла мужа, Сашенька отца. Для них я умер. Эта моя жизнь - вторая. Другая, в другом мире, в другой роли. Тело осталось прежним, а я... Тот человек погиб, но нечто, жившее в нем, предприняло вторую попытку. И вот я снова умираю. Понимая, что так и не нашел главного, ради чего стоило жить. Лучше бы меня убила та чертова рея, - он инстинктивно потрогал шрам на лице„ - Это тело может жить еще долго, но барона Назарова больше нет, как исчез за десять лет до того кандидат исторических наук Петр Назаров. Смогу ли я пройти третьим путем? Но куда? У меня уже нет сил. Надо решаться...”
Дверь со скрипом приоткрылась, и на пороге появился Тыну, по-старчески закутанный в шерстяной платок:
- Приехал гонец, говорит, по срочному делу.
- Какие могут быть у меня теперь срочные дела? - грустно произнес Петр, глядя куда-то сквозь своего секретаря.
- Говорит, очень срочно, - Тыну поежился под недовольным взглядом хозяина.
- Зови, - недовольно бросил Петр.

Предыдущая страница 32 Следующая страница


33 Дмитрий Шидловский

...Вошедший был весь покрыт снегом, еще не успевшим растаять. По тому, как раскраснелись его щеки, было видно, что он галопом скакал через пургу.
- Вам письмо от барона Оладьина, - произнес он, подавая свернутую трубкой бумагу.
- Можешь идти, - сказал Петр, принимая послание. - Тебя накормят. И согреешься.
- Мне приказано дождаться, пока вы прочитаете, и убедиться, что выполните небольшую просьбу барона, изложенную в конце, - отчеканил молодой человек. - Кроме того, я должен сообщить нечто важное на словах.
- Хорошо, присядь и жди, - кивнул Петр и, развернув лист, углубился в чтение.
Милый друг, - писал Оладьин, - возможно. Вам известно, что после отставки я удалился в свое имение в Карелии, где решил посвятить себя некоему занятию, которое держу в строгой тайне от посторонних глаз и даже от членов своей семьи. В занятии этом вижу теперь смысл своей жизни. К нему Вы подвигли меня своим необычным рассказом о возможных грядущих событиях. Приняв на себя сию тайную миссию, я полностью удалился от мира и даже подумываю об уходе в монастырь. Впрочем, это не столь существенно. Написать же это письмо меня побудило известие, что некая известная нам обоим персона, близкая к нашему дражайшему монарху, девичьей чести которой Вы нанесли серьезное оскорбление в бытность свою на министерском посту, питает намерения отомстить вам. Следуя этим своим желаниям, она убедила Его Величество произвести расследование ваших финансовых операций во время пребывания в государственных чинах, а также фактов злоупотребления властью в пользу коммерческих интересов эстляндских купцов. Мне также стало известно, что в ходе этого расследования вскрылись факты, могущие привести Вас не только к заключению в острог, но и на плаху. Памятуя о нашей былой совместной службе, а также не желая, чтобы Вы под пыткою или в иных обстоятельствах выдали знания о возможном грядущем, коими обладаете, я хочу предупредить Вас. Бегите. Бегите в Польшу, где Вас еще помнят как доброго союзника, всегда отстаивавшего интересы короля Стефана Батория при североросском дворе. В конце своего письма хочу заверить, что, несмотря на серьезную вражду, которая проявилась между нами в последние годы, я более зла на Вас не держу и ото всей души прощаю Вас за все недоброе, содеянное против меня. Надеюсь также, что и Вы по-христиански простите мне все неблаговидные действия, кои предпринимал я против Вас в пылу политической борьбы. Письмо сие прошу сжечь, дабы, попав в руки к недоброжелателям, оно не смогло помешать моей тайной работе во имя грядущего процветания Северороссии.
Храни Вас Бог.
Искренне Ваш
барон Александр Оладьин
Петр поднял глаза на гонца. Тот скользнул взглядом с письма на огонь, пляшущий в камине. Убедившись, что пламя поглотило свиток, Петр спросил:
- Что ты хотел мне передать устно?
- По пути я обогнал отряд, посланный для вашего ареста, - быстро отозвался гонец. - Вам надо спешить.
- Сколько у меня времени? - спросил Петр.
- Не знаю, - пожал плечами молодой человек, - думаю, часа два. Но, может, и меньше.
- Хорошо, - кивнул Петр. - Можешь идти.
- Что мне передать хозяину? - осведомился гонец.
- Скажи, что зла я на него тоже не держу и все, о чем он просит, выполню.
- Слушаюсь, - произнес молодой человек, поклонился и вышел.
После ухода гонца Петр минут пять посидел, молча глядя на горящие в камине дрова, потом поднялся и негромко произнес:
- Что же, может, это и к лучшему. По крайней мере бежать в Польшу, чтобы пить там горячее молоко и страдать от ревматизма, - уж точно смешно. По крайней мере не придется вскрывать вены. Все сделают за меня.
Он прошел в кабинет, сел за стол, что-то писал там четверть часа, потом поднял колокольчик и позвонил. На пороге возник Тыну.
- Собирайся, - сказал Петр. - С этим письмом ты немедленно отправишься в Петербург.
- Может, с утра? - заскулил Тыну.
- Я сказал - немедленно! - гаркнул Петр. - Если через полчаса еще будешь в поместье, шкуру спущу.
- Слушаюсь, - склонился обескураженный Тыну. Приказаний в таком тоне он не слышал от своего хозяина уже несколько месяцев.
Тем временем Петр выдвинул ящик письменного стола, достал увесистый кошелек и небрежно бросил секретарю:
- На дорожные расходы.
- Господин, на эти деньги можно доехать до Индии, останавливаясь в лучших гостиницах! - изумился Тыну, заглянув в кошелек.
- На непредвиденные расходы, - буркнул Петр. - В Петербурге найдешь главу школы фехтования, Федора Колычева, и отдашь это письмо. В нем распоряжение одному из банков выплатить Колычеву крупную сумму. На словах скажешь, что я возвращаю долг Басову. Все, ступай.
- Слушаюсь. Потом возвращаться прямо сюда?
- Да, можешь возвращаться, - растерянно произнес Петр. - Только загляни на кладбище проверить, как ухаживают за нашим фамильным склепом, где покоятся жена и дочь. За содержание уплачено на сто лет вперед.
- Слушаюсь, - Тыну поклонился, подхватил со стола письмо и исчез.
- Ну вот и все, - произнес, поднимаясь, Петр. - Вторая попытка тоже не удалась.
Он вышел из кабинета и прошел в охотничий зал, где по стенам было развешено оружие. Постояв недолго, он выбрал испанскую шпагу и пробормотал:
- Что же, последнее веселье. Хоть фехтовать я здесь научился. Три сухопутных сражения, одно морское, десять дуэлей - и цел, если не считать мелких шрамов. В битве при Старой Руссе я сражался с тремя противниками одновременно. Интересно, сколько человек приедет меня арестовывать? Я, конечно, уже не тот... Хотя вот Басов с возрастом становится только более опасным, а я теряю навык. Может, он понял что-то большее. Ладно, мне этого уже не постичь. Живым они меня не получат.
Петр вышел в холл. Там, за обеденным столом, сидел напротив его кресла Артем. Он был в джинсовом костюме, рубашке и кроссовках, остро контрастировавших с готической резьбой, украшавшей парадный зал жилища экс-министра.
- А, это ты, - хмыкнул Петр. - С чем пришел?
- Поговорить, - улыбнулся Артем.
- О чем еще говорить? - тяжело вздохнул Петр.
- О том, что сделано. О том, что должно быть сделано.
- Ничего не сделано и ничего уже не сделать, - отрезал Петр.
- Ну, зачем же так пессимистично. Можно посмотреть и с другой стороны.
- Только не надо меня уговаривать, - скривился Петр. - Ты - проекция моего сознания, и явился лишь потому, что часть этого сознания не хочет умирать.
- Вумные все стали, как вутки, - съязвил Артем. - Приходишь к человеку, говоришь с ним, а он тебе - хлоп. Нет, говорит, тебя, ты - проекция моего сознания, и весь разговор. Смешно, ей-богу.
- Ну а кто же ты? - устало спросил Петр.
- За полчаса не расскажешь, - улыбнулся Артем. - Пришел я тут сегодня к одному, говорю: “Я - бог”, а он: “Бог так бог, зачем пришел?” Нормально так поговорили. Выпить даже могли, да времени не было. Все коротко, по-деловому. Но ты же у нас интеллектуал. Тебе всю космогонию изложить надо. Рассказать, где твое место, где мое, какие взаимосвязи, да потом еще доказательства привести, чтобы поверил. Этак мы до конца кальпы<Кальпа - древнеиндийская мера времени, символизирующая промежуток от возникновения мира до его исчезновения.> не разберемся. Поэтому давай исходить из того, что я знаю о тебе все, а ты обо мне ничего. Следовательно, даже если я тебе расскажу, ты все равно ни черта не поймешь.
- Почему?
- Потому что тебе пришлось бы пройти еще большой путь, ведущий туда, откуда я пришел. Заметь, не услышать о нем, не изучить по карте, а пройти. Это большая разница. В том мире, откуда явился я, не так сложно купить книги людей, прошедших разными путями. Здесь можно найти человека, который расскажет, как он добился понимания, следуя какому-нибудь религиозному или философскому учению. Но это все карты. Идти придется самому - и рано или поздно убедишься, что собственный опыт всегда уникален. На пути нет хоженых троп, идущий по нему всегда одинок и в опасности. Но пройди ты этот путь - и нынешний разговор не потребовался бы. Мы бы сейчас сидели с тобой на берегу океана забвения и следили за полетом чаек.
- И зачем ты пришел?
- Чтобы дать тебе возможность второй попытки.
- Вторую я проиграл.
- Хорошо, - кивнул Артем. - Три миллиона триста тридцать три тысячи триста тридцать третью. Устраивает? В этих делах последней попыткой бывает только та, которая приводит к успеху.
- Попытки сделать что?
- Понять.
- Понять что?
- Опять двадцать пять! Я же тебе говорил: рассказать-то несложно, только, пока сам не пройдешь, ничего не поймешь.
- Я не могу, я устал, - опустил голову Петр.
- Конечно, для бедного маленького кандидата исторических наук две жизни в двух разных мирах - это слишком много. Надо уметь меняться сообразно обстоятельствам и опыту. Тогда непреодолимых преград нет.
- У меня ничего не получилось.
- Хочешь сказать, - улыбнулся Артем, - что десять лет назад Петя Назаров мог бы так жестко послать слугу в Петербург, а до этого пять лет определять государственную политику? Да ты просто научился переносить невзгоды, защищать себя и свою семью. Ты изменился, друг мой, и это неизбежно. Неменяющихся людей не существует. Вопрос только, в каком направлении меняться.
- Но я не добился того, чего хотел. Я проиграл, - вздохнул Петр.
- Вовсе нет, - покачал головой Артем. - Благодаря тебе в стране изменилось к лучшему очень многое, и за это я тебе благодарен как ману Северороссии.
Ты кое-что понял в жизни - этого тоже никто у тебя не отнимет. Теперь надо идти дальше.
- Странно, - пожал плечами Петр. - В прошлую встречу мы говорили только о путях развития мира, страны. А сейчас ты вдруг говоришь о моем развитии.
- Тогда ты бился над этими задачами, они совпали с моими. Вряд ли в тот момент ты бы услышал, заговори я о чем-либо другом. Даже из того, что я тогда говорил, ты многое пропустил мимо ушей.
- Но ведь для достижения своих целей вы могли мне просто внушить... - начал Петр.
- Мог, - кивнул Артем. - Но мне было важно именно поговорить с тобой. Предупредить. Планета ли, государство ли, отдельный ли человек - все это целый мир, хотя и всегда часть чего-то большего. Они должны развиваться - ради себя и ради того, частью чего являются. Я хотел тебе немного помочь, подсказать. Сейчас, когда очередная партия сыграна, пришло время познавать мир дальше.
Снаружи раздался цокот множества копыт, потом донеслись гулкие удары в дверь и бас, подобный трубному зову, рявкнул:
- Именем короля, откройте!
- Возможно, - улыбнулся Петр, - но, кажется, уже нет времени.
- Время всегда есть, коли есть желание. А отдыха ты, друг мой, пока не заслужил, так что пожалуй на новый круг.
Яркая вспышка ударила в глаза, и Петр потерял сознание.

Глава 69
ФИНАЛЬНЫЙ БОЙ

Партнеры заняли места друг против друга и отсалютовали оружием. Федор встал в боевую позицию и выжидающе посмотрел на Басова, но тот даже не шелохнулся.
- Вы чего-то ждете?
- Чего-то или кого-то... Интуиция меня редко подводила.
- То есть?
- Мне больше нечего здесь делать, - вздохнул Басов, - а куда идти - я не знаю. Значит, вскоре можно ждать событий или визита, которые мягко... или не очень покажут путь.
- Вы хотите меня оставить?
- А зачем я тебе нужен? - спросил Басов, закрепляя учебную рапиру на стене и садясь на лавку под ней.
- Ну как же, - встал по стойке “вольно” Федор, - вы мой наставник.
- Тебя уже не надо учить, - улыбнулся Басов. - Ты прекрасно учишься сам. А если где-то ошибешься, жизнь поправит, не сомневайся.
- А школа? - спросил обескураженный Федор.
- Это твоя школа, - произнес Басов. - При чем здесь я? Я свое отработал. Кстати, обрати внимание на близнецов Вайсбергов, из них будет толк.
- Хорошо, - машинально откликнулся Федор. - Вы действительно собрались уходить?
- Я же сказал, это не от меня зависит. Просто чувствую, что ждать недолго.
- Знаете, - произнес Федор. - После беседы с вами король пребывает в задумчивости вот уже скоро месяц. Чем-то вы его сильно обескуражили.
- Заставил думать. Собственно, я удивлен, что никто из придворных так и не разглядел в парне столь живого ума. Он перебесится, и тогда страна еще увидит правителя высокого полета. Не оставляй его.
- Конечно, - произнес Федор. - А вы не хотите с ним заниматься? Хотя вы всегда так сторонились двора...
- Только ты меня не копируй, - хмыкнул Басов. - Я прошел своим путем, но это вовсе не означает, что ты должен жить затворником. При дворе, в провинции, на государственном посту, занимаясь коммерцией - ты всегда можешь работать над собой.
В какой-то момент тебе может даже понадобиться то или иное, чтобы получить определенный опыт. Главное - не воспринимай любую интригу серьезнее, чем партию в шахматы, и будь всегда честен с собой. Что должно случиться, то случится. Главное - иди своим путем.
- Каким? - спросил Федор.
- Теперь ты сам будешь выбирать, - произнес Басов. - Я сделал, что должен был. Ты теперь мастер. Дальнейший выбор за тобой.

Предыдущая страница 33 Следующая страница


Мастер 34

- Господин, - в приоткрывшуюся дверь просунулась голова слуги, - там один очень важный господин спрашивает господина Басова.
- Я же говорил, - нахмурился Федор, - чтобы во время тренировок никто нам не мешал.
- Простите, но он утверждает, что дело не терпит отлагательств, - начал оправдываться слуга.
- Проси, - приказал Басов.
Слуга вопросительно посмотрел на Федора.
- Ну, чего стоишь? Проси, - скомандовал тот.
Через несколько минут на пороге появился невысокий широкоплечий мужчина с саблей на боку. Покрытый снегом плащ он скинул на руки слуге еще в сенях и сейчас предстал в черном камзоле, застегнутом на все пуговицы, широких штанах и высоких сапогах - почему-то без шпор. Он изящно поклонился и представился:
- Барон Генрих фон Рункель.
“Генрих фон Рункель - где-то я слышал это имя”, - мелькнуло у Басова. Однако память так ничего и не подсказала.
- Игорь Басов, - коротко поклонился он, - дворянин. К вашим услугам.
Рункель сделал несколько шагов вперед и, встав на расстоянии метров пяти от Басова, произнес:
- Много наслышан о вашем неподражаемом искусстве владения холодным оружием и буду чрезвычайно признателен, если вы согласитесь продемонстрировать его мне.
“Что ты Ваньку валяешь? - холодно подумал Басов, наблюдая за плавными, кошачьими движениями гостя и ощущая мощь, исходящую от его натянутой, как струна, фигуры. - Все ты видишь, все понимаешь. Говорил бы прямо, зачем пришел”.
- Учитель не устраивает демонстраций и не проводит тренировок, - вступил в разговор Федор.
- Я не прошу о тренировке, - улыбнулся Рункель. - Я надеюсь, что господин Басов соблаговолит оказать мне честь скрестить со мной боевое оружие.
- Это вызов? - спокойно осведомился Басов.
- Совершенно верно, - улыбнулся Рункель.
- Может, сперва попробуете силы на его ученике? - предложил Федор.
- Простите, юноша, - отозвался Рункель, не отрывая взгляда от Басова, - фехтование с вами пока не входит в сферу моих интересов.
- Не лезь, Федор, это мой бой, - бросил Басов и, повернувшись к гостю, произнес: - Не соблаговолите ли назвать место поединка и своих секундантов?
- Я не люблю откладывать задуманного в долгий ящик, - скривился Рункель. - Предлагаю поединок здесь и сейчас. Что касается секундантов, то я вполне доверяю господину Колычеву.
- Хорошо, - кивнул Басов. - Извольте приготовиться к поединку.
Он неспешно стянул с себя учебный нагрудник и принялся потягивать мышцы, привычно готовя их к бою. Наблюдая краем глаза, как стянувший камзол, под которым оказалась кружевная рубаха с широкими рукавами, Рункель умело разминает застывшие на морозе мышцы, он подумал: “Ну вот ты и пришел. Только с чем? Укажешь мне новые пути в этом мире или навсегда вырвешь из него? Интересно будет посмотреть”.

* * *

Через несколько минут фехтовальщики стояли в разных концах зала, держа оружие в ножнах, в левых руках. У Рункеля была его восточная сабля.
Басов выбрал для боя любимый клинок дамасской стали.
- Вы готовы? - спросил Рункель.
- К вашим услугам, - улыбнулся Басов.
- Тогда начнем, - произнес Рункель, обнажая саблю и бережно кладя ножны на лавку.
Зеркально повторив его движения, Басов неспешно двинулся навстречу. Фехтовальщики сошлись в центре и встали метрах в трех друг от друга. Несколько секунд длилась пауза, в продолжение которой противники смотрели в глаза друг другу, и тут Рункель атаковал. Казалось, огромная змея метнулась к Басову в смертоносной атаке. Тот мгновенно сместился в сторону, парировал выпад и контратаковал. Рункель ушел из-под удара и тут же произвел несколько опаснейших выпадов, вынудив противника перейти к обороне и отступить. Выдержав этот натиск, Басов все-таки сумел вернуть инициативу и перейти в наступление. Ненадолго. Через несколько секунд Рункель атаковал снова.
Бой набирал силу. Со стороны могло показаться, что несколько металлических полусфер, постоянно соприкасаясь, кружат по залу - настолько быстрым было вращение оружия фехтовальщиков. Постоянное кружение, вращение, пляска. С легким звоном клинки соприкасались, сопровождая, направляя, обходя друг друга. Ни одного лобового удара стали о сталь, ни одной остановки, ни одной задержки. Сами фехтовальщики постоянно перемещались, то бросаясь вперед в ударе королевской кобры, то по-кошачьи скользя по поверхности, то демонстрируя тигриные повадки, то обрушивая на противника медвежью мощь, то взмывая, подобно хищному орлу или величавому журавлю, то стелясь, подобно удаву.
Ни одного вскрика, вздоха, рева. Противники хранили молчание, и даже чуткое ухо вряд ли смогло бы различить звук их дыхания. Глядя на их лица, Федор думал, что менее всего они напоминают оскаленные морды рубящих друг друга в абордажных, осадных и полевых боях солдат, разбойников, стражников. Показалось, он видит перед собой лица монахов странной религии столь далекой теперь восточной страны Яма-то, когда они предавались созерцанию. Но те мирно сидели в позе дзадзен<Дзадзен - поза для медитации, практикуемая последователями учения дзен.>, концентрируя сознание на чудном саде камней, водопаде или просто белой стене. А здесь были люди, сошедшиеся в смертельном поединке. “Эти двое достойны друг друга, - неожиданно подумал Федор. - Чем бы ни закончился этот бой, для обоих он сейчас - момент наивысшей концентрации.

* * *

Возможно, оба потратили годы ради этого дня”.
Басов давно уже потерял счет времени, ударам, защитам, атакам и контратакам. Его сознание, словно зеркало, отражало происходящее и заставляло тело двигаться. Время и пространство исчезли. Исчез тренировочный зал. Исчез Федор. Исчез противник. Исчезло собственное оружие. Исчез весь мир. И в образовавшейся пустоте он выполнял некий величественный танец. Последний танец прощания с миром. Сначала он двигался, словно в молочно-белом тумане, но потом окружающее пространство наполнилось цветом, звуком, запахом. Великий водопад низвергал воды в бездонную вечность, стаи серебристых птиц парили в лазурном небе, а вокруг, во всю бесконечность мира простиралась бескрайняя пустыня, содержащая в себе все формы, какие только может породить сознание. И не было Басова, и он был везде. Он был потоком, летящим в пропасть, он был парящей птицей и самим лазурным небом, он был всей бескрайней пустыней.

* * *

Внезапно оружие провалилось в пустоту, и теснота мира вновь обрушилась на него. Басов стоял в глубине зала, сжимая в руке дамасский клинок и тупо уставившись в бревенчатую стену. Перед ним никого не было.
- Я удовлетворен, - прозвучал за спиной голос Рункеля.
Басов обернулся и увидел, что противник стоит в противоположном конце зала и, довольно улыбаясь, смотрит на него.
- Прекрасный бой!
Рункель бережно вложил саблю в ножны, пристегнул ее к поясу и неспешно направился к Басову.
- Шесть часов бесподобного фехтования, - произнес он. - Вы доставили мне огромное удовольствие, благодарю вас.
- Шесть часов? - Басов изумленно посмотрел в окно и увидел черноту наступившего зимнего вечера.
“Когда мы начинали, - пронеслась мысль, - была середина дня. Неужели мы действительно фехтовали шесть часов? Господи, и такой финал! Мог ожидать чего угодно, только не этого”. Непомерная, вековая усталость внезапно навалилась на него.
- Так уж устроен мир, - улыбнулся Рункель, будто услышав мысли Басова. - Реализуется обычно именно та вероятность, которой не ждешь. Здесь не стоит полагаться на рассудок. Он неизменно подкидывает шаблоны из уже пройденного опыта, а развитие всегда предлагает новые формы. Если бы вы прислушались к собственной интуиции, то обязательно поняли бы, что вас ждет.
Рункель стоял уже в двух шагах от Басова, его карие глаза спокойно смотрели в глаза недавнего противника.
- Вложите оружие в ножны. Думаю, оно больше не понадобится. Я бы настоятельно рекомендовал вам уйти со мной. Здесь вам делать уже решительно нечего.
Как в тумане, подхватив ножны и вложив в них саблю, Басов закрепил их на поясе, выпрямился и произнес:
- Я готов, барон.
- Генрих, - расцвел в улыбке гость. - Для вас я Генрих и очень хотел бы перейти на ты. Если такие, как мы, начнут чиниться и мериться амбициями, к чему придет этот мир?
- Да, конечно, - кивнул Басов, изо всех сил борясь с подступающей слабостью, - Генрих.
- Проститесь с учеником, - произнес Рункель. - Кажется, все остальное вы оставляете без сожаления.
Он повернулся и отошел в сторону, а Басов на ватных ногах направился к Федору.
- Вы уходите? - спросил молодой человек, поднимаясь навстречу.
- Да, - кивнул Басов. - Как всегда, в неизвестность.
- Это был потрясающий бой, - произнес Федор.
- Это был последний бой, - улыбнулся Басов. - На прощание всегда надо вспомнить все лучшее.
- Мы больше не увидимся? - спросил Федор.
- Ну почему же, - Басов положил руки Федору на плечи. - Я с удовольствием снова встречу тебя на перекрестках наших дорог. Я горжусь тобой.
- Мне будет вас не хватать.
- Может быть, мне тебя тоже. Но не надо цепляться за то, что должно уйти, иначе задержишь появление того, чему следует приблизиться. Прощай.
Они обнялись. Басов еще раз стиснул плечи ученика, повернулся и теперь уже легкой походкой направился к выходу из тренировочного зала, где его ждал Рункель.

Глава 70
БЕСЕДКА БОГОВ

Переступив через порог тренировочного зала, Басов сразу оказался на песчаном берегу тропического моря. Он удивленно обернулся и обнаружил, что двери позади нет, а вдоль узкой кромки пляжа куда-то к горизонту убегает пенная полоса прибоя.
- Тебе ничего не напоминает этот пейзаж? - громко, стремясь перекричать пронзительные голоса чаек и шум прибоя, спросил Рункель.
- Кажется, я уже был здесь, - произнес Басов, подходя к новому другу.
- Почти, - кивнул Рункель. - Ты чуть не заехал сюда, когда возвращался из Эдо в Нагасаки. Извини, нам пришлось вернуть тебя в тот мир. Твоя партия еще не была закончена.
- Кто это - мы? - осведомился Басов.
- Иногда люди называют нас богами.
- Значит, я фехтовал с богом, - улыбнулся Басов. - Большая честь для простого смертного.
- Но для бога - обычное дело, - парировал Рункель. - Пойдем. Нам есть о чем побеседовать. Кстати, извини, что для прекращения боя мне пришлось использовать искривление пространства. Другого способа прервать схватку не было. Впрочем, скоро и в этом мы будем на равных.
Они направились в сторону сада, разбитого на берегу и подступающего прямо к пляжу, и поднялись по мраморным ступенькам ведущей туда лестницы.
- Так вот оно какое, обиталище богов, - усмехнулся Басов.
- Одно из, - пожал плечами Рункель. - Можешь выбрать любое - от северных фиордов до экваториальных джунглей или пустынь. Я, например, чаще обитаю не здесь, а в другой местности, похожей на милые моему сердцу края Центральной Германии.
- Так ты тоже из того мира?
- Конечно, - улыбнулся Генрих. - Я родился в Дармштадте, в замке Рункель, в тысяча триста первом году. Сюда я привел тебя по двум причинам. Во-первых, именно сюда ты чуть было не попал в тот раз. Во-вторых, здесь живет мой друг, с которым я хотел бы тебя познакомить. Именно он с первого дня следил за твоими путями в этом мире, и он же вернул тебя тогда, решив, что тебе надо кое-что закончить. Надеюсь, вы подружитесь.
- Непривычно это - дружить с богами.
- Отвыкай от этого слова, раз уж здесь оказался, - усмехнулся Рункель. - Я - Генрих. Ты - Игорь. Или выбери любое другое имя. Мы просто люди, живущие на определенном плане бытия. Более развитые, чем живущие на том плане, откуда ты пришел, но не более того. Есть другой план, с которым наш соотносится примерно так же. И знаем о нем мы не больше, чем в Северороссии о нас. Легенды, гипотезы, сказания, конечно, существуют - но это все блики на воде. Тебе еще придется привыкнуть, что на самом деле здесь все не так, как казалось раньше. Что-то, кто-то, где-то, когда-то говорил, но все равно - все не так. Чтобы увидеть, надо прийти и увидеть, а не слушать пересказы, прошедшие через десятые руки. Так что - добро пожаловать в наш мир!
- И зачем же меня сюда привели?
- Ты сам сюда пришел, - удивленно поднял брови Рункель. - Я лишь открыл ворота. Ты прошел путями того мира, и он стал тесен для тебя. Придет время, и ты так же перерастешь этот.
- И как же я нашел путь к вам? - спросил Басов. - Ведь если я не ведал о вашем существовании, то не знал, и куда идти и кого искать?
- Через занятия, - улыбнулся Рункель. - Живущий в мире не может осознать его границ, как рыба, живущая в море, не может осознать возможность существования вне воды. Чтобы выйти из обыденности, надо сконцентрироваться - на любом занятии, которое выведет тебя из привычной системы измерений. Для тебя это было фехтование. Сегодня ты закончил школу и сдал экзамен. Собственно, о чем я говорю? Ты это и без меня прекрасно понимаешь.
Басов молча кивнул. Они миновали горбатый мостик, перекинутый через мирно журчащий ручей, и подошли к небольшой беседке, стоявшей на берегу. В центре там возвышался круглый каменный столик, по бокам располагались мраморные скамейки. Знаком Рункель предложил Басову пройти и последовал за ним, усевшись напротив собеседника.
- Вообще-то, - признался Басов, - я ожидал, что попаду в мир, где не будет конкретных форм.
- Мир не-форм тоже существует, - кивнул Рункель. - Но раз ты здесь, значит, тебе надо быть здесь. А зачем... Это как поиск смысла жизни. Когда находишь правильный ответ, значит, тебе эта жизнь уже не нужна.
- И чем же мне здесь заниматься?
- Чем хочешь, - улыбнулся Рункель. - Может, даже займешься политикой. Ты так упорно сторонился этого занятия до сих пор, что в этой области твоих знаний есть кое-какие пробелы. Но для начала советую отдохнуть. Потом тебе нужно многому научиться. Ты еще не умеешь сознательно проходить по мирам, управлять измерениями и многого другого. Здесь ты - ребенок. А когда освоишься - найдем тебе дело. Кстати, считать, будто все живущие здесь занимаются проблемами человечества, - тоже ошибка. Здесь много своих дел, и проблемами нижних миров занимается один на сотню. Так что никто тебя не заставляет идти по пути, которым, пошли мы с Артемом. Вот, кстати и он.
Молодой человек в шортах и легкой футболке поднялся по ступенькам, остановился и представился:
- Артем. Прошу прощения за задержку: изучая информационное поле, я наткнулся на одну очень интересную запись. Посмотрите.
Он сел на скамью и устремил взгляд в пространство. Мгновением позже прямо над инкрустированным полудрагоценными камнями столиком возникло трехмерное изображение. Сперва Басов не мог понять, что же видит, но потом различил статную фигуру барона Оладьина, стоящего посреди какой-то комнаты, и неизвестного ему православного священника, очевидно, высокого сана, сидящего за столом и что-то пишущего гусиным пером на листе плотной бумаги. Судя по всему, в комнате было темно - на столе горели три свечи, установленные в бронзовом подсвечнике.
- ...сведения о грядущей опасности, грозящей всему христианскому миру, - диктовал Оладьин, - абсолютно достоверны и получены от человека, Провидением заброшенного из мира грядущего в наше столетие. Понимая, что, будучи широко оглашенными, они могут подорвать сами устои государства и миропорядка, я завещаю настоятелю Валаамского монастыря хранить их в тайне триста тридцать лет, начиная от сего момента, по истечении же сего срока тайно оповестить о том североросского государя, который волею Божией будет править на тот день, а также христолюбивых и ответственных государственных мужей, стоящих при престоле, дабы заботами мирскими и молитвою отвести грозную опасность, исходящую из ада от самого сатаны. Братие, молитесь за нас, грешных, и во избежание прихода антихристова на землю в образе душегубца Ленина Ильича, вскормленного капиталистским учением Маркса, и наследника его, Сталина-душегубца. Взрыв хохота потряс своды беседки.
- Ну вот, еще одна легенда, - произнес Генрих. - Похоже, вокруг Валаамского монастыря образуется новое Братство девяти неизвестных с целью недопущения октябрьского переворота. А уж какими подробностями и сказаниями все это обрастет за три столетия - и подумать жутко. Интересные все-таки формы приобретает информация, просочившаяся в неподготовленное общество.
- Да уж, натворили вы дел со своей экспедицией, - укоризненно покачал головой Артем, глядя на Басова. - В Литве - да и по всей Европе - сейчас чернокнижники хранят гильзы от ваших автоматов, как сосуды для доставки чертей и злых духов из ада, а инквизиция выискивает их и “нейтрализует”, опуская в купели со святой водой. Интересно, во что все это трансформируется дальше?

Предыдущая страница 34 Следующая страница


35 Дмитрий Шидловский

Басов со вздохом опустил голову.
- Ладно, друзья, - положил на стол тяжелую ладонь Рункель. - Что было, то прошло. Давайте думать о будущем.

Глава 71
ВОЗВРАЩЕНИЕ

Когда Петр проснулся, у него было такое ощущение, будто он вынырнул на поверхность с пятиметровой глубины. Сознание возвращалось медленно. С ним стало проявляться и окружающее. В душных сумерках летней ночи он лежал на верхней полке грохочущего на стыках плацкартного вагона.
- Как я сюда попал? - пробормотал он. - Откуда и куда я еду?
Неспешно, но последовательно память начала прокручивать события прошлых дней. Заманчивое предложение неведомо откуда взявшегося бизнесмена принять участие в экспедиции в параллельный мир, в эпоху Ивана Грозного. В эпоху, на изучение которой он потратил столько лет. Аванс, триста долларов. Боже, как они выручили семью! В Университете пришлось взять отпуск за свой счет “по семейным обстоятельствам”. Жене пришлось соврать, что уезжает в дальнюю экспедицию на раскопки. Поездка в Псковскую область на машине с Доченко. Четырехнедельный тренинг на военной базе с какой-то группой спецназа и угрюмым замкнутым фехтовальщиком, ходившим с казацкой шашкой. Потом - большой облом. Эксперимент провалился. Аппаратура перегорела. Коридор в иное измерение потерян и восстановить его не представляется возможным. Подписка о неразглашении. Категорический отказ Доченко выплатить какую-либо дополнительную сумму сверх аванса. Скажи-де спасибо, что и те деньги вернуть не заставили. Финальная попойка с ребятами из спецгруппы. И вот его в полубессознательном состоянии везут на армейском УАЗике во Псков и сажают в какой-то проходящий поезд. Все.
Нет, не все. Ему показалось, что перед пробуждением он видел и слышал нечто... Чего упускать нельзя. Наверняка это был сон. Но очень важный... и бесповоротно забытый. При любой попытке восстановить что-либо в памяти возникала только гнетущая, душная темнота. От бессилия и головной боли он застонал и откинулся на подушку.
В коридоре вспыхнули люминесцентные лампы.
- Петербург, граждане, через полчаса прибываем в Петербург. Витебский вокзал, - прокричала противным голосом проводница, пробегая по вагону.
Петербург? В сознании всплыли на мгновение шпили католических соборов и карета, грохочущая по булыжной мостовой меж аккуратных немецких домов. Картинка промелькнула и исчезла. Что за бред? Вспомнился “Медный всадник”, Исаакий, Невский проспект, запруженный машинами. Теперь порядок.
Громко запела вагонная трансляция. Потом пошли новости. Где-то возбуждено против кого-то уголовное дело. Президент Владимир Владимирович Путин что-то сказал о вступлении в ВТО. Ага, надо вступать. Происшествия: на одной из баз Черноморского флота произошел взрыв боеприпасов. Пострадавших нет. Наверное, опять грехи от какой-то комиссии скрывают.
Потом была толчея у туалетов, ссора соседа с проводницей. Поиски своего рюкзака в темноте багажного отсека, завершившиеся успехом на третьей минуте.
Словно во сне он вышел на перрон и медленно пошел к массивному зданию вокзала, держа рюкзак на одном плече. Вокзал жил своей неустанной жизнью. Носильщик катил тележку, с надеждой заглядывая в лица пассажиров и ища клиентов. Пожилые дачники с массивными рюкзаками за плечами неслись, стремясь успеть на раннюю электричку. Свернув в боковой проход, он прошел через неширокий проезд и спустился в метро.
Станция “Пушкинская”. Кто такой Пушкин? Род Пушкиных жил под Москвой... Господи, Александр Сергеевич Пушкин, великий русский поэт. Лицей, Болдино, Михайловское, Черная речка. Боже, как болит голова. И этот странный, необычный поезд. Почему необычный - для него, коренного питерца?
Он вышел на станции “Маяковская” и медленно пошел к дому. Город просыпался. Первые машины уже спешили куда-то по Невскому. Невский, милый Невский, как хорош ты был с сиреневым садиком на вокзальной площади, и зачем тебя изуродовали этим зубилом?
Какой здесь тяжелый воздух! Дышать невозможно. Да, после месячного сидения во псковских лесах в Питер возвращаться тяжеловато...
Он неспешно прошел по улице Маяковского и свернул в знакомый с детства дворик. Тяжело переставляя ноги, поднялся по лестнице и открыл дверь.
Заспанная Маринка выскочила в коридор прямо в ночной рубашке и удивленно уставилась на него.
- Господи, - всплеснула она руками, - ты на себя не похож! Ты же сказал, что это на несколько месяцев.
- Да, отменили, - поморщился Петр. - И кроме аванса больше ничего не выплатят.
- Ну и черт с ним, - вдруг повеселела Маринка. - Слушай, я тебе такое расскажу...
- Подожди, - загораживаясь от слабого света, проникающего в коридор из комнаты, словно от луча мощного прожектора, он отвернулся к зеркалу. Оттуда смотрело на него лицо предельно уставшего молодого человека.
- Да, это я, Петр Назаров, тридцати двух лет от роду, - пробормотал он, тупо глядя в зеркало. - Но чего-то не хватает...
Он поднес руку к лицу, и только тут понял чего - шрама у левого виска. “Какой шрам? - удивился он. - Не было у меня никаких шрамов!”
И тут без того мутное изображение в старом зеркале стало еще менее четким, и сквозь него проступило нечто иное.
...Пороховой дым клубами плыл над свинцовыми водами Балтийского моря. Ядра, падая в воду, вздымали фонтаны брызг. Их корабль начал медленно разворачиваться в сторону эскадры противника.
Войдя в пространство между кормой и носом двух шведских кораблей, судно снова изрыгнуло огонь из обоих бортов. Было видно, что залп нанес кораблям страшные разрушения. Через несколько минут в это же пространство вошел их союзник, также дав залп обоими бортами. В это же время они совершили хитрый маневр, подошли к одному из противников и почти в упор дали залп из всех орудий. Страшный треск от ломающихся досок донесся со стороны врага. Он начал крениться и тонуть. Крики радости огласили палубу победителя.
- На абордаж! - зычно крикнул Дрейк, выхватывая саблю и указывая на наваливающийся с левого борта шведский фрегат.
- На абордаж! - взвыла команда.
- На абордаж! - крикнул Петр, выхватывая свою саблю.
Его охватила непонятная веселость. Размахивая клинком, он сделал шаг к трапу, ведущему со шканцев на палубу, и тут краем глаза заметил, что в его сторону, вращаясь, летит сбитый шведским ядром кусок реи. На мгновение время остановилось, а потом снова рвануло с места...
- А-а-а, - закричал Петр и присел, прикрыв голову руками.
- Что с тобой? - с тревогой спросила Марина, подбежав к нему и обхватив обеими руками за шею.
- Ничего, - пробормотал Петр, - извини, я очень устал.
- Да, конечно, иди ляг, поспи.
Заботливо поддерживая, она проводила его в комнату, подвела к расстеленной постели и принялась помогать снимать одежду.
- Поспи, отдохни, - бормотала она. - А потом я тебе такое расскажу, такое...
- Марина, я люблю тебя, - сказал Петр, обнимая жену за шею и целуя в губы.
- Я тоже люблю тебя, - сказала она, отвечая на поцелуй и помогая лечь.
- Мне кажется, я тебя десять лет не видел...
“А почему, собственно, десять лет?” - промелькнуло в сознании, прежде чем он провалился в сон.
Когда он проснулся, солнце уже заливало комнату. Ходики на стене показывали три часа. Марина, напевая что-то веселое, гладила белье. Сашенька угукала в манежике.
- Проснулся, - вскрикнула Марина и пританцовывающей походкой направилась к тумбочке. - А у меня для тебя сюрприз!
Она отодвинула один из ящиков, достала оттуда прямоугольник конверта и, сияя, как начищенный самовар, подсела на краешек кровати.
- Тебе письмо пришло, из Стокгольма. Тебе дают грант на исследования по теме “Взаимоотношения России и Швеции в период Ливонской войны тысяча пятьсот пятьдесят восьмого-тысяча пятьсот восемьдесят третьего годов”. Будешь возглавлять группу шведских аспирантов. Приглашают переехать в Стокгольм, с семьей, - она сделала многозначительную паузу, - предоставляют жилье, и грант на период исследований пять тысяч шведских крон в неделю. Петенька, это же две тысячи долларов в месяц!
Она весело захихикала и бросилась Петру на грудь. Почувствовав радостное настроение матери, Сашенька тоже радостно захихикала и запрыгала в манежике.
- Господи, да неужели? - радостно вскрикнул Петр, обнимая жену.
Жизнь продолжалась...

Эпилог

В полупустом вагоне сидели Петр и Марина. Они ехали навестить Марининых родителей, живущих на Ржевке. За последние дни Марина развернула кипучую деятельность, готовясь к переезду в Стокгольм. Она ухитрилась перелопатить кучу информации о жизни в Скандинавских странах, рассчитала возможный бюджет грядущей жизни в стране викингов и ввела строжайший запрет на приобретение какой-либо одежды для семьи. По ее сведениям, в Швеции, приобретая вещи на распродажах, можно было существенно сэкономить. Марина ни в коей мере не намеривалась ограничиваться пребыванием в Стокгольме, сколь бы ни был прекрасен этот город. Необходимо было еще посетить Южную Швецию, Норвегию, Финляндию, Данию и, чем черт не шутит, может быть, в следующее лето, в отпуск, добраться до Парижа...
Говоря об этом, Марина мечтательно закатывала глаза. Цены на транспорт высоки, поэтому в планах стояла покупка старенького автомобильчика, а Петр решительной женской рукой был отправлен на курсы вождения.
Известие о том, что шведский язык является достаточно сложным, поначалу повергло супругов в уныние. Но потом выяснилось, что английский является там вторым государственным, и именно он станет рабочим языком группы, в которую приглашен Петр. И он же позволит км с Мариной без особых проблем объясняться с окружающими. Немедленно рабочий стол и тумбочка оказались завалены русско-английскими словарями, разговорниками и учебниками. Из небытия возникла старая Маринина подружка Рита, школьная преподавательница английского, которая по сходной цене согласилась давать уроки дважды в неделю. Английский Петр учил в школе, два года в Университете, сдавал кандидатский минимум в аспирантуре, но никогда не ощущал себя способным разговаривать. Неожиданно именно разговорный пошел у него достаточно легко. Хотя и не без проблем.
- Милый мой, - строго глядя поверх огромных очков, произносила Рита, - где же вы нахватались таких оборотов? Эдак в Англии говорили в веке шестнадцатом, в семнадцатом. Уж не по Шекспиру ли вы язык учили? Может, Фрэнсис Дрейк и понял бы вас прекрасно, но я советую учить современный вариант.
А действительно, где он нахватался такого? Шекспира в подлиннике никогда не читал, “тысячи” в Университете и аспирантуре всегда сдавал по газетным статьям...
По возвращении из неудавшейся экспедиции Петр все еще пребывал в некой прострации. Странные видения больше не беспокоили, хотя какое-то ощущение нереальности происходящего преследовало постоянно. Включившись в дикий ритм подготовки к переезду, он потихоньку начал оживать и, как говорила Марина, “размораживаться”. Снова замелькали дни, заспешили события. ОВИР, консульство, оформление документов, уроки английского, уроки вождения. Жизнь продолжалась...
...Но сейчас, сидя в грохочущем трамвае, въезжавшем на правый берег Невы, он снова ощутил некое странное чувство, подобное тому, которое охватило его, когда перед зеркалом увидел картину неведомого морского сражения. Комок подкатил к горлу, легкие сдавило железным обручем. Заметив его странное состояние, Марина испуганно спросила:
- Что с тобой? Тебе плохо?
- Да, немного, - выдавил из себя Петр. - Давай выйдем.
Они вскочили и быстро вышли через открывшиеся на остановке двери. Петр прислонился лбом к зеленым доскам забора и начал часто дышать, стремясь перебороть непонятное волнение.
- Может, врача? - прильнула к нему Марина.
Успокоив дыхание, Петр повернулся спиной к забору, какими-то остекленевшими, чужими глазами посмотрел на громаду моста. Потом перевел взгляд на площадь, на коробки окружавших ее зданий и решительно произнес:
- Все не так.
- Что не так? - испугалась Марина.
- Здесь, - Петр топнул ногой об асфальт, - должен быть королевский замок. Там, - он указал рукой в сторону площади - Соборная площадь. Там проходят основные церемонии. Но кафедральный собор только строится - неподалеку от ратуши. Его закончат еще не скоро, в девятнадцатом веке. Если пройти мимо него и выйти из Старого города через Южные ворота, можно пройти к школе фехтования Басова...
- Петя, ты что? - обняла его Марина. - Тебе точно надо к врачу!
Будто неведомая пелена упала с глаз Петра. Он обмяк и, обессиленный, прислонился спиной к забору.
- Не надо врача, - произнес он. - Я просто устал. Это пройдет. Не волнуйся. Ну вот, трамвай ушел. Теперь, наверное, с полчаса ждать. Извини.
- Ничего, - Марина гладила его по голове, как маленького. - Ничего страшного. Может, еще троллейбус подойдет. Подождем.
- Нет, - вдруг решительно произнес Петр. - Пойдем отсюда. Хотя бы до Металлистов или до Среднеохтинского. Я здесь не могу. Сердце как-то сжимается. Будто я потерял здесь что-то очень важное.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • ЧАСТЬ 1
    БИЗНЕСМЕНЫ     (Страница 1)
    • Глава 1
      ГЕНЕРАЛ       (Страница 1)
    • Глава 2
      ФЕХТОВАЛЬЩИК       (Страница 1)
    • Глава 3
      УЧЕНЫЙ       (Страница 1)
    • Глава 4
      БАЗА       (Страница 2)
    • Глава 5
      ОТПРАВКА       (Страница 2)
    • Глава 6
      НА МАРШЕ       (Страница 3)
    • Глава 7
      ПРОВАЛ ПЕРСПЕКТИВНОГО ПРОЕКТА       (Страница 3)
    • Глава 8
      ОХОТА НА ДЕВСТВЕННИЦ       (Страница 4)
    • Глава 9
      ОПЕРАЦИЯ “ЗАХВАТ”       (Страница 4)
    • Глава 10
      ВТОРОЙ ПОБЕГ КУРБСКОГО       (Страница 5)
    • Глава 11
      БАСОВ       (Страница 5)
    • Глава 12
      НАЧАЛО НОВОГО БИЗНЕСА       (Страница 6)
    • Глава 13
      ПРЕДЛОЖЕНИЕ, ОТ КОТОРОГО МОЖНО ОТКАЗАТЬСЯ       (Страница 7)
    • Глава 14
      ПЛАНЫ НА БУДУЩЕЕ       (Страница 7)
    • Глава 15
      РЕПЕТИЦИЯ       (Страница 8)
    • Глава 16
      ДОРОГА       (Страница 8)
    • Глава 17
      ПЕТЕРБУРГ       (Страница 9)
    • Глава 18
      КОМАНДИР ГВАРДИИ       (Страница 9)
    • Глава 19
      ПЕРВЫЙ УЧЕНИК       (Страница 10)
    • Глава 20
      БАЛ       (Страница 10)
  • ЧАСТЬ 2
    ВОИНЫ     (Страница 11)
    • Глава 21
      ВСТРЕЧА       (Страница 11)
    • Глава 22
      НЕОЖИДАННЫЙ ВИЗИТ       (Страница 11)
    • Глава 23
      К ВОПРОСУ О ТАРЕЛОЧКАХ       (Страница 12)
    • Глава 24
      ВЕЛИКОКНЯЖЕСКИЙ ШАШЛЫК       (Страница 12)
    • Глава 25
      КОРИДОРЫ ВЛАСТИ       (Страница 13)
    • Глава 26
      ПРОБЛЕМЫ ПРЕСТОЛОНАСЛЕДИЯ       (Страница 13)
    • Глава 27
      ПРИЕМ       (Страница 14)
    • Глава 28
      ШКОЛА       (Страница 14)
    • Глава 29
      ЛЕГКАЯ ПОБЕДА       (Страница 15)
    • Глава 30
      ПАДЕНИЕ ГОЛИАФА       (Страница 15)
    • Глава 31
      ЗАМАНЧИВЫЕ ПРЕДЛОЖЕНИЯ       (Страница 15)
    • Глава 32
      ПЕРЕМЕНЫ       (Страница 16)
    • Глава 33
      БЕДА       (Страница 16)
    • Глава 34
      ГОРДИЕВ УЗЕЛ       (Страница 17)
    • Глава 35
      НЕ СЕРДИТЕ БОГА       (Страница 17)
    • Глава 36
      МОЖНО ЛИ ВСЕ ПОТЕРЯТЬ?       (Страница 18)
    • Глава 37
      МАЛЕНЬКИЙ СЕМЕЙНЫЙ ДОМИК       (Страница 19)
  • ЧАСТЬ 3
    ПОЛИТИКИ И СТРАННИКИ     (Страница 19)
    • Глава 38
      ВЫЗОВ НА КОВЕР       (Страница 19)
    • Глава 39
      ВИЗИТ       (Страница 19)
    • Глава 40
      ОСВОБОЖДЕНИЕ       (Страница 20)
    • Глава 41
      КАК ФЕНИКС ИЗ ПЕПЛА       (Страница 20)
    • Глава 42
      ГОСУДАРСТВЕННЫЙ СОВЕТ       (Страница 21)
    • Глава 43
      ПОЛК       (Страница 21)
    • Глава 44
      БИТВА       (Страница 21)
    • Глава 45
      ПЕТЕРБУРГ ЕСТЬ ПЕТЕРБУРГ       (Страница 22)
    • Глава 46
      НА УХАБАХ       (Страница 22)
    • Глава 47
      ВСТРЕЧА В АНГЛИЙСКОМ ПАБЕ       (Страница 23)
    • Глава 48
      АУДИЕНЦИЯ       (Страница 23)
    • Глава 49
      ФЛАГ И ФЛОТ       (Страница 24)
    • Глава 50
      НЕЗНАКОМЕЦ       (Страница 24)
    • Глава 51
      ПИРУШКА       (Страница 25)
    • Глава 52
      ФЛОТУ БЫТЬ       (Страница 25)
    • Глава 53
      МОРСКОЕ СРАЖЕНИЕ       (Страница 26)
    • Глава 54
      НАГАСАКИ       (Страница 26)
    • Глава 55
      НАСЛЕДНИК       (Страница 27)
  • ЧАСТЬ 4
    БОГИ     (Страница 28)
    • Глава 56
      ЦВЕТОК САКУРЫ       (Страница 28)
    • Глава 57
      ДОРОГА ДОМОЙ       (Страница 28)
    • Глава 58
      ОТБОР       (Страница 28)
    • Глава 59
      ГОСПОЛИН МИНИСТР       (Страница 29)
    • Глава 60
      НЕОЖИДАННАЯ ВСТРЕЧА       (Страница 29)
    • Глава 61
      СТРОПТИВЕЦ       (Страница 30)
    • Глава 62
      ПРИВАТНЫЙ РАЗГОВОР       (Страница 30)
    • Глава 63
      КАТАСТРОФА       (Страница 31)
    • Глава 64
      НАСЛЕДНИК       (Страница 31)
    • Глава 65
      КОРОНАЦИЯ       (Страница 32)
    • Глава 66
      ОСТРОВ НЕВЕЗЕНИЯ       (Страница 32)
    • Глава 67
      СТАРОСТА       (Страница 32)
    • Глава 68
      ВТОРОЙ ШАНС       (Страница 32)
    • Глава 69
      ФИНАЛЬНЫЙ БОЙ       (Страница 33)
    • Глава 70
      БЕСЕДКА БОГОВ       (Страница 34)
    • Глава 71
      ВОЗВРАЩЕНИЕ       (Страница 35)
  • Эпилог (Страница 35)


Дмитрий Шидловский

Мастер

Цикл: "Орден" - 2

 Читать книгу

Аннотация

Ингрия, XVI век. Группа облеченных властью негодяев из нашего времени решила подзаработать, выполняя “заказы” Ивана Грозного силами российского спецназа. Но пулеметы и гранаты - еще не гарантия победы. Очень скоро в живых остаются лишь двое “чужаков”: фехтовальщик Игорь Басов, выбравший путь Мастерства, и историк Петр Назаров, с головой окунувшийся в средневековую политику...

Содержание

Создание книги: Сантьяга
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel