Дмитрий Черкасов - Воины аллаха. Удар скорпиона

1 Дмитрий Черкасов

ПРОЛОГ

Светло-синий внедорожник «Toyota Land-cruiser» с эмблемами Организации Объединенных Наций на передних дверцах пропылил мимо длинной, затянутой поверх брезента маскировочной сетью палатки, объехал врытый в песок стол и остановился напротив входа. Дизельный двигатель негромко рыкнул, и из выхлопной трубы, идущей вверх вдоль правой передней стойки кузова, вырвался сизый дымок.
«Приехали, бездельники, - зло подумал профессор Константин Мерсье, растягивая рот в приветливой улыбке. - Третий раз за неделю».
Сопровождавшие джип с проверяющими два бронетранспортера V-300 «Коммандо» застыли возле штабеля бочек с водой, развернув тонкие стволы пушек в сторону иракской территории.
Из десантных отсеков бронированных машин резво выскочили затянутые в пустынный камуфляж солдаты и улеглись полукругом, направив штурмовые винтовки на северо-восток.
«Идиоты, - Мерсье неслышно вздохнул. - До границы - тридцать километров… Зачем весь этот спектакль?»
Хлопнула дверца внедорожника, и на песок ступила нога полномочного представителя Верховного Комиссара ООН по правам человека.
- Good day, - Мерсье вежливо отвесил полупоклон, еще более раздражаясь оттого, что ему придется пару часов общаться на английском языке.
По непонятной прихоти Генерального Секретаря ООН подавляющее число сотрудников миссии в Саудовской Аравии, обязанных на месте контролировать поведение иракцев и координировать действия различных гуманитарных фондов, составляли британцы, американцы и австралийцы.
Англоязычные чиновники вели себя вызывающе, частенько вмешивались не в свое дело и тормозили программы по обеспечению мирного населения Ирака продовольствием и медикаментами. Иногда посланцы Лондона и Вашингтона даже не утруждали себя объяснениями, почему та или иная программа оказывалась свернутой или замороженной.
Любые попытки континентальных европейцев выяснить причины задержек натыкались на стену молчания.
Американцы и их верные союзники поставили себе сверхзадачу: свергнуть режим Саддама, и ради выполнения этой задачи были готовы уморить голодом девяносто девять процентов населения непокорной страны. А оставшийся один процент, поскольку те все равно поддержат своего одиозного президента, намотать на гусеницы танков.
Возглавляемый Константином Мерсье небольшой отряд специалистов из организации «Врачи без границ» вот уже третий месяц торчал недалеко от оазиса Эль-Акайли, и профессор постепенно терял всяческую надежду на то, что они когда-нибудь приступят к той работе, ради которой медики и биологи покинули безопасные стены университетов и клиник в Швейцарии, Бельгии и Франции. Руководство «Врачей без границ» неоднократно обращалось к Генсеку ООН с просьбами допустить своих работников на прилегающую к Саудовской Аравии территорию, но каждый раз им приказывали немного подождать.
А с другой стороны границы ежедневно умирали по четыреста иракских детей, лишенных нормального медицинского обслуживания и необходимых лекарств.
- Здравствуйте, - представитель Верховного Комиссара поджал губы и покрутил головой. - Жарко.
- Вы приехали, чтобы поговорить о погоде? - язвительно спросил Мерсье.
Визиты бюрократов из ООН обычно сводились к бессмысленным многочасовым разговорам о «важности миссии», которую исполняют здесь сотрудники международных фондов, и к осмотру упакованного в контейнеры полевого госпиталя, способного принять до двухсот пациентов в день. Иногда чиновники задерживались в лаборатории, где проводились исследования проб воздуха на предмет выявления инфекционных бактерий и вирусов. Мерсье раз в неделю получал из штаба объединенного военного контингента реляции о необходимости соблюдения правил бактериологической и биологической безопасности, где в разных вариациях повторялся тезис о подозрениях о создании Ираком новых боевых штаммов.
То, что посланные в Багдад международные инспекции не обнаружили следов биологического оружия, вдохновителей блокады Ирака не смущало. Раз не обнаружили, значит, Хусейн оказался хитрее, чем все раньше думали, надежно спрятал емкости с отравой, и теперь только многолетний мониторинг может доказать его преступные намерения.
Простенько и со вкусом.
На самом деле, доказать отсутствие преступных планов президент Ирака не сможет никогда, если только не согласится с требованием Вашингтона отдаться в руки международного трибунала и оставить пост главы государства.
- А это кто? - чиновник из ООН вяло кивнул в сторону крепкого парня в белых шортах и футболке, перетаскивающего ящики из одной палатки в другую. - Новенький?
- Это мсье Гурецкис, - француз постарался подавить в себе закипающее раздражение. - Из Литвы. Приехал несколько дней назад по программе обмена.
- А-а, - представитель Верховного Комиссара вытер пот со лба и уставился на двух женщин в белых халатах, склонившихся над рулоном компьютерной распечатки. - Я смотрю, работа движется. Хорошо.
- Желаете осмотреть лабораторию? - обреченно осведомился профессор.
- Непременно, - чиновник снял с пояса флягу с водой. - И, знаете ли, я не прочь перекусить.
- Пойдемте, - Мерсье сделал приглашающий жест рукой в сторону навеса, под которым располагалась столовая.
Парень в белой футболке перетащил последний ящик, несколько раз встряхнул руки, проводил взглядом своего непосредственного руководителя и прибывшего с инспекционной миссией надменного британца, облизал губы и уселся в тень палатки, вытащив из заднего кармана шорт плоскую жестяную коробочку с тонкими сигарами и зажигалку.

Глава 1
РУССКИЕ НЕ СДАЮТСЯ

«Рыжий, рыжий, конопатый, убил электрика лопатой»: Рокотов глубоко затянулся и покрутил в пальцах остро отточенный карандаш. - Десять букв, вторая «у», последняя «к». Председатель монополии: Чубайсенок, что ли? Точно. Подходит. Замечательно. Теперь семь по вертикали: «Штирлиц, Вовочка и Гений Дзю-до в одном лице», девять букв, четвертая «з», предпоследняя «н»… Президент? Ага, подходит… Едем дальше, - Влад на секунду оторвался от кроссворда и бросил взгляд на беседующих под навесом Константина Мерсье и проверяющего из комиссии ООН. - Долгонько они что-то базарят Не иначе, профессор опять уговаривает пропустить нас через границу. Эх, профессор, зря вы этот разговор затеяли! Все равно не пустят. Не для того мы здесь сидим, чтобы реальную помощь оказывать, а для галочки в документах. Чтоб потом можно было орать на всех углах, что «Врачам без границ» никто преград не создавал. Допустили, типа, на место, а злобный Саддам Хусейн не дал разрешение на въезд в Ирак. Плавали, знаем…
За неделю, что биолог провел в лагере гуманитарной миссии, он вдосталь наслушался рассказов медиков, вынужденных сидеть на одном месте уже который месяц и тихо звереть от безделья.
Все обещания высокопоставленных бюрократов из ООН и Европарламента о решении вопроса с выездом передвижного госпиталя в демилитаризованную зону для оказания реальной помощи мирному населению Ирака так и оставались пустыми словами.
Врачам то объясняли, что Саддам подтягивает к границам бронетанковые дивизии, то говорили, что иракцы резко выступили против присутствия на своей территории иностранцев, то ссылались на министра иностранных дел Ирака Тарика Хафиза, якобы аннулировавшего все выданные за последние несколько лет визы.
Первое время собравшиеся со всей Европы специалисты верили байкам обосновавшихся в Эль-Рияде чиновников, но с каждым днем уровень доверия снижался, пока наконец не достиг нулевой отметки, после которой любое заявление любого члена комиссии ООН по Ираку воспринималось как очередная ложь.
Рокотов прибыл в лагерь «Врачей без границ» к тому моменту, когда медики махнули рукой на перспективы настоящей работы и просто начали отбывать положенный по контракту срок. Без всякой надежды на развертывание госпиталя и на проведение масштабного лечения сотен мирных иракцев.
Владислав поначалу изобразил искреннее рвение к работе, три дня доставал всех своими вопросами, потом «сник» и принялся совершать многочасовые экскурсии по окрестностям, демонстративно убивая время.
Ему никто не препятствовал.
Половина персонала передвижного лагеря занималась, тем же самым, изучая экзотическую для европейцев пустынную фауну или копаясь в развалинах расположенной неподалеку древней крепости в надежде отыскать под тоннами слежавшегося за столетия песка что-нибудь ценное.
Однако, в отличие от своих «коллег», российский биолог объявился на границе Ирака с Саудовской Аравией не из соображений абстрактного гуманизма, а с совершенно конкретной целью.
После возвращения из Чечни Рокотов недолго оставался без дела. За время его двухмесячного отсутствия поставленный в автоматический режим и подключенный к глобальной сети компьютер впитал в себя несколько гигабайт информации, посвященной последним достижениям в области изучения и производства сложных протеинов. Влад всегда отличался редкостным занудством и привык доводить любое дело до логического конца.
История, происшедшая с ним летом 1999 года в горах на границе Косова и Албании, не давала биологу покоя.
Поэтому он начал интернет-дискуссию по интересующей его проблеме, разместив в сети свою страничку и оплатив ссылки на нее практически на всех крупных международных серверах. Одним из элементов оформления стала белковая цепочка внешне рядового экспресс-анализа, ничего не говорящая подавляющему большинству специалистов и понятная лишь тем, кто непосредственно занимался изучением поступавших с Балкан ампул с альфа-фета-протеином. Состав сложного органического соединения столь же уникален, как и отпечатки пальцев, так что Рокотов имел шанс заинтересовать своим обращением совершенно конкретных людей.
Причем ему было неважно, кто именно на него выйдет.
Он был готов к встрече даже с теми, кто захотел бы похоронить чрезмерно активного исследователя и пресечь обсуждение поднятой темы. Модем компьютера был подключен к телефонной линии небольшого деревообрабатывающего заводика, закрывшегося лет пять назад, но по причине всеобщего бардака в стране так и не отрезанного от услуг связи. Официально этого телефонного номера давно не существовало, он был внесен в реестр бездействующих, однако в реальной жизни напряжение в проводе сохранялось и районная подстанция исправно передавала сигналы на исходную матрицу. Помещение, где стоял телефон и куда могла ворваться группа ликвидаторов, просматривалось с помощью миниатюрной цифровой видеокамеры, посылавшей картинку на экран постоянно включенного ноутбука «IBM ThinkPad A21e Celeron 600», и было оснащено несколькими объемными датчиками, реагировавшими на любое движение. В случае появления в комнате посторонних датчики информировали об этом компьютер, который мгновенно включал систему записи изображения на лазерный диск.
Помимо всего вышеперечисленного, Рокотов подготовил незваным гостям еще несколько сюрпризов.
Из сотен сообщений, научных статей и рекламных слоганов Владислав вычленил материал, пришедший из США с обратным адресом Интернет-клуба. Неизвестный отправитель ничего конкретного не написал, прислав довольно абстрактные рассуждения о пользе сложных протеинов для лечения некоторых заболеваний и дополнив электронное письмо картинкой, на которой Рокотов узрел анализ аналогичного образца, сделанный на очень совершенной аппаратуре.
Переговоры с пользовавшимся псевдонимом «Serious Sam» абонентом заняли восемь месяцев.
Обе стороны вели себя осмотрительно, выдавали строго дозированные порции информации и не спешили, отправляя сообщения раз в две недели. Как понял Рокотов, американец уже давно занимался биологией и, судя по точности вопросов и ответов, достиг на этом поприще изрядных высот. Правда, вычислить настоящее имя абонента не представлялось возможным.
Это вам не Россия, где настоящих специалистов можно пересчитать по пальцам. В Америке сотни университетов, наука финансируется весьма щедро, и список возможных кандидатов включал бы в себя тысячи фамилий. Поэтому Владислав даже не стал задавать наводящих вопросов, чтобы не спугнуть коллегу, а сосредоточился на обсуждении нюансов проблемы. Американец оценил деликатность русского партнера и в одном из своих сообщений поведал о попавших к нему в руки разработках новейшего биологического оружия, ориентированного на конкретную этническую группу и готового к полевым испытаниям.
Этнической группой, которую имели в виду создатели модифицированного вируса Лхасса, были жители Ирака.

* * *

Хасан Таиф закашлялся, закрыл рот ладонью и отвернулся от стола.
Селим Сауди, исполнявший обязанности врача в поселке Эн-Хамир вот уже на протяжении пятнадцати лет, озабоченно покачал головой.
- Уважаемый, вы совершенно себя не бережете…
Пятидесятидвухлетний Хасан постучал себя ладонью по груди, прочистил горло и вытер выступивший на лбу пот.
- Со мной все в порядке.
- Я так не думаю, - мягко сказал Сауди. - Похоже на воспаление легких. Вы неважно себя почувствовали две недели назад, и за это время болезнь только прогрессирует. К тому же сегодня вы опять вставали с постели.
Старший в семье Таиф опустил глаза.
- Если вы не будете меня слушаться, - продолжил Селим, - то последствия могут быть печальными.
Хасан хрипло вздохнул.
Проблемы с легкими начались у него гораздо раньше, чем об этом узнал поселковый врач, еще в прошлом году, когда Хасан вместе с другими жителями Эн-Хамира тушил пожар на насосной станции, по которой нанесли удар американские штурмовики. Тогда он надышался парами пылавшей нефти и несколько дней ему было тяжело дышать. Даже спал вприглядку, просыпаясь каждые пятнадцать минут от того, что горло перехватывала ноющая боль.
Потом вроде бы все вошло в норму, лишь усталость накатывала гораздо раньше, чем это было до пожара. Но заботиться о своем здоровье не было ни времени, ни возможностей. В блокированном со всех сторон Ираке единственным условием выжить самому и прокормить семью оставался тяжелый труд от рассвета до заката. Надо было работать в поле, регулярно укреплять глинобитные стены дома, ездить в районный центр за талонами на молочные продукты, таскать воду из единственного в Эн-Хамире колодца, помогать односельчанам ремонтировать поврежденный бомбами нефтепровод.
Оба старших сына Хасана погибли пять лет назад от управляемой ракеты, сброшенной с британского истребителя и попавшей в здание школы, где проводилось общее собрание.
Тогда из-под обломков извлекли двадцать восемь трупов.
Еще сорок человек были ранены.
Британцы проводили патрульный облет приграничной зоны, и одному из летчиков не понравилось, что приземистое здание в центре поселка было слишком ярко освещено.
- Я попрошу, чтобы мне прислали немного аспирина, - Селим закрыл свою сумку. - А вам я настоятельно рекомендую больше не вставать.
Хасан Таиф молча кивнул.
Они оба понимали, что в просьбе врачу из отдаленного поселка скорее всего будет отказано. По законам военного времени все без исключения лекарства распределялись только между военными, сотрудниками службы безопасности и детскими больницами. Даже чиновники низшего и среднего звена не имели доступа к медикаментам.
Для исламской страны такое положение вещей было нормой.

* * *

Когда картина с альфа-фета-протеинами и боевыми вирусами приобрела более-менее законченные очертания, Рокотов не стал тянуть вола за хвост и приступил к подготовке поездки на место будущих испытаний биологического оружия.
Благо, с деньгами у него проблем не было, а за толстую пачку зеленых бумажек и в России, и в странах бывшего СССР могут сделать все что угодно. Так питерский биолог превратился в аспиранта Вильнюсского университета Лео Гурецкиса, откомандированного правительством «очень независимого» государства в помощь своим западноевропейским друзьям. Документы на имя Гурецкиса были подлинными, любая проверка через МИД или через университет подтвердила бы существование аспиранта Лео. Как это удалось сделать клерку из министерства внутренних дел Литвы, Владислава не интересовало. Он заплатил требуемую сумму, перепроверил данные Гурецкиса по независимому каналу, заставив своего старого приятеля из ГРУ послать соответствующий запрос, и благополучно отбыл в Бельгию. Там он явился в представительство «Врачей без границ» и предъявил ворох бумаг, из которых следовало, что прекрасно говорящий по-французски литовский аспирант направляется в распоряжение профессора Мерсье, с которым год назад была достигнута договоренность о полевой стажировке прибалтийского ученого.
Помимо всего прочего, у Рокотова был дополнительный стимул временно покинуть родной город.
Влада всегда отличала активная жизненная позиция, и когда он увидел, как трое полупьяных ментов затаскивают в «канарейку» с надписью «35-й отдел милиции Санкт-Петербурга» на борту онемевшую от такого беспредела молоденькую симпатичную девчушку, вмешался и разбросал мусоров по асфальту. Выбив им зубы, переломав руки и отшибив мужское достоинство.
Прохожие поддержали Владислава аплодисментами, однако один из них не удержался и сфотографировал биолога, когда тот стоял над поверженными правоохранителями.
Занятый своими делами Рокотов этого не заметил…
А подловатый фотограф, трудившийся в «Агентстве репортерских расследований», примчался к руководителю этого самого агентства Косте Андрееву, взахлеб поведал о происшедшем, и они на пару отправились прямиком в ГУВД, дабы настучать на расправившегося с ментами-алкоголиками парня и получить очередную грамоту за «помощь милиции».
Размечтавшийся Андреев даже начал всерьез говорить об ордене, который ему «обязаны дать» за выявление столь опасного преступника.
Снимок Рокотова был оперативно, в тот же день, разослан во все питерские и областные отделы милиции, и поимка изображенного на нем лица стала только делом времени.
Покалеченные и протрезвевшие милиционеры по указке своего начальства давали интервью и врали, как они втроем пытались задержать многочисленную банду скинхэдов, вооруженную обрезками арматуры и почему-то самурайскими мечами. Тема борьбы с «бритоголовыми» входила в моду, и «откровения» мусоров перепечатали почти все псевдодемократические газетенки…
Информацию о том, что его активно и профессионально ищут, Влад получил от Гоблина, подвизавшегося на ниве криминальной журналистики, и счел разумным на несколько месяцев покинуть берега Невы.

* * *

Выкрашенный светло-коричневой краской и потому почти неотличимый от окружавшего его пространства бронетранспортер LAV-25 перевалил через пологий бархан, съехал в небольшую низинку и остановился.
Майор Берт Александр похлопал механика-водителя по плечу:
- Теперь ждем.
Устроившийся в кресле наводчика лейтенант Роберт Слоун припал к окулярам перископа.
Через пару минут на гребне соседнего бархана появилась затянутая в пустынный камуфляж троица, ползком преодолела открытое пространство и, не обращая внимания на БТР, скрылась за нагромождением валунов у подножия невысокой скалы.
- Первая группа прошла, - доложил Слоун.
- Время, - майор нажал на кнопку секундомера, начиная отсчет.
Вслед за первой троицей на откос взобралась вторая, ведомая здоровенным негром с пулеметом AS 70/90 в руках.
Лейтенант Слоун нервно облизал губы.
Он совсем недавно закончил военную академию в Уэст-Пойнте, и командировка в расквартированное на границе с Ираком подразделение «зеленых беретов», входящее в состав международного контингента, было его первым заданием. От его результатов и от характеристики майора Александра зависела вся дальнейшая карьера Слоуна. Если всё пройдет успешно, лейтенант мог рассчитывать на быстрое присвоение очередного звания и выбор места службы, ежели нет - следовало готовиться к отправке в отдаленный гарнизон на Аляске. Или того хуже - в Центральную Африку, где бравых американских вояк с завидной регулярностью отлавливали местные жители и готовили из них какое-нибудь вкусное национальное блюдо.
По сравнению со службой в Сомали или Руанде полгода в Саудовской Аравии представлялись просто-таки необременительной прогулкой.
Американская и британская авиация каждый день обрабатывала с воздуха демилитаризованную зону, не подпуская к границе даже патрули иракской милиции; в пустыне рассредоточились несколько десятков дивизионов артиллерийских установок, в Персидском заливе курсировали линкоры и крейсера, готовые в любую секунду накрыть нужный квадрат сотнями реактивных снарядов и тяжелыми ракетами «Томагавк». Передовые части миротворцев подпирали пехотные дивизии десяти стран и парочка танковых корпусов. А при самом неблагоприятном раскладе, на случай, если бы Саддаму пришло в голову начать массированное наступление, новоизбранный американский президент, отличающийся тупостью даже на фоне своих недалеких сограждан, был готов отдать приказ о нанесении точечных ядерных ударов.
Прилетев на Ближний Восток лейтенант Слоун, и так воспитанный в сверхпатриотическом духе, окончательно убедился в том, что его страна действительно играет решающую роль во всех мировых событиях.
Несмотря на собственное показное благополучие, держащееся на миллиардах баррелей нефти, аравийцы и кувейтцы относились к американцам крайне почтительно и даже с некоторой опаской. Янкесам позволялось то, за что гражданина любого другого неисламского государства выставили бы из страны в двадцать четыре часа. Парни с эмблемой звездно-полосатого флага на левых рукавах пятнистых курток в открытую потягивали пивко, сидя под зонтиками местных кафетериев, бродили по улицам, помахивая свернутыми в трубочку журналами с голыми девицами на обложках, и регулярно задирали прохожих. Местная полиция делала вид, что ее все происходящее не касается. Дружба с могущественным заокеанским партнером была гораздо важнее, чем возмущение нескольких правоверных, которых американские «защитники» едва не задавили своими огромными джипами или походя отбросили в канаву, когда те попытались сделать им замечание…
Замыкавший вторую тройку невысокий крепыш с торчащими из рюкзака темно-зелеными цилиндрами гранатометов М72А1 немного отклонился в сторону, пробежал по низинке до выступавшего из песка серого валуна и залег, направив ствол базуки на нагромождение камней, где скрылась первая группа.
Майор Александр поморщился и поставил галочку напротив фамилии Рипли.
Рядовой слишком долго находился на открытом пространстве, и в реальном бою его давно бы снял затаившийся у скалы снайпер. К тому же гранатометчик вышел на позицию в одиночку, что противоречило здравому смыслу. При атаке несколькими одиночными противниками он смог бы отстреливаться только из пистолета КР-9чАМР, не используя свое основное оружие, и был обречен та поражение.
- Ковбой, - буркнул механик-водитель, ко торому, видимо, пришла в голову аналогичная мысль.
Лейтенант Слоун оторвался от окуляров перископа и вопросительно посмотрел на Александра. Ригши входил в его группу, и просчет подчиненного автоматически отражался на Роберте.
- Техасский парень, - майор пожал плечами. - Проведете с ним дополнительные занятия по тактике.
- Ясно, - лейтенант вернулся к наблюдению.
Негр с пулеметом достиг нагромождения камней и скрылся в проходе между скалой и ноздреватым куском туфа в форме пирамиды. Через секунду полыхнула вспышка сигнальной мины.
- Один есть, - спокойно констатировал Александр.
Напарник «погибшего» распластался на песке и выпустил длинную очередь в сторону возможной засады. Парафиновые пули размазались о камни, оставляя на них белесые полосы.
Рядовой Рипли решил поддержать товарища и произвел навесной выстрел из своего гранатомета. Болванка с краской плюхнулась аккурат возле выщербленного утеса и забрызгала пространство в радиусе десятка метров.
На площадке у самой верхушки скалы шевельнулась темная масса, и через секунду Рипли получил удар парафиновой пули в грудь.
- Два, - майор причмокнул.
Последний оставшийся «в живых» спецназовец перекатился за каменную гряду и открыл беспорядочный огонь по затаившемуся наверху снайперу.
Но стрелок уже успел отползти назад в мертвую зону.
Из-за валуна в двадцати шагах от автоматчика приподнялась темная фигура и бросила небольшой шарик имитационной гранаты. Когда тот ударился о камень, хлопнул приглушенный взрыв и спецназовца окатило оранжевой водо-эмульсионкой.
- Черт! - вопль перепачканного с ног до го ловы «убитого» был слышен даже в бронетранспортере.
- Минута сорок восемь, - Александр остановил отсчет времени и поставил жирный крест в ведомости. - Неплохо. Капрал Гэррей подтянул своих бойцов. Теперь, лейтенант, дело за вами…

* * *

После ужина измученные дневной жарой обитатели лагеря обычно садились в кресла под навесом, потягивали сок или минеральную воду и обсуждали политические и научные вопросы. Эти ежевечерние беседы помогали снять копившееся неделями напряжение и немного скрашивали бестолковое ожидание решения чиновников из ООН.
И совершенно естественно, что сотрудники организации «Врачи без границ» не могли обойти своим вниманием известие о судебном процессе над бывшим президентом Югославии, откровенно проданным новым «демократическим» правительством республики Гаагскому трибуналу.
Мнения разделились почти поровну: профессор Мерсье, Рокотов, испанец Рауль Орейра и бельгиец Франсуа Будвиль высказывали сомнения в законности действий премьер-министра Сербии, а швейцарцы Летанкур и Готтар, поддерживаемые англичанином Майклом Атмором, итальянкой Доменикой Отис и ассистентом главы миссии Сесиль Кузу настаивали на правильности поступка Зорана Джинджича и не скрывали своей радости от «торжества международного правосудия».
Выдача Милошевича в обмен на обещания западных кредитов и лояльность со стороны Госдепартамента США Владислава не удивил. Что из себя представляла демократическая оппозиция в Сербии и Черногории, он знал хорошо: наслушался от бойцов, сражавшихся с ним плечом к плечу на границе с Косовом, и насмотрелся во время своих визитов в Белград к законной супруге Мирьяне.
Верхушка объединений, возглавляемых Куштуницей, Джинджичем и Драшковичем, являла собой кучку обычнейших корыстолюбивых подонков, столь же далеких от настоящей демократии, как, например, от передовых достижений современной астрофизики.
Единственными непреходящими желаниями сербских оппозиционеров были жажда денег и жажда власти.
Причем одно напрямую зависело от другого.
Куштуница и компания рвались наверх для того, чтобы начать без помех набивать собственные карманы. Получаемых на «борьбу с режимом» денег было немного, хватало лишь на скромный домик в Альпах и какой-нибудь задрипанный «мерседесик» Е-класса. А хотелось пошиковать, покататься на восьмиметровых «линкольнах», пожить во дворце, якобы невзначай продемонстрировать окружению бумажник с ворохом золотых кредитных карт, поручковаться с европейскими и американскими лидерами, вальяжно пройтись мимо строя почетного караула. В общем, мечты у демократов были довольно примитивные. И пути их осуществления - тоже. Самым простым способом заслужить благорасположение «цивилизованного» мира было выступление против законно избранного президента. Пустые словопрения на митингах и обвинения Милошевича во всех смертных грехах ничем оппозиционерам не грозили, принося лишь дополнительные финансовые вливания и аплодисменты западных социалистов.
«Бархатная революция», случившаяся в Югославии осенью 2000 года, стала неожиданностью как для команды Слободана, так и для псевдодемократов. Несколько дней Куштуница с Джинджичем не знали, что им делать. К реальной высшей власти в стране они не были готовы. Поэтому, получив в руки бразды правления, они принялись действовать так, как привыкли за все прошедшие годы. То есть - начали грызться между собой и проталкивать на государственные посты своих соратников, полностью игнорируя интересы не только сербского и черногорского народов, но и интересы коллег по объединенному оппозиционному фронту.
Конец междоусобице положили американцы, испугавшиеся того, что свежеизбранный глава государства не усидит в своем кресле больше двух недель. Госдепартамент в срочном порядке подготовил рекомендуемый список сербского правительства и послал в Белград своего спецпредставителя Строуба Тэлбота. Тэлбот вручил бумаги Куштунице и Джинждичу и разъяснил, что делать. Те взяли под козырек и принялись с огоньком проводить в жизнь указания своих настоящих хозяев.
Американцы не учли только двух вещей - истинных размеров рвения Зорана Джинджича и всей глубины его желания выслужиться. Куштуница был поспокойнее, но, в отличие от сербского премьера, не обладал реальными полномочиями, выступая больше как декоративная фигура.
Джинджич воспринял декларативные требования Гаагского трибунала по бывшей Югославии как руководство к действию и 28 июня 2001 преподнес западным европейцам Милошевича на блюдечке с голубой каемочкой. После чего уставился на Госдеп США и стал ждать поощрения в виде ста миллионов долларов.
Аналитики в Вашингтоне схватились за головы.
Премьер-министр Сербии сработал по известной поговорке: «заставь дурака Богу молиться, так он себе лоб расшибет» и создал очередную проблему.
Ибо одно дело - поливать грязью находящегося под домашним арестом в Белграде бывшего «диктатора», не опасаясь никакой ответственности за свои слова, и совсем другое - проводить юридические процедуры и доказывать совершение Слободаном тех или иных преступлений. Далеко не все члены международного трибунала были уверены в виновности экс-президента, а структура дознания, принятая в Голландии, предполагает подтверждение обвинения только вещественными доказательствами.
Одних слов «свидетелей» недостаточно.
Более того - за неделю до исторического полета Милошевича по маршруту Белград-Гаага международная комиссия по расследованию этнических преступлений в Косове, состоящая из признанных специалистов в области судебной медицины, вынесла окончательный вердикт об отсутствии в крае каких-либо массовых захоронений мирных жителей и всяческих следов чисток в отношении албанцев. Фактически, обвинения международного трибунала в части «зверств сербской армии в Косове» рассыпались.
- И все же нельзя отрицать, что сербы убивали боснийских мусульман в Боснии и жителей Хорватии, - Майкл Атмор говорил по-французски с твердым английским акцентом. - Есть фотоматериалы, видеозаписи…
- Я с ними знаком, - Франсуа Будвиль поднял бокал с красным вином и посмотрел сквозь него на закатное солнце. - Два года работал… К сожалению, подлинность того, что на них изображено, вызывает большие сомнения. Можно лишь констатировать, что люди, одетые в форму сербской армии, расправляются с невооруженными гражданами. Являются ли виденные мной убийцы сербами, а не переодетыми хорватами или боснийцами, неизвестно.
Британец закончил набивать длинную изогнутую трубку и аккуратно закрыл жестяную коробочку с душистым, смешанным с разными травами табаком. Он вообще все делал так, словно участвовал в спектакле о колонизаторах конца XIX века: ходил по лагерю в белоснежных брюках с бритвенно-острыми стрелками, в пробковом шлеме и со стеком, сидел прямо, будто аршин проглотил, ел исключительно серебряными вилкой и ложкой с фамильными гербами, повязывал шелковый шейный платок, ровно в пять часов пил чай с молоком, а в восемь - виски со льдом. Ему не хватало только смокинга и крахмальной манишки, хотя Владислав предполагал, что сей вечерний туалет у Атмора имеется, упакованный в один из его многочисленных кофров с вензелями.
Майкл критически осмотрел примятый табак и достал специальные длинные спички, предназначенные исключительно для раскуривания трубок.
Рокотова уже несколько раз подмывало пошутить над англичанином, подмешав тому в табачок немного галлюциногенов, дабы посмотреть, как тот будет себя вести под влиянием легких наркотиков. Зрелище могло быть крайне потешным, но каждый раз Влад брал себя в руки.
- Свидетели однозначно указывают на сербов, - безапелляционно заявила мадемуазель Кузу.
- А сербские свидетели так же однозначно указывают на хорватских усташей, - Константин Мерсье поморщился. - С обеих сторон - одни слова…
«Вас бы в Боснию на недельку, - подумал Рокотов, - в сербское село. Посмотрели бы на „кровожадных" сербов и на „несчастных" хорватов с мусульманами…»
- Трибунал поставит точку во всех спорах, - примирительно сказал Симон Летанкур. - Будет проведено нормальное расследование, и мы наконец узнаем истинное положение дел.
- Я, конечно, не специалист, - не выдержал Владислав, - но у меня есть большие сомнения по поводу легитимности Гаагского трибунала.
- Почему? - заинтересовался профессор Мерсье.
- Его образование не было утверждено Генеральной Ассамблеей ООН, - Рокотов побарабанил пальцами по подлокотнику своего шезлонга. - Я сегодня специально посмотрел документы в Интернете… По правилам, суд такого класса, как обсуждаемый нами, должен быть одобрен отдельным постановлением Ассамблеи, а трибунал был создан по договоренности между правительствами нескольких стран и получил одобрение лишь от Генсека ООН. Это нарушение процедуры. Боюсь, что решения трибунала не будут легитимными, так как объективно он представляет собой нечто вроде общественной организации. Как «Гринпис» или «Союз сексуальных меньшинств»…
- Это важно, - согласился Мерсье и повернулся к своей ассистентке. - Наш коллега говорит весьма разумные вещи.
Миниатюрная француженка бросила испепеляющий взгляд на Владислава:
- У правосудия нет границ! А мсье Турецкие пытается обелить тирана!
- Зря вы так, - «литовец» Рокотов покачал головой. - После того что Сталин сделал с моим народом, я органически не переношу никакой диктатуры… Но если мы хотим, чтобы всё было совершенно законно, следует придерживаться установленных юридических норм. Для начала - вынести вопрос о Гаагском трибунале на повторное обсуждение Ассамблеей ООН, чтобы та подтвердила или опровергла его легитимность. И только после этого начинать какие-либо судебные заседания.
- А Милошевича пока отпустить? - съязвила Доменика Отис.

1 Следующая страница


Дмитрий Черкасов - Воины аллаха. Удар скорпиона

Воины аллаха. Удар скорпиона 2

- Зачем отпускать? - Влад развел руками, - Насколько мне известно, до экстрадиции он сидел в югославской тюрьме. Вернуть его обратно и всё.
- Второй раз его сербы не отдадут, - Жан-Поль Готтар промокнул носовым платком выступивший на лбу пот.
- Не отдадут, - британец поддержал швейцарца.
- Можно сделать сербский филиал трибунала, - не сдался Рокотов, - и судить Милошевича в Белграде. Технически это возможно.
- Сербы его не осудят! - фыркнула Сесиль.
- Стоп! - Влад склонил голову набок. - Вам что важно: осуждение Милошевича вне зависимости от степени его виновности, просто потому, что вам так хочется, или торжество правосудия?
- Интересный вопрос, - усмехнулся Франсуа Будвиль.
Мадемуазель Кузу закусила нижнюю губу.
Приехавший неделю назад литовец стал ее раздражать с самого первого дня. Прежде всего потому, что не обратил на нее, как на женщину, никакого внимания. Вел себя с ней так же ровно и доброжелательно, как с толстушкой Доменикой и всеми остальными членами миссии.
Сесиль же, и не без оснований, считала себя очень привлекательной женщиной, и подобное отношение было для нее в новинку. По крайней мере, все остальные особи мужского пола, с которыми ей приходилось контактировать по работе, заинтересованно оглядывали ее точеную фигуру.
К тому же Лео подружился с бельгийцем Будвилем, что для француженки Кузу было немного странно.
Большинство французов испытывают к бельгийцам неприязнь на бытовом уровне, считая их недалекими, чрезмерно ленивыми и слишком расточительными. Даже анекдоты рассказывают, весьма похожие на российские анекдоты про чукчей. Типа того, что прилетающие в аэропорт Орли бельгийцы всегда сходят с трапа со спущенными штанами, ибо после приземления стюардесса говорит: «А теперь можно расстегнуть ремни». Бельгийцы, правда, не обижаются. Даже наоборот - коллекционируют анекдоты про самих себя и с удовольствием печатают их в своих юмористических журналах.
- Есть права человека, - неуверенно пробормотала Доменика, обращаясь к последнему аргументу европейских правозащитников. - Милошевич своими действиями их нарушал…
- С биологической точки зрения Милошевич - такой же гомо сапиенс, как и мы все, - быстро отреагировал Рокотов. - И к нему должны применяться все нормы презумпции невиновности и справедливого правосудия. Иначе, на словах осуждая военные преступления, трибунал действует ничуть не лучше своих же обвиняемых. К тому же он нелегитимен, так как создавался в слишком большой спешке… Но об этом я уже говорил.
- Вы просто какой-то славянофил, - француженка попыталась с помощью оскорбления поставить точку в затянувшемся споре.
- Ошибаетесь, - Владислав посмотрел на мадемуазель Кузу, как на несмышленого ребенка. - Я вообще не сторонник разделения людей по национальному признаку. И вам, как медику, должна быть хорошо известна порочность националистического подхода.
Сесиль могла бы многое возразить в ответ на укор «Гурецкиса», но европейские правила политкорректности не позволили ей слишком широко открывать рот. Да и жившие в Италии родители профессора Мерсье в свое время здорово пострадали от тамошних радетелей чистоты расы. Мадемуазель Кузу это знала и не хотела лишиться работы из-за того, что ее руководителю могли не понравиться слова ассистентки.
Так что вместо того, чтобы объяснить «литовцу» разницу между «цивилизованными» и «ущербными» народами, француженка перевела разговор на виденные ею телерепортажи об албанских беженцах и свидетельствах тех же албанских очевидцев об этнических зачистках в Косове…

Глава 2
НАМ КРЕМЛЯ ЗАМАНЧИВЫЕ СВОДЫ НЕ ЗАМЕНЯТ СТАТУЮ СВОБОДЫ…

Франсуа Будвиль капнул окрашенную фенолом воду на предметное стеклышко и положил его под микроскоп.
Сидевший с противоположной стороны лабораторного стола Рокотов потянулся, отгоняя остатки сна. Ночью, когда все в лагере заснули, Влад выбрался из своей палатки и совершил двадцатикилометровый марш-бросок по окрестностям. Так он поступал ежедневно, методично исследуя местность по разбитой на шестнадцать секторов карту.
Приезд именно к профессору Мерсье был отнюдь не случаен.
Американский Интернет-собеседник Рокотова в одном из своих посланий указал на оазис Эль-Акайли как на наиболее вероятное место дислокации специальной части химических войск США. Правда, точных координат «Серьезный Сэм» назвать не смог, но российскому биологу было достаточно для начала узнать район. Имея относительную свободу передвижения и острый глаз, Владислав надеялся за пару недель обнаружить базу и установить, ведется ли на ней подготовка к испытаниям нового вида биологического оружия.
Вопрос о том, что делать дальше, если худшие подозрения подтвердятся, Рокотов оставил открытым.
Сначала требовалось установить сам факт присутствия специалистов и наличие контейнеров с заразой, а затем принимать решения по методике их нейтрализации. Все зависело от того, на каком этапе находится процесс испытаний, и от количества охраны. Обычно, дабы не привлекать излишнего внимания к проведению спецоперации, численный состав посвященных сводят к минимуму. Для испытания нового штамма вируса вполне достаточно трех-четырех биологов и десятка морских пехотинцев. А необходимое оборудование легко умещается в паре фургонов.
Доктор Будвиль распрямил спину и выбросил предметное стекло в пластиковый контейнер для мусора.
- Ничего.
- Вы на что-то надеялись? - поинтересовался Влад, нажимая на кнопку кофеварки.
- Последние два месяца я уже ни на что не надеюсь, - проворчал бельгиец. - Просто отбываю положенный срок. Иногда я даже сожалею, что Саддам ведет себя столь пассивно. Если бы он начал забрасывать через границу капсулы с какой-нибудь отравой, это было бы хоть каким-то развлечением.
- Да нет у него никакой отравы, - Рокотов потеребил кончик носа. - Международные инспекции проверили всю территорию Ирака вдоль и поперек. Если б было - нашли бы обязательно.
- Но химическое оружие Саддам все же производил.
- А кто его не производит? - вздохнул Владислав. - Мы же с вами понимаем, что некоторые боевые газы можно изготовить в школьной лаборатории или на собственной кухне. А компоненты купить в супермаркете… Мне кажется, подозрения в производстве опасных химии и биологии нужны для того, чтобы подольше не пускать Ирак на нефтяной рынок. Объективно это выгодно не нашим с вами странам и не США, а арабам, русским и латиноамериканцам. Меньше конкуренция, выше цены на биржах… Они ж только нефтяным экспортом и живут.
- А у нас кризис на кризисе, - согласился Франсуа.
- Именно, - Рокотов подставил кружку под сопло кофеварки. - Вам налить?
- Давайте, - Будвиль выключил лампу подсветки микроскопа и обошел лабораторный стол. - Что-то вы сегодня, Лео, какой-то сонный.
- Читал до трех ночи, - Влад передал бельгийцу чашку с дымящимся кофе. - Потом в Интернет залез, хотел проверить кое-какие факты из прочитанного.
- И как?
- С переменным успехом… Половину нашел, половину нет. Когда вернусь домой, предложу знакомым программистам написать новый вариант рубрификатора. А то вместо того, чтобы работать с нужной информацией, львиную долю времени тратишь на бессмысленное хождение по сопутствующим сайтам.
- Я с Интернетом так и не научился работать, - признался Будвиль. - И вообще, с компьютерами у меня отношения не складываются.
- Бывает, - кивнул Рокотов.
Полог входа в палатку лаборатории откинулся, и внутрь заглянул Симон Летанкур.
- Всем доброе утро. Профессора не видели?
- Он на складе, - Влад размешал сахар в кружке и усмехнулся. - Варанчика ловит…
Полуметровый варан, повадившийся по ночам грызть мешки с продуктами, был сущим наказанием.
Ящерица оказалась чрезвычайно хитроумной, проникала на склад каждый раз новым путем, успешно обходя все ловушки, и не притрагивалась к специально разложенной для нее усыпляющей приманке. Один раз обнаглевшая рептилия забралась в палатку к Доменике Отис и свистнула у итальянки сумочку с документами.
Зачем варану потребовались итальянский паспорт и водительские права, не понял никто.
Весельчак Будвиль даже предположил, что ящер, измученный вялотекущей войной в районе границы с Ираком, решил эмигрировать в Европу. Только через три дня, когда сумочка была-таки обнаружена в полукилометре от лагеря, вскрылась причина необычного поступка варана. Оказалось, что Доменика держала вместе с документами пакетик с леденцами, на которые и польстилось животное.
- Ага, - Летанкур окинул взглядом лабораторию. - А вы уже закончили?
- Почти, - Будвиль сделал большой глоток. - Вам нужно поработать?
- Часа два. Сейчас переговорю с профессором и вернусь.
- Заходите, - Рокотов покачался на стуле. - Всегда рады. Поможем, чем сможем…

* * *

Сорок третий Президент Соединенных Штатов Америки Джордж Ф. Буш ослабил ремень на брюках, ставших немного тесными после сытного обеда с министром торговли Аргентины, на котором тот пытался объяснить сотрапезнику необходимость увеличения кредитования Южной Америки в целом и своей страны в частности, откинулся на спинку кожаного дивана и полуприкрыл глаза.
Советник Президента по вопросам национальной безопасности мисс Кондолиза Си Раисе зашуршала страничками аналитической справки, подготовленной в АНБ специально для ее разговора с Бушем и содержащей в себе материалы по высокопоставленным персоналиям российского руководства. После встречи с главой бывшей «империи зла» гарант американской конституции приказал перепроверить имевшиеся в распоряжении Администрации сведения о темных делишках членов русского кабинета министров и положить себе на стол полный отчет, построенный не на догадках и предположениях, а только на задокументированных фактах.
Двухчасовой разговор с отставным полковником КГБ оставил не очень приятный осадок.
Собеседник здорово отличался и от угодливого Президента СССР, сдававшего все позиции супердержавы еще до того, как об этом просили его западные «друзья», и от неповоротливого полупьяного мужика, возглавлявшего Россию почти девять лет и пославшего свою страну в нокдаун.
Нынешний на словах выступал за либерально-демократические ценности, не пытался договориться о списании многомиллиардных долгов, доставшихся ему в наследство от вороватых предшественников, с пониманием отнесся к желанию Америки построить национальную систему противоракетной обороны, обещал в скором времени решить проблему с экспортом сталепроката и не чинить препятствий нью-йоркским и бостонским бизнесменам, буде тем придет в голову инвестировать немного денег в разваливающуюся русскую экономику. Даже дал слово лично контролировать защиту инвестиций, размер которых превысит сто миллионов долларов.
Все это было приятно, но недостаточно для того, чтобы назвать первую встречу президентов двух крупнейших ядерных держав полностью успешной.
Джорджу Бушу не удалось получить никакого ответа на свои вопросы о снижении таможенных пошлин для американских товаров и о сотрудничестве в области самолетостроения. Глава России изящно ушел от прямых ответов и перевел разговор на события в Македонии, выразив крайнюю озабоченность активизацией албанских боевиков. Американский Президент тоже был недоволен подрывом престижа НАТО на Балканах и проглотил наживку. О нерешенных вопросах он вспомнил слишком поздно, когда беседа подошла к концу. По всему выходило, что бывший русский разведчик обвел Буша вокруг пальца.
Оставалось надеяться на иные рычаги воздействия. Прежде всего - на шантаж погрязших в коррупции членов кабинета министров и сотрудников кремлевской администрации, многие из которых сохранили свои посты еще со времен «царя Бориса». Иногда проще надавить на чиновников среднего звена и приказать им саботировать распоряжения главы государства, чем вести многоходовые переговоры с Первым Лицом.
По отношению к России такая тактика себя обычно оправдывала. Это понимали и в прежней администрации, и в свеженазначенной. Сменились лишь некоторые приоритеты.
Но в общем и целом политика, касающаяся взаимоотношений с Москвой, оставалась неизменной - ослабевшую Россию следовало методично опускать до уровня среднестатистической африканской страны. В идеале - расколоть на несколько независимых государств, которые в дальнейшем должны были бы превратиться в сырьевые придатки стран «золотого миллиарда»: и в могильник для опасных отходов химического и ядерного производств. При этом население России необходимо было сократить втрое, оставив копаться на общемировой помойке не более сорока миллионов непредсказуемых азиатов. Сорок миллионов были тем пределом, за которым следовали полная деградация русского народа и невозможность восстановления генетического потенциала в той мере, которая была бы необходима для возрождения нации.
На выполнение всех вышеперечисленных условий западные апологеты теории «золотого миллиарда» отводили тридцать лет. С 1995 по 2025.
- Давайте, - Президент США поощряющее кивнул.
- Не могу сказать, что данные меня порадовали, - осторожно предупредила мисс Раисе. - Во многом те отчеты, которые мы с вами обсуждали в январе, отражали не реальную, а предполагаемую ситуацию. Желаемое выдавалось за действительное… Уровень внешней коррумпированности русских оказался значительно ниже расчетного.
Джордж Буш нахмурился.
- Однако уровень внутренней коррумпированности, - продолжила советник по национальной безопасности, - превзошел самые смелые ожидания…
Лицо гаранта американской конституции разгладилось.
- Но не стоит слишком сильно обольщаться, - Кондолиза Си Раисе повертела в тонких пальцах дешевую шариковую ручку «Bic». - Связи внутри русского кабинета министров так запутаны, что мы должны действовать крайне осторожно, потому что в противном случае рискуем нанести удар по своим.
- У нас есть хотя бы несколько надежных контактов? - Президент США не любил долгих преамбул и слишком сложных комбинаций.
- Только два. Один из вице-премьеров и один из первых заместителей министра обороны. Остальные под вопросом. Несмотря на имеющиеся доказательства их участия в сомнительных сделках, они могут не согласиться на наш контроль. И придание документов гласности не обязательно повлечет за собой их отставки. Об уголовном преследовании я и не говорю. Мы уже пытались свалить Председателя русского госбанка, вбросив компромат, но реакции не последовало. Их президент этого словно не заметил.
- Нам нужен наглядный пример, чтобы остальные были посговорчивее, - рассудил Буш.
- Не поможет, - мисс Раисе занималась Россией два десятка лет и на собственном примере знала, что дикие азиаты способны на самые не адекватные поступки.
В самом начале перестройки, когда только наиболее продвинутые американские политтехнологи были уверены в начавшемся распаде СССР, работавшая в Москве чернокожая аспирантка Кондолиза была выдворена на родину по подозрению в приверженности к «розовой любви». Не помогли ни угрозы Госдепартамента, ни ассиметричный ответ в виде объявления персонами «нон грата» семи советских дипломатов, ни обращения к тогдашнему Председателю Верховного Совета, ни ссылки на свободу сексуальной ориентации. Русские отчего-то уперлись и вышибли мисс Раисе из страны, наплевав на ухудшение собственного имиджа на международной арене. Причины этих непонятных действий так и остались покрыты мраком. Сколько раз в дальнейшем Кондолиза пыталась узнать правду, столько раз ей отказывали, ссылаясь на какие-то странные засекреченные документы.
И самым обидным для помощника Президента США по вопросам национальной безопасности было то, что выслали ее по высосанным из пальца, а отнюдь не по реальным основаниям. Однополой любовью она, конечно, баловалась, но происходило это исключительно в Штатах и в Англии. В Москве мисс Раисе ничего подобного себе не позволяла. Претензии советских властей имели только два логичных объяснения: либо депортация готовилась «абы как» и сотрудники КГБ не утруждали себя поисками более-менее правдоподобного повода, либо за Кондолизой следили еще со студенческой скамьи и точно знали ее склонность к забавам с девочками.
- А что поможет? - спросил Джордж Буш.
- Увеличение финансирования совместных программ, - ответ мисс Раисе был готов заранее. - Русские не смогут удержаться от того, что бы не начать подворовывать. Свежайший пример: происходящее с немецкими деньгами, направленными через фонд мадам Стульчак… я вам рассказывала о ней, это вдова бывшего мэра Санкт-Петербурга… на выплату компенсаций бывшим заключенным концлагерей. Первый транш в восемьдесят миллионов дойчмарок испарился бесследно, из поступившей месяц назад суммы мадам Стульчак уже растратила половину… Русских требуется хорошо прикормить, тогда они будут готовы на всё.
- Какое необходимо финансирование?
- До полумиллиарда, - советник по национальной безопасности выложила перед Президентом компьютерную распечатку. - Обоснование готово.
Джордж Буш с неприязнью посмотрел на россыпь цифр. Экономические выкладки он всегда недолюбливал. Ведением его финансовой отчетности занимались несколько лучших далласских адвокатов, так что Бушу оставалось только высказывать стратегические пожелания и не ввязываться в слишком рискованные коммерческие проекты. Что-что, а нюх на выгодные сделки у бывшего губернатора Техаса был.
- Отзыв министерства финансов имеется?
- Я должна была сначала принципиально согласовать этот вопрос с вами.
- Получите у них заключение, и мы вернемся к этому вопросу. В принципе я не возражаю. Но разработчики программы должны будут четко указать сроки достижения планируемого результата.
- С этим нет проблем, - ответила помощник Президента, зная, что аналитический отдел ЦРУ уже дал положительное заключение по представленной Президенту бумаге.
- Какие именно программы вы намерены оживить?
- Сотрудничество в области атомной энергетики и природоохрану. Оба направления дают широчайшие возможности списания денег. Русский парламент будет драться с их правительством за возможность контроля над расходами. Ситуация с рынком переработки отработанного ядерного топлива это показала. Русские оказались настолько глупы, что взялись за переработку, исходя из тысячи долларов за килограмм.
- И что? - не понял Буш.
- Средняя себестоимость хранения и переработки килограмма ОЯТ, без получения даже одного процента прибыли, - полторы тысячи долларов, - терпеливо объяснила мисс Раисе. - В Европе, например, дешевле двух тысяч двухсот вы отработанное топливо не пристроите.
- Интересно… Я этого не знал.
- Русский президент - тоже, - Кондолиза позволила себе улыбнуться. - Госдепартамент готовил эту операцию больше трех лет.
- Осложнений не предвидится?
- Закон уже принят. Их конгрессмены проголосовали так, как и было задумано… В течение ближайших двух лет мы проведем предоплату за переработку и отрежем русским все пути отступления.
- Каков размер предоплаты?
- Четыре миллиарда. Из них половину украдут в министерстве атомной энергии, оставшиеся деньги разойдутся между губернаторами, на чьих территориях находятся могильники. Русские уже подготовили почву к растаскиванию денег… Их «Минатом» составил великолепную смету расходов. По ней стоимость реконструкции хранилищ занижена в сто раз, а цена обработки зараженных участков территории завышена на порядок. Львиная доля денег уйдет в коммерческие структуры при атомных институтах, - мисс Раисе всегда досконально изучала тот вопрос, по которому ей предстояло докладывать Президенту. - Благодаря бывшему министру по атомной энергии и нашему другу мистеру Адамчуку, схема отлажена до мелочей.
- Мистер Адамчук уже подал заявление на получение гражданства?
- Вопрос рассматривается иммиграционной службой. Думаю, препон ставить не будут. У мистера Адамчука во Флориде недвижимость и солидная сумма на счету.
- Проконтролируйте положительное решение вопроса. Русские чиновники приносят немало пользы. Надо, чтобы они были уверены в нашем расположении к ним. Как, к примеру, генерал Калужский. Его помощь в деле разоблачения «кротов» дорого стоит.
Кондолиза Раисе согласно закивала.
Генерал-эмигрант действительно, оказал своей новой родине огромную услугу, согласившись открыто выступить на судебном процессе «Народ против Джорджа фон Трофимова» и подтвердить работу отставного полковника американской разведки на русских. Калужский был хитер, выдавал известную ему информацию небольшими порциями, и только после того, как окончательно уверился в лояльности американского правительства, стал более откровенен.
Благодаря экс-генералу КГБ федеральные спецслужбы США сумели арестовать семерых высокопоставленных офицеров, многие годы передававших секретную информацию сначала СССР, а потом России. Двоих не удалось взять живыми, но уже и пятеро обвиненных судом шпионов считались огромным успехом.
Из-за откровений Калужского в разных частях света погибли еще почти тридцать человек, а российская разведка надолго утратила перспективы вербовки ценных источников - ей просто перестали верить, имея перед глазами пример говорливого генерала.
- Калужский пишет новую книгу, - заметила помощник Президента по национальной безопасности. - На этот раз - о Канаде. Думаю, мы сможем накрыть верхушку канадской агентуры СВР. Судя по первым главам, это его произведение обещает быть не менее интересным, чем предыдущие.
- Он ни в чем не нуждается?
- Нет.
- Хорошо. А теперь, если не возражаете, об судим тему Македонии. На переговорах в Генуе мне бы хотелось быть максимально информированным.
Кондолиза Раисе открыла кодовый замок титанового кейса и извлекла тонкую папочку с материалами по очередному разгорающемуся балканскому конфликту.

* * *

Владислав протопал по россыпи камней, невесть откуда взявшихся на краю бархана, свернул на сорок пять градусов влево и наметил себе следующий ориентир - торчащий в паре километров к северо-западу одинокий, похожий на гнилой зуб пик.
К полудню все работы в лагере были закончены, ученые разбрелись по своим палаткам, включили кондиционеры и занялись кто чтением, кто просмотром телепередач, кто просто завалился поспать. Рокотов немного послонялся в одиночестве, собрал походный рюкзачок биолога-натуралиста и отправился изучать направление номер восемь.
«Не люблю пустыню, - Влад воткнул в песок полутораметровый раскладной шест, на конце которого раскрывался небольшой зонтик, уселся в тенек и вытащил из рюкзака флягу с прохладным фруктовым соком. - Во-первых, жарко, во-вторых, изобилие открытого пространства. Для боя неудобно. Хотя… Днем меня с помощью тепловизора не найти, температура песка завсегда выше, чем температура тела. Но и прятаться посложнее будет, чем в лесу. Правда, мне пока прятаться не от кого…»
В десятке шагов от отдыхавшего биолога песок зашевелился, и по склону бархана ринулась маленькая ящерка, явно нацелившись кого-то сожрать. Кого именно, Рокотов не рассмотрел. Ящерка исчезла так же стремительно, как и появилась.
«Тяжела жизнь песчаного жителя, - Владислав посочувствовал рептилии, - Еды вокруг мало, конкуренция высокая, каждый только и мечтает о том, чтобы завалить нечто мясное. Цепочка питания, однако: Когда-нибудь и я стану одним из ее звеньев. Но будем надеяться, что случится это не скоро и не здесь… Итак, перейдем к делу, - биолог прикурил и уставился в крупномасштабную карту. Через минуты ему это надоело. - Идиотизм! Зачем составлять карту пустыни, если на ней все равно ничего не обозначено? Я и без географов знаю, что тут одни барханы. Где оазисы, я тоже знаю. Надо было Гришу Бобровского попросить, чтобы достал мне кадры аэрофотосъемки этой местности. Правда, не факт, что у них они были бы… Больно место неинтересное, песок да песок, - Рокотов сложил карту и запихнул ее в боковой кармашек рюкзака. - Но именно в таких малоинтересных с точки зрения обывателя местах и происходят весьма важные события. Умные люди выбирают либо густонаселенную, либо совершенно открытую для постороннего взгляда местность, чтобы приготовить какую-нибудь пакость. И в первом, и во втором случаях их присутствие в точке не вызывает ничьих подозрений. Если вокруг много народу, проще затеряться, если вокруг нет никого - можно разбить лагерь и изображать из себя туристов-дикарей, что тоже явление довольно обычное. А любой чужак будет заметен издалека. Вот так-то, уважаемый… И чужак - это вы собственной персоной. Неприкаянно бродящий по бескрайним просторам пустыни. Хорошо еще, что у меня отмазка есть - дурачок-биолог, которому нечего делать и который от скуки охотится на разную экзотическую живность. Кстати, о живности! Пустые кюветы у меня с собой. Если обыщут, могут возникнуть подозрения, почему я так ничего и не поймал. Надо бы хоть какого-нибудь задрипанного скорпиона зацепить, что ли…»
Владислав затушил окурок, сел на корточки и стал внимательно рассматривать залитый солнцем склон.
Удача улыбнулась ему минут через двадцать. Маленькая серо-коричневая змейка неосмотрительно высунула треугольную голову из норки и тут же была прижата пластмассовой мини-рогатиной.
Довольный собой Рокотов осторожно приподнял змею, сжал ей горло пальцами и заставил раскрыть рот. Из верхних челюстных мешков мгновенно показались два изогнутых сантиметровых зуба. Влад взглянул на открытую пасть змеи сбоку и увидел тонкие ложбинки с задней стороны зубов.
«Ага! Ядовитая… Что неудивительно в этом регионе. Интересно, а как она называется? На эфу не похожа, на кобру - тоже. Может, местная гюрза? Маленькая, да удаленькая. Схватит за задницу, и финита, - левой рукой биолог открыл прозрачный тубус с завинчивающейся крышкой, в которой для дыхания пойманного образца были проделаны несколько отверстий миллиметрового диаметра, сунул туда змейку и плотно завинтил емкость. - Уф! Готово. Теперь любому встреченному мной патрулю я с чистой совестью смогу предъявить результат моих поисков. А особо недоверчивым позволю даже сунуть руку в контейнер…»
Влад сложил зонтик, забросил рюкзак на плечо, поправил белую панаму и бодрым шагом направился в выбранном направлении.
Когда он обогнул источенную ветрами скалу, его взору открылся затянутый колючей проволокой периметр и часовой в выцветшем комбинезоне, прячущийся от солнца под навесом возле полосатого шлагбаума.

* * *

- Слышал о происшествии с Маляром? - журналист газеты «Версия в Питере» Юрий Нерсесов пожал широкую, словно совковая лопата, ладонь двухметрового коллеги и уселся за столик, поставив у ног объемистую сумку.
- Не, а кто это? - Дмитрий Чернов, ранее носивший звучное погоняло «Гоблин», поднял густые брови.
- Придурок из демократов, - Нерсесов оглянулся на стойку бара. - Говорят, что по совместительству он еще и художник. Естественно, не классик, а то ли авангардист, то ли абстракционист.
- И чё с ним случилось? - Чернов проследил за взглядом собрата по перу и прищурился, - Юрик, не суетись. Щас официантка сама подойдет.
- Угу… Так вот. Вчера Кирюша Маляр заявил о том, что его в очередной раз пытались убить.
- Не вижу, блин, ничего особенного, - зевнул Гоблин. - Демократы вечно всякую фигню несут.
- Ты не знаешь, что именно Маляр вещает, - Нерсесов поднял палец. - По его словам, трое молодых людей жуткого вида запихнули Кирюшу в машину, отвезли на пустырь и там чуть не прикончили…
- Не добили? - деловито спросил Чернов.
- Нет. Хотели убить, но не убили.
- Так не бывает. Если хотят, то мочат.
- В данном случае его просто пугали. Как он говорит. - Журналист-патриот растянул губы в сардонической усмешке. - От него якобы требовали отказаться от участия в движении «Гражданская позиция».
- Никогда о таком не слышал, - протянул
Гоблин.
- Кучка дегенератов, - объяснил Нерсесов. - Собралось каждой швали по паре и организовали новую карликовую партию. В политсовет, естественно, вошли Пеньков и Курносикова.
- Эти своего не упустят, - согласился коллега.
- Ты дослушай, - попросил Юрий. - Так вот. Перед Маляром махали ножом, ставили на коле ни перед ямой, трясли канистрой с бензином и обещали выстрелить в затылок.
- Из ножа или из канистры? - хохотнул Чернов.
- Об этом Кирюша умалчивает. Напоследок ему якобы слегка обкромсали бороденку и отпустили восвояси. Теперь вся демшиза орет о новом наезде на свободу слова и собирает по пустырю клочки бороды «пострадавшего за демократические идеалы». Видимо, для того, чтобы сделать из этих пучков волос талисманы для членов «Гражданской позиции»…
- Не катит, - Гоблин поморщился. - Больно, блин, напоминает плохую пьесу. С бороденкой они переборщили. Надо было остановиться на угрозах. Тогда эта история еще хоть как-нибудь была похожа на правду. А так - бредятина. Перебор с доказательствами и подробностями ничем не лучше недобора. Мусора дело возбудили?
- Пока проверяют.
- Будет отказ по «пять-один», - уверенно сказал многоопытный Чернов. - Менты, конечно же, не Эйнштейны, но даже они на такую лажу не купятся. Помурыжат этого Маляра месяцок - и сольют материалы в архив, - бывший браток выбросил вбок руку, поймал за край юбки пробегавшую мимо официантку и грозно насупился. - Почему мой друг должен ждать?
- Но… - официантка покраснела.
- Сок и кофе. Сок - апельсиновый, кофе - каппучино. И побыстрее, - распорядился Гоблин.
Нимфа общепита умчалась на кухню, едва не сбив по пути замешкавшегося бармена, выносившего в зал дополнительные стулья.
- Маляр, Пеньков и Курносикова сегодня дают пресс-конференцию, - сказал Нерсесов. - Не хочешь сходить?
- А какой смысл? - философски заметил Чернов. - Они ж ничего нового не объявят. А идти только ради того, чтобы дать кому-нибудь в морду, лениво. Было бы попрохладнее, сходил бы…
- Как дела с низведением Кацнельсона, Слуцкого и компании? - корреспондент «Версии» сменил тему беседы и принял из рук официантки прямоугольный подносик с напитками.
- Скучновато.
- Что так?
- Не реагируют… Вернее, бесятся, но в суд не подают.

Предыдущая страница 2 Следующая страница


Дмитрий Черкасов - Воины аллаха. Удар скорпиона

3 Дмитрий Черкасов

- А тебе надо, чтобы обязательно в суд подали?
- Желательно. Тогда их можно будет попинать уже с бумагами в руках, - Гоблин собрал огромный материал по аварии атомного подводного крейсера «Мценск», свидетельствующий о подлости и некомпетентности вице-премьера Ильи Иосифовича Кацнельсона, всего командования ВМФ и гендиректора ЦКБ «Аквамарин» Игоря Львовича Слуцкого, но журналисту так и не удалось публично прижать хотя бы одного госчиновника.
Газетные статьи не в счет.
На всю критику в свой адрес и едва прикрытые оскорбления члены правительственной комиссии по расследованию катастрофы, унесшей сто восемнадцать жизней, отвечали либо гробовым молчанием, либо заявляли о том, что не собираются вступать в дискуссию с «дилетантами». При этом и Слуцкий, и Кацнельсон, и Главком ВМФ России Самохвалов, и его пресс-секретарь, капитан уже первого ранга, Игорь Дрыгало мололи такую ахинею, когда отвечали на вопросы по поводу будущей операции по подъему Субмарины, что у специалистов-кораблестроителей вяли уши.
- Ворье, блин, - вздохнул Чернов. - Для них гибель лодки оказалась во благо. Лишние десять-двадцать миллионов баксов украсть смогут.
- Ты удивлен? - Нерсесов зло сверкнул глазами.
- Нет, - экс-браток сжал огромные кулаки. - Но все-таки я раньше не думал, что эти сволочи будут так внаглую делать деньги на смерти.
- Есть новые подробности?
- А то! Слуцкий до того оборзел, что даже не особенно скрывает сметы расходов. Только на компьютерную визуализацию проекта подъема ушло двести семьдесят тысяч долларов. Я побазарил с программистами, те ржут. Говорят, что такой мультфильм стоит от силы штуку… На модельный эксперимент грохнули сто пятьдесят кусков зелени. А реально он стоит три… И так по всем вопросам. Эти суки даже песок для гидромониторов за границей закупили.
- Какой песок? - Юра достал блокнот. - Не возражаешь?
- О чем разговор! - Гоблин всегда охотно делился информацией с Нерсесовым и еще не сколькими патриотично настроенными журналистами. - Специальным калиброванным кварцеобразным песком они отрезали первый отсек. Подавали его вместе с водой под давлением в полторы тысячи атмосфер. Так, блин, этот песочек золотым оказался… Его покупили у какой-то фирмы-посредника, которая, в свою очередь, связана с добытчиком песка. А добывают сей элемент в одном-единственном месте на планете - в Бенгальском заливе Индийского океана. Мне это сразу показалось подозрительным. Ну, и я со спецами перетер тему. Те пальцем у виска по крутили и сказали, что покупать бенгальский песок - токо бабки на ветер выбрасывать. У нас в Карелии и дешевле, и лучше, потому что на треть состоит из зерен граната.
- Офигеть! - корреспондент «Версии в Питере» почесал лоб.
- И я о том же, - снова вздохнул Чернов. - Паяльник им в задницу за такие дела вставлять надо.
- Ты уже осветил эту тему?
- Готовлю материал для «Фри Лэнс Бюро». Там ребята вменяемые, тоже этих придурков, Слуцкого с Кацнельсоном, ненавидят…
- Использовать можно?
- Конечно, используй, - кивнул Дмитрий. - Чем больше будет проводников информации, тем сложнее станет тырить бабульки. Хотя этих уродов ничем не пронять.
- Посмотрим, - Нерсесов поправил очки.
- У тебя-то как делишки? - поинтересовался Гоблин.
- Отбиваемся от доносов, - хмыкнул Юрий. - Нас тут на общественном судилище разбирали.
- По какому вопросу?
- Как обычно - обвинили в разжигании межнациональной розни. Одному шизоиду из «Лиги наций» не понравились мои статьи о второй мировой… Типа, я обошел вниманием тему холокоста, когда писал о блокаде Ленинграда. Полный бред. Но наш Союз журналистов за это зацепился и попытался устроить процесс. Особо разорялся Костя Андреев.
- Из «Агентства репортерских расследований?
- Он самый. В открытую не выступал, но всех подзуживал. Мы ж обгадили его премию «Безжалостное перо», вот он и мстит. Спелся с «Лигой наций», немного денег туда заслал, - и понеслось,
- Может, ему просто в рыло дать? - предложил Чернов.
- Отбились уже, - Нерсесов махнул рукой. - Главным обвинителем на процессе выступало абсолютное чмо - бывший министр здравоохранения Ингушетии. Мало того, что он двух слов связать не мог, так еще выяснилось, что его ищут ингушские менты, дабы поспрошать о пропавших бюджетных средствах.
- Весело.
- С нами каждый раз так. Как кто начинает накатывать по национальному вопросу, получается совершеннейший идиотизм: либо нам предъявляют статьи, которых мы в глаза не видели и никогда не печатали, либо сам заявитель оказывается подонком…
К сожалению это все…

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Черкасов - Биография

Дмитрий Черкасов

На основную страницу

Биография

Дмитрий Черкасов - псевдоним писателя, публициста, переводчика, драматурга, специалиста в области аналогового моделирования и науковедения.

Дмитрий Черкасов родился в 1965 году в Ленинграде, здесь же окончил школу и получил образование в области лингвистики, юриспруденции и теоретической физики. Владеет несколькими языками: английским, португальским, французским, испанским, японским и рядом других. Службу в армии прошел в частях особого назначения. В настоящее время издано два десятка книг Дмитрия Черкасова самой разной направленности: от комментариев к Уголовно-процессуальному кодексу РСФСР до романов-боевиков и переводов японской самурайской лирики. Иногда занимается журналистской деятельностью, сотрудничает с газетой "Новый Петербургъ", журналом "Вне закона", интернет-агентством федеральных расследований "FreeLance Buereau" и некоторыми другими изданиями.

Автор книг "Ночь над Сербией", "Балканский тигр", "Косово поле. Балканы", "Косово поле. Россия", "Белорусский набат", "Крестом и булатом", "Шансон для братвы", "Канкан для братвы", "Реглан для братвы", "На Бейкер-стрит хорошая погода, или Повесть о веселых мусорах" и "Обреченные эволюцией или новые приключения веселых мусоров" ( в соавторстве с Андреем Воробьевым", а также выпущенных под псевдонимом Дмитрий Серебряков книг "Хайку. Переводы японской поэзии" и "Эмир Хаим. Рубаи". В 2002 году вышла первая книга трилогии "Головастик" - "Свой среди своих".

5 февраля 2003 г. Дмитрий Черкасов внезапно ушел из жизни. Внезапно потому, что был в расцвете сил и на вершине славы. Ему было всего 37 лет. Никто из читателей так и не увидел автора популярнейших боевиков и альтернативных криминальных романов. Дмитрий категорически отказывался фотографироваться и давать телеинтервью. После смерти в его доме не нашли ни одной фотографии. Остались только его фотоснимки на документы. Дмитрий так и остался неразгаданным для своих читателей. Да и сейчас о нем можно сказать не многим больше. Настоящая его фамилия – Окунев. Псевдонимы – Черкасов и Серебряков. Он родился в 1965 году в Ленинграде. Закончил филологический факультет Ленинградского университета. Службу проходил в армии, в частях особого назначения. Был военным переводчиком. Отсюда, что называется, и «знание темы». Но книги Черкасова – это не только жесткие военные боевики наподобие «Крестом и булатом», или бесшабашная сатира вроде «Шансона для братвы» и «Приключений веселых мусоров», принесших ему много высокопоставленных врагов. Это и переводы японской поэзии, и публицистика, и даже научная литература – так он охарактеризовал свою книгу «Законы Вселенной». За несколько месяцев до смерти Дима принялся за работу над телесериалом «Аналитик», по мотивам своего романа «Головастик», повествующего о деятельности спецподразделений ФСБ. Словно по воле злого рока накануне съемок от инсульта скончался режиссер Алексей Арефьев…

Дима умер у себя в кабинете за работой. Не выдержало сердце. За несколько месяцев до этого он дал свое последнее интервью. С оговоркой: «Без фотографии». Смерть внесла свои коррективы…


Дмитрий Черкасов - Воины аллаха. Удар скорпиона

Оглавление

    • ПРОЛОГ (Страница 1)
    • Глава 1
      РУССКИЕ НЕ СДАЮТСЯ       (Страница 1)
    • Глава 2
      НАМ КРЕМЛЯ ЗАМАНЧИВЫЕ СВОДЫ НЕ ЗАМЕНЯТ СТАТУЮ СВОБОДЫ…       (Страница 2)


Дмитрий Черкасов - Воины аллаха. Удар скорпиона

Дмитрий Черкасов

Воины аллаха. Удар скорпиона

Цикл: "Рокотов" - 9

 Читать книгу

Аннотация

Представляем вашему вниманию – последнюю, к сожалению оставшуюся не законченной, книгу Дмитрия Черкасова из серии «Рокотов».....

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel