Дмитрий Черкасов - Точка росы

1 Дмитрий Черкасов

Любые совпадения имен, фамилий и должностей персонажей с реальными людьми являются абсолютно случайными и совершенно непреднамеренными. Чего нельзя сказать о некоторых происходящих в книге событиях.

Глава 1
«ШАНХАЙСКИЙ СЮРПРИЗ»

I

— А знаете, где стоит самый высокий в мире памятник шпиону? — позевывая, спросил свой сменный наряд капитан Зимородок.
— В Москве, на улице Зорге, — ответил разведчик Лехельт, подставляя зябнущие в тридцатиградусный мороз пальцы под теплую струю воздуха из обогревателя постовой машины.
Андрей Лехельт, старший лейтенант оперативно-поисковой службы питерского УФСБ, за время учебы на курсах в Москве хорошо запомнил этот скромный памятник. Слушателям, вместе с офицерами аналитического центра ГРУ ГШ, расположенного неподалеку, вменялось в обязанность раз в неделю очищать фигуру Зорге от голубиного помета, снега и дурацких надписей московских школьников, гадящих без разбору и везде не хуже голубей.
— Не угадал, — сказал Зимородок. — Кобра, что у вас там пищит?
По связи с соседней постовой машиной, стоящей поодаль, на противоположной стороне улицы, был слышен противный скрип и хихикание.
— Стажер Ролик протирает лобовое стекло! — раздался из динамиков бодрый голос Киры Алексеевны. — Чтобы лучше наблюдать за объектом, а также потому, что проиграл Пушку в карты!
— У вас там весело, я смотрю... Старый ушел — некому дисциплинку поддерживать?
— Мы послушные! — хихикая громче, пропищала по связи Людочка с оперативным позывным “Пушок”. — А что у вас там рычит?
— Это Морзик храпит на заднем сиденье... забодал уже! — ответил Зимородок, тоже протирая запотевшее стекло изнутри, на всякий случай.
— А-а... лучше бы музычку включили...
Голос Пушка увял в динамике. В отношениях с разведчиком Вовкой Черемисовым (Морзиком) Людочка продолжала непоколебимо придерживаться первобытно-троцкистского принципа “ни мира, ни войны”. Игнорировала, в общем. Они даже садились теперь всегда в разные машины, и в паре Костя Зимородок старался их больше не посылать.
Группа “наружки” вела наблюдение по шпионажу, или, на арго разведчиков, по “ше-пе”. Объект Ира Арджания [См. роман Дм. Черкасова “Невидимки” (кн. 1 и 2). (Примеч. ред. )], в сводках наружного наблюдения за специфический национальный облик прозванный “Изя”, на хвосте своей “девятки” привел постовые машины ОПС [Оперативно-поисковая служба ФСБ, занимающаяся в основном наблюдениями за объектами] на печально знакомую по предыдущему заданию [См. роман Дм. Черкасова “Невидимки” (кн. 1 и 2). (Примеч. ред. )] Соборную улицу города Гатчины. Здесь, в местном кабачке “Шанхай”, Изя встречался со старожилами гатчинского базара Дадашевым и Нахоевым, в материалах “наружки” означенными как Кубик и Ромбик [См. роман Дм. Черкасова “Невидимки” (кн. 1 и 2). (Примеч. ред.) ].
Первый этаж “Шанхая” был каменным, второй — бревенчатым, напоминающим русские купеческие лабазы города Харбина начала прошлого века. Бревенчатый этаж был меблирован тяжеловесными топорными столами и скамьями — как раз по габаритам тогдашних купцов. Сидя за одним из таких столов, бодрый худосочный Ромбик, оправившийся от тяжелого бронхита, уминал шашлык. Изя, за неимением кошерной свинины, налегал на форель. Бледный, изможденный и пугающийся каждого шороха Кубик-Дадашев ел почему-то паровую котлетку и страдальчески морщился, будто у него ныли все зубы сразу.
Все уже было оговорено. Ждали. По соседству чревоугодствовал, двигая тяжелой челюстью и поглощая третью порцию дымящихся пельменей, невысокий человек могучего телосложения, с маленькими, почти женскими ручками, которыми он, однако, мог легко свернуть в штопор ложку из нержавейки. Удовлетворенно замычав и всей утробой, откинувшись на жалобно скрипнувшем огромном стуле, человек похлопал себя по солидному животу, обтянутому серьм свитером, достал пачку сигарет, причмокнул и сказал в нее вполголоса, не шевельнув ни единой мышцей каменного лица:
— Изя передал деньги. Немалые. Чего-то ждут.
— Принял, — ответил оперуполномоченному Мише Тыбиню из машины Зимородок и, переключившись на канал связи с Коброй, спросил:
— Слышали, что Старый сказал? Бросайте карты, будьте внимательней. А то на мороз из машины выгоню! Поставлю милостыню у входа в “Шанхай” просить!
— Подайте Христа ра-ади-ии!.. — загнусавил смешливый Ролик. Кира перебила его.
— Кляксочка, ну где?
— Что — где?
— Ну памятник же! Шпиону!
— А-а! — протянул Зимородок, оперативный позывной которого был “Клякса”. — Самый высокий памятник шпиону стоит в городе Абакане. Он высотой под сто метров. Отовсюду видать.
Лехельт недоверчиво покосился на своего командира, потирая щепотью пальцев плоский длинный утиный нос.
— Точно, Дональд. Это труба химического завода. В семидесятые годы в Абакане собирались строить завод по производству химического оружия, но успели поставить только трубу. Полковник Генштаба Пеньковский продал американцам планы размещения системы противоракетной обороны под Москвой, а заодно и план строительства стратегического завода в Абакане. Завод не стали строить, а труба осталась. Я ее сам видел. Применить ее никуда не смогли, а разрушать — дорого и опасно. Так ее и называют — памятник шпиону Пеньковскому.
— Надо же — увековечился! Выше Александрийского столба! А что с ним стало?
— Расстреляли, — сурово ответил Клякса.
— Хорошие были времена! — вздохнула по связи Кира. — Поторопился он. Сейчас бы ходил в борцах за чистоту экологии и свободу информации. Как Калугин.
— Кто такой? Почему не знаю? — раздался с заднего сиденья Кляксиной машины сонный голос Вовки Черемисова.
— С пробужденьицем вас! Кира, у нас радость! Вовочка проснулся! Спрашивает, сколько шпионов мы поймали и когда кормить будут!
— Не надо, я давно не сплю... — пробурчал Морзик, не вставая, чем вызвал новую волну насмешек. — Я обдумываю оперативную обстановку. Я все слышал. В Абакане стоит противоракетная труба! Чего вы ржете?..
Ему некому было ответить. Все хохотали, даже суровый Клякса. Не смеялась только Людочка-Пушок. Из принципа.
— Калугин продал американцам планы подслушивающих устройств в их посольстве, — обернувшись и свесившись через спинку сиденья, авторитетно пояснил громадному, как морж, Морзику маленький светловолосый Лехельт.
— Эх, молодежь! — усмехнулся Зимородок. — Да вы не знаете истории родной конторы! Позор на мои седины! Планы прослушки посольства продал янкам не Калугин, а Бакатин! Америкосы пять лет искали “жучки”, все стены исползали, — глухо, как в ночном дозоре на границе! А идея была гениально проста: при постройке стен в них между блоками засыпали уголь, так что получился один огромный микрофон во всю стену! Подключайся — и снимай себе все! Безо всяких закладок!
— Расстреляли? — лениво спросил Морзик, почесываясь, нехотя принимая вертикальное положение и потирая сползшей спортивной шапочкой красное широкое лицо.
— Кого? Бакатина? — Зимородок задвигал железными желваками, нахмурился. — Нет.
— Почему? — изумилась по связи Пушок.
— Потому что в это время он был директором ФСБ России.
Молодежь в машинах онемела от удивления.
— Не понял... — недоуменно протянул Морзик.
— Я тогда в госпитале в Душанбе лежал, — хмуро отозвался Клякса. — Мы там все тоже... слегка не поняли. Видите, вы уже их и не знаете. Время идет...
— Надо почаще напоминать их фамилии, — проговорила Кира. — Страна должна знать своих героев!
— Мы-то знаем... Пусть салажата не забывают... чтоб по наследству передать. Что у вас с бензином?
— Полбака есть еще, — бодро доложил Ролик, на время отсутствия Старого сидевший за рулем. — На сегодня хватит.
— Это как карга ляжет. Кого они ждут? Если будет кто-то третий — как всех троих протянуть? Посерьезнее давайте. И к Волану надо еще заехать.
— Как он там?
— В порядке. Сердце заштопали. Скоро обещают выписать.
— К нам вернется?
— Нет. Завалишин обещал взять оперативным. Будет на “кукушке” дежурить... если медкомиссия разрешит.
— А куда ему еще идти... — после некоторого молчания произнес Дональд.
— То-то и оно, Андрюха, — кивнул Зимородок. — То-то и оно, что некуда. На нашу пенсию двух девчонок не поднять. А Дима из студентов, у него выслуги всего-ничего...
Повисла тяжелая пауза. Разведчики “наружки” вспоминали трагические события, разыгравшиеся не так давно неподалеку, на рынке, за низкими стенами и куполами Павловского собора. Зимородок потирал шею. Дональд насупился. Он не любил этих воспоминаний. Сам себе маленький разведчик не простил того мгновения, едва не стоившего их товарищу жизни. Вот и сидели они теперь в машине втроем: место Димы Арцеулова пустовало...
За холодными отпотевающими стеклами текла неспешная провинциальная русская жизнь. Закрывая носы и уши от мороза, ходили по тротуарам россияне. Поджимая хвост, перебирая лапами, жалась на парящем пятачке канализационного люка большая тощая дворняга. У лотка с задубевшими пирожками безнадежно мерзла хлопнувшая стакан продавщица в тулупе и валенках. Мерзла в машинах русская разведка. Заиндевевшие, пускающие клубы горячего воздуха из выхлопных труб, горбатые от холода постовые колеса “наружки” стояли метрах в пятидесяти друг от друга по обе стороны пустынной Соборной. Одна машина была белая, другая голубая. Для полного триколора не хватало красной — и вскоре она появилась. Из пронзительно ясной морозной перспективы улицы появился освещенный заходящим солнцем тяжелый алый “сааб”.
— Ехали медведи на велосипеде... — прищурившись, пропел Клякса. — Старый, гости! Солидный мужик.
— Принял!
— Дональд, аппарат!
Андрюха уже держал наготове видеокамеру. Через расчищенный участок стекла он стал снимать алую машину, едва та приблизилась.
— Новенький... Посольского флажка не видно?
— Номера наши.
— Ему хорошо знакомо это место, — послышался в динамике Кирин голос.
— Почему?
— Едет из-под знака. Из боковой улицы. Сюда проезд запрещен, пешеходная зона. Везде висят “кирпичи”, только в одном месте лазейка.
— Молодец, Кира, — похвалил Зимородок. — Ну, смотрите в оба! Морзик, прекрати зевать!
— Да я ничего... оно само зевается! — Черемисов поспешно прикрыл судорожно разрываемый зевотой рот огромной ладонью боксера с опухшими костяшками.
Дональд, не отрываясь от камеры, вдруг тоже зевнул и покосился на сердитого Зимородка.
— Да вы что — издеваетесь?!
— Простите, Константин Сергеевич! Это заразительно...
Зимородок только собрался было громыхнуть суровой тирадой, как вдруг сам зевнул, звонко, с писком... С усилием сжал челюсти, ругнулся, махнул жилистой сухой рукой. Они ждали здесь уже три часа — не мудрено и заснуть.
Едва лишь дверь “сааба” отворилась и водитель неторопливо вышел на скрипучий снежок, как Морзик и Пушок одновременно закричали: “Я его знаю!”
— Я его знаю! — продолжала звонко трещать по связи машины Людочка, в то время как Вовка лишь пренебрежительно махнул рукой. — Это Винтик! Миша с ним в бильярд играл! Кучу долларов выиграл? Они его хорошо запомнили! Он Мишу узнает обязательно!
В своей машине Кира укоризненно взглянула на раскрасневшуюся Людочку и покачала головой.
— Я тянул его от казино до Московского вокзала, — вполголоса добавил на ухо шефу Морзик. — Это инженер с местного авиаремонтного завода...
— Помню! — отрывисто произнес Клякса. — Григорий Пивненко — из дела по “закоси-бэтэ” [“Закоси-бэтэ” — ЗКС и БТ — защита конституционного строя и борьба с терроризмом (жарг.) ]! Старый, тройка! Идет Винтик, он тебя знает! Задержим, сколько сможем! Сидеть! — тут же скомандовал он Дональду и Морзику, дружно щелкнувшим замками дверец. — Его же не бить надо! Ролик, вперед! Нагони ему дыму три мешка! Задержи хоть на пару минут, чтобы Старый ушел из зала! Вот пень литовский! Говорил ему — давай пустим молодого! Нет, захотелось ему горяченького пожрать... пузо набить... Сколько, ты говоришь, он денег выиграл? Пушок, что молчишь? Почему я этого в сводке не читал? Я тебя спрашиваю!
— Не помню... — робко прозвучал в динамике голос Пушка, с ужасом осознавшей свою промашку. — Я не видела... Может, он и не выигрывал вовсе... так, посмотреть взял...
Морзик злорадно захихикал, толкая в плечо Лехельта.
— Ну да... никогда баксов не видел... Где он там топчется? Не иначе как сдачу ждет, старый жмот! Сколько Ролик еще продержится? О чем он заливает Винтику, как думаете?
Клякса включил стеклоочистители. Разведчики внимательно наблюдали, как худой стажер, подпрыгивая на морозе и размахивая руками, похлопывает себя по плечам, разговаривая с лоснящимся самодовольным хозяином “сааба”. Они обошли вокруг новенькой машины, открыли капот, дверцу и даже заглянули в салон.
— Машину нахваливает... — сказал Клякса. — У Ролика ботинки осенние, мерзнет... Кира, почему у тебя стажер одет не по погоде? Всех же предупреждал, что мороз обещали...
— Не знаю, Костя, — отозвалась Кира. — Денег, наверное, нет.
— По девкам надо меньше бегать, экипировку покупать. Одежда для разведчика — первое дело.
— Он сирота. Мать умерла в прошлом году. Они в Питер из Азербайджана бежали...
Минуту стояла тишина.
— А Винтик-то прибарахлился, — сквозь зубы процедила Кира. — “Аляска” фирменная, сапожки на меху... машина... Харю даже успел отъесть!
— Это ненадолго, — ласково пообещал Клякса. — На него уже целый том дела. Мне Нестерович [См. роман Дм, Черкасова “Невидимки” (кн. 1 и 2). (Примеч.ред.) ] рассказывал. Организация хищения зенитного комплекса. Пусть пока пожирует, во вкус войдет. Как только найдем резидента, их всех троих сразу возьмут. Местечко на нарах для него уже забронировано.
— Недолго мучилась старушка в бандита опытных руках! — злорадно подтвердил Морзик с заднего сиденья. — Тот мухомор, которого я в Коломне вычислил, сдал всех троих с потрохами! А мне бы хоть премию дали... или хотя бы орден!
— Я тебе медаль своей пограничной собаки подарю, хочешь? — ухмыльнулся Зимородок, но про себя отметил, что Черемисов прав.
— Она меня покусает при встрече!
— Не покусает... Юкон сдох давно. Мы с ним на Севере служили долго, а как переехали, так он и сдох. Не вынес перемены климата.
— А куда переехали?
— В субтропики. В Приамурье. Широка страна моя родная. Где же Миша, почему не выходит?! Старый, ты где?!
— Я в сортире давно! — прохрипел в динамик Миша Тыбинь. — Где ваш Винтик? Пусть идет скорей, сколько мне туг сидеть?! Я у него за спиной пройду...
— Посиди, разгрузись. Тебе полезно после такого количества съеденного. Кира, дай знак стажеру, пусть кончает балаган. А то они уже вон телефончиками обмениваются! Надо же, какой коммуникабельный!
— Это он может! — с гордостью за воспитанника ответила Кира.
Она вышла из машины, приблизилась к витрине булочной и, улучив момент, незаметно сделала знак рукой — махнула посиневшему веселому Ролику. Тот почтительно попрощался с новым знакомцем и засеменил прочь по скользкому тротуару, кутаясь в дешевый китайский пуховик. Тощая вислоухая дворняга сошла с теплого люка и, в надежде на подачку, зашагала голенастыми лапами вслед стажеру, просительно тычась ему в ногу черным влажным носом.
— Дайте пацану горячего чаю! — сказал Зимородок.
— А у нас кончился!
— Ну идите кто-нибудь сюда, я поделюсь! Что бы вы без меня делали?
— Пропали бы, Кляксочка!
— Вон Старый идет, он прихватит... Миша, захвати термос для Ролика! Ну что там?
Тыбинь, одетый добротно и солидно, заглянул в приоткрытую дверцу, взял большой термос и пожал квадратными плечами. Узкие жесткие губы его под отросшей щетинкой усиков еще лоснились от жирной еды.
— Ты там рюмочку случайно не пропустил под шумок? — подозрительно принюхиваясь, спросил Клякса.
— Не успел. А надо было?
— Тебе еще за рулем сидеть!
— Молодые пусть практикуются... Там, похоже, Изя желает познакомиться с Винтиком. Кубик и Ромбик сидят для доверия, чтобы свести их. За это, наверное, и деньги получили.
— Что еще?
— Кубик — как пуганая ворона, которая куста боится. Пялился на меня полчаса, пока не успокоился. Выглядит он хреново. Худой, синюшный какой-то... Нос распух...
— Братка Стоматолога [См. романы Дм. Черкасова “Шансон для братвы”, “Канкан для братвы”, “Невидимки” (кн. 1 и 2). (Примеч. ред.) ] он боится. Тот его месяц продержал в рабстве у деда-лесника. Поселил в холодном хлеву и заставлял пахать по хозяйству! Дрова рубить, воду таскать, за скотиной убирать... Визирь говорил, это Дадашеву меньше всего нравилось.
— А с зубами у него что?
— Его костями кормили, пока Ромбик выкуп не привез. А Ромбик еще тот гусь, не спешил... Теперь деду новый дом строят, по канадской технологии. С теплым сортиром и ванной. Добился браток своего!
— Ребята! — заскулил рядом с Кляксой Лехельт, ежась от пронизывающего морозного воздуха. — Закройте двери и болтайте по связи! Машину демаскируете... и вообще! Не май месяц!
Старшие сурово уставились на него. Яйца курицу не учат...
— Ладно, иди, — сказал Тыбиню Зимородок, выдержав дисциплинарную паузу. — Вы потянете Изю, потому что Ролик засветил твою машину. Мы берем Винтика, он нас не видел. И скажи там своим, чтобы собаку не прикармливали! Нам еще здесь работать, а пес в любом типаже узнает!

II

— Мы, товарищ генерал, как синоптики, — улыбаясь одними губами, говорил первому заместителю начальника УФСБ шеф службы защиты конституционного строя и борьбы с терроризмом генерал Сидоров. — Точно знаем, что теракт будет, только не знаем, когда и где. Поэтому пресса права, когда пишет, что спецслужбы знали о готовящемся преступлении, но не смогли его предотвратить, ха-ха!..
Глаза Сидорова при этом оставались холодными. Генералы недолюбливали друг друга. Бывает такое, когда вполне уважаемые люди, признавая обоюдные достоинства, испытывают взаимную и необъяснимую антипатию. Генералу Сидорову не нравился запах крепких сигарет, которые курил первый зам, а также излишне жесткая и властная манера общения генерала Ястребова [См. романы Дм. Черкасова “Головастик” (кн. 1), “Невидимки” (кн. 1 и 2). (Примеч. ред.) ], Владимиру Сергеевичу, со своей стороны, не по душе были некоторые шуточки начальника “закоси-бэтэ”; кроме того, Ястребов был ниже ростом. Один считал другого несколько кривлякой, а другой, в свою очередь, полагал коллегу закомплексованным сухарем. Самое приятное в таких взаимоотношениях было то, что они практически никогда не сказывались на работе. За этим оба генерала следили весьма строго и профессионально. Этика того требовала.
Ястребов сидел на высоком жестком стуле, опираясь локтями о служебный стол, а Сидоров, задрав колени, утопал напротив в мягком кожаном кресле. В таком положении его красивая седая голова с модной безупречной стрижкой едва возвышалась над блестящей столешницей, и он, подобно пигмею, взирал на хозяина кабинета снизу вверх. Шея ныла с непривычки.
— Доложите мне, пожалуйста, Игорь Станиславович, результаты операции по предполагаемой боевой труппе террористов на Приморском шоссе. Только, если можно, без лирических отступлений.
С генералом Сидоровым Владимир Сергеевич Ястребов всегда старался быть безупречно вежливым.
— Вам неудобно? Можете пересесть вот сюда...
— Ничего, спасибо. Я здесь уже приспособился. Операцию разрабатывали майор Дмитриев и капитан Нестерович... под моим чутким, так сказать, руководством... Была выявлена организованная бандитская структура с выходами за рубеж, весьма напоминающая террористическую. Вот, взгляните, Владимир Сергеевич...
Шеф “закоси-бэтэ” через стол длинной холеной рукой протянул первому заму схему, аккуратно набранную на компьютере перед убытием в командировку на Северный Кавказ капитаном Нестеровичем.
— Выходили на структуру двумя путями — выполняя директиву главка о вскрытии канала утечки экспериментального образца зенитно-ракетного комплекса “Игла”...
— Помню, помню... наш вертолет был сбит в Моздоке... — задумчиво покивал головой Ястребов.
— Совершенно верно. Вторая наводка шла от службы контрразведки. Вели человека, идентифицированного позже как Кемаль Пехлеви [См. роман Дм. Черкасова “Невидимки” (кн. 1 и 2). (Примеч. ред.)] , нелегально прибывшего в Россию с юга под именем Дабира Рустиани. Его сопровождение и позволило прорисовать всю структуру.
— Что по нему?
— Бывший студент Ленинградского инженерно-экономического института. В поле зрения службы попал впервые.
— Где он сейчас?
— К сожалению, разведка потеряла его в ходе сопровождения. Грохнула, как они говорят. Но он весьма профессионально подготовлен, и было сложно...
Ястребов сделал успокаивающий жест.
— Не надо выгораживать Шубина. Я “наружкой” в целом доволен. Наша поисковая служба одна из лучших по стране. Дальше, пожалуйста.
— Так как планы и задачи структуры оставались неясными, а цели, по нашему мнению, достаточно угрожающими, было принято решение, не трогая вот эти центры, — автосервис “Баярд” и строительную фирму “Неон-трейд”, — задержать боевую группу. При этом мы постарались представить все как случайное задержание их ОМОНом. Цель операции была двоякой: с одной стороны, мы нарушали организацию и существенно подрывали их боевые возможности, а с другой — надеялись на активизацию центров, взятых под плотное наблюдение.
Увлекшись, генералы позабыли о неприязни друг к другу, и голова к голове склонились над столом. Ястребов привстал со своего места, а Сидоров приподнялся из мягкой ловушки кресла.
— Ну и как? Что предприняли в центрах?
— Хозяин “Баярда” спешно выехал в деловое турне. В Данию. Телохранитель владельца “Неон-трейда” уволился и укатил к родственникам в Новые Атаги. В остальном — никаких перемен. Нервы у них железные...
Ястребов откинулся на спинку стула, а Игорь Станиславович вновь опустился в издавшее под ним подозрительно неприличный звук дорогое кресло.
Появлению данного кресла в кабинете генерала Ястребова предшествовала не совсем обычная история.
Однажды хороший знакомый Владимира Сергеевича, работавший в аппарате представителя президента России в Санкт-Петербурге, приобрел для комнаты переговоров шикарный комплект кожаной мебели. И буквально на следующий день после того, как дорогой гарнитур был освобожден от шуршащего полиэтилена и расставлен в одном из кабинетов, удивительное кресло проявило себя.
Как только представитель президента с довольной улыбкой опустился в него, кресло неожиданно и громко “пукнуло”! Хозяин кабинета побагровел, но его гость, видный японский бизнесмен, со свойственной всем японцам вежливостью сделал вид, что ничего не произошло. Казалось бы, на этом дело и закончилось, но коварное кресло таило в себе сюрприз: оно громко и неприлично “пукало” всякий раз, когда представитель президента предпринимал попытку шевельнуться. И вот, во время мучительно протекавшей беседы, японец, который решил, что он понял, в чем дело, проявил, как ему казалось, великодушие и под каким-то предлогом от намеченного после переговоров обеда отказался. Предприниматель из Японии стал настаивать на прогулке на свежем воздухе, и отказать ему, разумеется, никто не посмел.
Проводив наконец японца, слегка растерянный представитель президента поспешил к переводчику и поинтересовался:
— Почему все-таки японец отказался от обеда? Странно... В чем дело?
На что переводчик ответил ему, смущенно отводя взгляд:
— Ну... он решил... У вас ведь какие-то проблемы с желудком, не так ли?
— У меня проблема с креслом, а не с желудком, дурень! — не сдержался хозяин нового гарнитура.
Мебель в тот же день из кабинета вынесли, и другу Ястребова предложили поискать для нее нового хозяина. Так кресло оказалось у генерала. Надо сказать, что Владимир Сергеевич не обращал на проделки кресла никакого внимания, а что до посетителей, которых он периодически усаживал в него, — так это, справедливо рассудил Ястребов, их проблемы. В конце концов, каждый понимает в меру своей испорченности!
— Что нашли при задержании? — не дрогнув ни единым мускулом, бесстрастно продолжил хозяин кабинета.
— Да все нашли! Оружие, связь, наркотики! Полный букет! Трое из задержанных разыскиваются еще с девяносто шестого года за преступления против наших солдат. У двоих — поддельные документы, личности устанавливаем.
— Проработка задержанных что-нибудь дала?
— Ну... она еще не завершена. Работаем по родственникам...
— То есть, ничего не дала, — сухо уточнил Ястребов. — И вы полагаете, что операцию можно назвать успешной?
— Конечно! — прищурился генерал Сидоров. Первый зам задумчиво вертел в широкой крестьянской ладони авторучку.
— Эффективность операции оценивается отношением выигрыша к затратам. Затраты были немалые, а вот выигрыш... У вас есть уверенность, что это не обычная рэкетирская бригада? За свое ли дело мы схватились, или братьям меньшим [Младшие братья — сотрудники МВД (жаре.)] помогаем? Хоть что-нибудь подтверждает причастность этой преступной группы к террористической организации?
Это был выговор. В мягкой форме — но, несомненно, выговор. Сидоров засопел, но смолчал. В другом случае он, может быть, и съязвил что-нибудь, однако здесь Ястребов был прав: у главного борца с террором не было такой уверенности, не говоря уже про факты.
Игорь Станиславович тоскливо оглядел строгий кабинет, в котором не было ничего лишнего. Ранимая душа его страдала. “Хоть бы картиночку какую-нибудь вывесил... — неприязненно подумал он, — глазу не на чем отдохнуть!”
— У меня есть отличная миниатюра — вид на Петропавловку зимой, — неожиданно произнес он. — Хотите подарю, Владимир Сергеевич?
Ястребов тяжело вздохнул. Он хорошо знал болезненное самолюбие Сидорова, а также его мнение о собственной персоне. Но все это не относилось к делу.
— Благодарю, не надо. Поймите, Игорь Станиславович, ресурсы службы не резиновые. У нас двадцать процентов личного состава постоянно в командировках на юге. Техника стареет, обновлять тяжело... Да что там, мы людям боевые годами не выплачиваем! — первый зам раздраженно бросил авторучку на стол. — Нам нельзя распыляться, особенно когда речь идет об активных действиях. Глубже проводите предварительную разработку, тщательнее собирайте и анализируйте информацию, переходите к активной фазе только на самых приоритетных направлениях!
— Ну конечно, ведь экономическая безопасность — это самое приоритетное направление!
Это была явная дерзость. О давних дружеских отношениях Ястребова и начальника службы экономической безопасности генерала Щербакова знали все. Игорь Станиславович понимал, что перегнул палку, намекая на предпочтение СЭБ в вопросах боевого планирования, и оттого надулся пуще прежнего и ссутулился в кресле, уперев взгляд в стену.
Ястребов встал из-за стола, поправил скромный галстук, пошевелил крепкой шеей. Затем подошел к окну, задумчиво глядя сверху, с высоты здания, на город, и привычно нашел сияющую точку-купол Исаакиевского собора, блестящий золотом в лучах заходящего красного зимнего солнца.
— Холодно сегодня, — сказал он. Генерал был доволен тем, что сдержался и не ответил резкостью на выпад задетого за живое Сидорова.
— Игорь Станиславович! Как бы ни была важна экономическая безопасность, жизнь питерцев, спокойствие города всегда важнее. Ваше направление было и остается на обозримое будущее самым приоритетным... к сожалению, самым приоритетным. А вы лично — не сочтите за лесть — наиболее достойным руководителем службы по борьбе с терроризмом. Других кандидатур я просто не вижу, увы. Вы бы взяли опытного человека, начали бы готовить себе смену... Я вот готовлю себе. В нашем возрасте уже пора думать об этом.
— Успеется... — примирительно проворчал Сидоров. — Желающих хоть отбавляй!
Он тоже встал, с удовольствием потянулся, хрустнув позвонками, привычно глянул на первого зама сверху вниз, успокоился и тоже посмотрел в окно.
— Из вашего кабинета вид красивее, чем из моего. Вы правы, вам не нужна миниатюра Петропавловки!
— И все же — о затратах. Я вижу своей главной задачей правильное распределение усилий. Понимаете, если где-то в окопах людям непомерно трудно — это значит, что генералы неправильно распределили усилия. Мы вынуждены латать дыры то здесь, то там и будем это делать и дальше. Иногда и вашей службе придется потерпеть, если не убедите меня в обратном. Кстати, что у вас есть по Ходже?
Шеф ЗКСиБТ удивленно моргнул и поднял бровь. Он не любил, когда информация без его ведома попадала наверх.
— А вы откуда знаете, Владимир Сергеевич?
Ястребов лукаво и дружелюбно посмотрел на озадаченного непокорного подчиненного.
— Не волнуйтесь. Ваши все молчат как могила. Москвичи по дружбе проболтались.
— Ну... есть такой интернет-сайт в Прибалтике. Какой-то поганец объявил России компьютерную войну и вербует желающих поучаствовать в террористических акциях.
— План похищения “Иглы” оттуда?
— Оттуда.
— Значит, это уже не компьютерная война. Людей, причастных к похищению “Иглы”, продолжайте разрабатывать. Без нужды не берите. Надо пресечь это нововведение в зародыше. Мы его найдем обязательно, только информацию соберите. Если потребуется — я подключу иностранный отдел главка. А сейчас — извините, не задерживаю. Там уже, наверное, Шубин в приемной ждет. Вот, — Ястребов ткнул пальцем в лежащий на столе рапорт, — будет долбать меня, чтобы я его разведчика не увольнял!
— Того, которого ранили? Да, я слышал... Нестерович рассказывал.
— А как я его оставлю? Он же не прошел врачебную комиссию! Шубин хочет посадить его оперативным дежурным в отдел! Можно подумать, там люди меньше волнуются, чем на заданиях! Иногда за столом сидеть тяжелее, чем в поле. Бросил бы все, да и побежал сам все делать! Этот... э-э... Арцеулов умрет там от разрыва сердца, а меня родственники засудят!
— Это вы, пожалуй, преувеличиваете.
— Что умрет? Или что засудят?
— И то и другое. Я бы оставил. Хорошими специалистами бросаться негоже.
Сидоров пожал протянутую крепкую руку первого зама. Ястребов направился к столу, а Игорь Станиславович — к двери, и у входа оглянулся.
Говорят, что характер хозяина можно вычислить по интерьеру его кабинета. Генерал-лейтенант сидел под российским гербом, под портретом президента. По правую руку от него темной стеной стояли наглухо закрытые резные дубовые шкафы, по левую — в четыре огромных окна лился свет от неба, реки и города, рисуя косые ромбы на блестящем паркете.

III

— Менталитет! — заявил Морзик с заднего сиденья.
Андрюха Лехельт всем телом обернулся к нему с переднего.
— А может, ментальность?
— Не... Менталитет!
— Это вы о чем? — недоумевая про себя и оттого раздражаясь на молодежь, строго спросил Зимородок, сидящий за рулем.
— Менталитет — это личный состав РОВД, — пояснил Лехельт. — А ментальность — способ мышления ментов.
Они втроем наблюдали, как в двадцати метрах от них начальник гатчинского ОБЭП подполковник Шишкобабов, трезвый до икоты, пытается состричь с Винтика штраф за проезд в пешеходную зону Соборной улицы. За пять минут до этого из цепких рук Шишкобабова с ругательствами вырвался Изя. Матерился он так изощренно и столь неподходяще к своей интеллигентной горноеврейской внешности, что оторопевший подполковник безропотно пропустил вслед Изе машину со сменным нарядом Старого и, лишь завидев роскошный “сааб” Винтика, встрепенулся и пришел в себя.
По классификации разведчиков Шишкобабов был, безусловно, явление ментальное, поскольку, хоть ныне к дорожной инспекции отношения не имел, начинал службу рядовым инспектором ГАИ и образ мыслей имел прежний.
— Не берет! — изумленно сказал Морзик. — Гляди, Андрюха, не берет! Снимай скорей! Перед нами уникальное явление! Честный мент!
Лехельт схватил фотоаппарат и запечатлел, как Шишкобабов, возмущенно воздев руки к небу, брезгливо отталкивает от себя сторублевую купюру.
— В “Аргументы и факты” пошлем!
— Лучше в “Науку и жизнь”! В рубрику “Очевидное — Невероятное”!
— Хватит тратить казенную пленку, — остудил их пыл Клякса, сам немало удивленный происходящим.
— А что? Представляете, Константин Сергеевич, если бы нам наши ролики в “Сам себе режиссер” посылать? Да мы бы все призы забрали! А то там показывают сплошь младенцев, пьяных баб да живность всякую... То ли дело — взятие братком Стоматологом Питерским со товарищи кавказского соловья-разбойника Дадашева в заложники! Карельский пленник! Полнометражная лента с выходом под занавес звезды питерской “наружки” Ролика на ушах — в буквальном смысле!
— Взял, — сказал Клякса и успокоенно вздохнул. — Слава Богу, а то уж я решил, что старею...
— Как — взял?! — прильнули к лобовому стеклу Дональд с Морзиком.
— Десять баксов взял.
— А заснять?!
— Поздно уже. Трепаться меньше надо было. Можешь выйти, предъявить удостоверение фотокорреспондента и попросить второй дубль.
— Я думаю — он согласится, если еще десять баксов дать!
— Теперь не будете посылать фотографию в газету?
— Почему? Пошлем для хохмы, верно? В местную, гатчинскую! “Красносельский Вестник”!
— Поехали... Сейчас он с нас стричь будет.
— Ну уж дудки! — сказал Морзик и, едва они медленно поравнялись с машущим перчаткой Шишкобабовым, приоткрыл стекло и показал подполковнику грязноватый кукиш. Размер композиции из трех пальцев был столь внушительный, что начальник ОБЭП предпочел махнуть еще раз, на этот раз разрешающе: дескать, проезжайте, недосуг мне!
Вслед за красным, как пламя, “саабом” они повернули на проспект. У свекольно-бордового домика с надписью “Гатчинский отдел дознания” стоял с видом несколько обалдевшим местный оперуполномоченный Багетдинов и, покуривая, потирал лишь недавно зажившую голову.
— Хоть покатаемся... — удовлетворенно хмыкнул Лехельт, потягиваясь и разминая затекшие ноги. — Осточертело с утра стоять!
— Не говори гоп, пока не перепрыгнул, — предостерег его Зимородок.
И как в воду глядел. Сделав круг почета по родному городу. Винтик с шиком подкатил к единственному в Гатчине казино с вывеской из гирлянды электрических лампочек.
— У-у!.. — разочарованно заныл Морзик. — Это якорь! Это надолго!
— Будем ждать, — сурово сказал Клякса, паркуясь у обочины неподалеку.
— Может, разрешите зайти внутрь?
— У тебя что — деньги есть? То-то же. А без денег там шляться подозрительно. Вдруг он тебя узнает? Ведь он тебя видел на Московском вокзале.
— Не... — махнул лапищей Вовка. — Этот — лох, он не узнает! Есть такие кадры, глаза — как два штопора, так и сверлят. Они хоть через сто дет встретят на улице случайно — и узнают. Я таких сразу вычисляю. А этот — не...
— Он только о себе думает, — весьма убедительно проговорил Дональд. — Окружающими он не интересуется и ничего вокруг не замечает.
— Все равно — не будем рисковать, — непреклонно решил Зимородок.
Вновь потянулись нудные минуты ожидания, потихоньку складывающиеся в часы. Вечерело. Морзик, истомившись, перегнулся через спинку сиденья и нетерпеливо зашептал Лехельту на ухо:
— Не в ту машину мы сели! Надо было со Старым садиться! Он всегда, чуть вечер, наряд по домам отпускает, если объект на якоре! Завтра к нему сядем!
— Т-сс!
— О чем вы там шепчетесь? — отвлекся от наблюдения за входной дверью казино Зимородок.
— Да вот, товарищ капитан, плохо, что в нашем наряде нет женщины. С оперативной точки зрения плохо. Это ухудшает возможности наблюдения!
Зимородок подозрительно покосился на Вовку Черемисова, круглые глаза которого выражали только преданность делу наружного наблюдения.
— Кто же виноват, что ты с Пушком поссорился? Я вас теперь нарочно рассаживаю, по ее же просьбе.
— Вот дура... извините, Константин Сергеевич, это я не про вас. Так уж у нас с Людмилой получилось. Не сошлись характерами.
— По-моему, вы очень даже характерами подходите...
— А давайте завтра Пушок с Роликом к вам сядут, а мы с Андреем — к Мише? Тогда в каждой машине будет по женщине... очень удобно... с оперативной точки зрения, — заискивающе произнес Черемисов.
— Не получится, — помотал головой Клякса. — Наставник со стажером должен быть. Кира с Роликом, а Старый — с Пушком.
— Старый? — удивился Морзик. — Я думал — это я у Людмилы наставник.
— Ты и был... а теперь какой же из тебя наставник? Вы с ней как кошка с собакой. Кроме того, вам с Тыбинем в одной машине тесно будет. Вы оба ребята крупногабаритные. А тут мы с Андреем тебе весь задний диванчик предоставили. Хочешь — сиди, хочешь — лежи...
— Ничего я уже не хочу, — разочарованно протянул Морзик, поняв, что убедить Зимородка отпустить их в машину к Тыбиню не удастся. — Насиделся уже сегодня и належался... Я побегать хочу... домой хочу...
— А кроме того, — не обращая внимания на скулеж и ерзанье Черемисова, продолжал капитан, хитро улыбаясь, — слухи о том, что Старый отпускает наряд раньше положенного, — гнусная ложь и клевета на товарища! Я сам его не раз проверял! Так что оставьте ваши надежды на сокращенный рабочий день и продолжайте наблюдение, а я вздремну. Очередь моя пришла.
Долго отдыхать Косте Зимородку не пришлось. Наблюдающий в прибор ночного видения Лехельт толкнул его локтем.
— Константин Сергеевич! Винтик вышел! В машину садится!
— Опаньки! — мгновенно стряхнул с себя дремоту капитан. — А вы говорили — по домам! Да все еще только начинается!
Вослед рубиновым огням “сааба” они обогнули темный, как глухой лес, гатчинский парк и подрулили к вокзалу балтийской линии. Здесь Винтик поставил машину у самых ступенек лестницы, ведущей на платформу, и вышел.
— Через пять минут электричка из Питера, — сказал Клякса. — А ведь он встречает кого-то... Морзик, ты хотел пройтись? Выйди, изобрази пьяного, пошатайся около него. Только шапку одень, уши не обморозь!
— Чтобы пьяного, надо бутылочку пива пропустить! — оживился Вовка, — Для запаха!
— Разрешаю, только одну. Давай, быстро! Жаль, Волана нет! Он бы сейчас пригодился!
— Справимся, Константин Сергеевич!
Морзик проворно подбежал к привокзальному ларьку, прикупил пива и, рискуя простудить горло, тут же ополовинил бутылку, припав к ней истомленными жаждой губами. Остатки вылил в ладонь, охлопал ватник на манер одеколона и, болтая бутылкой по сторонам и расплескивая пену, нетвердой походкой побрел к лестнице.
Лехельт, наблюдая, переживал. Андрею казалось, что Клякса не доверяет ему и оттого послал Морзика. Он чувствовал себя отодвинутым на задний план — но это было сейчас не главное.
У ступенек лестницы Морзик остановился и, ухватившись за перила, принялся разговаривать сам с собой, покрикивая и ругаясь. Винтик с платформы оглянулся раз, другой, а потом подошел к Владимиру.
— Слышь, эй! Мужик! Постереги тачку! На опохмел дам! Знаю, знаю, сам такой бывал! Ты пять минут постереги — мне приятеля надо встретить с электрички!
— Без... базара!.. — с натугой ответил Морзик, глядя под ноги и сохраняя шаткое равновесие.
Бутылка со звоном выпала у него из рук. Он наклонился, продолжая цепляться за перила, и принялся отыскивать ее в темноте.
— Э, да ты готовый!.. — разочарованно протянул Винтик, он же Григорий Пивненко.
Тут, постукивая на стыках, неожиданно тихо к платформе подкатила темная питерская электричка. Людей в ней было мало. Пивненко поспешно отошел.
— Молодец, Морзик, — сказал по связи Клякса, — Пока все путем...
— Могем... когда захотим, — хрипло, в пьяной интонации типажа отозвался по ССН Черемисов.
— Идут! — предупредил Дональд, немного приоткрыв дверцу машины и наблюдая в тепловизор, — Винтик, а с ним... трудно узнать... лицо искажается — кажется это тот инженер из ГОИ!
— Дай-ка! Точно! Дербенев Тимур Арнольдович! Морзик, к тебе идут Винтик и второй объект... Постарайся услышать разговор. Андрей, можешь их заснять?!
— Снимаю уже!
— Камеры не перепутал? Для ночной съемки взял?!
— Обижаете совсем!
— Это важно, что второй здесь! Я еще не знаю, почему, — но это важно.
Винтик с низеньким человеком в тужурке и суконной шапке со смешными ушками медленно спускались по лестнице.
— Это твоя машина? — завистливо спросил человек, завидев “сааб” и поглубже натягивая шапчонку за ушки на голову. — Богато живешь!
— Только не прибедняйся! Я никого из вас не обидел! Все получили, как договаривались!
— Тише ты! С ума сошел!
— А что такое? Мало ли про что мы говорим... Да тут и нет никого.
— А это кто там?
— Синяк один... машину мне сторожит.
— Прогони его!
— Ты совсем спятил! Он алкаш, я его здесь сто раз видел! Везде тебе ФСБ чудится... умрешь со страху скоро.
— Можно подумать, ты не боишься.
— А чего мне бояться? Все было — и прошло! Поехали в кабачок, поужинаем. Разговор есть.
— У меня нет денег на кабаки, — с горечью проговорил приезжий.
— Ну ты и жлоб! Ведь посадят — даже потратить не успеешь! — и Винтик жизнерадостно захохотал.
— Сплюнь, дурак! Мне все время кажется, что за мной следят...
— Ладно, садись в машину! Не на холоде же нам разговаривать.
— У тебя там “жучков” нет?
— Ты параноик, Тимур!
Хлопнули дверцы “сааба”. Морзик, скорчившись, присел на ступеньку в двух метрах от машины и по связи кратко передал Кляксе содержание разговора.
— Эх, надо было мне “ухо” взять! С такого расстояния я бы услышал, о чем они сейчас говорят!
— Не услышал бы. Они двигатель запустили. Движок все заглушит, я проверял.
— Греются, г-гады!.. — стуча зубами, сказал Морзик, ежась на ледяном бетоне лестницы.
— Посиди, сколько сможешь, потом Дональд тебя подменит. Пойдет бутылки собирать.
— Я ему свою... оставлю-у!..
Ждать, на счастье Вовки Черемисова, пришлось недолго. Щелкнул замок и раздался возмущенный голос приехавшего на электричке мужчины:
— ...раз и навсегда, понял! Эти авантюры не для меня! Я даже списывать никогда не умел, всегда попадался!
— Извини, но я уже дал твой адрес и телефон. К тебе подъедут. Да чего ты затрясся? Они культурные люди! Скажешь “нет” — и все! А может, передумаешь? Обещают хорошие деньги. Поделиться не забудь!
Мужчина замахал руками в волнении, даже ногой притопнул.
— Уезжай немедленно! Проваливай! Не надо меня провожать, сам дорогу знаю! Мы не должны с тобой встречаться! Это компрометирует нас обоих! Забудь обо мне, понял?!
— Да пожалуйста! Тебе же помочь хотел! Шизофреник!
И Винтик, врубив передачу, уехал. Незнакомец, оставшись один, принялся пристально и подозрительно разглядывать скрюченную фигуру вконец замерзшего Вовки Черемисова. Это длилось несколько минут. Наконец Морзику стало невмоготу.
— У-у-у... — потихонечку угрожающе завыл он, прибавляя в голосе. — У-у-у! Зачем я ее зарезал? Зачем?!
Он поднял голову, оглядываясь будто в недоумении. Приезжий попятился и, чертыхаясь, побежал прочь, по кустам, в обход платформы к подземному туннелю, а Вовка, постанывая, бросился в те же привокзальные кусты, но в другую сторону — справлять нестерпимую малую нужду, превозмогшую даже муки холода.
В такие минуты понимаешь, где у человека находится душа!

IV

В городе было много теплее. Старый вел машину легко и непринужденно. Сухая трасса стелилась под колеса. “Девятка” Изи маячила в ста метрах впереди.
Изя был доволен своей “Ладой”, а главное — ее ценой: новехонькая машина досталась ему всего за 5000 у. е. вместо 6000, хотя и была куплена в самом дорогом салоне.
А история ее такова. Эту машину купили два горца, знакомые дальних родственников Изи, для совершения террористического акта. Приехав в Питер, они сняли квартирку в одной из новостроек и стали искать взрывчатку. Неделю искали, другую... Вели себя тихо, старались не привлекать внимания. Но соседи по лестничной площадке глаз с них не спускали, присматриваясь какое-то время к молчаливым, смуглым и худым жителям Кавказа, и уже на исходе первой недели не выдержало сердце одной старушки: как-то под вечер она принесла им горку свежеиспеченных оладьев, заботливо прикрытых сверху мисочкой, чтобы не остыли.
— Поешьте горяченького-то! Хватит вам эту лапшу несъедобную жевать, — сказала она, глядя на террористов добрыми, когда-то голубыми, а сейчас выцветшими глазами.
Изумление гордых жителей гор было столь велико, что, когда они пришли в себя, оладьи давно остыли.
Ну, а дальше пошло... Мужчины охотно делились сигаретами. Никто не шипел в след: “У-у, гады черномазые”. Встречные горожане охотно показывали дорогу, если суровым кавказцам случалось заблудиться в огромном городе, и подробно объясняли, как пройти к нужному месту. А женщины, сказочно красивые русские женщины, не шарахались от них в сторону, проходя мимо, и даже иногда улыбались.
Промучившись так пару недель, друзья отбыли в свой родной аул, оставив мысль о теракте, а машину подарили Изе.
Через внутреннее зеркало заднего вида Михаил поглядывал, улыбаясь, на раскрасневшееся милое лицо Киры. Ему было плохо видно, он подправил зеркало.
Ролик заметил это, смущенно ухмыльнулся и отвел глаза.
Девчонки на заднем сиденье пели. Точнее, пела одна Кира Алексеевна чистым и сильным голосом, а Пушок только открывала рот и подхватывала невпопад. Слов она не знала.
— С вами хоть гитару на задание бери! — с высокомерием подростка заметил им стажер.
— Бери! — предложил Тыбинь. — Будем по-домашнему...
— Клякса не даст!
— Я ему скажу, что это элемент оперативной маскировки.
И Старый подмигнул стажеру.
Тыбиню было хорошо в этой теплой компании. Отчего-то вспомнились молодость, семья, поездки за город... Он уже давно не был в лесу — не по работе, а просто так, для себя.
Он действительно пропустил в “Шанхае” рюмочку-другую, но догадалась об этом только Кира. Михаил стал чуть разговорчивее — только и всего. Последние годы он все больше уходил в себя, замыкался и даже общаться предпочитал жестами. Сейчас он расстегнул грубую кожаную шоферскую куртку на молнии, освободил ворот, вздохнул свободнее. Ему было хорошо.
Он обогнал Изю, чинно ползущего в правом ряду, проскочил перекресток на желтый свет и остановился у обочины. Объект остановился по красному сигналу светофора, и в это время Старый успел добежать до киоска и одарить всю компанию тремя большими пиццами.
— Ух, ты!.. Что празднуем?!
— Ничего. Просто жизнь.
— А себе чего не взял?!
— Ешьте. Я не хочу... на вас погляжу.
— Смотрите! Смотрите! — закричал глазастый Ролик. — Изя пошел направо!
— Скорей, Мишенька, скорей! Грохнем!
— Не грохнем!..
Машина тронулась с места так, что пассажиров вдавило в сиденья. Тыбинь заложил вираж перед надвигающимся встречным потоком и успел проскочить налево. Выписывая пируэты, ныряя из ряда в ряд, он помчался широким Ленинским проспектом. Полакомиться пиццей разведчики смогли лишь после того, как ситуация выправилась.
Над заснеженной Невой перемахнули на Петроградскую сторону. Проскочили Малую и Большую Невку, куцый мостик через невзрачную Черную речку. В темнеющем небе ярко сияли гирлянды огней, реклама. На перекрестках тут и там стояли большие искусственные елки. Грядущий Новый год, как всегда, сулил каждому исполнение желаний...
Пошли по Светлановскому до Тихорецкого проспекта. Там Изя притерся к поребрику, встал. Старый проехал чуть дальше, спрятав машину между маршрутными такси на остановке.
— Молодежь! Народу на улице много, идите прогуляйтесь. Встаньте в очередь на “тэшку” или так пообнимайтесь где-нибудь. Поближе к объекту.
— Мне с ним стыдно обниматься, он слишком мелкий, — капризно надула губки Пушок.
— Да тебя троим не обнять, если хочешь знать!
— Ах, ты!.. Уши оборву! Стоматолог не успел, так я оборву!
— Тихо! Помни: у Ролика голова, а не ядро! Не покалечь молодого кадра! Эй, ССН возьмите! Ну — совсем отъехали...
— Детвора... — задумчиво проговорила Кира, глядя вслед стажерам.
Отчего-то Тыбиню не понравилось, как она это сказала, и настроение его начало ощутимо портиться.
— Люда стрижку зачем-то сделала, — продолжала Кира, не замечая перемен в напарнике. — Теперь лицо стало такое широкое! Хочет старше выглядеть. Смешно, да? Ты чего молчишь?
Старый рывком застегнул молнию куртки, пожал плечами и сердито проговорил в микрофон:
— Доложите обстановку!
На Киру он больше не смотрел.
Стажеры и впрямь представляли собой забавную парочку. Рядом с крепкой широкоплечей Людочкой тощий длинный Ролик выглядел кем угодно, но уж никак не кавалером. Впрочем, его это не смущало.
— Будешь семки, Люд?
— У нас в городе семечки на улицах не плюют!
— Ой-ой, подумаешь! А у нас в Баку — плюют! А хурму будешь?
Ролик подошел к ларьку, гортанно заговорил с продавцом, вызвав улыбку оживления, — и через минуту уже нес Пушку оранжевый плод, потирая его в худых ладонях.
— Когда в Питере половина населения станет айзероязычной — я не пропаду!
— Не дождешься! Давай, наблюдай лучше, хачик несчастный!
Питер — единственный город России, где население добровольно и спокойно стоит в очереди на маршрутное такси. Ролик и Пушок выбрали хвост подлиннее и, стоя среди усталых доброжелательных горожан, исподволь созерцали объект, прогуливающийся неподалеку, подняв ворот пальто, вдоль празднично сияющих витрин с огромными красными Дедами Морозами.
— Знак подает! — делово произнес Ролик. — Здесь где-то бродит резидент! Интересно, сколько шпионы получают?
— А тебе зачем?
— Им почасово платят, или ставка? Может, в шпионы податься, если больше платят? В наши, конечно! Поеду в Америку, буду там по Бродвею рассекать, нашему резиденту знаки подавать, а мне на валютный счет — кап-кап!..
— А за тобой американская “наружка” из “фордов” будет сечь! — сказала Пушок и расхохоталась, представив такую картину. — Кому ты нужен, шпион несчастный!
— Ты меня еще не знаешь!
— У меня брат такой же... дуралей! Точь-в-точь!
— А вот интересно — ведь у них там тоже есть наружное наблюдение? И сейчас, в эту самую минуту, какой-нибудь молодой симпатичный американец, вот как я, например, в паре с какой-нибудь негритянкой-толстухой, пухнущей от гербалайфа, вот как, например...
Договорить он не успел, потому что Людочка быстрым движением натянула ему вязаную шапчонку до самого подбородка.
— Караул! Ничего не видно! Мешают выполнять профессиональные обязанности! Я Кляксе пожалуюсь! Самое главное не успел договорить. Как ты думаешь — сколько они получают?
— Ну что ты заладил — сколько да сколько! — сказала Пушок, привычным движением старшей сестры поправляя на лохматой голове Ролика криво сидящую шапку. — Жаба душит, что ли? Вот столько, да еще полстолька! Поедешь на международный слет разведчиков — там и спросишь!
— А что — есть такой?
— Нет, конечно. Я пошутила.
— Жаль... Я, наверное, в прошлой жизни был американцем. Поэтому все время о деньгах и думаю.
— Сходи в посольство, потребуй американского гражданства! Пусть по спискам прошлых жизней проверят. Американцем он был... Дятлом ты был! Все долбишь и долбишь без остановки!
— А ты была росомахой!
— Почему? — изумилась Пушок.
— Не знаю! Похожа!
— А как она выглядит?
— Ну... здоровая такая... лохматая... наверное.
— И вовсе я не росомаха, — обиделась Людочка, дотрагиваясь до своей непривычной короткой стрижки и вертя головой в поисках зеркальной витрины. — А Тыбинь кем был?
— Старый был ленивым буйволом из африканской саванны. Точно!
— А Кира?
— Наверное, матерью-Коброй! А Морзик...
— Ну, Морзик я знаю кем был! Котярой он был им и остался!
Возмущенная Людочка хотела еще что-то прибавить, как вдруг Ролик крепко сжал ее плотную ладонь в своих холодных узких пальцах.
— Секи! Вот он — резидент! — прошептал он, глядя ей за спину. — Я засек! Я!
Уже совсем стемнело. Огни домов, машин и желтых уличных фонарей обозначились ярче. Темнота по углам и закоулкам загустела. В этой тьме, поодаль от людской толчеи, красной точкой пыхнул огонек сигаpeты. В яркий снежный круг под фонарем вышла стройная простоволосая девушка в высоких сапогах и меховой курточке, с элегантной дамской сумочкой на длинном ремешке через плечо. Изя тотчас обернулся, как солдат на параде, и они зашагали навстречу друг другу.
— Какая лялечка! — застонал Ролик. — Я иду в американскую разведку! Согласен даже младшим шпионом!
Пушок посмотрела на него презрительно — из патриотических чувств, конечно.
Не подозревая о присутствии “наружки”, шпионы, не таясь, встретились под фонарем. Девушка внимательно и серьезно глядела на Изю сверху вниз, аккуратно сбивая пепел сигареты длинным сиреневым ногтем.
— У них здесь условленное место! — восторженно зашептал Ролик. — Ее надо заснять! Старый, Старый! у нас контакт! Это резидент, я чувствую! Надо документировать!
Через полминуты к ним подбежала запыхавшаяся Кира, держа наготове камеру ночной съемки в чехле, — но Изя уже галантно подсадил девушку в свою “девятку”. Ролик стонал и колотил себя по ляжкам.
— Упустим! Что вы возитесь, Кира Алексеевна! Ведь упустим резидента! Ну где этот буйвол безрогий со своей колымагой!
На счастье стажера, Миша Тыбинь не слышал его незрелых безответственных речей.
Покатили ночными улицами, собранные, сосредоточенные. Так часто бывает: торчишь целый день, а всей работы — вечерком на полчаса. Если бы знал — просто подъехал бы вовремя, и вся недолга!
“Девятка”, мигая оранжевыми “габаритами”, озаряясь красными стоп-сигналами, запетляла в переулках меж домов.
— Следы заметает! — волновался Ролик, покусывая пересохшие губы. — Прячется, гад! От нас не уйдешь! Я нашел, я!
Машина объекта свернула на темную безлюдную аллею и углубилась в парк Сосновку. Старый притормозил. Незаметно следовать дальше колесами не было никакой возможности. Разведчики выбежали из машины, жадно глотая холодный свежий воздух, наполненный ароматом хвои.
— Вон они где! В конце аллеи остановились! Я сбегаю, посмотрю!
— Стой здесь, шумтрест! Пушок, слетай мухой! Изобрази спортсменку на пробежке. С аллеи не сворачивай, мы за тобой присмотрим на всякий пожарный! Давай, вперед!
Провожаемая напутственным шлепком Тыбиня пониже талии, Людочка сбросила куртку на руки Кире и, оставшись в спортивном костюме, легко, несмотря на свои габариты, побежала по скрипучему снегу. При свете полной луны видно было, как она приблизилась к машине, замедлила шаг, присмотрелась. Затем вскинула руки, схватившись ладошками за щеки, и помчалась обратно.
Ролик подпрыгивал от нетерпения.
— Ну! Что?! Шифровку готовили?!
Раскрасневшаяся встрепанная Людочка, тяжело дыша, махнула на него рукой.
— Они там... — и она, нагнувшись, прошептала что-то на ухо Кире Алексеевне.
Кира хмыкнула. Тыбинь посмотрел на нее — и тоже усмехнулся.
— Ну — что? — спросил честолюбивый Ролик.
— Ничего! Детям до шестнадцати смотреть воспрещается!
— О-о... — открыл рот стажер и заулыбался. — Догоняю...
— Возьми тепловизор, сыщик, пойди посмотри, что твой резидент вытворяет!
— Я же не извращенец. — Ролик сокрушенно побрел к машине.
— Надо же! — бормотал он себе под нос. — В тачке же неудобно!
— Нормально! — цинично проговорил Тыбинь.
А Кира поспешно отвернулась.
Через двадцать минут галантный Изя доставил девушку к месту работы — под фонарь на остановке. Разведчики из темной машины разглядывали ее — каждый по-своему.
Ира Арджания жил неподалеку, на улице Демьяна Бедного. Улица эта проспектом Просвещения делилась пополам. Направо проживал депутат ЗАКСа, по стечению обстоятельств носивший имя Демьян. Свою половину улицы он привел в порядок, осветил и заасфальтировал, а та, что налево, прозябала во тьме и разбитом состоянии, как после землетрясения. Ее еще и перекопали к тому же. Народная молва тотчас разделила улицу на две: направо — улица Демьяна, налево — улица Бедного. Изя жил на улице Демьяна.
Припарковав машину, строго застегнув строгое черное пальто на все пуговицы, прямой как палка, объект, сопровождаемый бдительными взглядами разведки, направился было к подъезду, но вдруг свернул и, размахивая руками, кинулся к подросткам, курившим поодаль. Невозмутимость его как ветром сдуло: он вопил, тряс кудлатой головой и воздевал руки к небу. Отвесив одному из подростков полновесный подзатыльник, Изя вырвал у него из пальцев окурок и с невыразимым омерзением отшвырнул прочь, после чего продублировал воспитательное воздействие.
— Да это он сына ругает! — со смехом догадалась Кира.
Ухватив неразумное чадо за ухо и на ходу читая ему нравоучения, заботливый отец скрылся с ним в дверях подъезда. Разведчики вздохнули. До конца смены оставалось еще два часа. Старый, взглянув на часы, решительно скомандовал:
— Молодежь, свободны! Объект на якоре, до утра никуда не двинется. После таких упражнений спать завалится.
Какое-то недоброе нетерпение звучало в его голосе.
— А если он все-таки двинется куда-нибудь? — робко спросила Пушок, взглядывая почему-то на Киру. — Может, мы вам еще пригодимся?
— Это вряд ли! — хмыкнул Тыбинь.
Кира молчала, глядя в темное боковое стекло. Ролик в темноте салона осторожно, но настойчиво потянул Пушка за рукав.
— Пойдем, пойдем...
— Да подожди ты!..
Старый засопел, вышел из машины и присел возле “девятки” Изи. Поднатужившись, он голыми пальцами согнул край закрылка у правого переднего колеса так, чтобы он цеплялся за борт покрышки. Двигаться куда-нибудь стало невозможно: острый край в минуту превратил бы покрышку в лохмотья.
— Все, теперь он на приколе до утра! Завтра подумает, что в темноте зацепился где-то. Валяйте, а мы с Кирой Алексеевной еще... подежурим чуток.
Пушок послушно угукнула, отводя взгляд. Стажеры проворно выбрались из салона, неловко попрощались и заторопились ловить маршрутку. Кира угрюмо смотрела им вслед.
— Что они подумают про нас? — сказала она, не ожидая услышать ответ. — Они же еще дети...
— Сейчас быстро взрослеют! — улыбнулся Тыбинь, поворачиваясь к ней.
— Не люблю я тебя такого!
Они молча досидели остаток смены, а потом он довез Киру до метро и сразу уехал, все прибавляя и прибавляя скорости. Водитель он был отменный.
Пронесшись кругом по широким улицам, проветрившись, он подкатил к остановке и витринам с Дедами Морозами, где пару часов тому назад прогуливался Изя. В стороне от фонаря, во тьме, терпеливо тлел огонек сигареты...

1 Следующая страница


Дмитрий Черкасов - Точка росы

Точка росы 2

Глава 2
“А ИЗ НАШЕГО ОКНА РОЖА КРАСНАЯ ВИДНА”

I

Опер Лерман, руководивший просмотром отснятых прогулок Ира Арджания, был самым старым в службе контрразведки. Его даже Клякса называл уважительно, по имени-отчеству: Борис Моисеевич. Лерман худобой, роговой оправой очков и гулким басом походил на чудака-профессора, книжного червя, извлеченного случайно из архивов ФСБ. Большие красивые руки его, перебиравшие видеокассеты, слегка дрожали, но не по причине тайных запоев, а вследствие давнего ранения в позвоночник. Он поэпизодно пускал пленку, останавливая и возвращая кадр по первому требованию, а группа Зимородка сидела вокруг “видака” на стульях в комнате отдыха “кукушки” и сосредоточенно, без обычного трепа, неотрывно смотрела на экран.
— Шпионы нынче у нас не те... — сокрушенно вздыхая, повествовал Лерман, потирая длинными влажными пальцами пульт видеомагнитофона, — Вот раньше был контингент — да-а... Профессионалы! Приятно было работать. Сам многому у них учился.
Он жаловался на низкое качество шпионов, словно старый рыболов, бранящий захудалую рыбалку в некогда богатом пруду.
— Вы, молодой человек, интересовались, сколько шпион получает? — кивнул Лерман в сторону Ролика. — Я так понимаю, на себя шпионскую рубашку примеряете? Не советую. Когда-то заиметь в России шпиона было огромной удачей для любой разведки. Люди на одном шпионе карьеры делали — не чета моей! Их действительно готовили годами, забрасывали, сопровождали... как могли. Ну, и платили таким профессионалам соответственно. А почему их так готовили? Потому что здесь нормального человека трудно было завербовать.
— Стоп! — сказала вдруг Кира, мучительно морщась. — М-м... нет. Ничего. Дальше.
— Эпоха импортных шпионов прошла. Среди них сейчас жуткая безработица! А почему, вы меня спросите? А все потому, что родные наши россияне просто завалили шпионский рынок дешевой рабочей силой. Сначала верхи наши... верхушечка, так сказать, принялась по всем каналам спускать государственные секреты — за бесценок, отметьте, потому что в силу безграмотности истинной стоимости продаваемого не представляли! А уж за ними наперегонки рвануло население! Наш с Костей коллега, Витя Антипов, помнишь, — кивнул Борис Моисеевич Зимородку, — провел в середине девяностых эксперимент — встал в переходе на Невском с табличкой: “Здесь производят запись в шпионы! Заработок высокий! Шпион США — от тысячи у.е.; Шпион Англии — пятьсот у.е.; Шпион Эритреи — сто у.е., рабочий день не нормирован”. За два часа тридцать семь человек записал! Очередь стояла!
— Можно еще разок вот здесь... возле Александринки... — опять попросила Кира.
— Это мы снимали! — гордо шепнул Ролик задумчивой Людмилке.
— За бугром деньги считать умеют, — поправляя очки, продолжал рассуждать Борис Моисеевич. — На круг выходит на порядок дешевле скупить на корню население, чем годами ковать Джеймсов Бондов. Вот и поперли теперь в разведку такие простофили, что просто ужас какой-то! Их раньше дворником в посольство не взяли бы, а теперь они не хухры-мухры — шпиёны! Жуть! Мне, как профессионалу, противно смотреть. Американская разведка деградирует на глазах.
— Что же вы шесть лет с резидентом возитесь? — спросил Морзик. — Раз так просто — взяли бы его давно!
— А кто говорит, что просто? — укоризненно возразил Лерман. — Я говорю — противно. Наши коллеги за океаном просто скурвились! Они не приучены спокойно и с достоинством сидеть без зарплаты! Вместо благородной войны разведок идет примитивный вал заказов от частных фирм. В ЦРУ откровенно куют левые бабки вместо того, чтобы заниматься своим делом! Меня так и подмывает написать им письмо в ихний Конгресс, в комиссию по спецслужбам! Сейчас нормальной разведкой занимаются страны бедные, вроде Пакистана, или той же Турции. А богатенькие откровенно идут к носителю секретов и скупают все оптом! Вы что-то зацепили, милая?
— Н-не знаю, — сказала Кира, потирая лоб и виски. — Я не уверена. Не пойму. Есть что-то общее в этих съемках — но я не поняла что.
— Давайте еще разок посмотрим.
— Да сколько можно! — заныл Ролик. — Уже пять раз смотрели!
— Смотреть — еще не значит видеть, дорогой мой. Если вы не будете внимательны, вам придется смотреть эти ленты до тех пор, пока они не начнут вам сниться. Не сачкуйте, а работайте, как ваши старшие коллеги делают. Так вот, о нашем резиденте. Когда американцы поняли, какой Клондайк информации им открылся, они принялись поспешно ставить дело на новые рельсы! Посоздавали фонды, центры и прочее, где скупали все без разбору. Эту лавочку мы постепенно прикрыли — и тогда они стали уходить в подполье. Схема осталась прежняя — там, за бугром, куратор находит заказчиков, бросает заказ сюда, а уж здесь резидент добывает информацию и сливает ее куратору. Резиденту достаются гроши, не говоря уж об источнике — но они и этим довольны. Все бабки гребут организаторы, агентуру же свою в России кидают направо и налево! Выбор потому что большой. Это теперь прибыльный американский бизнес — только и всего. Вреда для нас от этого, впрочем, не меньше.
— Давайте прервемся, — предложил Клякса, откинув голову и вращая занемевшей шеей. — Миша, а ты почему не смотришь?
— Я смотрю, — пожал плечами Старый. Он был сегодня таким, как и всегда. Почти таким. Пожалуй, лишь чуть больше хмурился и чаще выходил покурить.
— Может, чаю попьем? — предложил Лехельт. — Я схожу за водой, а Морзик моет посуду!
Лерман кивнул. Морзик недовольно заныл, потому что была не его очередь.
— Что за странные времена были! — вздохнула Людочка.
— Были? Меня радует ваш врожденный оптимизм, детка. Он такой же розовый, как и ваши щечки. А времена действительно были странные. Сейчас мало кто помнит и вряд ли поверит, но в девяносто третьем организованная группа чеченских бизнесменов на совершенно законных основаниях приватизировала два главных пороховых завода страны! И наш великий и могучий приватизатор их защищал! Контора с трудом заставила горцев вернуть документы. Буквально силовым путем. Приехали к ним на дом с представительной командой спецназа, привезли банковку на их долбаные ваучеры...
— Кошмар! В девяносто третьем мне было десять лет!
— Радуйся, что ты выросла, — сказала Кира.
— Радуйся — но не очень сильно, — наставительно поднял длинный палец Лерман. — В руках у “прихватизатора” сейчас вся энергетика — это не хуже пороховых заводов. А соображения у него вряд ли прибавилось. Вы с чем-то не согласны, Михаил?
Тыбинь смотрел на старого опера не то насмешливо, не то презрительно. Он не любил умников.
— Да мне вообще наплевать, — сказал он и, закинув ногу за ногу, сцепив маленькие руки на толстом колене, принялся качать тупым носком ботинка.
Кира печально смотрела на этот обычно начищенный, а сегодня тусклый ботинок. Клякса нахмурился и призадумался. Назревавший разлад его не радовал.
— М-м... да... — причмокнул Борис Моисеевич, почувствовав в группе неладное, но встревать не стал. В каждой избушке свои погремушки...
— Продолжим обзорный ликбез по отечественным шпионам! — бодренько заговорил он, сглаживая ситуацию. — Самых наглых и жадных резидентов новой формации мы быстренько повыловили. Они плохо учились и читали мало книжек. Не умели организовать работу. А вот те, кто остались... Понимаете, кто читал хорошие шпионские романы, может в принципе обойтись без специальной подготовки и не наделать больших глупостей. Главное для резидента — избегать контактов. С источником — упаси Боже мой Яхве! И не только с источником, но и с человеком, на источник выходящим. И вообще с кем бы то ни было. А современные средства связи это позволяют.
— Схема шпионской сети двадцать первого века в России выглядит приблизительно так! — Лерман достал из кармана старого костюма авторучку с надписью золотом “ЦРУ” и начал рисовать. — Резидент в центре... — он дрожащими пальцами разгладил и прижал лист. Он держит связь с куратором. Вокруг него вербовщики. Их немного, может быть, даже один. Только они знают резидента в лицо и физически контачат с ним — но только поначалу. Потом — вышибалы. Они подбираются вербовщиками и непосредственно занимаются добычей информации или привлечением людей, информацией владеющей. Вышибалы имеют связь с резидентом только по мобильному телефону. Самого его они никогда не видят. По связи вышибалы получают задания, по связи же рапортуют о результатах Ваш нынешний объект — именно таков. И как только мы его возьмем, резидент сменит вербовщика.
— Уберет? — блестя карими, как косточки вишен глазами, спросил Ролик.
— Какой вы кровожадный, однако! Нет, вербовщик просто куда-нибудь скроется. Они люди со средствами. Поэтому вышибалы должны периодически показываться либо вербовщику, либо самому резиденту таково правило.
— Ну — информацию можно по связи, — недоверчиво протянул Лехельт. — А деньги-то они все как получают?
— Да, точно! Бабки как? — поддержал его Морзик.
При слове “деньги” Ролик встрепенулся.
— Увы! Ничем вас не порадую! Каждому просто переводят на счет! Под разным соусом из-за бугра. Зная тягу наших законодателей к демократии, они особенно не маскируются. Просто шлют бабки как вы их называете, и вся недолга!
— И много? — вожделенно спросил стажер.
— По-разному, — уклончиво ответил Борис Моисеевич, хитренько глядя на лопоухого Ролика поверх очков.
— Значит, наш Изя-вышибала, — задумчиво произнесла Кира, покусывая кончик карандаша ровными красивыми зубами.
Клякса отобрал у нее карандаш и аккуратно поставил в письменный прибор на углу стола.
— На то похоже. Мы проанализировали его счета... конечно, лишь те, которые нашли. Мы несколько раз брали таких вышибал — и ни разу не вышли даже на вербовщика.
— Почему?
— Они отпираются. Это старый принцип уголовников: нарезать преступное деяние на безвинные эпизоды. Вышибалу нельзя привлечь к ответственности, пока не доказано существование сети, и он это отлично понимает. Сдать нам вербовщика для него равносильно добровольному признанию. А попадают они к нам под наблюдение уже много позже того, как были завербованы. Контакта нет.
— Так что же нам делать? — спросил Клякса. — Без контактов мы вам, Борис Моисеевич, ничем не поможем. Идите в техническую службу, ловите их по сетям и по связи.
— Не может быть, чтобы питерский еврей не перехитрил еврея горного! — захихикал Лерман, сгорбившись над чашкой чая. — У нас сейчас немножко другая ситуёвина, друзья мои. Немножко другая, совсем чуть-чуть. Мы идем на один шажок впереди, чем шли раньше. Раньше мы выходили на вышибалу через источник информации. То есть, уже после ее хищения, в процессе передачи, или по факту утечки, что еще хуже. Собственно, на этом цепочка и обрывалась. Помните профессора из МГТУ, который слил материал по ракете “Шквал”? Семьдесят лет дураку... старше меня... Теперь же нам повезло благодаря вашей разведчицкой интуиции. Мы сейчас наблюдаем, как вышибала только выходит на источник, и успеем подготовиться. Может быть, хищения мелькнет зацепочка... совсем небольшая, маленькая какая-нибудь, но вы уж ее не прозевайте, дорогие мои товарищи, ладно? На вас вся надежда. Другой случай прижучить этого пакостника может представиться очень нескоро! А мне так этого хочется! Вы уж не порадуйте старичка!
— И что это вы все не угомонитесь! Шли бы на пенсию, а то... — кривя губы, сказал Тыбинь и умолк, встретившись глазами с неодобрительным и удивленным взглядом Зимородка.
— Я и сам уже об этом думал не раз, — согласно закивал Лерман. — Да вот беда — заняться мне нечем! К бизнесу, как большинство моих соплеменников, я полностью непригоден, вот такой смешной факт! Да и страны, знаете ли, жалко! Думаю — вот когда уйду, пусть они делают с этой страной что хотят, а пока еще не ушел — пусть они поостерегутся делать что хотят. Вот такой смешной факт.
— А что его интересует, как вы думаете? — озабоченно спросил Клякса.
Он не любил, когда начинали говорить, что на них последняя надежда. Его люди и без того всегда работали в полную силу.
— Да мы не думаем, — побрякивая ложечкой в стакане и согнувшись пуще прежнего, ответил Лерман. — Это мы вчера еще думали. А сегодня мы знаем.
— Как знаете? Откуда?!
— Пару недель тому назад в службу обратился один ведущий научный сотрудник ГОИ... одной со мной национальности... и с возмущением сообщил, что какой-то неизвестный “земляк” бесцеремонно просит продать ему технологию изготовления коронида. Ну, помните, этого экспериментального материала для обтекателей ракет. Хорошие деньги сулит, ну, и угрожает, конечно. Сейчас без угроз никуда! Основной метод вербовки. Мы приставили к нему охрану — и вовремя: его пытались избить в подъезде. Под прикрытием лозунга борьбы с проклятыми жидами. А он получает, между прочим, в три раза меньше моего. Можно сказать, живет впроголодь. Ему бы толкнуть быстренько рецептик — и безбедная старость обеспечена...
— А теперь они решили идти через Тимура Дербенева?!
Опер, прихлебывая горячий чай, молча кивнул.
— А что — разве технология этой штуки не запатентована? — заинтересованно спросил Лехельт. В университете он как раз писал курсовик по патентному праву.
Лерман поднял косматые брови, поднял вверх палец, поспешно глотая чай, и закашлялся.
— Ух!.. — утирая слезы белым платочком и отдуваясь, сказал он, — Не в то горло пошло!
— Вы не заболели? — спросила Пушок. — Грипп... у меня мама слегла.
— У меня, деточка, как говорила моя тетя Сара, одна болезнь! Она всегда мне говорила: Боря, ты замечательный человек, но у тебя страшная болезнь! С ней ты умрешь в нищете! Это болезнь редких пальцев: деньги через них просачиваются, в руках не задерживаются! Ха-ха-ха!
И все повеселели, заулыбались, кроме задумчивого, отстраненно равнодушного Старого.
— С этими патентами своя отдельная история. Понимаете, Советский Союз был странной страной. Прекрасной, но странной. В нем была, в частности, такая удивительная вещь, как секретный патент.
— Как это? — не понял Дональд, — Ведь патент для того и придуман, чтобы другим его продавать.
— Ну, вот так было. В институте государственной патентной экспертизы на Бережковской набережной в Москве был даже целый корпус для этих патентов. Мы его разогнали после того, как эксперты ВВС обнаружили в конструкции хваленых “стеллсов”-невидимок десяток своих секретных патентов. Утечка была обнаружена страшная... Как говорится, что охраняю, то и имею. А за патент тогда вознаграждения не платили... и авторского права толком не существовало, да-да! Я же говорю вам: страна прекрасная, но странная. Был как-то раз забавный случай. На одном авиасалоне представляли наш самолет и в рекламах везде прописали, что в нем использовано сорок шесть изобретений. Фирма-организатор попросила представить документы о том, что авторы изобретений получили вознаграждение и переуступили свои права. Цивилизованно подошли, в общем. По тем временам для головастых инженеров это были неплохие деньги! Инженеры уже потирали руки, но не тут-то было! Наши решили сэкономить и объявили, что никаких патентованных изобретений тут нет. Через день все это было запатентовано десятком забугорных фирм, а мы получили судебный иск за использование в нашей машине чужих патентов без лицензии. Цивилизация!
— Так положено, — кивнул Дональд в ответ на удивленный взгляд Ролика.
— Может, мне в изобретатели податься... — задумчиво пробормотал стажер.
— Так и с технологией коронида. Она запатентована закрытым патентом, и он не переведен в международную базу. Если кто-то успеет раньше, наш родной МИД за отечественного производителя не заступится. Не приучен.
— А Нестерович говорил, что там все просто...
— Штамповать обтекатели для ракет несложно. А вот сам порошочек сгоношить очень непросто. Я с ведущим общался... с гордостью за свою нацию. Шпионаж, я думаю, чисто коммерческий. Куратор нашел фирму, которой нужна технология. Провел обзор литературы, или фирма ему наводку дала. Скинул все резиденту, тот накрутил вышибалу — и машина заработала...
— Все это интересно, — прервал разговор Клякса, — но давайте дальше смотреть. Мы пока так ничего и не увидели. Не может быть, чтобы в пяти эпизодах этот резидент или... как он там... не засветился. Все, конец перерыва! Ролик, прекрати жрать печенье! На тебя не напасешься! Старый, двигайся ближе, хватит кукситься, как барышня. Поехали сначала, Борис Моисеевич!
Лерман улыбнулся, поглаживая пульт, и, пока шла перемотка, сказал:
— Между прочим, по Дербеневу прошлым вечером работали ребята Визиря. И он-таки их провел! Каким-то образом выбрался из дома незамеченным. В сводке Визиря ничего нет о поездке объекта в Гатчину. Так что вы просто спасли положение, дорогие мои, вот так-то!

II

Оперуполномоченному гатчинского отдела дознания Багетдинову было от чего прийти в недоумение и впасть в прострацию и в уныние. В то утро к нему пришел с заявлением один весьма уважаемый полутеневой коммерсант, ведающий маршрутными такси. Коммерсант искал защиты в милиции, что было уже само по себе событием из ряда вон выходящим, поскольку давно уже все спорные вопросы в этой отрасли разбирала бригада Антона, представленная в Гатчине юридической фирмочкой “Скорый суд”. Решения в “Скором суде” действительно выносились без проволочек, о сумме гонораров за консультации скромно умалчивалось, но главное — фирма гарантировала обязательность выполнения своих рекомендаций. Самым весомым аргументом, прекращавшим всякие дебаты, была сакраментальная фраза: “Жди представителей!”. На следующий день после ее произнесения в Гатчину на крутых тачках наезжали поднаторевшие в юридической казуистике известные правоведы нового времени: Стоматолог, Гугуцэ, Садист, Горыныч и пр..
Это были цветочки. Ягодки заключались в том, что жаловался предприниматель не на конкурента, нарушающего конвенцию о маршрутах, и не на превышение таксы поборов постами ГИБДД. В заявлении, по числу ошибок и помарок напоминающем школьный диктант заматеревшего второгодника, сообщалось в неожиданно резких и недвусмысленных выражениях, что бизнесмену мешает развиваться и честно платить налоги в районный бюджет не кто иной, как заместитель начальника гатчинского РОВД. Он и “свора злобных прихлебателей, позорящих честь сержанта милиции”.
Дважды не без злорадства прочитав заявление на своего непосредственного начальника, хихикнув над “честью сержанта”, Багетдинов молча вернул его потеющему на стуле коммерсанту, покрутил пальцем у перебинтованного виска и показал на дверь. Тот, ожидавший подобной реакции опера, понимающе кивнул и покорно вышел на крыльцо красного домика отдела дознания. На противоположной стороне улицы, опершись задами о капот присевшей от тяжести машины, его ждали двое верзил из службы собственной безопасности УФСБ и маленький невзрачный человек в куцем пальтишке — заместитель начальника оперативно-поисковой службы полковник Сан Саныч Шубин.
По лицу предпринимателя догадавшись о результатах первого захода. Сан Саныч укоризненно погрозил пальцем и показал попавшему в переплет деловому человеку тоненькую пластиковую папочку с десятью листками. В них содержались секреты первоначального накопления капитала уважаемого бизнесмена, гарантирующие ему пять лет отсидки, да и то с учетом смягчающих обстоятельств. Коммерсант страдальчески сморщился, пожал плечами и опять скрылся в дверях дознавательного домика. Через полминуты он поспешно выбежал на крыльцо, возмущенно оглядываясь, развел руками и показал Сан Санычу разорванное в клочки заявление.
Шубин, оттопырив губу, с сожалением покачал головой и сделал вид, что садится в машину, на ходу принимаясь листать документы в судьбоносной папочке.
— Момент! — закричал предприниматель. — Так же дела не делаются!
Он догадывался, с кем имеет дело. После первой беседы с представителями службы полковника Кречетова бизнесмен, посмеиваясь над нахалами, привычно набрал номер фирмы “Скорый суд”. Но предупрежденный хорошо информированным Антоном старший юрист в доступных полупрофессиональных выражениях разъяснил клиенту, что подобные ситуации вне компетенции их компании. Получив напоследок испытанный практический совет: “Увяз в дерьме — не гони волну!”, выдохнутый в трубку угрожающим густым басом мастера спорта по штанге, коммерсант смирился и отдался в руки новых покровителей.
Проведя ладонью по тому месту головы, где когда-то густо росли волосы, он повернулся и решительно вошел в дверь, будто на амбразуру бросился. Минут десять никто не выходил, потом на крыльце появился с сигаретой в руке задумчивый и несколько обалдевший опер Багетдинов. Щуря на белый свет узкие татарские глаза, опер почесывал забинтованную голову в щелочках между разъехавшимися бинтами, пускал дым и в который раз мысленно перечитывал разорванное заявление. На противоположной стороне улицы уже никого не было.
Багетдинов был честный опер и в течение всей оперской карьеры тайно опасался, что когда-нибудь ему придется ответить за это. Каждый честный служака российского государства рано или поздно вынужден “отвечать за базар”. Оттого большинство из них честность свою скрывают и прикидываются, что они “как все”. Чтобы потом стыдно не было. Честность в России — роскошь, позволительная только племяннику министра внутренних дел, — да и то в разумных пределах...
Существует, однако, множество лазеек, помогающих и лицо сохранить, и должность не потерять. Покумекав, тертый калач Багет улыбнулся, с наслаждением докурил сигарету и поспешил в домик, где, переписывая свое заявление, его покорно дожидался на привинченном к полу табурете взятый судьбой в оборот бедолага-коммерсант. Представитель среднего класса вполне резонно чувствовал себя пасынком этой капризной дамы, потому что не делал в ходе первоначального накопления богатств ничего экстраординарного. И вот — на тебе! Спохватились! Наехали! Что за страна?! Произвол!
Багетдинов, придав лицу выражение неподкупной суровости, произнес:
— Что ж, гражданин Пендюрин! Если вы обдумали меру своей ответственности за изложенное, то должны знать, что у нас перед законом все равны, и в этих стенах... и я, как представитель...
Опер запутался, опять почесал голову, зудящую под бинтами, махнул рукой и зарегистрировал заявление. Коммерсант смотрел на него с нескрываемым удивлением и некоторым сочувствием. Зам. начальника РОВД славился связями в верхах, в средствах был неразборчив и на решения крут.
— В нашем отделе нормальная обстановка, и никто не мешает... оправлению правосудия! — слегка запнувшись, произнес витиеватую и очень понравившуюся ему фразу оперативник. — Только я должен вас сразу предупредить, что это дело должно проходить по линии отдела борьбы с экономическими преступлениями. Это ведь у вас экономическое преступление?
— Еще бы! — злобно процедил Пендюрин, вспомнив, как в прошлом году “подарил” на юбилей заму новенькую “вольво”.
— Поэтому я вот здесь делаю приписку — обращение к начальнику нашего ОБЭПа подполковнику Шишкобабову. Просю... нет, прошу... принять ваше заявление к рассмотрению. Не возражаете?
Уяснив ход мысли опера, Пендюрин сменил сочувствующую мину на уважительную. Вовремя перевести стрелку на соседа — это искусство! А главное — что его неласковые визитеры будут довольны: бумага вкинута, а это ведь все, что им надо. На сердце у него немного полегчало, и от широты душевной он даже решил принять посильное участие в нелегком деле написания обращения к начальнику гатчинского ОБЭПа.
— “Разсмотрение”, а не “рассмотрение”! — негромко, но гордо поправил он царапающего авторучкой оперуполномоченного. — От слова “раз”!
— Сам знаю!
И доверчивый Багетдинов, зачеркнув, переправил “с” на “з”! Как не поверить генетическому носителю великого русского языка?! Хоть и новый, но русский ведь...
Выпроводив удивительного посетителя, опер со спокойной душой вызвал дежурного и велел отнести бумагу в ОБЭП, находившийся в соседнем здании. Багетдинов был уверен, что, миновав его корзину для бумаг, странная кляуза благополучно осядет в корзине подполковника Шишкобабова — во, спасение самого же жалобщика. И, главное, никто не скажет, что крутой опер Багет пасанул и испугался регистрировать бумагу с жалобой на начальника. Честь превыше всего!
Дежурный милиционер Мазин по прозвищу Мазок взял тонкий белый лист двумя пальцами и неторопливо понес его по назначению, по пути вникая в содержание заявления. Похихикивая и не поднимая головы, он пнул ногой входную дверь ОБЭПа, поскребся в кабинет начальника и, не дожидаясь разрешения, вошел. Постучать перед тем как войти, — это верх российского воспитания. Будешь ждать разрешения — рискуешь простоять за дверью до второго пришествия.
Безусловно, в другое время заявление коммерсанта Пендюрина прямиком направилось бы от подполковника Шишкобабова — нет, не в мусорную корзину, как наивно полагал добропорядочный и недалекий опер, а с пометкой красным фломастером “срочно!” на стол самому заместителю начальника РОВД. Для проведения дальнейшей разъяснительной работы с юридически безграмотным предпринимателем, ибо такова натоптанная, усеянная костями жалобщиков волчья тропа российской Фемиды. Однако, по стечению обстоятельств, в момент возникновения на горизонте компрометирующей всю гатчинскую милицию бумажонки подполковник Шишкобабов был безнадежно пьян. Нет, он захмелел не от алкоголя, так как после обработки его кудесниками из “Скорой помощи” теперь был всегда трезвым и оттого весьма раздражительным, не понимая, чего же не хватает ему в жизни, а от гордости, да и неудивительно. В кабинете его сидела молодая обаятельная корреспондентка “Красносельского Вестника”, по совместительству дочь главного редактора, и брала у подполковника интервью по поводу поразительного снимка, неизвестно кем подброшенного в редакцию. Начав с испуганного “Никаких комментариев!”, постепенно пройдя курс возгонки самомнения от легкого удовлетворения до кичливого самодовольства и, наконец, до безудержного хвастовства, Шишкобабов как раз в эту минуту повествовал хлопавшей длинными приклеенными ресницами газетной деве, что он-то и есть наиглавнейший в районе борец с преступностью и коррупцией.
— Вот! — вскричал он, увидав в руках у малорослого Мазка исписанный лист. — Сейчас сами увидите! Все идут ко мне! Все боятся связываться! Постойте, дежурный, не уходите! Сейчас оформим ходатайство о возбуждении уголовного дела — и сразу несите его прокурору! Он меня знает, поддержит! Что это?! — грозно воззрился подполковник на дежурного, млея от собственной строгости. — Почему печать не на том месте? Ни одного документа в этом отделе дознания не умеют грамотно оформить!
— Это не печать... — потупился Мазок. — Это я пальцем тут приложился немного... Мы с ребятами селедку ели...
Девица хихикнула и, пока Шишкобабов спешно заполнял бланк ходатайства, отщелкала на подаренный папой “кодак” смущенного Мазка, жалобу гражданина Пендюрина и нависшего над ней подполковника. Вырисовывался образ, позарез необходимый читателю, утомленному потоком чернухи из жизни ментов.
Мазок потер пятерню о засаленную полу бушлата, взялся двумя пальцами за чистый угол бумаги, сколотые скрепкой, и, вздыхая, понес их в следующий по Красной улице домик, где помещался прокурор. Там он оставил испачканные бумаги секретарше, а сам, скребя пятерней затылок, побрел на рынок к приятелям-сержантам, потому что, несмотря на сонный и несколько придурковатый вид, весьма хорошо понимал, что к чему, и глубоко впитал дух корпоративной этики. Опять же, кормился весь дежурный наряд РОВД с рынка, и сегодняшняя жирная атлантическая селедка пряного посола была именно рыночного улова.
Уже через час трое сержантов навестили офис гражданина Пендюрина, где попытались постучать дубинками по изящному дорогому столу, и не только по нему. Но попытка их была грубо прервана случайно оказавшимся в соседней комнате Снегирем, причем видимых повреждений сержанты не получили, но внутренние органы милицейских тел еще долго напоминали о своем плачевном состоянии болезненным кровоотделением при мочеиспускании. Снегирь дружил семьями с Димой Арцеуловым — и расправился с виновниками его ранения без лишней показухи, хирургически безупречно и безжалостно.
Ночью подполковника Шишкобабова вдруг прошиб холодный пот от осознания содеянного. Содрогнувшись под одеялом, он вспоминал змеиный взгляд заместителя начальника, его геббельсовскую улыбочку и злые, нервные, покусанные губы. Промучившись добрых полтора часа без сна, новоявленный борец с коррупцией успокоил себя тем, что, во-первых, этим делом должна заниматься служба безопасности МВД, а никак не ОБЭП, а во-вторых, что прокурор — стреляный воробей и никогда не подпишет его дурацкое ходатайство. Решив с утра зайти к прокурору, объяснить случившийся казус невнимательностью, переутомлением, и подарить старой крысе за молчание набор своих любимых японских блесен, на которые прокурор давно зарился, Шишкобабов успокоился и уснул.
Поутру, подходя к домику прокуратуры, мучимый жадностью, он уже решился было вместо блесен обойтись простой бутылкой водки, до которой прокурор тоже был охоч, как вдруг в окошке газетного киоска на первой странице “Красносельского Вестника” увидал свою фотографию и оттиск жалобы Пендюрина. Мучимый дурными предчувствиями и мысленно расставшись не только с блеснами, но и с германской катушкой для спиннинга, Шишкобабов несмело вошел в теплый предбанник прокуратуры...
На столе у секретарши его ждало подписанное ходатайство, а умудренный жизнью прокурор, не зря славившийся сверхъестественным чутьем, уже слег в больницу — оперировать застарелую грыжу.
В то же утро пахнущий свежей краской сенсационный номер “Красносельского Вестника” украсил рабочий стол полковника Шубина.

III

Перепуганного Тимура Дербенева остановили в тот же вечер по дороге с работы, затащили в машину и в течение часа “вербовали по-русски” на заднем сиденье старого “фольксвагена”, стоявшего у обочины. Интеллигентные беседы и заманчивые предложения за чашечкой кофе давно превратились в воспоминания розового детства шпионажа. Машину трясло так, будто в ней пылко занимались любовью качки-гомосексуалисты. Процесс вербовки созерцал невыспавшийся, зевающий наряд Кляксы.
В салоне вместе с капитаном Зимородком сидели Дональд, Кира и Пушок, потому что после инструктажа Кира Алексеевна отозвала старшего в сторонку и сказала, глядя под ноги:
— Костя, сегодня мы с тобой поедем. Пожалуйста.
Непривычно и неловко было видеть эту красивую решительную женщину в состоянии просительницы, смущенной и виноватой. Зимородок только молча покивал седеющей головой. Наблюдательный Лехельт сделал вид, что так и должно быть. Ролик открыл было любопытствующую варежку, но наткнулся на косой взгляд Тыбиня, брошенный из-под тяжелого лба, — осекся на полуслове и перевел разговор на тему обещанной квартальной премии. Один Морзик был доволен переменой мест, соответствующей его тайным планам, скрывая радость под видом служебного рвения и озабоченности.
Взяв Изю от подъезда дома, где он, возмущенно поминая библейских пророков, рихтовал правый закрылок “девятки”, они вскоре зафиксировали его краткую встречу с хозяевами “фольксвагена”, а затем разделились. Хмурый и неразговорчивый Старый потянул Арджанию дальше, в северные районы города, а экипаж Кляксы сел на хвост “фольке” — и, как оказалось, не напрасно. Не впустую прокатались.
— Кто Изе крыло загнул? — спросил Зимородок. — Не мог же он сам так въехать.
— Михаил Александрович, — робко ответила Людочка и покосилась на молчаливую Киру.
— На якорь поставил?
Ответа не последовало, и Зимородок, как опытный руководитель, не стал больше задавать никаких вопросов. Одно из правил хорошего начальника — не стремиться знать о ходе дел больше, чем нужно, за что подчиненные будут тебе только благодарны.
— Константин Сергеевич, можно мне сегодня пораньше уйти? — спросил Лехельт, обеспокоенно глядя на часы и на темнеющее над городом пасмурное зимнее небо. — Я в театр билеты взял.
— Посмотрим по обстановке.
— С Маринкой пойдете?! — оживилась Пушок. — А что смотреть будете?
— “Азазель”, — ответил маленький разведчик, игнорируя первую часть вопроса.
— Так с Маринкой? — не унималась Пушок. — А? Андрей?
— Нет, — хмуро ответил Дональд, не любивший врать без служебной необходимости. — С Оксаной.
— Как с Оксаной? — вскинулась Людочка. — Ты негодяй! С какой Оксаной?!
— Вот с такой, — буркнул Лехельт.
— А Мариночка?.. — жалостливо пискнула Пушок. — Она мне так понравилась...
— Уймись, — ласково сказала ей Кира и вздохнула: — И тут все не слава Богу... Магнитные бури, что ли...
Это были ее первые слова за вечер.
— Ой, Константин Сергеевич, можно, пока они его мутузят, я в аптеку схожу?! — затарахтела Люда, увидав большую аптечную вывеску на углу. — Там есть социальный отдел, вы не знаете? Маме прописали интерферон, дорогущий! Вся моя зарплата на пять ампул уходит! Ей бесплатно, как инвалиду, — а ни в одном социальном отделе нету по бесплатному рецепту! Рядом за деньги есть — а для социальников нет!
— Ну иди, только быстро! — поморщившись от ее звонкого голоса, сказал Клякса. — Труба иерихонская! Имей в виду, ждать не буду! Получишь выговор за прогул!
— Скажете тоже! У меня роспись в журнале инструктажа стоит! И за оружие я расписывалась!
И довольная Пушок поспешно выскочила из машины, не слушая сетований Зимородка по поводу современной молодежи.
Людочки не было долго. Качка в “фольксвагене” утихла. Клякса занервничал.
— Где она там бродит?! Сказала же: быстро!
— Давайте, я схожу, — предложил Лехельт.
— Сиди! Тебя еще потом ловить! Разбегаетесь из машины, как тараканы! По инструкции во время работы вы вообще никуда выходить не должны! Только на задания!
— По инструкции ни одного шпиона не поймаешь, сами же говорили!
— Не мог я такой ерунды сказать!
— Говорил, Кляксочка, говорил! — подхватила Кира. — Не волнуйся, вон она уже вышла.
Пушок, красная от возмущения, оборачиваясь и еще что-то крича в дверь аптеки, действительно показалась под белой вывеской со змеей и крестом. В это время открылись дверцы “народной паро-возки” [© Дм. Черкасов. Паро-возка — машина для двоих] — в обе стороны, как крылья, — и на мостовую, прижимая руку к сердцу и жадно глотая свежий воздух, нетвердо выполз маленький и несчастный Тимур Дербенев, а за ним — двое хмурых плечистых ребят-вербовщиков.
— М-да... — сказал Клякса, мигом переключившись на объект. — Заснять бы его сейчас, да всем потенциально нестойким гражданам показывать... Чтобы знали, как несладко быть шпионом.
— В чем дело? Я мухой!
— Побереги пленку, может пригодиться. А куда это они собрались?!
Поддерживаемый под локти двумя здоровяками, неудавшийся “рыцарь плаща и кинжала” заковылял, оскальзываясь на бугристой ледяной корке тротуара, к аптеке. Людочка, закончив словесную баталию с аптекарским персоналом, обернулась и, столкнувшись нос к носу с объектом, едва не присела от ужаса, пятясь в закрывающуюся дверь.
— Куда ты! Назад! — закричал по связи Клякса.
— Зря кричишь, она ССН не взяла, — спокойно образумила его Кира, — Не волнуйся, девочка справится.
— А если завалит?! Вон, у нее все на моське написано! Стажер-неудачник пятого отдела третьей группы — как реклама!
— Ты преувеличиваешь.
— Всем восьмерка!
— Мы и так готовы. Ну, смотри, она ему помогает войти. Все хорошо.
— Все равно, больше никуда не отпущу. Чэпэшница!
Людочка, запыхавшись, прибежала через минуту, когда Клякса чуть успокоился.
— Что он там делает?
— Валидол покупает! Такой бедненький, прямо жалко.
— Все они бедненькие... когда прижмут. Я, пока в СКР [СКР — служба контрразведки ] служил, многих таких повидал. Все как один — жертвы обстоятельств и финансовых затруднений. Только однажды идейный борец попался. Я, кричал ненавижу ваш общественный строй и буду бороться против него всеми доступными методами!
— Надо же... — уважительно сказала Пушок.
— Я думаю, он был самый хитрый, — поморщился Лехельт. — Под диссидента косил. Чтобы статус политзаключенного получить.
— Получил, между прочим, — сообщил Клякса. — И кстати, из всех проходящих по его делу самый жадный оказался. Подельников обманул, гонорары их присвоил. Вон, твой несчастный вернулся, не хватила его кондрашка, слава Богу. А то завалил бы нам всю операцию. Ладно, достаточно воспоминании, поехали... А это еще кто?!
Из подворотни вывернула зеленая “семерка” и решительно устремилась вслед за отъехавшим “фольксвагеном”. Клякса осторожно тронул машину “наружки” следом. Разведчики, переглядываясь, недоуменно созерцали “семерку”, как гроссмейстер во время эндшпиля, вдруг обнаруживший посреди поля вражескую ладью, взятую им на пятом ходу.
Через несколько поворотов сомнения отпали: машина явно следовала за “фолькой”. Андрюха Лехельт достал камеру и пристроился снимать под одобрительный кивок Зимородка.
— В машине четверо, — сказала Кира, глядя в бинокль поверх головы Дональда. — Спортсмены какие-то... все в спортивных шапочках. Номера питерские...
— Не испортят они нам всю малину? — спросил Дональд, не отрываясь от видоискателя. — Ка-ак засветятся сейчас...
— Водила у них хороший. Грамотно тянет, не высовывается, — пробормотал Клякса.
— Машина с радиосвязью... — продолжала наблюдать Кира. — Хороший такой хвостик, неприметненький. Рэкет — тот обычно на джипе пытается следить. Непременно на черном, размером с самосвал.
— Удается? — хихикнула Пушок.
— Пока по центру тянут — удается, — ответил за Киру Дональд. — Там таких много.
— Черт! — воскликнула Кира. — Они нас заметили!
— Точно?! — заволновался Клякса.
— Точно, головами вертят! С заднего сиденья за нами наблюдают! В бинокль наблюдают!
Клякса озадаченно поотстал. Сзади засигналили. Дернуться куда-нибудь в сторону в потоке машин не представлялось возможным, а ехать под холодным пристальным чужим вниманием было неуютно... да и задание надо было выполнять, если только это не контрнаблюдение. В наружке так всегда — если бы, да кабы... Задачка со многими неизвестными.
Вдруг Зимородку в голову пришла светлая мысль. Он нажал кнопку связи с базой.
— Кирилл, зеленая “семерка”, номера... не наша?
— Минуту! — не задавая лишних вопросов, мгновенно отозвался дежурный.
Иногда на расспросы у разведки нет времени: вовремя выданная информация может решить многое. Сначала ответь, потом расспрашивай.
Молчание в эфире затянулось. Зимородок прибавил громкости.
— Зеленая “семерка” третьего отдела, группа Визиря, сегодня на задании, — неожиданно загромыхал в динамиках дежурный. — Что — наблюдаете?
— Вместе тянем! — облегченно вздохнул Зимородок, поспешно убрав звук, и помигал фарами. — Какой у них канал?
— Девятнадцать.
— Спасибо, отбой!
Разведчики оживились, напряжение спало. Капитан переключился на канал третьего отдела.
— Клякса вызывает Визиря! Клякса — Визиря! Как слышите?
— Визиря нет, за него Помпон, — после некоторого молчания неуверенно отозвался эфир. — Это вы тянетесь за нашим объектом?
— Нет, это вы за нашим! — возразил Зимородок.
— Скажите — решили их подстраховать! — подсказал шефу Дональд.
Но Зимородок не стал напоминать соседям о вчерашней досадной промашке. Как говорится, не судите, да не судимы будете...
— А где Визирь?
— Простудился. Дома бюллетенит.
Теперь всем стало ясно, почему они вчера зевнули объект.
— Понятно... Остаемся на связи, пока вместе. Наши — хозяева машины. Вы тяните их, а мы побудем в тени. Но вы уж нас не подведите!
— Будьте спокойны, Константин Сергеевич! Кстати — вы хорошо водите.
— Спасибо, и вы неплохо. Моя команда оценила. Чем ваш клиент с утра занимался?
— Трудился, не выходя за проходную. Вы не знаете, часом, куда они его везут?
— Не знаю, Помпоша. Надеюсь, что не на кладбище. Мертвые шпионы для разведчиков не представляют никакого интереса... Нам нужны живые. Так что смотри в оба!
Через Каменноостровский и Левашовсккй проспекты Петроградской стороны съехали на Морской бульвар Крестовского острова.
— Встали у ограды парка Победы! — предупредил Помпон. — У ворот! Мы тормозим.
— Вижу!
Клякса остановился неподалеку, слабораличимый в сгущающихся сумерках. Он не хотел светиться. Вся работа, как полагал капитан, была еще впереди.
— Здесь голубая “девятка”... и араб какой-то прогуливается... в пальто!
— Так это же наш Изя! — воскликнули Кира и Дональд одновременно.
— Где-то Старый должен стоять, — задумчиво сказал Клякса. — Старый, отзовись!
— Морзик слушает! — прозвучало в динамике.
— Где вы? Мы вас не видим!
— Это хорошо! Зато мы вас видим! Старый на улице. “Ухо” устанавливает. Вы привезли клиента? Вижу! Изя с ним под ручку пошел гулять в парк! Там пусто, никого нет в эту пору. Одни шпионы прогуливаются! Мы попробуем их “ухом” прослушать. Здесь тихо, помех нет. Еще какой-то крокодил Гена на зеленой тачке прикатил...
— Эй, не выражайтесь! Это кто такой умный? Клякса, ваша машина пошла в сторону Южной дороги! В сторону Южной пошли!
— Принял, принял, спасибо! Морзик, это группа Визиря. Мы пошли!
— Удачи вам!
— К черту!
Пожелание, однако, не помогло. Уже стемнело, и на плохо освещенном Кондратьевском проспекте наряд Кляксы потерял старый “фольксваген”. Напрасно все четверо вертели головами, напрасно Кира пыталась что-нибудь высмотреть в прибор ночного удаления — редкие, но яркие огни реклам не давали настроиться.
— Грохнули! — разочарованно воскликнула Пушок. — Я же говорила, они в переулок повернули!
— Да не они это были! — запальчиво возражал Дональд. — Это была “ауди”! Ты в машинах сначала научись разбираться!
Зимородок помалкивал. Мужчина познается не в победах, а в трудностях и неудачах. Костя нервничал и горячился в ходе работы, а уж когда грохнули — не переживал. Не они первые, не они последние. Номер есть, соколиков вычислят и призовут к ответу, когда нужно будет. Главное, вербовку зафиксировали.
— Андрей, брось переживать, а подумай лучше о том, как тебе повезло, — идешь в театр. Подбросить?
Он быстро развернул машину. Заскрипели шины. Лехельт не успел ничего ответить, как сбоку выскочил лихач на старом замызганном “опеле”, совсем близко.
— Ай! Мама! — закрыв лицо руками, завизжала Людмилка, со стороны которой летела чужая машина.
Избегая столкновения, Зимородок вывернул руль, и машина “наружки” ухнула в кусты. Хорошо, что скорость была небольшая. Ударили по стеклам, заскрипели ветки, царапая краску на боках “Жигулей”. Встали.
— Ух! Мать честная! Все целы? А тот придурок цел?
— Уехал...
Зимородок осторожно дал задний ход, выбираясь из помятых кустов на тротуар. В это время появились лучи надвигающихся фар.
— Возвращаются, что ли?
— Костя, это подростки! — тревожно сказала Кира. — У них палки в руках! Давай уедем!
— Не успеем уже! Машину побьют! Сидите в салоне, не высовывайтесь! Андрей, за мной!
Помахивая бейсбольными битами, к машине подковой приближались пятеро, заведенные быстрой ездой и травкой. Зимородок и Лехельт выбежали им навстречу, стремясь не допустить нападавших до машины. Бейсболисты попались все акселераты, на голову выше Кляксы, не говоря уже о маленьком Дональде.
— Что мне делать, Кира Алексеевна?! — заголосила Пушок придушенным шепотом. — Стрелять?! Она уже достала из кармана пистолет.
— Ни в коем случае, — холодно ответила Кира, прищурившись. — Спрячь сейчас же. Стрелять буду я... если придется. Ты тут пол-улицы положишь...
— Они же их побьют!
— Это вряд ли...
И в тот момент, когда между Кляксой и нападавшими оставалось три шага, Кира включила дальние фары. Секунда в секунду. Ни раньше, ни позже.
Двое из ребят, те, что шли первыми, инстинктивно вскинули руки, закрываясь от мощного потока света, ударившего в лица. Опустить их они уже не успели. Дональд засадил одному в грудь ногой с прыжка, Зимородок другому — в солнечное сплетение. Выпавшие из рук хулиганов биты мягко шлепнулись в снег. Дальше Лехельт и Зимородок работали как роботы. Андрей подхватил упавшую биту и занес над головой двумя руками, встав в позицию фехтовальщика “кэндо”. Он прикрывал капитана со спины, молниеносными взмахами парируя удары остальных нападавших, сыпавшиеся градом. Все звуки заглушал сухой деревянный треск стукающихся бит. Пауз не было. Наносить ответные удары у Андрея просто не хватало времени.
Кира и Людочка вышли из машины и стояли, наблюдая. Кира щурилась, держа руку в кармане пуховика. Пушок подпрыгивала, от волнения быстро-быстро сжимая пальцы в кулаки. Когда двое уцелевших хулиганов, переглядываясь и приходя в себя, отступили к своему “опелю” на другую сторону улицы, Людочка подбежала, подобрала лежащую на снегу брошенную биту и запустила им вслед с криком:
— Так вам и надо, дурачье!
Бита с деревянным стуком запрыгала по асфальту, догоняя убегавших. Дональд устало уронил свое орудие в снег.
Мужчины вернулись, тяжело дыша. Дональду отскочившей от биты щепкой поцарапало скулу. Пока женщины снегом и салфетками вытирали ему испачканное кровью лицо и заклеивали ранку быстрозаживляющим пластырем из специальной аптечки сменного наряда, Клякса перекурил и успокоился. Улица есть улица. Никогда не знаешь точно, что произойдет в следующий момент. Эх, питерская улица, шумная или безлюдная, нарядная или грязная, позабытая властями и Богом! Ты и дом разведчика, и его судьба...
— Константин Сергеевич! — полюбопытствовала торжествующая победу Людочка. — А вы в театр ходите?
— Хожу, конечно. В прошлом году на балет ходил, — ответил Зимородок и улыбнулся воспоминаниям, — “Золушку” с дочкой смотрели. Ей понравилось...

IV

— Здорово! Обожаю приключения и все непонятное. Типа “икс-файлов”. А тебе нравится?
Андрей кивнул, склонив голову к плечу, и с улыбкой разглядывал Оксану, помешивая ароматный кофе. Девушка доедала пирожное, облизывая ложечку. Она была чуть полновата, но жива, мила и непосредственна.
— С ума схожу от секретных агентов и вообще от таких людей, у которых необычная жизнь. Правда, я похожа на Скалли? Чего ты смеешься?!
— Правда, правда! — поспешно закивал Андрей. Он устал за день, и ему было хорошо. В буфете вкусно пахло, было тепло и шумно, мелькали красивые женщины. Немного саднило щеку, но царапина побледнела и была почти незаметна. Пластырь он снял еще при входе.
— Если ты не хочешь, я доем твое пирожное. И перестань так наклонять голову — ты становишься похожим на маленького дохлого воробья.
— А мне все равно.
— А мне — нет! Ой! Кофточку из-за тебя испачкала! Противный! Любимую белую кофточку, между прочим! Бедная Ксаночка, никто тебя не любит, никто не жалеет...
Андрей слушал щебетание соседки, незаметно разглядывал ее полные аппетитные коленки — и все улыбался. Ему было чуть-чуть грустно.
— А кем ты работаешь?
— Я — секретный агент...
— Да ну тебя, в натуре! Я серьезно спрашиваю!
— Серьезно. Я — разведчик. Мой оперативный позывной — Дональд.
— Может, Микки Маус?! Еще издевается! Не хочешь — не говори, а прикалываться зачем?!
Оксана надула полные маленькие губки и отвернулась, занялась пирожным. В профиль ее лицо не казалось таким широким. Смешно было наблюдать, как она ест.
Впрочем, она не умела долго обижаться.
— Вставай, Джеймс Бонд! Пойдем в зал!
— Давай посидим еще. Только первый звонок...
— Пойдем, я сказала! Не хочу толстой попой толкаться по рядам!
Андрей безропотно побрел следом за девушкой, чувствуя себя почтенным отцом, обремененным тройней. Она вдруг ткнула его пальцем в бок.
— Смотри!
— Что?! Где?!
— Ну что ты все спишь! Опять прозевал! Вон у той тетки обалденный мобильник! Красный! Я тоже такой хочу.
— Больше ничего не хочешь?
— Хочу свой дом, яхту и похудеть. Давай орешков еще купим!
— Давай...
Мужчины женятся от переутомления, не иначе. Удивляясь сам себе, Андрей Лехельт покорно свернул к буфету и привалился к стойке, встал в очередь. В зеркалах витрины, в обрамлении сусального золота, он заметил серьезную, сдвинувшую брови темноволосую девушку, похожую на Маринку.
— Вот и первый глюк, — расслабленно проговорил он себе под нос. — А вроде и не пил...
Широкая спина в полосатом костюме, застившая обзор, отвалила от стойки, — и Андрей, не успев даже подумать, мгновенным движением руки прикрыл лицо программкой на манер веера.
— Уф-ф!
Он за секунду вспотел, в который раз благословляя свою разведчицкую реакцию. В метре от него Маринка, затянутая в черный брючный костюм, задумчиво склонилась над бутербродами. Громадный Рома, едва не приседая, мелким бесом вился позади нее на полусогнутых, готовый исполнить любое желание. Они хорошо смотрелись в паре. Поспешно удаляясь, Лехельт еще услышал, как она сказала знакомым хрипловатым голосом:
— Кажется, эта икра несвежая.
Эта совсем обычная фраза, и голос, и запах ее духов гвоздем засели у него в голове.
— Ты почему такой красный?! — удивилась Оксана. — А где орешки?!
— Они несвежие. Там человек ими отравился. Пойдем отсюда. Я сказал — пойдем.
Решительно подхватив девушку под руку, он повел ее вокруг стойки — и тут же развернул обратно, едва не столкнувшись нос к носу с любезной парочкой. Они опять его не заметили. “Чересчур заняты собой”, — отметил Андрей. “Это хорошо... наверное. Бредятина, я же не на работе!”
— Куда мы идем?! — возмутилась Оксана. — Ты меня тащишь, как мент! Где человек отравился?! Я хочу посмотреть!
Она все вырывалась, все оглядывалась через плечо, прижимая к полной груди маленькую мягкую сумочку.
— Что происходит, черт возьми?! Может, ты двинутый?! Я сейчас заору! А-а!..
Прикрыв ей рот, Андрей поспешно увлек девушку в темный служебный тупик.
— Тихо! Я — офицер спецслужбы! Вот кобура под свитером, пощупай! Отряд “Кобра” — слыхала? Ну и хорошо, тебе не нужно. Будешь много знать — могут ликвидировать.
— Мамочки! Кто может?!
— Кому нужно, тот и может! Ты со мной — в потенциальной опасности! Здесь есть человек, который может меня узнать — и тогда мне крышка! Ну и тебе попутно тоже, — нагоняя страх, проговорил Лехельт.
— Ты гонишь! — в голосе Ксаночки звучали восторг и недоверие.
— Хочешь убедиться?
— Н-нет... пожалуй, не хочу...
— Тогда — расходимся! Я ухожу первым. Совсем. Позже позвоню... если выберусь. Меня не ищи и никому не рассказывай. Мы — агенты смерти, мы как бы не существуем, поняла?! Молодец. Успокойся.
Можешь пойти досмотреть второй акт. Только не волнуйся.
— Да я и не волнуюсь вовсе. Это ты весь трясешься. Пожалуйста, иди, если надо. Только ты, по-моему, мозги мне пудришь... подумаешь, кобура под свитером...
— Да вот же удостоверение!
Она еще что-то говорила, но Лехельт уже не слушал. Поспешно подойдя к выходу из тупичка, он одернул свитер, вздохнул и, опустив голову, вышел на свет, сразу повернув налево, к лестнице. И тут же наскочил на Маринку с Ромой. Они поджидали его за углом, ехидно посмеиваясь.
— Видишь, Мариночка, — указывая на Андрея широкой ладонью, как натуралист на кактус, сказал Роман, — я был прав. Вот первый экземпляр. А второй, наверное, еще прячется в берлоге. Да? — сухо и насмешливо обратился он к Андрею.
— Никого там нет. — отводя глаза, буркнул Лехельт. — Дайте пройти, я тороплюсь.
И тут позади него раздался истошный Оксанкин вопль:
— Номерок! Лехельт, сволочь, ты унес мой номерок! Моя шуба! Вернись!
— О-о... — бессильно застонал Андрей. Отпираться не имело смысла. Он поднял глаза. Рома возвышался над ним во всей мужской красе, при галстуке, облаченный в прекрасную тройку. Его круглые светлые глаза смотрели сквозь очки с беспощадностью Великого инквизитора. Разведчик Лехельт тотчас почувствовал свое ничтожество, усугубленное мятыми джинсами, неказистым свитером и небритыми щеками с царапиной. Он никак не успевал переодеться в театр... да и не очень хотел.
А Маринка обрадовалась! Она сказала:
— Привет, Андрей! Давно не виделись.
И еще больше она обрадовалась, когда увидела появившуюся из-за угла встрепанную Оксану. Просто черти в черных глазах запрыгали!
Прозвенел третий звонок.
— Нам пора, — сказала она. — Передавай маме привет. Еще увидимся...
И непонятно было, спрашивала она или утверждала, только Рома нахмурился.
— Незачем тебе знаться с этим проходимцем... — заботливо проговорил он, поворачиваясь спиной и прихватывая ее под локоток. — Тебе надо готовиться к поездке...
— Э! — сказала ему в спину Ксаночка. — Сам ты проходимец! Андрюха мой друг и, между прочим, секретный агент! У него и пистолет есть, и красные корочки! Покажи им, Андрей!
Разведчик Лехельт состроил страшную рожу и покрутил пальцем у виска:
— Сдурела!
Марина и Роман заинтересованно оглянулись, но уже поток зрителей из буфета подхватил их и понес в партер.
— Я зря брякнула про корки? — спросила Оксана, стоя рядом и глядя вслед. — Я помочь хотела. Это твоя девушка?
— Была.
— Козел этот очкастый... А ты тоже хорош! Сказал бы по-нормальному! Ты мне, между прочим, и не нравишься вовсе.
— Спасибо... удачный сегодня денек, — вздохнул Лехельт.
— Я не затем, чтобы тебя опустить...
— Да я понял, понял...
— А ты точно агент?
— Какой я агент... так, сотрудник... У нас знаешь какие асы есть.
— Ничего, ты тоже станешь. Заливаешь очень убедительно. Пошли, а то свет погасят. Теперь из-за тебя через людей тискаться! Почему в жизни все так неудобно устроено, проходы узкие... а в кино все так красиво?! Я бы в кино стройная была, как твоя цыганка... или кто она там.
Лехельт благодарно вздохнул и собрался сказать Оксане комплимент.
— И агенты в кино все нормальные, — продолжала девушка. — Рослые мужики, плечи — во! Сразу ясно, ху есть ху! А в жизни что?.. Тьфу! Глянуть не на что!
И Андрюха подавился уже готовым комплиментом. Даже закашлялся.
Впрочем, настроение у него удивительно изменилось. Радость просто распирала. Она же сказала, что они увидятся! Весь второй акт он вертелся, стараясь незаметно для Оксаны отыскать в зрительном зале Маринку. Оксана все замечала и улыбалась, блистая в полутьме крупными, белыми, красивыми зубами.
— Слышь, давай поцелуемся, а? Пусть твоя цыпа поревнует!
— Отстань!
— Ну, хочешь — я тебя поцелую?
— Отцепись ты! Нимфоманка! Помогите!..
На них зашикали. Он отбивался от расшалившейся Ксаночки, крепкой рукой тянущей его к себе поближе, а губы его сами собой изгибались в мечтательной, дурацкой, словно приклеенной улыбке.

V

— Ну вы гады! Я замерз уже! Пора меняться! — ныл в динамике машины голос Ролика.
Морзик поморщился, убавил громкость.
— Дежурь давай! Проиграл — значит, дежурь! — он посмотрел в карты. — Ходи, свой мизер, дядя Миша, не спи.
— Давайте в шахматы сыграем!
— Хитрый какой! В шахматы ты выиграешь! Сейчас, пулю допишем — и сменю тебя.
— Гады!
— Будешь ругаться — еще одну начнем! — равнодушно бросил в микрофон Тыбинь, и стажер сразу заткнулся.
— Я пас, — сказал Морзик. — А правда — зачем в подъезде дежурить?
— А по-твоему, как Дербенев ушел от Визиря? Так же вот вышел по темноте, шмыгнул в сторону — и все. Лампочка над подъездом, видишь, не горит. Думаешь, случайно?
— Да, может, кто гоп-стопом здесь промышляет? Ты бы отпустил меня, Миша! Позарез сегодня надо! Не лыбься, я по делу, между прочим! Сведения из архива здравоохранения забрать!
— Все со своими ямами? А пахать я за тебя буду? Всегда как отпустишь вас, так самая работа начинается... Помнишь, что опер сказал? У нас один шанс прищучить резидента!
— Ты же с ним поцапался!
— Это так... от недовольства жизнью. Ходи.
Но Морзик не успел положить карту, как в динамике послышался встревоженный дискант Ролика:
— Ребята! Ребята! Меня, кажись, грабить идут! У меня нету бабок! Ай!..
— Морзик, вперед! — гаркнул Тыбинь. — Вот, блин, накаркал! Живее ворочай задницей!
Черемисов, смешно переваливаясь, поспешно убежал в темноту, к подъезду, и через минуту вернулся вместе со стажером.
— Ерунда! Шпана шалит. Человек пять. Разбежались.
— Ничего себе ерунда! — воскликнул Ролик. — Он там целое побоище устроил!
— Ну, пришлось сунуть пару раз, чтобы не лезли...
— Там чьи-то зубы остались!
— Радуйся, что не твои. Пусть гордятся, что зубы им выбил чемпион Петербурга!
— Не понимаю я таких... — ворчал дрожащим голосом Ролик, поспешно, как обиженная болонка, забираясь в теплый салон на заднее сиденье и устраиваясь поудобнее. — Вот так запросто пойти, избить кого-нибудь... Маньяки какие-то...
Старый с Морзиком оглянулись и уставились на него.
— Чего вы смотрите? Вы что — тоже вот так ходили и били кого ни попадя?
— А ты в детстве был паинькой? Ох, прости, детство-то еще не кончилось!
Морзик захохотал. Старый хмыкнул. Ролик надулся и притих.
— Я в ментовке начинал с трудных подростков, — сказал Тыбинь, разминая затекшее тело, насколько позволял салон машины. — Тогда у меня и слова какие-то убедительные были... А сейчас нету у меня никаких слов.
— Аргумент — во! — Черемисов выставил здоровенный кулак.
— Их не забьешь. Оторвы... С ними говорить надо — а сказать нечего. Грабьте — только не попадайтесь, больше ничего не могу придумать.
— Ты смотри, Кляксе этого не брякни!
— Пока сказать людям нечего — будет только хуже, — педантично закончил Тыбинь. — Ладно, подежурим час в машине. Я поближе встану...
— Хорошо бы “глазик” напротив Изиной квартиры поставить, — подал голос обиженный Ролик. — Сидеть себе и смотреть...
— Надо Кляксе сказать, чтобы менял нас, — буркнул Старый. — Третий день уже тут отираемся... засветились.
Потянулись минуты ожидания. От безделья Морзик запустил на прослушку запись, сделанную в парке Победы с помощью “уха” — переносного акустического пеленгатора. В группе Кляксы это мощное устройство на зиму было замаскировано под ящик для зимней рыбалки, передняя стенка которого была забрана тонкой сеточкой. Обычная портативная кассета для записи вставлялась прямо в гнездо задней стенки, как в магнитофон. Летом “ухо” перекладывали в простую коробку из-под женских сапог супруги капитана Зимородка.
Пеленгатор позволял прослушать разговор шепотом на расстоянии в полкилометра, но, как все сверхчувствительные приборы, имел серьезный недостаток — он улавливал все звуки подряд, несмотря на ухищрения умельцев из технической службы управления, мастеривших для него всевозможные фильтры. Достаточно было где-нибудь неподалеку заработать тракторишке — и всей прослушке наступала труба: ничего, кроме тарахтения дизеля, разобрать не удавалось. Зато движок был слышен великолепно, до последнего писка, хоть диагностику проводи.
Из динамика раздавались невнятные резкие вскрики.
— Его что там — бьют? — полюбопытствовал Ролик.
— Это вороны, дурашка. Вот сейчас Миша настроится — и будет слышно.
“А мне говорили, — всхлипнул Дербенев, — что вы интеллигентные люди...”. “Ну вы же сами понимаете, что методы определяет ситуация, так... — скороговоркой произнес Арджания. — Будем сотрудничать — и вы убедитесь, что мы очень милые ребята, и с нами можно делать дела...”. “Как будто, вы оставляете мне выбор!”. “Ну почему же... можете пойти и сдаться в ФСБ, так... Там вам покажут...”.
И тут все накрыло громыхание проезжавшего мимо грузовика, а потом в обрывки разговора вмешались чужие женские голоса, очень громкие: видно, говорившие находились ближе к пеленгатору, чем вышибала со своей жертвой. Ролик, вслушиваясь с напряженным любопытством, поцокал языком.
— Не слышно ни фига!
— Ничего, спецы разберут! — успокоил его Морзик. — У нас знаешь какие акустики! Из Военно-морской академии! Те, что эхолоты для подводных лодок делают. Все отфильтруют в лучшем виде, до словечка. будешь слушать — не поверишь, что так можно.
— А это что воет?
— Это ветер... в мачтах стадиона, наверное...
— Как черт в трубе...
— Не знаю, не слыхал!
Старый под их треп медленно впадал в привычное бездумное оцепенение, как медведь в спячку. В последнее время оно посещало его все чаще. Иногда он не мог заставить себя поесть или умыться. Тыбинь уже начинал бояться этой тягучей пустоты, понуждал себя к жизни, подстегивал неожиданными и порой жестокими выходками, разогревая кровь. Но даже это уже надоедало. Каждое черное зимнее утро в его тяжелой голове, одиноко лежащей на подушке, возникал один и тот же вопрос: “Зачем?”. Дурацкий вопрос, заразный, как чума. Счастливо нынешнее племя, поверившее в простые, как мычание, ответы. Эти ответы спасут нацию... или превратят нас в идиотов.
Когда ему в окошко машины осторожно побарабанили пальцами, Тыбинь только скосил глаза, не желая выходить из комы. Темная фигура склонилась к стеклу, поскреблась еще раз. Морзик со стажером уставились выжидательно. Фигура, скрипя по снегу, обошла машину спереди и побарабанила в окошко пассажира.
Черемисов приспустил замерзшее стекло, и в щель сразу же повалил морозный воздух.
— Мальчики, девочку не хотите?
— Чего?
Морзик, а за ним и Ролик открыли дверцы, выглянули из машины. Старый не шевельнулся, глядя через лобовое стекло на дверь подъезда. Его как будто не касалось происходящее.
На снегу у машины “наружки” переминался, сунув руки в карманы, мужичонка в черном потертом полушубке из искусственного меха и ушаночке. Лицо его было хитрое и пропитое. Рядом с ним стояла рослая девочка в детском клетчатом пальто с пушистым воротником, шапке с помпонами, перебирая в руках сумочку с вышитым медвежонком.
— Дочка, что ли, твоя? — недобро прищурившись, спросил Морзик.
— Ага, дочка... По стольничку с каждого... на час. Вас там трое? На троих отдам за двести пятьдесят.
Ролик выпучил глаза, утратив дар речи от изумления. Черемисов, поразмыслив несколько секунд, взял девочку за плечи и подтолкнул к стажеру.
— Посади в машину. Ну и дворик нам попался...
— Вот и молодцы! — засуетился папаша. — Не пожалеете! Она у меня обученная... все умеет!
— Сам, что ли, обучал? — мрачно спросил разведчик.
— Что ты! Побойся Бога! Что я, дерьмо последнее, что ли? Жить, знаешь, надо, а мы люди пьющие... нам деньги нужны...
— А мать?
— Умерла. Два года как умерла. Ты деньги давай вперед, пожалуйста, чтобы я, значит, вам не мешал...
Мужичонка шумно и нетерпеливо потянул ноздрями чистый морозный воздух и выразительно потер палец о палец. Вовка зажмурил глаза и помотал головой, точно отгоняя мух. Потом достал из кармана куртки перчатку и медленно, смакуя момент, натянул ее на правую кисть.
— Ты это чего? — беспокойно бегая руками по пуговицам шубы, спросил заботливый папаша.
— Да чтоб об тебя не замараться!
С этими словами Морзик, не прибегая к заморским ухищрениям мордобития, тяжелой пятерней отвесил папаше здоровенную простонародную затрещину. Мотнув пятками, тот улетел в сугроб и, не задавая лишних вопросов, подхватив ушаночку, на карачках улепетнул в сторону. Судя по сноровке, это он проделывал не первый раз. “Значит, не все соглашаются”, — с облегчением подумал Морзик.
Отбежав на безопасное расстояние, мужичонка оглянулся и крикнул:
— Так, значит! Платить не хотите! Ну, мы вас сейчас!..
Из темноты послышался скрип снега, и из морозного воздуха нарисовались трое с обрезками труб в руках. У Морзика от ярости покраснели глаза, как у кролика. Ролик, хлопнув дверцей, выскочил на подмогу товарищу, но их обоих опередил Тыбинь. Стряхнув, наконец, оцепенение, Старый, массивный как танк, выбрался из машины.
— Стоять! — хрипло сказал он, выходя навстречу нападавшим, и, прагматично не тратя сил на драку, достал из кобуры под мышкой пистолет с навинченным глушителем. Сноровисто прижимая локоть, он направил ствол в животы подходящим. Он даже с предохранителя его не снял.
Целить в живот — самое действенное дело. Еще страшнее, чем в голову. Честная компания, топая по снегу мигом растворилась в темноте едва освещенного двора. Кто-то наудачу запустил оттуда трубой, но не добросил. Старый убрал пистолет под куртку и подошел к машине, у которой замерли Ролик с Черемисовым.
— Высадите ее, — глядя в сторону, сказал он.
— Старый, ты что! Ее еще кому-нибудь сдадут!
— Она здесь живет. Высади ее. Нам уезжать нужно. И так нарисовались во весь фасад...
— Надо же что-то сделать! В милицию давай ее отвезем!
Тыбинь покачал головой и сплюнул на снег. Морзик и сам понял, что сморозил глупость.
— Ничего нельзя сделать. Ты разве еще не бывал в ситуации, когда ничего нельзя сделать?
— Не бывал! — упрямо, с вызовом ответил Черемисов.
— Но ведь мы же защищаем разные там государственные секреты, а тут такое простое дело!.. — вытянув шею, влез Ролик.
— Цыц! — презрительно цыкнул в его сторону Тыбинь. — Я сказал — высадите ее. Завтра Клякса обоим по выговорешнику влепит!
Его напарники упрямо молчали. Морзик принялся издевательски насвистывать, сунув руки в карманы и покачиваясь с пятки на носок, поглядывая по сторонам как ни в чем не бывало. Ролик ногтем смущенно скреб примерзший лед на крыше “Жигулей”.
— Дурачье. И что вы предлагаете делать?
— Для начала отвезем ее куда-нибудь, а завтра решим...
— Ладно, поехали к тебе. Только поверьте моему ментовскому опыту, ничего из этого не выйдет! Это только в книжках хорошо спасать проституток!
— Эй-эй, Миша, постой! Ко мне сегодня нельзя... В другой день, завтра, только не сегодня!
— Ну, тогда к нему! — Тыбинь повернулся к Ролику.
— Я живу у родственников, вы что? — по-восточному воздел руки стажер. — Меня самого вот-вот прогонят!
Старый поглядел на них со злой усмешкой.
— Так чего вы мне мозги долбите?! Робин Гуды хреновы! Высаживайте девчонку к едреной матери сейчас же!
— А может...
— Ни хрена не может!
— Ну и черт с тобой!
Обозлившийся Черемисов обернулся к Ролику.
— Давай, выгребай деньги, какие есть. Снимем ей номер на ночь, а завтра покумекаем, что делать...
Они шуршали бумажками, бренчали мелочью, роняя монеты в снег. Тыбинь закурил, ждал. Прохаживался, чтобы успокоиться. Один раз открыл дверцу заглянул в темный салон. Девочка смирно сидела на заднем сиденье, держа сумочку обеими руками на коленках и глядя прямо перед собой.
Друзья-разведчики приуныли: их карманного запaca явно не хватало для благотворительного предприятия. Творить добро оказалось совсем непросто, куда сложнее, чем бороться со злом.
Морзик, шевеля толстыми губами, морща нос и считая в уме, подошел к Тыбиню.
— Слышь... одолжи хоть рублей триста...
Старый смотрел на него с сожалением, как на убогонького. Сложил железные пальцы в маленький плотный кукиш, показал. Отстегнул кобуру, сунул Морзику в руки.
— Сдашь оружие, снаряжение, материалы и машину. Напишешь за меня сводку наблюдения за сегодня. 3автра нам во вторую смену, поэтому приезжай с утра пораньше, забирай ее и вези куда хочешь! Только запомни: в конце концов ты привезешь ее сюда же, вот в этот двор.
— Миша! Дай я тебя поцелую!
— Пошел вон. И еще: никому ни слова, понял! И ты тоже, пацан, слышь?! Смеяться ведь будут...
Он сокрушенно поправил шапку, не веря, что согласился.
— Все, поехали. Хватит на сегодня куролесить. С вами не соскучишься, блин... Сидел бы с Кирой — этот урод и не подошел бы...

VI

Подобно многим одиноким россиянам, оперуполномоченный Тыбинь вполне наплевательски относился к своему здоровью — и весьма трепетно к заведенному порядку и привычным предметам обихода. Хуже зубной боли раздражало его, доставляя физические страдания, разрушение его маленького мирка, состоящего из недоступных чужому пониманию мелочей. Никто из разведчиков не засиживался в его уютной малогабаритной служебной квартирке в неприметном общежитии на Комендантской площади. Кира бывала тут... но уже давно не заглядывала.
Поднимаясь по темной узкой лестнице на четвертый этаж, Михаил Иванович испытывал несвойственные его могучей и несколько угрюмой натуре суетливость и беспокойство. Поэтому он громко и недовольно сопел, звучно топая подошвами по бетонным шершавым ступеням. Девочка шла за ним покорно и почти неслышно. Оглядываясь на поворотах лестничного марша, Тыбинь мучительно пытался припомнить, убрал ли он с утра в шкаф свое застиранное нижнее белье богатырских размеров или оставил его валяться на журнальном столике у телевизора. Сама необходимость напрягать память по этому поводу возмущала его.
Открыв дверь, он, не зажигая свет, поспешно прошел через крошечную прихожую и принялся в потемках шарить в углу. На пол свалилась и, судя по звуку, разбилась любимая хрустальная пепельница.
— Черт!
Девочка, оставаясь в коридоре, провела рукой по стене прихожей, нашла выключатель и включила свет. Тыбинь с ворохом цветастых семейных трусов в руках растерянно зажмурился, поспешно сунул их на полку и дверцей шкафа больно прищемил палец.
— М-м!.. Проходи, не стой. Еще соседи увидят...
Она вошла, забавно топая маленькими сапожками, оживленно оглянулась.
— Ничего так... уютненько... как раз по тебе квартирка...
Голос у нее был какой-то необычный. Тыбинь подозрительно посмотрел на нежданную обузу, отвлекся на осколки старой пепельницы и окурки на ковре, вздохнул и пошел на кухню за совком.
— Разувайся... нечего в обуви топтаться. Папа с мамой не учили?
Квартирка и впрямь была слишком тесна для его могучего тела, но он приноровился, привык. Втянув живот, старательно огибая углы, он протиснулся назад в комнату, кое-как сгреб с ковра стекло и мусор. Когда он вернулся, избавившись от совка и веника, девочка, скинув сапожки, в пальто и шапке стояла у окна и смотрела в темноту, смешно потирая ступню о ступню, — на черных колготках виднелась дырочка на пятке. Там, за окном, долгой россыпью горели фонари, желтели кругами среди белого снега улиц. Михаил Иванович и сам подолгу смотрел на них вечерами...
— Что ты там увидала?
— Фонари... — восторженным шепотом сказала она. — Люблю фонари, особенно желтые. Когда я была маленькая и ждала маму с работы, то забиралась на кухне на стол и смотрела на фонари...
— Ну-ну... — проговорил Тыбинь как можно небрежнее. — Как тебя зовут?
— Рита...
— Раздевайся, Рита. Есть хочешь?
— А что у тебя?
— Ну... яйца, колбаса...
— А бананов нет?
— Извини, нет, — буркнул Старый, изумляясь нахалке.
— А водки нет?
— Перебьешься насухую! Вот белье, стели себе на диване. Хочешь есть — приходи на кухню, не хочешь — спать ложись. Все! Нет, еще: руками тут ничего не лапать, поняла! Я вас, шалав малолетних, знаю как облупленных! Утром все проверю — и карманы, и сумочку! Поняла?! Ну, блин, Морзик, подставил...
Насупившись, он затопал на кухню, по пути запер входную дверь, а ключ положил в карман. Она окликнула его.
— Эй! А тебя как зовут?
— Дядя Миша. Чего еще?!
— Телевизор включить можно?
— Включай... только тихо. Час ночи уже.
Обиженный, он переоделся в ванной, чертыхаясь от тесноты и неудобства, и ужинал в одиночестве. Присутствие девочки в комнате ощущалось через стену, озадачивало. Ишь, фонари она любит...
У Тыбиня никогда не было детей. Он чувствовал себя непривычно и странно. Что-то было не так. Сбросив домашнюю расслабленность, оперуполномоченный сдвинул брови и подпер маленькими ручками тяжелый подбородок. Он не боялся кражи: тайничок со всем необходимым был умело оборудован в филенчатой кухонной двери. И все же...
Стало слышно, как в комнате раздалась негромкая музыка — это заработал телевизор.
— Надо же, фифа! — хмыкнул Михаил Иванович, гоня прочь оперскую подозрительность, — Бананы ей подавай!
В близком черном окне он видел свое лицо — старое, тяжелое, властное. Сочетание детского нахальства и непривычного тонкого понимания казалось ему симпатичным, однако... “Наркоманка она, что ли?” — по инерции размышлял он, отдаваясь во власть старых милицейских стереотипов — “Что-то не так с этими бананами...”. Он побрел привычной тропой протокола, как обычно делал, запоминая ориентировки розыска. Имя, фамилия... Пол... Возраст... Возраст?!
Ему отчетливо увиделись ему ее изящные женские кисти с тонкими ухоженными ногтями, сцепленные поверх смешной детской сумки. Довольно усмехаясь, Старый выбрался из-за стола, шумно протопал в комнату и без церемоний включил свет. Гостья уже разделась, улеглась на диване. Она зажмурилась от света, уткнув лицо в одеяло. Поверх постели разметались длинные вьющиеся русые волосы, открывая тонкую гибкую шею с родинкой.
— Тебе сколько лет, подруга? — сурово спросил Старый. — Хватит дурку валять!
Он двумя пальцами потянул за простыню, закрывавшую лицо. Рита, придерживая край длинными ногтями, выглянула из-под одеяла.
— Молодец, дядя Миша! Догадался! Некоторые так и не догадываются!
— Отвечай на вопрос, — сурово сказал Тыбинь.
— Не рычи, не боюсь. А сколько ты мне дашь? Я ведь паспорта с собой не ношу!
— Лет пять я бы тебе вкатил, это точно! Вставай, одевайся.
— Мне двадцать три. Правда, правда. Чего ты психуешь? Обиделся? Я никуда не пойду. Там же холодно! И ты сам меня привел!
— Я привел ребенка!
— А что — дети и взрослые мерзнут по-разному?
Старый чертыхнулся, сел в массивное кресло рядом с кроватью. Теперь он перестал церемониться и чувствовал себя в своей тарелке. “Здравствуй, девочка секонд-хэнд!” — вдруг вспомнились ему слова разухабистой песенки. Рита смотрела на него ласково и насмешливо.
— Тебе стыдно? Ты будешь врать мне, что не знаешься со шлюхами?
— Не буду.
— Молодец. В твоем возрасте и положении это было бы полным кретинизмом.
— Что — это? Не знаться или врать?
— И то и другое.
Тыбинь повернулся к ней. Кресло жалобно скрипнуло. Она улыбнулась и сказала, подтянув коленки к подбородку:
— Так я остаюсь?
— Остаешься, но денег не получишь. И спать будешь не на диване, там мое место. Здесь, в кресле постелю тебе.
— Дядя Миша, ну ты же добрый! Я тут уже так уютно устроилась... А про деньги давай завтра поговорим!
— Не называй меня дядей! Денег не получишь. Черт с тобой, спи на диване.
— И-и-и!!
Она задрыгала ногами, взбивая одеяло, и так пронзительно завизжала, что Тыбинь перепугался не на шутку.
— Тихо! Сдурела! Что соседи скажут!
Он все-таки чувствовал себя в глупом положении и не мог перестать видеть в ней ребенка. Мысль забраться к ней в постель показалась ему извращенной и кощунственной. “Кто ее знает... может, она все-таки несовершеннолетняя?” — рациональным объяснением успокоил он себя. “Еще подставит... позора не оберешься”.
— Паспорт бы не помешал все-таки...
— Ты хочешь убедиться, что мне восемнадцать? Чтобы без опаски меня трахнуть? Какой правильный...
Последние слова она сказала невесело, с иронией.
— Паспорт мой у моего хахаля. Из-за паспорта вся катавасия и тянется...
— Этот старик — твой хахаль?
— Нет, это папанька. А хахаль — Жорка-моряк... ты его с дружками прогнал. Я им деньги должна за проезд... вот и отрабатываю. Не отдам — квартиру папанькину отберут.
— А девочкой зачем наряжаться?
— Это я сама придумала. Клиенты лучше идут. В Гамбурге хорошо клевали немцы.
— Что ты делала в Гамбурге?
— Поехала, дурочка, счастья искать... В танцевальную труппу... ну и все прочее.
Обычно в этом месте следовала жалостливая история, и Старый насторожился. Но Рита не стала ничего рассказывать. Потянувшись и сладко зевнув, она сказала:
— Хорошо, что ты мент. Ты ведь мент, да?
— Почему хорошо?
— Вы, менты, к этому проще относитесь. Знаете жизнь. А то оттопчут тебя — а потом начинают причитать: ах, бедная девочка! Ах, куда мы катимся! Или мыться бежит сразу, смотрит — не заразился ли чем. Смотреть противно... В Европе все привыкли, соплей не распускают, но очень норовят попользоваться на халяву. Чуть зевнула — и смоется, не заплатив. И прижать его нечем. Это у тебя Нотр-Дам? Я там была. Красотища! Специально в Париж ездила на два дня.
Она взяла с журнального столика маленькую латунную копию двухбашенного собора.
— Ты вот так поставь, ладно? Когда настольная лампа светит, он так больше похож на настоящий. Я тоже всю жизнь мечтала посмотреть. Какая там подсветка обалденная! А за мной французы хвостом ходили!..
Так она болтала, а потом Рита незаметно и быстро уснула. В полутьме на белой наволочке резко обозначилось ее усталое лицо, худое, губастое и лопоухое, как мордочка веселой мартышки. Старый еще некоторое время ворочался в кресле со странным ощущением праздника в груди, потом осторожно прилег рядом с ней на диван, поверх одеяла. Несколько раз ему хотелось погладить ее, как ребенка, по русым вьющимся волосам, но она часто и тяжело дышала — и он побоялся разбудить ее.

Предыдущая страница 2 Следующая страница


Дмитрий Черкасов - Точка росы

3 Дмитрий Черкасов

Глава 3
“ЗДРАВСТВУЙ, ПЛЕМЯ МОЛОДОЕ, НЕЗДОРОВОЕ!”

I

Андрей Лехельт беззаботно миновал проходную “кукушки”, снизу вверх поприветствовав необычно мрачного, нервно покуривающего прапорщика Рубцова, переодетого в форму частного охранника. Вприпрыжку перебежав узкий заснеженный двор, он с любопытством заглянул в широкие ворота гаража. В полумраке сыпала искрами, вспыхивала северным сиянием сварка: техники варили машину “наружки”, у которой при вчерашней погоне оторвалась передняя подвеска. Ребятам повезло, что вдоль трассы шел заснеженный пологий склон, принявший удар. Вокруг покалеченного авто бродил свирепеющий зам по технической части в сопровождении испуганного начальника гаража, теребящего пачку путевых листов в безнадежных поисках отметок об осмотре машин перед выходом. “Правильно! — подумал Лехельт. — Мы гоняем не хуже, чем ралли! Наши колеса как самолет к вылету готовить надо!”
Он поднялся знакомой скрипучей деревянной лестницей на второй этаж базы, предъявил пропуск. В длинном прямом коридоре с множеством выходящих в него дверей было непривычно пусто. Разведчик Дональд глянул на часы, убедился, что прибыл вовремя, и пошел вразвалочку крашеной “палубой” конспиративной квартиры, заглядывая поочередно в комнату хранения оружия, на склад спецснаряжения, в секретку, в комнату отдыха, в комнату инструктажа... Никого, кроме технического персонала, не было. Лишь в конце коридора, напротив кабинета начальника отдела, в комнате оперативного дежурного гудели возмущенные голоса. Андрей поспешил туда.
Навстречу ему распахнулась дверь, оттуда вышел расстроенный Зимородок. Огорченно махнув рукой, он сказал:
— Учишь вас, учишь — а все без толку!
Лехельт, едва не присев от такого приветствия, развел руками и открыл было рот, но Костя снова поспешно скрылся в комнате, обычно тихой, спокойной, а сейчас до отказа набитой разведчиками. Некоторые были в куртках, некоторые уже сняли верхнюю одежду. Слышались голоса:
— Вот, вот, Алиев идет! Этого не проведешь! Обязательно заметит!
— Спорим, что не заметит!
— Спорим! На пиво! Проиграешь — всей моей группе ставишь пиво!
— А если выиграю — ты моей! А Алиеву — две бутылки!
— Тихо! Костя, разбей!
Спорили старшие оперуполномоченные Моцарт и Сальери, которых в просторечии звали Моц и Салик — для краткости. Заинтригованный Лехельт, привставая на цыпочки, затоптался у согнутых спин, плотно окруживших рабочий стол оперативного.
— Ребята, в чем дело?! Ребята, дайте посмотреть! Ну ничего же не видно!
Все присутствующие уткнулись лицами в монитор внешнего наблюдения, стоявший на столе, и в пылу азарта не обращали внимания на его прыжки и жалобные повизгивания. Опознав на необъятных ягодицах знакомые потертые джинсы Морзика, Лехельт достал из кармана перочинный ножик и, отмерив на лезвии ногтем глубину укола, ткнул им в задницу приятеля. Возмущенный вопль Черемисова слился с раздосадованным стоном Моца:
— Эх, Алиев! Шляпа! Сейчас за пивом его погоню!
— Не сейчас, а после смены! — раздался зычный голос невидимого за толпой начальника отдела Завалишина. — Все это, конечно, интересно, но хватит забавляться! Думайте, что делать! Ситуация не из приятных: мы можем засветить треть оперативного состава!
Предложения сыпались наперебой. Андрей, кое-как вырвавшись из лап разгневанного Морзика, просипел:
— Что происходит?
— Сам посмотри!
— А мне не видно!
— Вот, наберут недомерков в разведку!
— Большая фигура — дура! Мал золотник — да дорог!
— Ладно, раскудахтался! Забирайся ко мне на закорки, так и быть! Невелика ноша... цыпленок табака...
Черемисов развернулся назад, к экрану, а Лехельт, благоразумно решив более не препираться, проворно вспрыгнул ему на спину, цепко охватив ногами теплый приятельский круп, и руками подтянулся за могучие плечи.
— Оп-ля! Красная кавалерия!
Он еще покрутил над головой воображаемой шашкой, но вдруг быстро сник, даже пришел в ужас: за столом, рядом с оперативным сидел крупный, одышливый Виктор Петрович Завалишин, а монитор внешнего видеоконтроля был переключен на камеру скрытого наблюдения. На экране был виден рослый очкастый чудак, затаившийся у сугроба около ларька напротив проходной базы. В руках у чудака была портативная видеокамера.
Это был Рома, в спортивной черной шапочке, натянутой по самые очки! Лехельт, узнав его, едва не съехал по спине Морзика вниз. Вовка Черемисов, взбрыкнув, как норовистый конь, подкинул легкое тело друга повыше, на загривок. Обернувшись, он заржал, скаля большие лошадиные зубы.
— Узнал своего корешка?!
— Узнал... — шепотом подтвердил Андрей ему на ухо. — Давно снимает?
— А фиг его знает! Засекли только перед твоим приходом. Не дыши в ухо — щекотно! Клякса сказал, что ты его учуешь — у тебя, мол, шестое чувство. Всем заперло, ну, и стали спорить.
— И?..
— Что — и? Ты лопухнулся!
Рома на экране поежился, снял очки и протер их краем шапочки. Потом оглянулся по сторонам и пригнулся пониже. Оперативный пощелкал кнопками управления камерой, добавил увеличение. Завалишин, над головой которого нависал Лехельт, поднял задумчивые глаза от экрана и взглянул на маленького разведчика.
— Неизвестно, что он тут успел наснимать, твой приятель... Бдительность внешней охраны сегодня не на высоте.
— Пошлите Рубцова, Виктор Петрович! Он у этого дурака камеру вмиг отберет! — отдуваясь под Лехельтом, предложил Морзик. — Или давайте я сбегаю!
— Рубцову я уже сказал пару ласковых. А этого не в меру любознательного товарища надо бы проучить как следует... — задумчиво сказал начальник отдела. — Костя, ты продумай, как нам от него избавиться. Есть предложения?
— Мы его в армию пробовали спровадить, Виктор Петрович, — послышался откуда-то из толпы голос Кляксы. — Даже на флот. Уже с военкомом договорились — да он откупился, паршивец. Так и не поняли, кому дал.
На пульте зазвонил городской телефон, и в комнате вмиг стало тихо. Будто и не толпилось вокруг длинного стола два десятка мужчин и женщин. В абсолютной тишине оперативный снял трубку.
— База слушает. Да, да... принял! Мы знаем! — он прикрыл трубку рукой, наклонился к Завалишину, сказал вполголоса: — Миша Тыбинь докладывает! Вскрыл внешнее наблюдение за КПП “кукушки”!
— Есть! — крикнул Морзик и подпрыгнул так, что у Лехельта зубы клацнули от неожиданности. — Костя, Миша его засек!
— Он один? — задумчиво спросил Завалишин, пресекая вспыхнувшее было ликование одним движением пухлой руки.
— С ним Кобра... Кира Алексеевна.
— Это хорошо. Пусть выйдут на связь через десять минут. Мы приготовим этому “папарацци” сюрприз. Все свободны! — повысил он голос. — Готовьтесь к работе! Никому за ворота базы не выходить до моего распоряжения. Языками на стороне об этом не трепать! И позовите ко мне техника по видеоаппаратуре! Срочно!
Оживленно переговариваясь, разведчики повалили в коридор. Три наряда пошли экипироваться, получать оружие. Группа Кляксы задержалась. Ждали опера, Бориса Моисеевича, и Кобру со Старым, занятых Завалишиным в его задумке по нейтрализации Ромы. Зимородок сказал Лехельту безжалостно:
— Твой чирей нас беспокоит — ты и думай в первую голову, как от него избавиться. Что ему от тебя нужно?
Если дело коснулось службы — у разведчиков нет личных тайн. Пришлось Андрею кратко все рассказать.
— Милое дело, — фыркнул Клякса. — Будем всей группой устранять твоего соперника. Забот у нас больше нет! Все думайте. Ролик, нечего скалиться!
— Поощряю мыслительный процесс оперативного состава, — раздался у них за спиной тенорок Лермана. — Что за кипишь у вас сегодня?
— Так... пустяки, — хмуро ответил Клякса, одним взглядом остановив открывшего было рот Морзика. Он помнил распоряжение Завалишина, да и сам не любил выносить сор из избы, хотя принципом их службы была максимально точная и правдивая информация.
— Я так и подумал, — проговорил себе под нос Борис Моисеевич, стаскивая беретик, стряхивая снег и неторопливо разматывая пестрый шарф. — Как увидел журналиста с видеокамерой у КПП, так и сказал сам себе: Боря, не нервничай, это пустяки. Ребята, наверное, уже что-то предприняли.
— Это не журналист, — сказал Зимородок со вздохом уважения к профессионалу. — Это ревнивый Отелло. Выводит на чистую воду нашего Андрея. Скоро мы попадем в питерские путеводители, и нашу “кукушку” будут за баксы показывать туристам всего мира. Как место ужасных пыток несчастных диссидентов. Новохаткина тотчас вспомнит, что именно здесь ее трижды лишали невинности.
— И что же вы придумали?
— Радикального — ничего.
— Так давайте его завербуем! Это же готовый агент! Как красиво сидит — настоящий “наружник”!
Клякса глянул на старого опера недоверчиво, Лехельт — с надеждой. Рома достал его.
Разведчики окружили Лермана. Одна только Людочка-Пушок осталась в стороне.
— Когда стареешь, — улыбаясь и протирая очки, начал опер, — позволяешь себе быть честным с собой. Люди чаще всего порицают то, к чему тайно тяготеют. К чему неравнодушны, понимаете?
— А Константин Сергеевич осуждает распущенность молодежи! — ехидно ухмыльнувшись, встрял Ролик.
— О начальстве, как о покойниках: или хорошее, или ничего! — поднял вверх сухой перст Лерман.
— Спасибо на добром слове... — поежился Зимородок.
— Пожалуйста, Костенька. Кстати, я теперь тоже порицаю распущенность. Годы-то ушли! А когда-то я был даже очень терпимым! Но ты, конечно, другое дело...
— Давайте ближе к теме, Борис Моисеевич.
— С удовольствием. Предлагаю провести липовую вербовку. Пусть человек согласится стать платным агентом. Он студент? Посулим ему что-нибудь эда-кое... перспективное. Подсунем бумажку подписать... о неразглашении и прочее, а там видно будет. Мне почему-то кажется, что у него у самого пропадет охота выводить Андрея на чистую воду. Не дурак же он, в конце концов. Демократические страшилки про месть чекистов должен был читать. Суть человека — его страхи, друзья мои. И это не смешно, большеротый юноша, это, чаще всего, печально. Наш будущий агент 007 тщеславен? — спросил Лерман, обращаясь к Андрею.
— Думаю, да.
— Хорошо. Тщеславие — тоже страх, и весьма распространенный. Страх забвения. Ты сейчас набросай мне его психологический портрет, все, что знаешь из биографии, а пока кто-нибудь угостите старого еврея его любимым национальным напитком — чаем.
— Чай — индийский национальный напиток, — буркнул Зимородок. — А у нас чайник вчера накрылся.
— Пора тебе, Костенька, знать, что все лучшее в этом мире Бог сотворил для евреев. Значит, и чай тоже. А про чайник постыдились бы, молодые распущенные люди! Вы что — только филерствовать умеете?
— Я починю! — вызвался Морзик. — Я знаю, чего вы ржете!.. Там вилка треснула... я на нее вчера вечером наступил... нечаянно.
— Умница! Сразу видно, что у вас золотые руки.
— Может, и золотые... только немного не по этой части, — с сомнением сказал Зимородок, провожая взглядом убегающего по коридору Морзика. Навстречу им в комнату дежурного спешил хихикающий от возбуждения техник видеоаппаратуры с портативной кассетой в руках.
В скором времени к замерзшему, но настроенному сидеть дотемна Роме спешным шагом приблизилась невысокая стройная женщина и, захлебываясь в истерике, закричала:
— Сюда! Сюда! Помогите!
К ней подбежал грузный мужчина угрюмого вида.
— В чем дело, дамочка?! Чего орете?
— Я его узнала! Подонок! Этот негодяй в очках... он меня изнасиловал! Он вот так же снимал на камеру...
— Вы не ошиблись? — подозрительно глядя на онемевшего Рому, переспросил мужчина, засучивая рукава куртки маленькими крепкими руками. — Точно он?
— Я его на всю жизнь запомнила! Такая мерзкая образина!
— Эй, эй, эй!.. — заорал уже Роман, когда Тыбинь поволок его из сугроба. — Мужик, я в морду дам! Она сумасшедшая! Товарищ охранник! Кто-нибудь! На помощь!!!
Прапорщик Рубцов тотчас подбежал, громадной пятерней натянул бедняге шапку на лицо, а второй рукой вырвал из рук камеру.
— Посмотрим, что ты тут наснимал!
Рома дергался и мычал. Тыбинь кистевым захватом с трудом удерживал парня на коленях, пока Рубцов с Кирой меняли кассету.
— Вот гад! — громыхнул гигант вполне искренне, сдерживаясь, чтобы не отвесить виновнику всех бед полновесную затрещину, от которой Рома вряд ли скоро оправился бы. — Держите его, я милицию вызову!
Милицию уже вызвал Завалишин, наблюдающий всю эту сцену на экране монитора. Желто-синяя “коломбина” появилась в конце улицы, едва Рубцов огромными шагами достиг проходной. С переднего сиденья вывалился одетый в бронежилет поверх шинели подполковник Шишкобабов.
Шишкобабов был трезв, серьезен и подтянут. Его светло-голубые кальсоны, которые он натянул на себя вместо форменных брюк, еще будучи в сильном подпитии, были размера на два меньше нужного и как-то по-балетному обтягивали грузное тело подполковника. Резинки у кальсон не было, но Шишкобабов с честью вышел из положения, прикупив в подвернувшемся магазинчике дешевые, но очень симпатичные розовые подтяжки. И сейчас, брошенный гатчинским УВД на подкрепление питерским ментам, полковник вел себя корректно и дружелюбно.
— Взять его! Кто пострадавший? Вы, гражданин?
Тыбинь отрицательно хрюкнул.
— Вы, гражданка? Проедем с нами, составим заявление! А вещественные доказательства акта насилия у вас при себе?
— Все у него! — ткнула Кира гневным жестом в сторону обезумевшего “папарацци”.
— Вы, гражданин начальник, камеру посмотрите, — льстиво подсунул воинственному подполковнику “вещественное доказательство” Старый.
Камера у Ромы была с гандикапом. Всю дорогу непривычно трезвый Шишкобабов, ерзая на сиденье и хихикая, просматривал запись на миниатюрном экране. Потом ее, не отрываясь, крутил ночь напролет весь дежурный наряд отделения милиции, где до прихода следователя разместили в одиночном боксе опасного маньяка в очках: пленка, которую подсунули бедолаге-Роману Кира с Рубцовым, представляла собой крутую немецкую порнуху из жизни горнолыжников и альпинистов.
Как говорится, на войне как на войне...
На всякий случай Виктор Петрович велел Кире утром позвонить в милицию и сказать, что обозналась.

II

Когда дежурный электрик устранил последствия короткого замыкания, группа Кляксы собралась в комнате инструктажа. Морзик выглядел несколько смущенным.
— Я думал — там два провода, а там три... — оправдывался он.
— Вы, голубчик, пустили фазу на заземление, — смеялся Лерман, очищая перочинным ножиком обгоревший штепсель. — Вас могло ударить током!
— А он бы блок поставил! — давился смехом Ролик. — У него реакция хорошая!
— Хватит балаганить, — устало вздохнул Зимородок, закрепив в стене потемневшую крышку розетки. — Видик работает, Киру ждать не будем. Она там еще долго провозится. Начинайте, Борис Моисеевич.
— Эта кассета, конечно, не такая увлекательная, как та, про которую Михаил рассказал милиционеру. Но все же взгляните на нее внимательно. Вот так выглядит процесс хищения государственных и коммерческих секретов. В обнаженной натуре, так сказать. В полный рост.
В комнате воцарилась тишина, нарушаемая дыханием разведчиков и скрипом старых стульев. Мебель “кукушки” оставляла желать лучшего.
На экране появилось изображение Тимура Дербенева в странном ракурсе — сверху вниз и несколько наискось. Дербенев склонился над толстой пачкой бумаг, вдумчиво изучая текст, отгибая непослушные толстые страницы с лиловыми штемпелями грифа и время от времени проводя по ним сверху вниз простенькой синей шариковой авторучкой плашмя, точно разглаживая листы.
— Что он делает? — спросил Ролик с любопытством. — А нельзя тут музычку в сопровождение?
— Ничего хорошего, юный друг. Это он сканирует текст. Наши ребята полагают, что в авторучку встроен сканер. Видите — он держит ее строго параллельно строкам текста и ведет с равномерной скоростью вниз... Дальше нужно только подключиться к сотовому телефону с выходом в Интернет — и вся информация будет сброшена потребителю. Десять лет назад об этом можно было только мечтать...
Шестеро мужчин и молодая женщина смотрели на экран.
Скривившись, Ролик мстительно сказал:
— Хлипкий думает, что зашибет деньгу, а мы ему всю малину обломаем! Торчок полный!
Людочка-Пушок проговорила:
— Он плохо выглядит... Какой-то больной весь...
Она была серьезна, задумчива и куталась в теплую пуховую кофту.
Клякса был озабочен другим:
— Кто камеру так криво поставил? Не могли выровнять? Теперь хоть голову набок поворачивай!
А Лехельт, выпятив губы, спародировал вальяжный баритон модного питерского адвоката:
— Содержание видеозаписи, представленное обвинением, не свидетельствует о противоправных действиях моего подзащитного! — И добавил уже нормальным голосом: — Чтобы использовать этот материал в суде, надо добыть авторучку со всем содержимым.
Морзик, обескураженный неудачей с чайником, помалкивал, восстанавливая чувство самоуважения.
Старый, бросив беглый взгляд на экран, отодвинул угол темной шторы и поглядел в окно.
А за окном, за давно не мытыми стеклами, так же беззвучно и наискось, как кадры оперативной съемки, падал белый пушистый снег...
— Как же вы допустили, чтобы он секретные сведения передавал у вас на глазах? — возмутился Ролик после просмотра. — Значит, технология коронида украдена?!
Опер Лерман хитро улыбнулся, лицо его при этом покрылось меленькой сеточкой морщин — точно стекло потрескалось.
— Это деза, наверняка, — уверенно сказал Зимородок. — Не волнуйся. Небось всю ночь лепили книжку?
— Книжка настоящая, — ответил Борис Моисеевич. — Только пару листов заменили. Эти государственные секреты такая забавная вещь, знаете ли... Иногда их сохранение крайне важно, а иногда — вредит делу.
— Первый раз слышу, чтобы хранение секретов вредило делу, — заинтересовался Лехельт. — Всегда говорят, что болтун — находка для шпиона!
Разведчики оживились в предвкушении истории, на которые Лерман был большой мастак.
— Примеров тому, как секретность вредит делу, легион, дети мои, — начал Лерман, устраиваясь поудобнее, точно петух на насесте, — У нас в военно-промышленном комплексе каждая хорошая разработка создавалась на разных заводах по нескольку раз — из-за секретности. Но я вам расскажу, как однажды нежелание открывать государственную тайну едва не сорвало международные переговоры по ограничению стратегических вооружений. ОСВ-1 они назывались. Я тогда входил в делегацию от нашего управления... как раз следил за соблюдением режима секретности. Так вот, политики в общем и целом договорились, наш генеральный секретарь облобызал ихнего американского президента — и осталась техническая сторона вопроса: сколько ракет сокращать, где и как. Чтобы подготовить документ, нас вывезли на закрытую виллу, за город, а руководство осматривало достопримечательности и делало многообещающие заявления прессе.
Все было бы ничего, но для того, чтобы начать договариваться, надо было признаться друг другу, сколько у тебя ракет, каких, и где они расположены. Это, голубчики, прямое разглашение сведений особой важности. Расстрельная статья, между прочим. Зам. главы МИДа смотрит на меня, но я только пожимаю плечами: кто я такой, чтобы давать добро на подобную акцию? Потом опять скажут, что евреи продали Россию. Тогда они запрашивают Москву. Там замешательство и паралич. Московские евреи тоже на это не идут. Не сходятся в цене. Сверху удивленно интересуются, когда будет готов документ? Достопримечательности на исходе!
Лерман потер сухими пальцами лоб, с удовольствием предаваясь воспоминаниям. Внимание молодежи радовало его, как любого пожилого человека.
— Я смотрю — у американцев такая же чехарда. Мой коллега, подполковник ЦРУ Джереми Хайц, смотрит на меня волком и уже не вспоминает в баре об общих национальных корнях. Янки упираются и первыми открывать свои государственные секреты ни в какую не хотят: вдруг эти загадочные русские поблагодарят и откланяются? Сидим до посинения в душной комнате для секретных переговоров, торгуемся день, другой, третий... А сверху давят! По второму кругу осматривать местность пошли! От кока-колы изжога, пива хочется и жареной картошки. Никогда раньше столько времени не торговался!
Ну, руководители делегации в отчаянии. Ситуация тупиковая — никто не хочет брать на себя ответственность. И тут ночью мне под жужжание кондишена приходит гениальное решение! Бегу прямо в трусах к шефу. Секьюрити ошалело косится на меня и будит его. Он с первого раза не понял, а когда понял — чуть не расцеловал. Наутро поспешаем в чертову комнату, вызываем всю американскую сторону, и наш Даниил Самуилович говорит: “Господа! Давайте я расскажу вам, что есть у вас. А потом вы нам расскажете, что есть у нас. А после этого честно скажем друг другу, правильно это или нет!”
Разведчики покачали головами. Борис Моисеевич горделиво выпрямился.
— Мудреный ход, — сказал Андрей Лехельт. — А что — это разве не секретные сведения?
— Совершенно секретные, потому что раскрывают источники информации. Но все же не “ОВ”.
— Ну и как? — полюбопытствовал Ролик, качаясь на стуле и позабыв предупреждения Кляксы. — Совпало?
— Специалисты говорили — на девяносто процентов. Мы все знали про них, а они про нас. Ракетная установка не авторучка, в карман не спрячешь. Вот так-то... м-да...
Лерман еще несколько секунд смотрел прямо перед собой невидящим взглядом. Потом, возвращаясь из прошлого, сказал другим, сухим и строгим голосом, как бы отдаляясь от присутствующих:
— А теперь перейдем к делам насущным. Ибо все прошлые победы перечеркивает одно поражение. Группа Визиря эти дни тянула Дербенева плотненько. Он очень напуган, нервничает, хвост за собой чует — но вычислить не может. Были, конечно, паузы, но, по нашему мнению, непреднамеренные. Сам Дербенев их не создавал. Кроме одной, вот этой...
Лерман достал из старенького кейса еще одну кассету, осторожно сдул с нее крошки печенья. Видеоматериалы опера получали под роспись на “кукушках” ОПС.
— Здесь зафиксировано, как он посещает один публичный дом. Заведение средней руки, но он человек прижимистый. Пробыл там полтора часа. Вот сотрудник Визиря идет за ним... видите? Ему удалось выяснить, с какой девушкой уединился Дербенев.
— Он заглядывал во все двери? — спросил Ролик, облизываясь.
— Нет, он выбирал снимки девушек, пока ему не сказали, что одна только что была занята. Вот ее фотография.
— О-о-о... — застонал стажер. — Пустите меня к ней!
— Ролик, перестань! — скомандовал Клякса. — Смотри на это как на работу, иначе отстраню.
— Я именно так и смотрю, товарищ начальник!
— Тихо, ребята, — поморщился Лерман. — Что вы — голой задницы не видали? Пардон, Людочка.
— Такой не видал... — прошептал Ролик Морзику.
— Ерунда... — так же тихо ответил Вовка. — Вот у меня была одна... Ладно, потом расскажу.
— Какая у нас задача? — спросил Зимородок, строго косясь на молодых подопечных.
— Твоя группа, Костик, меняет наряд Визиря. — Строгий палец опера уткнулся в грудь Кляксе, — У меня есть подозрение, что они засветились.
— У парня в заведении из штанов выпал пистолет?
— Я думаю, там этому бы не удивились. Нет, дело в другом. Я анализировал запись... вот, посмотрите внимательно. Видите, там, на углу вывески, маленькую коробочку...
— Камера наблюдения!
— Правильно, Пушок. Сотрудник Визиря вышел из машины и пробыл в заведении час с небольшим...
— Ему это как командировочные оплатят?
— Цыц! Надоели, остряки. Слушайте и учитесь. Все это время наша машина стояла напротив, в ней сидели люди. Они не догадались выехать из сектора наблюдения камеры. Если охрана видела их, — а это весьма вероятно, — им вполне могло показаться подозрительным, что один пассажир посетил заведение, а другие терпеливо ждут его в салоне полтора часа и никуда не выходят.
— Вывод напрашивается сам собой, — кивнул Лехельт, ероша в задумчивости волосы.
— Поэтому вы меняете наряд Визиря на этом объекте, — сказал Лерман Кляксе. — Раздели группу на два сменных наряда. Пусть один тянет Дербенева, а второй попытается проникнуть в заведение, в комнату, где работает эта девушка.
— Я, я! — закричал Ролик.
— Поискать тайник? — кивнул седеющей головой Клякса, не обращая внимания на возбужденного Витька.
— Найти тайник, — жестко уточнил Лерман. — Не вскрывать. Там могут быть всякие закладки, от которых не убережешься.
— Разные волосы, пылинки? Это знаем, проходили на курсах! — махнул рукой Ролик.
— Юноша, вы отстали от времени! Там может быть счетчик посетителей. Обычный фотодиод, регистрирующий появление потока света. Поэтому просто пошарьте датчиком пустот — и поставьте “глаз”. Я думаю, Дербенев именно там взял авторучку-сканер, и скоро он ее вернет обратно. Есть шанс зацепить ниточку, которая ведет к резиденту.
— А если он ее выбросит?
— Если бы, да кабы, да во рту росли грибы... Не выбросит. Это дорогое оборудование. Очень дорогое. Резидент захочет получить его обратно. Чего вы смеетесь, Михаил?
Все присутствующие разом оглянулись на Тыбиня. Чтобы Старый смеялся — это было редкостью.
— Так, — сказал Тыбинь, ничуть не смущаясь и расправив пудовые плечи. — Я представил рот, в котором растут грибы. Прямо реклама зубной пасты получается!

III

Лерман был опер старый и обстоятельный. Работать с ним было приятно. Он снабдил разведку копией плана этажа, на котором располагалось заведение “Красная шапочка”, именуемое массажным салоном, а также аналитической справкой по всему персоналу. А ведь не прошло и суток, как Тимур Дербенев приблизился к стеклянным дверям бывшего Дома быта на Двинской улице! При этом Борис Моисеевич еще успел отсмотреть видеоматериалы, прочесть сводки наружного наблюдения группы Визиря... “Спал ли он сегодня?” — подумал Клякса, проводив сгорбленного старого опера в комнату дежурного. Лерман хотел быть на связи с нарядами Кляксы все время. Видно, этот резидент достал его крепко.
Старые люди нередко бывают скрытны, болезненно самолюбивы и педантично настойчивы. До безжалостности.
Тактику наблюдения выработали быстро. С собой Клякса взял Морзика, Пушка и Дональда. Ролик и Старый были отправлены на подмену наряда Визиря, тянувшего Дербенева в первую смену.
— Невезуха! — сказал стажер, забираясь на заднее сиденье холодной постовой машины. — А может, я вместо Андрюхи?
— Сексуально озабоченным жертвам “Плейбоя” там делать нечего, — отрезал Клякса.
Получили и проверили снаряжение. Лехельт потребовал заменить батарейки у “глаза”. “Продули” связь. Клякса тайком поплевал на переднее колесо своей машины и пнул его носком ботинка. Тронулись.
За воротами базы подобрали торопливо возвращающуюся из милиции Киру. Старый галантно тормознул и распахнул переднюю дверцу. Запаслись едой, питьем и кроссвордами.
В динамиках машин послышался голос Лермана.
— Наряд, внимание! Объект опередил вас. Он уже побывал в “Красной шапке” и не задержался Сейчас идет через Гутуевский мост, по набережной Обводного канала. Вторая группа — срочно туда. Никуда не сворачивать! Знаю я ваши штучки! Пять минут даю. О контакте с объектом доложить немедленно!
— Миша, пошел направо! Встретишь его у Балтийского вокзала!
— Знаю, — буркнул Тыбинь по связи. — Еще одного погоняла нам не хватало...
В зеркало заднего вида Клякса наблюдал, как машина Старого заложила лихой вираж и ушла вверх по проспекту Говорова. По резким маневрам можно было догадаться, что Тыбинь недоволен окриками опера.
— Первая группа — действуйте по обстановке, но не волыньте! Выемку тайника могут провести сразу же. Оперативно работать! Оперативно! Надо засечь того, кто посещает тайник!
— Эк ему горит с этим резидентом... — удивленно проворчал Клякса.
Однако он знал жесткую манеру работы Лермана и не обижался.
— А что мы будем делать? — подозрительно поинтересовалась Людочка.
— Да ничего особенного.
— Нет, а все-таки?
— Мы с Морзиком останемся в прикрытии. На случай, если понадобится отбивать вас с Андреем.
— А мы? А я?
— А вы будете изображать искателей любви втроем.
— Это как еще? — в один голос воскликнули все трое.
— Пойдете с Дональдом и снимете проститутку на двоих. Парень Визиря там уже был, и если на него положили глаз, пускать одного мужчину, да еще днем, сразу после посещения Дербенева... Чего ты рот открыла? Есть другой вариант: устрою тебя туда работать на недельку-другую. Согласна?
— А делать что?
— Хомячка кормить! — хохотнул Клякса, — Нет, ну ты меня иногда просто убиваешь, Пушок.
— Ни фига себе, Константин Сергеевич! Вы мне еще выговариваете! У меня не то настроение! У меня мама больная, и вообще... Не хочу я!
Помолчали. Потом Клякса подмигнул в зеркало Вовке Черемисову и вздохнул.
— Ну что ж... Дело тонкое, на любителя... Приказывать не буду. Придется Морзика посылать. Справишься, Владимир?
Морзик сделал невинное лицо.
— А чего... Нам не привыкать к трудностям! Мы, старые кадры, всегда на передовой. Так что, если надо, готов, так сказать, пожертвовать своим телом. Все будет натурально, Константин Сергеевич, будьте уверены! Комар носа не подточит!
— Не сомневаюсь! — фыркнула Людочка и отвернулась, нервно сцепляя и расцепляя пальцы.
— Только вот финансовое обеспечение страдает! — Морзик сделал выразительный жест. — Там же половых отношений нет, одни рыночные!
— Лерман выдал неподотчетную сумму... Только ты там не шикуй, шампанского в номер не заказывай. Денег наверняка в обрез. Я Моисеича знаю хорошо, он только прикидывается добрячком, а сам лишней копеечки не даст. Он точно уже узнал, почем там каждая услуга. Ему не впаришь. А не заплатишь — привлечешь внимание...
— А если за свой счет? Могу я угостить добросовестную труженицу матраса?
— За свой счет — валяй.
Перемахнули через Екатерингофку, въехали на Двинскую.
— Ладно... — со вздохом решилась Пушок, раздираемая сомнениями. — Я согласна. Только вы придумайте как-нибудь... чтобы покультурнее.
— Людка, зараза! — притворно возмутился Морзик. — Это ты все специально, чтобы мне кайф обломать!
— Я с тобой не разговариваю, между прочим!
Пушок, зардевшись, гордо отвернулась. Клякса левой рукой, так, чтобы не видела Людмилка, показал Морзику хвалебно оттопыренный большой палец.
— Так ты нашла лекарство? — спросил Пушка Лехельт, до сих пор возившийся с “глазом” и ССН. — Может, мне поговорить в службе экономической безопасности? У меня там однокашник по курсам есть... Тряханем аптечную мафию! Инициативно, так сказать! А?
— Люда, настройся на работу, — проговорил Клякса. — Лекарство мы купим вечером. Скинемся втроем и купим, да, мужики? Сейчас выбрось все из головы. Накрась губы пожирнее, вульгарнее... ресницы намалюй, что ли? С таким лицом, как у тебя, девушки в публичный дом не ходят.
— Слава Богу, что не ходят... Я с собой ничего не взяла, Константин Сергеевич! Я же не знала, какой у меня сегодня типаж...
Машина вильнула к поребрику и остановилась у магазинчика дешевой косметики.
— Пошли! — скомандовал Клякса.
Они спешно купили ядовито-фиолетовую помаду, тушь для ресниц и флакончик дешевых духов. В машине Лехельт, высунув кончик языка, тщательно размалевал Людочкину мордаху, поскольку лишь ему одному она смогла доверить свой имидж.
— Ну, кажется, вот так... — сказал Андрей, немного отстраняясь и любуясь своей работой.
— А что — очень ничего! — искренне восхитился Морзик. — Тебе идет, Люд!
— Да ну тебя! Чур — не смеяться! И никому не рассказывать, а то я не пойду!
— А теперь подушись! — бодро скомандовал Клякса. — Да не так, не пальчиком за ушком!
Он взял у нее флакончик и вылил содержимое ей на голову и на одежду.
— Надо, чтобы за километр разило!
В салоне резко запахло дешевой туалетной водой и косметикой. Морзик сморщился.
— Хорошо бы колечко в нос... — продолжал Клякса. — У тебя пирсинга, случайно, нет?
— Чего?
— Пупок, говорю, у тебя не проколот?
— Да ну вас!
— Жаль... Теперь с тобой, Андрей. Дай сюда голову!
Он взлохматил светлые непослушные волосы Лехельта, слепил подобие “ирокеза” и обильно обрызгал лаком сильной фиксации.
— Жвачку в зубы, пивом отполируешь — и пойдет. Да, еще! Возьми вот цепочку и крути ее на пальце... вот так, понял? И употребляй морские словечки. Тут напротив Дом культуры моряков, рядом порт... ну, в общем, понял? Этот бордель, я думаю, в основном морячки посещают да еще студенты университета водных коммуникаций.
— Цепочку где взяли, Константин Сергеевич?
— С туалетного бачка на “кукушке” снял, пока вы собирались. Приедем — повешу обратно.
— То-то я смотрю — знакомая...
— А все-таки я не понимаю, как же мы там будем? — спросила Пушок, стараясь не показать, что она все-таки волнуется. — Там ведь это... в постель ложиться придется, если втроем. Эта девушка... она же потом все расскажет.
Людочка мучительно пыталась не краснеть и не глядеть на себя в зеркало, хотя глаза сами собой тянулись к нему. Она вспоминала расторможенного до безобразия Ролика и пыталась подражать ему.
— Я все продумал, — успокоил ее Клякса. — Сделаете так...
Он не успел закончить, как в динамике раздался противный каркающий голос Лермана.
— Первая группа, наряд вошел в здание?
— Готовимся, — сухо доложил Клякса.
— Долго возитесь! Оперативнее!
“Иди на фиг, старый пень”, — сказал Клякса про себя, а в эфир спросил: — Вторая группа взяла объект?
— Взяла, взяла... — недовольно пробормотал Лерман, судя по звукам, прихлебывающий чай и что-то жующий там, в комнате оперативного дежурного.
Опер был далеко, в тепле и безопасности, и выжимал из его ребят только результаты. А Кляксу многое беспокоило. Он уже весь собрался и настроился и был как граната со взведенным взрывателем.
— Люда, пистолет оставь. А ты, Андрюха, наоборот, возьми, и можешь особенно не прятать. Глушитель свинти только, ну и смотри, чтоб не уперли. Если что — бахнешь, мы услышим. И по связи, конечно. Девочку в обиду не давай, но и не нарывайся особо. Лучше, чтобы все тихо прошло. Датчик пустот и “глаз” положи в разные карманы... “глаз” можно в спичечный коробок положить.
— На, Андрюха! — Черемисов протянул некурящему Дональду спички.
— ССН воткните под низ, на белье... потому что раздеваться придется. Чтобы без связи не остались. В комнате оглядись сначала... там могут быть камеры скрытого наблюдения. Постарайся как-то их нейтрализовать... а лучше свет выключи, да и все. Не пялься явно... исподволь, мотивированно, как я тебя учил. Людочка, подыгрывай, работай прикрытием... ширмой... Отвлекай внимание... ну, ты понимаешь чем, да?
— Да что вы так волнуетесь, Константин Сергеевич? Все будет о'кей!
— Хватит с меня одного Волана в этом году. Героя не играй, если что — вызывай помощь сразу. Мы прилетим мигом.
— На крыльях! — сказал Морзик. — И поставим там всех на уши!
— Еще раз взгляни на фотографию той девушки. И ты тоже, Людочка. Вам там придется выбирать... сразу за нее не хватайтесь. Ты должна тоже участвовать в выборе, да поактивнее. Можете даже немного поспорить, а потом пусть он тебе уступит. Не тушуйся, там народ привычный к странностям и с клиентурой вежлив. Главное, чтобы они ничего не заподозрили.
— Клякса, вы скоро? — напомнил о себе Лерман. — Я жду доклада, что группа вошла в здание!
— Вот план этажа, — продолжал инструктаж Клякса перед выходом, сделав знак Морзику, чтобы убрал громкость. — Нужная комната предположительно вот здесь, у лестницы. Если вдруг она поведет вас в другую, придумайте что-нибудь... придеритесь к ней, выберите другую девушку, понятно? Вопросы есть? Да, еще. Будьте в типажах до конца. Когда выйдете — никаких радостных вздохов облегчения. Пока за угол не завернете — контролируйте себя. Все, пошли, пехота.
Он легонько шлепнул обоих разведчиков по плечам. Откинулся на сиденье, провожая их глазами, и сразу осунулся и постарел. Не глуша двигатель, чтобы не сели аккумуляторы, открыл крышку и включил монитор видеонаблюдения. На встроенном в панель экране снежило. Когда заработает “глаз”, появится изображение...
Морзик рядом с ним, напевая, заряжал и разряжал пистолет: клацал выбрасывателем, большой мягкой лапой подхватывал обойму на лету и одним тычком вновь вгонял ее в рукоять.

IV

— Как тут клево!
Дешевый пластиковый дизайн лестницы борделя сразил неискушенную Людмилку наповал. Дональд, находясь в полухмельном типаже, покосился на нее пренебрежительно, выпрямился и скорчил презрительную мину. Отличительная черта русского маргинала — считать любую женщину дурой.
Тем не менее ему тоже пришлись по душе тишина, уют и стерильная чистота. Пахло хвоей и лавандой. Ободранные аудитории его университета, где преподавала профессура с мировым именем, в сравнении с “Красной шапочкой” напоминали пристанища бродяг. Когда в стране бордели чище университетов... выводы напрашиваются сами.
Они вместе толкнули дверь, ведущую на второй этаж.
— Здрасьте!
Комната напоминала приемную косметического салона. Вдоль стен стояли мягкие диваны. За высокой стойкой сидела администратор — коротко стриженная светловолосая девушка с карточкой на прищепке.
Дональд зашарил глазами по серому ковролину, собираясь куда-нибудь сплюнуть. Тотчас же у него за спиной словно из-под земли вырос молодой вежливый вышибала и сказал сурово вполголоса:
— Плевать будешь дома. — И погромче: — Мы приветствуем вас в нашем салоне. Можете пройти, ознакомиться с прейскурантом и комплексом услуг. Информация у администратора.
Скривившись, Андрей недобро покосился через плечо на подтянутого вышибалу. Типажи городской шпаны давались ему легко. Растопырив локти на стойке, шмыгая, то и дело утирая нос тыльной стороной ладони, он толкал слегка замявшуюся Пушка под бок, подмигивал администраторше и не забывал крутить грязную цепочку на пальце.
— Ничего так кают-компания... Люська, да? Чё молчишь, дура?! По скольку тут у вас все?
— А вы, собственно, что хотите?
— Мы-то... Х-хе! Мы, собственно, все хотим! Я с моря пришел... праздник у меня! Мне вот Люська подарок хотит сделать... да, Люсь?! Девчонку нам на часок... повеселее чтоб! Чтоб зажигала меня... ну, понимаешь? — он доверительно подмигнул девушке за стойкой, — Сосчитай, сколько это...
Он водил глазами по сторонам и дышал на девушку-администратора пивным запахом. Пушок оклемалась и, подыгрывая, прижалась к нему, хихикала.
— А тут миленько!
— Чё ты понимаешь... дура! Тебя и в коровник затащи — будет миленько... Я в Токио в таких домах был! С японской баней!..
— У нас тоже есть сауна, массажный комплекс, — заполняя квитанцию, сказала девушка у стойки. — На двоих?
— Чё?..
— На двоих массаж?
Дональд скривился.
— Хе-е... Ты чё? Люська же не мужик... Вы чё — и бабу за мужика считаете?!
— У нас такие правила, — сказала девушка и подняла взгляд на скучающего вышибалу у двери.
— Во блин! Родная обдираловка! Люська ж только посмотрит! У нее сегодня того... хе-хе... критические дни.
Вышибала захлопнул книжку и сделал шаг в сторону Лехельта.
— Ладно, ладно... — поспешно пробурчал Андрей. — Я за двоих попользуюсь! Отодвинься, дура!
Он, расставив ноги, полез под куртку и картинно достал пухлую пачку. Настоящие купюры лежали только сверху, и Дональд, слюнявя пальцем деньги, был очень внимателен, чтобы не всучить администратору отксерокопированную бумажку.
— Гальюн есть у вас в номере? В гальюн хочу — не могу...
Обстановка в заведении его успокоила. Это был процветающий, добротно и всерьез поставленный бизнес. Если хозяева узнают, что их дело используют “втемную” для шпионских делишек, резиденту, пожалуй, не поздоровится — крыши у таких салонов крутые.
Вскоре вышли четыре девушки в одинаковых легких домашних костюмах, расселись на диване. Дневная смена... Облик посетителей особого энтузиазма у них не вызвал. Стройная брюнетка не могла скрыть мимолетной гримасы брезгливости.
Дональд открыл рот, шмыгнул носом.
— А-аа... курочки... Цыпочки... ну-ка, подойдите поближе...
— Без рук, — остановил его вышибала, сочувственно глянув на кислые лица девиц.
— Во, блин... В Токио давали трогать... а тут только бабки драть! Конкуренции на вас нет... Вот эта! — Андрей решительно ткнул пальцем в пухлую, грудастую, красногубую крашеную блондинку и неожиданно заорал: “Очи черные, очи жгучие и „Макс Фактором" удлиннючие!..”
Блондинка неслышно ругнулась и состроила угодливую улыбку. Остальные девушки вздохнули с облегчением.
— Ваше время — один час, — сказала администратор. — За пятнадцать минут до окончания прозвучит звуковой сигнал. Желаю приятного отдыха.
— Знаю, коза! — отмахнулся Лехельт, плотоядно улыбаясь, и, забыв о “Люське”, потянулся к блондинке. Пушок за его спиной возмущенно засопела и с размаху ткнула его кулаком в спину.
— Уй, блин!
Лехельт, выгнувшись, полетел грудью на стойку и ударился не на шутку больно. “Соизмеряй силу, дура! — ругнулся он про себя. — Я ж тебе не ядро!”
— Мне эта не нравится!
— Да кто тебя спрашивает... — морщился Андрей, потирая ушибленное плечо и лопатку.
— Эй, стойте! — крикнула “Люська” поспешно уходящим девицам. — Я сама хочу выбрать!
— Выбирайте, но ваше время уже идет, — холодно сказала администраторша, глядя в пустоту мимо скандальных посетителей.
— Черт с тобой, дура... Мне все равно, кого драть... Ребро мне чуть не сломала, блин...
Девушки неохотно вернулись и откровенно враждебно уставились на Людочку, которая, подбоченясь, преодолевая страх, по-хозяйски прогуливалась вдоль них. Довольная блондинка перевела дух и закурила, взяв огонька у вышибалы.
Две девицы были рослые, ноги от ушей. Обменявшись с ними взглядами, “Люська” как бы спасовала и, не глядя, ткнула пальцем в сторону третьей. Это была маленькая стройная брюнетка с фотографии Лермана.
Мизансцена была разыграна безупречно. Станиславский похвалил бы разведчиков. Ведь, в отличие от актеров, у них нет возможности репетировать, а придирчивый зритель находится всегда близко, очень близко... ближе, чем в первом ряду. И в руках у него обычно совсем не цветы, нет...
Теперь, согласно замыслу Кляксы, в котором, пожалуй, пропадал талант режиссера. Пушок с Дональдом менялись ролями.
“Люська” крепкой рукой подхватила кавалера за ворот куртки и пихнула вперед.
— Пошли давай!... Ухарь-трахарь! Языком только молоть... Показывай, куда... — решительно сказала она маленькой брюнетке.
Девушка нервно дернула плечиком, тряхнула гривой густых жестких волос и пошла вперед, за угол по коридору. Когда вся троица скрылась из виду, администратор и вышибала переглянулись и усмехнулись друг другу.
В маленьком номере у лестницы Дональд, схватившись за живот, забормотал:
— В гальюн, в гальюн... — и поспешно скрылся за дверью совмещенного санузла.
Включив воду, он на миг расслабился, прислонился к прохладному кафелю и внимательно осмотрелся. Камер наблюдения не было видно. Он по ССН связался с Кляксой, доложил обстановку, потом достал датчик пустот и методично обследовал стены и пол — плитку за плиткой. Мини-локатор тайника не обнаружил. Значит, надо было искать в комнате.
Тем временем Пушок подошла к застеленной свежими простынями кровати, потрогала рукой, потом села и попрыгала. На ее грубо размалеванном лице появилась туповатая усмешка.
— Хе... хе-хе!
Брюнетка боязливо присела на противоположный край кровати и попыталась нервно улыбнуться.
— Клевый сексодром! — сказала Людочка, недобро глядя на девицу. — Хорошо зашибаешь?
— По-разному... — неохотно ответила брюнетка, косясь в сторону и опуская голову.
— Ну все-таки... сколько за день выходит?
— На руки?
Когда девица ответила, Людочка изумилась не на шутку. Чуть из типажа не выпала.
— Во блин... А я маманьке на лекарство не найду никак! Может, мне того... к вам устроиться? Места есть?
— Вряд ли вы нам подойдете, — сказала девица, глянув на Пушка несколько пренебрежительно. — У нас другой тип женщин... И надо иметь образование.
— Иди ты! — не на шутку обозлилась Пушок, — Типаж у их не тот! А образование для этого дела зачем?! Умора, блин!.. Ты сама-то образованная, что ли?
— Я учусь, — отвечала девица холодно. — На педагогическом. Давайте я лучше включу музыку. Если хотите — могу потанцевать для вас.
— Стриптиз, что ли? — состроила гримасу Людочка, обиженная тем, что не годится для борделя. — Ты вот чего... Ты, когда мой козел из ванной выйдет, ты сама туда валяй и посиди там полчасика... Помойся спокойненько... Я тут и сама с ним... на такой-то койке! Больше моей кухни! Поняла? И без фокусов! Не подглядывать!
Мысль о том, что ей захочется подглядывать, заставила проститутку немилосердно, как от лимона, скривиться.
Стукнув дверью, из санузла вышел Дональд. Глазки его под остатками “ирокеза” масляно заблестели. Но едва только он потянулся к брюнетке, как Пушок сильными руками схватила его и бросила спиной на необъятную кровать.
— Ленечка, я тебя люблю! — крикнула “Люська”, поспешно стягивая свитер.
Жрица любви, будущий педагог русских детей, скептически покачав гривой черных взлохмаченных волос, взяла с полки белого шкафчика мохнатое полотенце с вышитой собачкой и удалилась в ванную. Лехельт, сбросив для маскировки штаны, внимательно осматривал углы комнаты. Он нисколько не стеснялся Людочки, он просто не обращал на нее внимания.
Гремела музыка. Пушок в неглиже, обливаясь потом, подпрыгивала на пружинящем матрасе, издавая при этом стоны и вопли. Лехельт в одних плавках и носках ловко пробежался датчиком по стенам, встал на коленки и ползал по полу, обследуя каждую дощечку паркета. Поморщился, наткнувшись на использованный презерватив. Чихнув от пыли, улегся животом на пол и нырнул под кровать. Довольно долго Пушок, уже изнемогающая от непривычных упражнений, видела лишь Андрюхины пятки. Наконец из-под кровати показалось грязное, улыбающееся, довольное лицо разведчика Дональда. Он победно вскинул кулак и завертел головой, выискивая, куда бы получше пристроить “глаз”.
Тайник был найден — и в нем что-то лежало. Когда прозвучал мелодичный звуковой сигнал и довольная проститутка, потягиваясь, с влажным полотенцем через плечо, вышла из ванной, грязный потный Лехельт молча проскочил мимо нее — ополоснуться. Взглянув на мокрую, красную Людочку, девушка вздохнула и сказала:
— Ребята, я вам даже завидую! Вы так увлеченно этим занимались! Просто класс! Вот это, я понимаю, любовь!

V

— Ну почему опять “Радио ретро”? — канючил Ролик. — Давайте другую музычку... “Европа-плюс” там, или что-нибудь... От песен вашей молодости тоска такая, что выть хочется!
— У-уу-у... — ууу...
Тыбинь, мурлыкая, продолжал спокойно вести машину. Стажер, возмущенно глянув на него, потянулся было к верньеру настройки, но Старый, не глядя, молниеносно и точно ударил его твердыми, как дерево, пальцами по руке и снова перехватил руль.
— У-уу-у... Разве Кира тебе не сказала, что стажеру запрещается трогать аппаратуру без разрешения?
— Сказала... — обидчиво ответил стажер, дуя на горящую кисть и потирая ее. — Тоже мне аппаратура... радио просто...
— Это не просто радио. Это дежурный аварийный канал.
— Поищите дураков. Так я вам и поверил! Это Людка пусть верит каждой вашей заморочке!
— А ты очень умный, что ли?
— Да, очень!
— Тебе же хуже. Так бы поверил — и успокоился бы. У-уу-у...
Машина разведки следовала за едва ползущим неуклюжим троллейбусом. Следить за городским транспортом ничуть не проще, чем гоняться за двенадцатицилиндровым “порше”. Попробуйте подолгу тянуться длинной питерской улицей за громыхающей колымагой, тормозящей у каждого столба, не обходить ее — и остаться незамеченным. Старый то и дело сворачивал, на остановках обгонял троллейбус, уезжал вперед и возвращался по встречной полосе — в общем, утомительная и нервная морока. Для подстраховки объекта в троллейбусе ехала Кира.
Тимур Дербенев пересекал город из конца в конец уже третий раз. Он хорошо знал расписание и номера маршруток и другого городского транспорта — видимо, ездил здесь регулярно. В разных районах он заходил то в один, то в другой дом, но нигде подолгу не оставался. Наружка насчитала четыре таких визита. Всплеск активности после выполнения работы был нехарактерен для контингента ШП, и это смущало многоопытного Тыбиня.
— Чего же он мотается... — вслух спросил он сам себя. — Что ему дома не сидится?
— Ежику понятно! — фыркнул стажер. — Следы заметает, чего еще! Хвост сбросить хочет!
Старый никак не отреагировал на очевидную глупость. У него у самого складывалось странное ощущение, что объект знает о них.
Троллейбус, подвывая, подкатил к очередной остановке. Тыбинь проехал вперед и остановился у магазина. Через заднее стекло он видел, как вышла, мило улыбаясь подвыпившему кавалеру Кира, и заторопилась вперед, к машине.
— Хи-хи... — сказал Ролик. Именно сказал, а не засмеялся. — Нашу Киру Алексеевну кадрят! Можно я выбегу, возьму мороженого?
— Возьми, — милостиво кивнул Тыбинь, с улыбкой наблюдая, как случайный попутчик, оскальзываясь по льду, протягивая руку, поспешал за легкой на ножку Кирой. Увидав, что она села в машину, кавалер сокрушенно махнул рукой и побрел прочь.
— Мужчины, настойчиво овладевайте женщинами! — ехидно приветствовал он Киру.
— Господи, где ты набрался такой пошлости? — удивилась Кобра.
— В книжке одной прочитал, — ответил Михаил и продолжал: — Тебе проходу не дают! А вдруг это твое счастье?
Кира, улыбаясь, перевела дух и привычным жестом поправила волосы, глядя в низкое зеркальце заднего вида.
— Даром не надо. У меня дома точно такое же сидит... Мне везет на алкоголиков. Если в транспорте есть алкаш — обязательно пристанет ко мне.
— Где объект?
— Дальше поехал... Слушай, Миша, мне кажется... трудно понять, почему, но такое чувство, что он нас засек. Нет-нет, он меня не видел. Мы так мило болтали с пьянчужкой, что я едва не прозевала остановку. Между прочим, вполне приличный человек, повар в ресторане. Предлагал угостить. Визитку вот оставил...
— Потом сходим всей группой. После работы. Градовцев возьмем... Может, он машину засек?
— Не знаю... он весь как дикобраз, не подступиться.
— Да у вас паранойя просто! — вмешался стажер, влезший в салон с тремя порциями мороженого в руках. — Мужик огреб кучу бабок и боится, чтобы его не тряханули! Нас нельзя засечь! Мы профи! Суперневидимки!
Старый взял потрепанный блокнотик, уронив на полик огрызок карандаша.
— Что за адреса, по которым он ездил? — задумчиво произнес он, мусоля записи.
Троллейбус, набирая скорость, пронесся мимо. В окне мелькнула сутулая фигурка Дербенева.
— Запросить опера — и все дела! — предложил Ролик, — Не все же ему на нас орать, пусть и помогает!
И стажер потянулся было к микрофону, но Тыбинь поднял руку — и Ролик проворно отдернул пальцы, точно от горячего.
— Без него обойдемся, — промолвил Старый и настроился на частоту группы Визиря.
Связаться с другой машиной, минуя базу, удавалось не всегда, но в этот раз повезло.
— Понял, понял, — отвечал Визирь откуда-то издалека, хрипло, то ли оттого, что горло еще болело, то ли из-за помех в канале связи. — Диагональная, семь — это домашний адрес. Камышовая улица — его мать, Кораблестроителей — первая жена, а на Средней Рогатке не знаю кто живет...
— Спасибо! — басовито крикнул Тыбинь. — Удачи!
— Вам того же... — донесся слабеющий голос, и связь прервалась.
Катили вслед троллейбусу молча, покусывали мороженое, подпрыгивали на ухабах.
— В другой раз бери мне крем-брюле, — наставительно произнес Тыбинь. — Я его больше люблю.
Стажер молча кивнул, обсасывая палочку эскимо. Приоткрыв окно, он без церемоний выбросил ее на мостовую, встретился глазами с удивленным взглядом Киры, пожал плечами.
— А что такого? Все равно на улицах грязища!
— Чисто не там, где подметают... — наставительно начала Кира.
— А там, где не сорят! — прервал ее Ролик. — Знаю, знаю! Эх, скучища с вами! Вот ребята там в публичный дом пробрались, небось Людку в проститутку нарядили... Жалко, не увижу! А мы ведь тоже могли бы, а?
— Стара я для проститутки! — усмехнулась Кира.
— Ничего подобного! — возразил Ролик. — Еще очень даже могете!
— Ты соображай, что несешь! — буркнул Тыбинь.
— А что такого? Я комплимент сказал! Не обижайтесь, Кира Алексеевна! Вы же современная женщина!
— А разве это синонимы?
— Ну в некотором роде. Проще надо на все смотреть. Как на текущий факт биографии, не более. А вы все закомплексованные чувством неполноценности.
Теперь усмехнулся Старый.
— Думаете, что нет, Михаил Иванович? А вот вы смогли бы жениться на гулящей женщине? Нет, не смогли бы! Потому что вы заранее боитесь, что покажетесь ей неинтересным по сравнению с другими мужчинами, вот!
— Иди ты, Зигмунд Фрейд... — буркнул Тыбинь и нахмурился.
— И еще вы рабы общественного мнения, вот!
— Тут ты попал в точку, — тонко улыбнулась Кира, исподтишка наблюдая за Михаилом. — А сам ты — свободный человек?
— Да мне наплевать на всех! Я без комплексов!
Очередная тема была исчерпана, и разведчики притихли.
Тишину нарушил крикливый голос Лермана.
— Доложите, где вы! Я же просил выходить на связь каждые пять минут!
— У меня часы отстают, — отрезал мрачный Тыбинь. — Мы на проспекте Большевиков. Тормозим. Объект только что вышел из троллейбуса... идет в супермаркет “Невский”. Вот двери открываются... вот он входит...
— Прекратите, — холодно остановил его Лерман, хорошо знакомый с проделками скучающей в машинах разведки. — Докладывайте основное. Главное — не грохните его, понятно?
Старый припарковался на стоянке, картинно потянулся и предложил Кире: “Пойдем, прогуляемся”. Стажеру строго кивнул: — Побудешь в машине.
Они молча прохаживались по тротуару мимо стеклянной стены магазина, смотрели, как маленький жалкий Дербенев, кутаясь в старое пальто, теребя в руках свою шапчонку со смешными ушками, замирает перед роскошными витринами. Тыбинь встал напротив и сквозь стекло смотрел на него в упор, точно на тритона в аквариуме.
— Что ты делаешь, Миша? — спросила удивленная Кира и взяла его под руку.
Весь день сегодня она чувствовала в нем что-то новое, неожиданное, и эта новизна интриговала и манила ее. Прежнее решение, которого она неукоснительно придерживалась весь последний месяц, готово было рухнуть под властью этой новизны.
— Я думаю, — сказал Тыбинь, не обращая внимания на тембр ее голоса. — Вот мы... — он поднял перед собой правую руку и потряс ею. — Мы сила! Вот они... — он поднял левую руку. — А между нами все остальные... — и он сцепил маленькие пальцы в стальной замок, разорвать который не смог бы, пожалуй, никто. — Кого этот Дербенев боится больше — нас или их?
За стеклом Дербенев испуганно дернулся, оглянулся, забегал глазками, понапрасну близоруко всматриваясь в темное с его стороны стекло, — увидел в нем лишь собственное перекошенное отражение и пошел дальше, в роскошную глубь магазина.
— Ну и что? — настороженно спросила Кира.
— Ни-че-го, — в тон ей ответил Старый, — Надо послать Ролика внутрь, пусть присмотрит за ним...
Стажер сквозь стекло машины наблюдал за объектом в мощный тридцатикратный бинокль.
— Чека не дремлет! Ишь, гад, по магазинам решил шаркнуть! Красивой жизни захотел! Врешь, дорогой товарищ! Ничего у тебя не выйдет! Ты уже под колпаком!
— Хватит трепаться, — хмуро остановил поток его красноречия Тыбинь. Болтовня стажера, обычно забавная, сегодня не развлекала его. — Протяни по этажам, только издали. Там народу немного, он тебя легко вычислит. Смотри, нет ли контакта с кем-нибудь. Если будет контакт — докладывай, бросай объект — и за новым. Кира подхватит. Все понял?
— Все путем! Не сомневайтесь, дядя Миша! Глаз не спущу с изменника Родины!
Стажер ушел, сунув руки в карманы, насвистывая в ССН. Тыбинь проводил его странным, недобрым взглядом и сказал с сердцем:
— Дурак!
— Он просто еще молодой, — возразила Кира.
— А уже дурак.
В это время в динамиках машины зазвучали завистливые вздохи Ролика:
— Ух ты!.. Вот блин!.. Вот бы мне такой!..
— Докладывай внятно! — рявкнул Старый.
— Объект оторвал плазменный телевизор! Штуку баксов выложил!
— Он что — на себе его собирается тащить?
— Доставку оформил... Вот гад! — в голосе Ролика зазвучали слезы обиды. — Бумбокс прихватил! “Панасоник”...
— Музыкальный центр, — улыбаясь, пояснила Кира.
— Дальше!
— Эта плесень шикует на шпионские бабки! Я же говорил! Оформляет два холодильника и стиральную машину!
— Куда доставка? В одно место?
— Кажется, в разные... Я сейчас подойду поближе. Везет же собаке!
Ролик просто давился завистью.
— Он тебя не засек?
— Не знаю... По-моему, ему стало на все наплевать. Он и не оглядывается теперь. Обнаглел, блин! Конечно, с такими бабками можно королевать! Ничего, скоро кончится его праздник жизни! Вот облом будет! И телик не успеет посмотреть!..
— Возвращайся! — скомандовал Тыбинь стажеру.
— Но почему?! — возмутился Ролик.
— Быстро в машину! Он знает о нас... — обернулся Старый к Кире. — Неясно, почему, — но знает.
— Такое бывает, — пожала плечами Кира. — Он все время на взводе! Еще Лерман нам говорил, помнишь?..
Ей немного досадно было разговаривать только о работе.
Настороженный человек чует опасность шестым чувством. Можно сказать, кожей. Опытным “наружникам” хорошо это известно.
Прибежал, чертыхаясь. Ролик и завопил, забираясь на заднее сиденье.
— Да вы что! Ничего он не знает! Вы бы на рожу его довольную посмотрели! Станет человек тратить бабки, если его вот-вот посадят! Он их зароет куда-нибудь, чтобы потом выйти и откопать!
— Он не на себя их тратит, — раздраженно проговорил Тыбинь.
— А на кого же?
— Неважно. На подарки. И по родне он сегодня ездил не просто так. Деньги, которые взял в тайнике, раздавал...
— Почему же он не бежит?
— Куда? Он не умеет прятаться, я думаю...
— Лопух! Лох последний!
Дербенев неожиданно появился в витринах первого этажа, расправив плечики, высокомерно и презрительно поглядывая в угрожающую темноту окон.
— Пожалуй, знает... — вздохнул стажер, поймав гневный взгляд объекта. — Но как он...
— Что будем делать? — перебила его Кира, обращаясь к Тыбиню.
— Оперу нужно докладывать! — тут же влез Ролик.
— Да заткнись ты, наконец!
Гневный окрик обычно сдержанной и доброжелательной Кобры заставил ошарашенного стажера умолкнуть.
Старый отрицательно покачал тяжелой головой.
— Не будем пока. Я сам пойду на него посмотреть.
— Он тебя узнает! — встревожилась Кира, почуяв неладное. — Он вспомнит тебя! Ты же с ними в бильярд играл! Миша, ты не взял связь!
Но Тыбинь, не слушая, вылез из покачнувшейся машины и тяжелой медвежьей походкой направился к дверям. Когда он что-то задумывал, никто не мог его остановить.
Автоматические стеклянные двери гостеприимно раздвинулись. Пахнуло теплом. Старый вошел. Он еще сам не решил, что будет делать, и не был уверен, что поступает правильно. Чувство противоречия кому-то — не то грубой властности старичка Лермана, не то бессмысленной, несправедливой определенности жизненного уклада — толкало его вперед. Он не любил быть подневольным тупым исполнителем. Он должен был верить.
Дербенева он нашел в отделе игрушек, у кассы. Не прячась, не используя приемов оперативной маскировки, в которых он был дока, Старый просто встал у белой гладкой колонны, наблюдая метания человека, попавшего в переплет. Было странно — но именно теперь, когда он полностью раскрылся, объект не обращал на него никакого внимания. “Оглянись! — со злостью говорил про себя Тыбинь. — Оглянись же, черт возьми! Увидь меня! Я здесь!”
Тимур Дербенев купил огромную мягкую игрушку — белого пятнистого далматинца с красной пастью — и потащил ее в пластиковом мешке мимо Тыбиня.
— Осторожнее, мешок порвется! — сказал ему Старый.
— Благодарю... — флегматично ответил объект — и прошел мимо!
Вблизи, по красным, слезящимся от бессонницы глазам, Тыбинь видел, что никакой он не наглый и не бесстрашный, а вконец издерганный, измученный человек. Утомленный непривычным обилием покупок и блужданиями по магазину, Дербенев вяло прошагал в угол, в кафе, и заказал себе кофе и самый дешевый бутерброд с сыром. Потом, точно спохватившись, подошел к стойке снова и накупил осетрины, красной икры и каких-то очень красивых пирожных. Он сидел за столиком один и вяло, без аппетита ел, а Старый стоял за узкой ажурной оградкой и смотрел на него в упор. Это продолжалось долго. Наконец Дербенев поднял глаза, увидел Тыбиня и доброжелательно улыбнулся. Он узнал в нем полного человека из отдела игрушек. Через некоторое время он снова поднял глаза, удивился, застав человека на прежнем месте и даже в прежней позе, руки в карманах, обрадовался и гостеприимным жестом пригласил за стол, видимо, решив, что человек проголодался и не имеет средств.
Но Тыбинь все смотрел на него — и Дербенев смутился, отвел глаза и еще раз укусил бутерброд. Потом поднял голову и вновь посмотрел на Старого. Лицо его задрожало. Откушенный кусок выпал в чашку с кофе. Теперь он вспомнил этого полного человека. Он наконец увидел его.
Тыбинь не мог точно вспомнить, как долго он стоял и смотрел на плачущего за столиком Дербенева. Время словно остановилось. Он не заходил за оградку кафе, а Дербенев не выходил из-за нее, будто эта хрупкая преграда могла служить ему защитой и убежищем. Наконец слезы его высохли. Он собрался с силами, несколько раз заставляя себя подняться из-за стола. Волоча за собой далматинца в мешке, он покорно побрел к Тыбиню, понуро свесив голову, но когда приблизился, того на прежнем месте уже не было. Михаил отошел далеко в сторону и с интересом стал разглядывать меховые изделия на белых слепых манекенах. Задача задержания перед ним не ставилась.
Неизвестно, зачем он это сделал. Может быть, ему просто хотелось, чтобы Дербенев сам отвез игрушку туда, куда задумал.
Объект некоторое время помялся поодаль, потом, волоча несчастного далматинца мордой вниз, опять подошел к Тыбиню. В нем он теперь видел вершителя своей судьбы. Эта рабская покорность взбесила Старого. Он обернулся и грубо крикнул:
— Мужик, тебе чего?!
— Ничего... — опрянул от него Дербенев. — Показалось...
— Когда кажется, креститься надо... — неприязненно ответил Старый, жалея о своей вспышке.
Позабыв на стуле в кафе свою шапчонку с ушками, беспрестанно оглядываясь, объект побрел к выходу, перехватывая сползающего далматинца повыше. Гостеприимные двери распахнулись перед ним — и в магазин твердо вошел старичок Лерман — в беретике, обмотанный шарфом по самый нос, и в профессорских очках. По обе стороны от него стояли рослые ребята — молодые опера из службы контрразведки.
Тимур Дербенев уронил на пол игрушку, с надеждой оглянулся на Тыбиня, точно ища защиты. Один из контрразведчиков взял его за локоть, второй поднял с мраморного пола далматинца и недоумевающе повертел в руках. Опер Лерман скомандовал что-то, мельком глянул на стоящего в проходе Старого и махнул ему рукой. Отбой.
Перекурив это дело, Тыбинь вернулся к машине. Сел, поерзал и, прежде чем запустить двигатель, спросил:
— А кто вызвал опера?
Он спросил это очень спокойно и негромко, но в салоне вдруг стало тихо и страшно.
— Никто не вызывал, — ответила Кира, стараясь справиться с охватившим ее волнением. — Он сам уже ехал к нам. Клянусь тебе, никто.
И она положила сухую горячую руку поверх его холодной, как камень, ладони.
В тот же вечер нарядами СКР были задержаны Григорий Пивненко и Алексей Чагин, обвиненные в хищении экспериментального ЗРК “Игла”. Дело, раскрученное капитаном Нестеровичем из службы защиты конституционного строя и борьбы с терроризмом, было почти завершено.

VI

Капитан Нестерович сидел в своем вагончике, в душном спертом тепле, прущем от черной киловаттной трамвайной печки, и страдал от чесотки, подцепленной при разборе вещей захваченных и убитых боевиков. Ноющая боль в сломанных ребрах и поврежденном легком, рвущий грудь кашель не шли ни в какое сравнение с обжигающим зудом по всему телу.
Собственный вагончик был большой роскошью и полагался ему по специфике работы. Бойцы московского отряда “Альфа” — на арго “алфавиты” — жили в таких по восемь человек и поначалу относились к обитателю собственных апартаментов с угрюмой сдержанностью. Лед был сломан после того, как Нестерович за две недели наладил оперативную работу и вскрыл информатора, оповещавшего “чебуреков” о выходах спецподразделений на задания. Отряд базировался на позициях мотострелкового полка — и начальник продсклада регулярно зажигал на один прожектор меньше в тот вечер, когда “алфавиты” брали питание сухим пайком. Доказательств предательства прапорщика не имелось, поэтому командиры спецназа, не говоря ни слова своим бойцам, просто “отоварили” жадного прапорюгу позади столовки до полусмерти, а Нестеровича приблизительно до такого же состояния упоили спиртом. Прапора командир полка отправил от греха подальше в госпиталь, на военно-врачебную комиссию для получения инвалидности, списав побои на неизвестных хулиганов и матерно объяснив, насколько легко тот отделался.
С тех пор отдельный вагончик, стоящий особняком, с темным крыльцом в чистое поле, перечеркнутое забором из колючей проволоки, стал предметом уважения. Волчары спецподразделения теперь не насмехались над ковриком у входа, вытирали ноги, без возражения осторожно стучали пудовыми кулачищами в хлипкую дверь, прежде чем ввалиться, и не обижались, когда Нестерович просил их заглянуть попозже. Со своей стороны, питерский опер проявил знак доброй воли и принял на хранение неприкосновенный запас выпивки, еды, медикаментов и снаряжения. Ящики и мешки заняли половину жизненного пространства. Спецназ давно уже не уповал на государственное обеспечение. Спасение утопающих — дело рук самих утопающих... Даже новые бронежилеты заказывали на свои.
Но тут Нестеровичу повезло — его новенький бронежилет был подарен ему соседом по дому.
А дело было так. Как-то, около года назад, у себя во дворе капитан спас жизнь одному чудаку: возвращаясь поздно вечером домой, он заметил позади детской площадки, около гаражей, группу крепких парней, окруживших плотным кольцом невысокого мужчину в светлом костюме. Нестерович быстро направился к ним и успел заметить, как в руке у одного из крепышей тускло сверкнуло лезвие ножа. Не раздумывая ни секунды, капитан бросился на обладателя ножа и одним ударом вырубил его. Остальные разбежались сами, и с ними вместе, правда, в другую сторону, почему-то удрал и человек в костюме. Нестерович уже было забыл о происшествии, но через месяц этот мужчина отыскал своего спасителя. Он оказался генеральным директором крупной швейной фабрики, а в прошлом — одним из лучших портных города. Узнав от капитана, что тот работает на Литейном, 4 и иногда “путешествует” по Чечне, директор отблагодарил Нестеровича так: собственноручно сшил ему по спецзаказу лучший, как он уверял, броник в Питере — легкий, удобный и прочный.
Такой вот новый броник и спас жизнь капитану Нестеровичу, когда тот напросился стрелком на спецоперацию взамен загрипповавшего бойца. Поначалу все шло неплохо, Нестерович с честью выдержал ночной переход, видел бой и даже сам пострелял куда-то в темноту, крепко помня напутствие старшего группы:
— Чечей мы сами замочим. Ты, главное, нас не перебей.
Последовавшее затем преследование уходящей кучки боевиков Нестерович вспоминал как страшный кошмар. Группа неслась без остановки по горным склонам в пятьдесят градусов крутизной, прыгая в предрассветной полутьме через поваленные стволы деревьев, продираясь сквозь заснеженный кустарник... Боевики, невидимые впереди, драпали без передышки час, и другой, — вверх и вниз, и снова вверх... Расстояние между ними и спецназом неумолимо сокращалось, уже стали слышны гортанные голоса, — и так же неумолимо росло расстояние между группой и издыхающим капитаном Нестеровичем. Никто не собирался ему помогать, да он и не принял бы помощи. Не тот расклад. Не на тренировке.
Когда бандитов удалось блокировать на взгорке и завязалась перестрелка, Нестерович уже ни на что не был годен. Тут-то, на подходе к месту боя, замешкавшись, он и схлопотал пулю из автомата в спину — метров со ста, не больше. Удар был страшный — точно автомобилем сбило. Бронежилет прогнулся, ребра треснули. Нестеровича швырнуло лицом оземь так, что он едва не потерял сознание. Рот наполнился кровью.
Кое-как повернувшись лицом в сторону боя, капитан подтянул за ремень автомат, но стрелять уже не мог — от каждого движения темнело в глазах. Всевидящий старший, точно у него были глаза на затылке, закричал впереди:
— Питерца ранили! Мать твою перемать!..
И спецназ, не мудрствуя, торопливо засыпал позицию боевиков гранатами из подствольников. После третьего залпа ответный огонь стих.
Висел туман. Вертушки не летали. Поспешно прочесав горушку, сосчитали убитых, собрали документы, выдрали затворы из бандитских стволов, чтобы по пути спустить в расселины, рассыпали чеченские боеприпасы и расстреляли рацию. Старший, забросив автомат за спину, сказал:
— Ну — терпи, Питер. Сам напросился! — схватил взвывшего от боли Нестеровича на руки, как ребенка, и помчался с ним вниз, прыгая так же ловко, как будто бежал налегке.
Они несли его на руках всю обратную дорогу, время от времени осторожно передавая друг другу. Дурея от боли, оперативник изумлялся выносливости и силе бойцов. “Вот это машины”, — то и дело думалось ему.
Как они вымотались, стало видно только тогда, когда старший вдруг оступился на ровном месте и упал, растянувшись во весь двухметровый рост. Случилось это уже у дороги, где их ждала вызванная по рации группа поддержки на броне. Они с трудом, пошатываясь, забирались в БТР. Не жаловались и не ругались. Молчали.
За это задание командир отряда поставил Нестеровичу “трудодень” — галочку в журнале учета боевых выходов. Дни, проведенные на базе, боевыми не считались и соответственно не оплачивались. В России очень экономное правительство...
Теперь капитан лечился, продолжал вести оперативную работу и собирал рассказы о похождениях и подвигах “алфавитов”, надеясь когда-нибудь написать книгу о них. Рассказы он делил на смешные и страшные. Смешных почему-то было больше. В незамысловатой передаче спецназовцев все переделки выглядели сплошной хохмой, нарочно придуманной для их развлечения. Кроме тех случаев, когда кто-нибудь из них погибал.
Беспрестанно почесываясь то одной рукой, то другой, то обеими вместе, Нестерович за маленьким шатким столиком, сооруженным из двух пустых ящиков, писал полное приветов и благодарностей письмо майору Дмитриеву в Питер. Утром он получил посылку от ребят из отдела, с которой пришло его спасение от безжалостного чесоточного клеща, — три тюбика бензилбензоатовой мази. Посылку принес ему из штаба его делопроизводитель — ефрейтор Загинайло, мрачный, длинный и тощий, как богомол. Загинайло делал в слове “майор” три ошибки, но все прочие поручения Нестеровича исполнял ревностно, толково, а главное, умел держать язык за зубами. За свое безопасное место ефрейтор цеплялся руками и ногами, считая главной задачей каждого разумного человека на этой войне выживание. И Нестеровичу нечего было ему возразить. Это не была народная война. Это была война государства, прислуживающего нефтяным баронам. Неграмотный Загинайло из забытой Богом деревни Морквино понимал это так же ясно, как и интеллигентный выпускник питерского матмеха. Но, как принято говорить в России, кто-то же должен...
“... и еще попроси шефа, если есть возможность, не бросать без присмотра Гатчину. Я почти уверен, что наш пропавший клиент с юга никуда не уехал, остался в городе. Он не знает, что Гатчина тоже в разработке. Может быть, стоит поискать его там. Это — четкая линия выхода на Ходжу. Шеф будет, конечно, ругать тебя своими последними словами — но мы его, как обычно, простим.
Неожиданно выявил исполнителя по нашему последнему делу. Ребята перехватили караван, в нем взяли бухгалтерию учебного лагеря чечей. Ахмед Дазаев [См. роман Дм. Черкасова “Невидимки. Рокировка”. (Примеч. ред.) ] получил пятьсот долларов за нашу вертушку. Даты совпадают. Дазаев погиб месяц назад — подорвался при установке фугаса. Плохо учили, значит. Сейчас ищу связи местного населения от учебного лагеря на Питер, на Гатчину — и одновременно на юг, на Ходжу. Это же его план. Домой хочется...
Как видишь, я тут тоже не бездельничаю. Осталось еще сорок шесть дней плюс дорога — и у меня снова будет ванная! Лучше сюда приезжать летом, поимей в виду на будущее.
Позвони, пожалуйста, моей маме, скажи, что у меня все в порядке. Привет шефу, ребятам. Да, звякни Шубину и его разведке на базу. Пусть меня не забывают. Еще поработаем вместе. „Альфовцы" просят узнать, кто от нас приедет им на смену. Зовут в гости Маэстро [См. роман Дм. Черкасова “Головастик” (кн. 1). (Примеч. ред.) ]. Он им понравился.
Спасибо за мазь, выручил! Только не говори никому, а то здороваться перестанут. Чесотка — новое биологическое оружие боевиков. Можно в ООН жаловаться!”
Поставив подпись с длинным росчерком, Нестерович запечатал конверт, подписал сверху: “Зинаида Петровна, передайте, пожалуйста, майору Дмитриеву, ЗКСиБТ, третий отдел. Телефон 33-66. Ваш Нестерович.” Усмехнулся.
— На деревню, дедушке...
Конверт он вложил в пакет со служебной документацией и грифом “секретно”. Фельдъегерской почтовой службой пакет доставят прямо в управление, и никто не имеет права вскрыть его, кроме дородной добродушной Зинаиды, делопроизводителя секретного отдела управы.
Закончив с эпистолярным жанром, Нестерович изучил инструкцию по применению бензилбензоата, разделся догола, зябко перебирая ногами на холодном полу, и яростно вымазал на тело полтюбика мази сразу, испытывая мучительное наслаждение от почесывания, изнывая от неловкости и ненависти к проклятым клешам, приговаривая:
— Вот вам, гады! Вот вам!
Только по месту свежего перелома ребер он прошелся осторожно, ладонями.
Совершив акт возмездия, он успокоился, оделся, тщательно вымыл руки, чтобы не заляпать жирными отпечатками документы, достал из обшарпанного сейфа папку с протоколами допросов одного местного жителя и принялся в который раз вдумчиво вчитываться, разбирать содержание и вникать в подтекст. Безвинный местный житель был задержан в лесу неподалеку от места боя, когда “алфавиты” взяли караван чечей. Ни оружия, ни документов, ни еды и питья при нем не было. Внятно объяснить причины своего местонахождения в лесу он не мог. Овечку искал. Они всей Чечней эту овечку ищут...
С фотографии исподлобья смотрело незнакомое Нестеровичу бородатое, угрюмое, исхудалое лицо того человека, который отправлял пятнадцатилетнего Ахмеда Дазаева на задание.

Предыдущая страница 3 Следующая страница


Дмитрий Черкасов - Точка росы

Точка росы 4

Глава 4
“УРОНИЛИ МИШКУ НА ПОЛ, ОТОРВАЛИ МИШКЕ... РУКУ”

I

— Таким образом, всем вам должно быть очевидно, что персепторные способности индивидуума ограничены. Репродуцирование его взглядов в нашей концепции реальности составляет основу основ “паблик рилейшн”!
Поставив на белоснежной металлической доске жирную точку маркером, пришедшим на смену привычному стучащему мелку, Гарусова гордо подняла голову и взглянула на аудиторию презрительно и насмешливо, копируя манеру гарвардского профессора, лекции которого слушала в прошлом году. Профессор был так уверен в своей правоте, курс обошелся так дорого, что ни у кого теперь не могло возникнуть и тени сомнений в том, что ей известна истина в последней инстанции, которой она и делится с массами.
Роман тоже поставил жирную точку в конспекте, гордо поднял голову, презрительно и насмешливо оглядел недогоняющих сокурсников и сокурсниц. Теперь истина стала доступна и ему.
Он восхищался Гарусовой и стремился воспитать Маринку по образу и подобию любимого преподавателя, часто укоряя девушку “за искаженное представление о реальном мире”. Сам Рома поток событий объяснял либо человеческой глупостью, либо человеческой хитростью. А в целом, если не брать во внимание его непомерную правоту, он был добрым малым, хотя далеко не христианином.
— Третья пара — Бехтерева! — зашумели девчонки, щелкая замками сумок. — Она умница!
Мысль о том, что истинное знание может быть доступно еще кому-то, была для Романа невыносима. Он полагал, что сам способен многому научить семидесятилетнюю профессоршу практической психологии, насмехался над ее неоднозначными расплывчатыми формулировками и благоговением “перед чудом человеческой души”. Само профессорское звание вызывало у него раздражение.
Человек, обладающий абсолютной истиной, напоминает мартышку, со спелым бананом. Банан — вещь, безусловно, хорошая, но...
В высокую дверь аудитории просунула голову институтская карлица Маша, с трудом поворачиваясь в стороны из-за крутого горба.
— Матвеев и Рекмизун — в деканат! — неожиданно громко прокричала она.
Матвеев был круглый отличник, с которым Рома Рекмизун тайно соперничал. Вызов с ним на пару обещал быть интересным.
В деканате их направили в зал заседаний совета, где уже томилось в ожидании два десятка выдающихся светил студенческого мира. Забавнее всего было то, что троечник Рома ни на секунду не усомнился в своем праве находиться в этой группе, неизвестно кем и по какому принципу отобранной, — настолько он уверовал в свое обладание истиной.
Студенты расселись вдоль длинного стола, и к ним вышел декан. Он привычно оперся локтями о трибуну, поддернув рукава.
— Господа студенты, — чуть картавя, начал он, пощипывая бородку. — Вам предлагается принять участие в отборочном конкурсе, цель которого — выявить наиболее достойного кандидата для некоей программы, содержание которой будет вам известно позднее. В этот раз мы умышленно не давали никакой информации, дабы избежать специальной подготовки. Участие добровольное, конечно, и каждый может сейчас покинуть зал и вернуться в свою аудиторию.
Запахло грандом. Светила студенческой мысли насторожились. Сашка Матвеев, президентский стипендиат, взъерошил волосы, поправил очки и выхватил авторучку. Рома почувствовал себя несколько неуютно. Словно ему в поддержку, из-за спины декана вышел высокий худой очкастый старик. Держась чуть дрожащими пальцами за край трибуны, он хрипловато сказал:
— Ребята и девчата, кроме проверки общей культуры конкурс предполагает оценку вашей интуиции, шестого чувства, способности мыслить широко и нестандартно. Эти качества обязательны для участника программы. Не забудьте подписать фамилии на листочках.
Роман успокоенно вздохнул. Каждый троечник мира уверен, что мыслит нестандартно, поскольку стандартов не ведает. О, санта симплицитас... [О, святая простота! (лат.) ]
Раздали листочки, выдали задания. Декан вышел. Старик картинно вскинул левую руку, засекая время. Зашуршала бумага, заскрипели авторучки. Студенчество кинулось лихорадочно разгадывать шарады и выискивать различия в рисунках. Лерман дал им тест на внимательность, позаимствованный в группе профотбора управления ФСБ.
Рома закончил первым и гордо сдал листок старику. Остальные тоже уложились в положенное время. Старик с кипой ответов скрылся в задней комнате зала совета, и в зале повисла тревожная тишина. Отхватить хороший гранд — это почти устроить свою судьбу…
Борис Моисеевич вышел через пятнадцать минут, покашливая, глядя на притихших студентов сурово и неподкупно. Зачитал список из десяти фамилий. Матвеев был в списке. Ромы не было.
Сашка заулыбался.
— Названные товарищи могут быть свободны, — объявил Лерман. — Остальные проходят на второй тур.
Все внимание хитрого опера было нацелено на Рому. Лерман провел несчетное множество вербовок в своей жизни и знал, как красиво обернуть пилюлю. Он разжигал в будущей жертве желание непременно отхватить право на участие неведомо в чем — и в нужный момент это желание должно было сработать, заглушая все прочие чувства, прежде всего здравый смысл.
Во второй раз они спешно отвечали на множество заковыристых вопросов теста на профпригодность. Лерман, по-прежнему священнодействуя, бережно собрал листочки, пошаманил с ними за дверью, вернулся, утирая пот со лба от выпитой кружечки чаю, и с сожалением в голосе назвал всего три фамилии.
— Эти ребята проходят на третий тур. Остальные могут быть свободны. Может быть, мы пригласим вас на межвузовский отбор, и тогда...
Рома, фамилии которого снова не было в списке, вяло выбрался из-за стола, поправил свою золотую оправу, сморщился скептически и презрительно. Не очень-то и нужна ему их программа!
Он направился было к выходу, когда из дверей задней комнаты выглянул Зимородок, одетый весьма представительно, в свой лучший костюм и галстук, протянул Лерману листок с фамилией Рекмизуна и властно распорядился:
— Еще вот этого попробуйте!
Рома вернулся за стол, не в силах удержать счастливую улыбку, заранее влюбленный в Зимородка.
В третий раз они писали сочинение на тему: “Политическое устройство России”. Тему Лерман выбрал вовсе не случайно, но об этом будущая жертва не должна была догадываться. И только после третьего тура измученный двухчасовыми волнениями и тревогами самолюбия, красный от возбуждения Роман остался в зале заседаний один на один с неведомыми людьми. Светила института были посрамлены — но Рома ничуть не удивился, ибо всегда знал, что превосходит их всех на голову.
Старик, уважительно склонив голову, под ручку провел рослого Романа в комнату Кляксы, немного задержавшись у дверей.
— Это, — закатив глаза, кивнул он на дверь, — очень крупная фигура, да! Серый кардинал! Правая рука самого Вэ-Вэ! Вам повезло, голубчик!
Коленки у Романа тряслись от счастья и предвкушения чего-то необыкновенного.
Клякса, оттопырив жесткую властную губу, покачивался в кресле перед компьютером. На экране был список, где фамилия Ромы была выделена красным. В раскиданных по столу рукописных списках против фамилии Рекмизун стояли жирные отметки красным маркером.
— Лучший результат по городу... — задумчиво сказал сам себе Зимородок. — Через час я буду знать, как по стране...
Возгонка клиента входила в завершающую фазу. Зимородок повернулся к взволнованному студенту.
— Садитесь! — сурово скомандовал он, указав пальцем на стул в углу. — А вы — выйдите пока, я вас потом позову!
Лерман, угодливо подгибая коленки, поспешно вышел. Короля, как известно, играет свита... Рома проникался все большим трепетом перед всемогущим невысоким человеком с седеющей шевелюрой и властным скуластым лицом.
— Прежде чем я сообщу вам о содержании программы, вы должны дать мне подписку о неразглашении, — мрачным голосом сказал Зимородок, щуря один глаз. — Это обязательное условие. Согласны?
Он небрежно кинул Роману бланк подписки.
— Очень хорошо. Теперь слушайте меня внимательно. Наше высшее руководство... не будем уточнять, кто, но вы, конечно, догадываетесь... Так вот, наше высшее руководство обеспокоено будущим политическим устройством в России. Необходимо сохранить в стране президентское правление, а для этого в нужный момент народу должен быть предложен достойный президент. Вы следите за мыслью?! Очень хорошо!
Клякса перекинул ногу за ногу, нагнулся поближе, вглядываясь в свое отражение в стеклах Роминых очков. Голос его стал тише, доверительнее.
— В стране критическая ситуация с интеллектуальными ресурсами! Другими словами — кругом во власти одни кретины! Умственный уровень политической элиты падает! Принято решение о ее репродукции! Вся программа держится в строгом секрете, потому что, как только дело получит огласку, никакого объективного отбора провести будет невозможно! Сразу же подтянутся блатные!
Гипнотизируемый Рома закивал.
— Суть программы проста. Отбираются молодые интеллектуалы, проходят специальную подготовку, назначаются в аппарат правительства и президента. Сам президент следит за их ростом! Они должны быть не просто интеллектуалами — а ха-риз-ма-тическими личностями!
Клякса долго тренировался, прежде чем произнести это слово с должным выражением.
— Другими словами — за ними должен пойти народ! Это будут вожди! У президента еще достаточно времени с учетом второго срока правления, а потом настанет ваше время! Я не хочу, конечно, сказать, что вы через семь лет непременно станете президентом России, но шансы у вас весьма высокие...
Роман Рекмизун, будущая харизматическая личность, от волнения застучал зубами и сцепил потные руки на коленке. О таком он не смел даже мечтать!
— Вы отказываетесь? — удивленно поднял брови Клякса.
Рома замычал что-то невразумительное и отрицательно замотал головой.
— Я представляю одну организацию, из рядов которой вышел и сам президент... да и не он один. Вам предстоит пройти долгий путь в сотрудничестве с нами, ряд специальных проверок... Сами понимаете, президент России должен быть вне подозрений. Как у вас со здоровьем?
Жертва выпятила грудь и поспешно втянула изрядный юношеский животик.
— Хорошо... Начнем наше сотрудничество с малого. Вы должны будете научиться выбирать и анализировать информацию, а также кратко формулировать выводы. Мы также хотим убедиться в вашей способности правильно оценивать деловые качества людей. Поэтому первое время вы по нашему заданию будете наблюдать за некоторыми людьми из вашего же окружения или совсем незнакомыми, входить в контакт, налаживать связи, а потом кратко, в сжатой форме, излагать мне содержание ваших бесед с собственной аналитической оценкой. Этот этап вашей подготовки будет проходить втайне, в виде агентурной работы. Позовите этого... э-э-э...
Клякса нетерпеливо щелкнул пальцами, сделав вид, что забыл имя Лермана. Роман угодливо привстал, выглянул за дверь, где томился старик.
— Вас зовут... — прошептал он. Лерман поспешно вбежал в комнату.
— Э-э... как вас там... подготовьте типовое соглашение, как у вас всегда делается.
— Разумеется, это будет лишь условная работа, — обратился он к Роме и тут же пресек слабую попытку задать вопрос: — Так надо! Не хотите — как хотите!
Рома Рекмизун успокоительно поднял ладони, показывая, что он на все согласен. Лерман тотчас подсунул ему стандартное вербовочное соглашение.
— Этот человек — ваш куратор! — Константин Сергеевич ткнул пальцем в сторону Лермана, кладя в портфель подписанное соглашение. — Ему известны ваши координаты. Ваш агентурный псевдоним — “Изделие номер два”. Задание получите позже. Обо мне забудьте!
— Почему “два”? — упавшим голосом спросил Роман.
— Странный вопрос для вашего интеллектуального уровня! Потому что есть “Изделие номер один”, разумеется. Дальнейшие ваши успехи зависят только от вас! Сохраняйте все в тайне, иначе автоматически выбываете из программы. Поздравляю вас, юноша! С сегодняшнего дня сам президент наблюдает за вами! Желаю вам в скором времени стать “Изделием номер один”!
Зимородок кивнул и вышел, “не заметив” протянутой руки. Лерман пожал потную Ромину ладонь и поспешил прочь, оставив его осознавать произошедшее. Сцена вербовки была запечатлена скрытой камерой. Теперь база Завалишина могла чувствовать себя в безопасности.
Вся операция, включая подготовительный этап, заняла немногим более трех часов.

II

Зимородок, Лерман и примкнувший к ним Сан Саныч Шубин обедали в недорогом кафе на Потемкинской улице. Сангвиник Сан Саныч заказал двойную порцию сосисок с картошкой, бутылку пива — и блаженствовал. Клякса, самый молодой из присутствующих и самый прижимистый, взял немного, быстро съел и теперь то и дело страдальчески косился в тарелку шефа. Лерман же ел сосредоточенно, полуприкрыв глаза, маленькими кусочками отламывая хлеб и макая его в соус.
Клякса, забавляя Шубина, рассказывал историю с вербовкой любопытного Ромы. Они раскраснелись, ослабили галстуки и расстегнули пиджаки.
— Ты грубоват с моими людьми, Борис, — полушутливо сказал оперу Шубин. — Прошу, будь, пожалуйста, повежливее.
Лерман приоткрыл один глаз.
— Подумаешь... В мои годы спрашивали куда круче.
— Честно сказать, Борис Моисеевич, — подхватил Клякса, — ты меня тоже достал своим командирством! Стой там, иди сюда — никакой оперативной работы!
Хитрый Лерман молчал.
— Ты о чем думаешь? Спишь, что ли? — потянул его за рукав Сан Саныч.
— Думаю, кто полезет в тайник, — лениво отвечал Лерман, действительно не спавший толком вторые сутки подряд. Вчера ночью он допрашивал задержанного им Тимура Дербенева. — Хозяин салона — некто Дудрилин Александр Борисович, двадцати восьми лет отроду, женат. Безволен, глуп, истеричен — а поди ж ты, заправляет сетью подобных заведений... Поставляет туда девочек под видом брачного агентства да пакостит конкурентам. Выдам-ка я вам, ребята, задание на его разработку...
— Мне кажется, тут что-то не так, — серьезно произнес Шубин, по привычке положив вилку и вытирая салфеткой губы. Когда речь заходила о работе, он ни на что не отвлекался. — Кто же устраивает тайник в своем заведении? Я думаю, что возьмет кто-нибудь из персонала.
— Может быть, может быть... — без особого убеждения проговорил Лерман. — А задание все равно выдам. Как у тебя сейчас с людьми?
— Что Дербенев? — спросил Шубин, не ответив на вопрос.
— А ничего Дербенев. Ничего больше того, что нам и так известно. Ни телефонов, ни имен. Только тайник.
— Значит, активная фаза с нашей стороны пока исключается... С людьми, как всегда, напряг.
— Когда уже мы их всех переловим! — вздохнул Зимородок, провожая глазами последний кусочек сосиски из тарелки Сан Саныча.
Шубин хмыкнул, жуя.
— Боря! Ты в его годы мечтал переловить всех шпионов и террористов? И я в его годы мечтал. Теперь он мечтает... Никогда мы их не переловим. Костя. Мы и они — две стороны одной медали.
— А мне надоело, — печально отозвался Лерман. — Возьмем этого резидента — и на пенсию пойду. Прав был толстяк из твоей группы — пора уже... и манеры мои вам не нравятся...
— Если думаешь, что кинемся отговаривать, — не надейся! — засмеялся Сан Саныч.
— Дождешься от вас, грубых сыщиков, сочувствия и понимания! — вздохнул Лерман. — И ты, Костик, туда же! Вот погоди, станешь старым разведчиком...
— Зубы у тебя выпадут, глазки ослепнут! — подхватил шутку Шубин, — И выгоню я тебя вон из службы!
Он не любил причитаний по поводу возраста.
— А пока ты молод, этого Дудрилина придется поручить твоей группе. Не спорь со мной после еды! Знаю, что у тебя тайник круглосуточный! Ставь двоих в первую смену, двоих во вторую. Там и делать-то нечего, только эротику по монитору смотреть! Конечно, задание нелегкое, — но твои парни справятся. Оставшихся троих — на Дудрилина.
— Придется женщин оттуда забирать, — вздохнул Зимородок. — Не оставлять же их на пару с мужиками порнуху круглые сутки наблюдать! Аморалки в машине мне еще не хватало... А как там в Гатчине, Сан Саныч?
— Ты о ментах? Сажаем потихоньку, — отвечал довольный, раскрасневшийся после еды Шубин. — Один фигурант остался на свободе. Мечется, не знает, кому на лапу дать. Все стали честными, не берут...
— Красивая девушка, — сказал вдруг Лерман. Шубин и Зимородок удивленно воззрились на старого опера.
— Я говорю: красивая девушка за стойкой, — пояснил Лерман. — Когда стареешь, начинаешь замечать, как много вокруг красивых женщин. Не о том вы, ребята, балаболите, не о том! Менты, шпионы, тайники... А жизнь идет, идет, тает, точно сосулька весной, — кап! кап!
— М-м, да... — сказал Шубин.
Все трое призадумались, помолчали.
Зимородок подумал, что старшая дочь в этом году уже закончит школу.
Шубин подумал, через неделю годовщина смерти отца.
Только Лерман ничего не думал, сквозь полуприкрытые веки наблюдая за гибкой молодой официанткой.
Ни у кого из них не было ответа на главный вопрос жизни, но, в отличие от Миши Тыбиня, они примирились с этим.
Промчалась по Потемкинской, засигналила легковушка. Проснулся телевизор в баре, поведав об очередном теракте в Гудермесе. И они встрепенулись, зашевелились, подтянули галстуки, застегнули пиджаки. Город ждал их: большой, заснеженный, предновогодний.
Клякса подбросил Лермана в управу на Литейный, потом Шубина в барский особняк центральной базы — и покатил к себе, на Ленинский проспект, на “кукушку”, распределять людей и инструктировать вторую смену.

* * *

Нам не дано предугадать, как наше слово отзовется! Мудрый поэт был прав, написав эти строки... С точки зрения полковника Шубина, дела в маленьком городке, колыбели русской авиации, шли как нельзя лучше. Коррумпированная верхушка гатчинского РОВД уже находилась под следствием. Из непосредственных виновников ранения капитана Арцеулова на свободе остался один из сержантов, погрузившийся от страха в беспробудное пьянство. Но столь резкие действия, хоть и проведенные с благой целью, привели к последствиям странным и труднопредсказуемым.
Подполковник Шишкобабов, прославившийся, кроме всего прочего, задержанием опасного сексуального маньяка, терроризировавшего жителей Юго-Запада Петербурга, неожиданно оказался единственной функционирующей фигурой в вертикали исполнительной власти Гатчины. После того как исполины РОВД — начальник со своим заместителем — рухнули под тяжестью обвинений, поток жалоб и заявлений захлестнул кабинет начальника ОБЭПа. Чтобы сдать кляузу, воспрявшие духом в надежде на справедливость горожане с вечера занимали очередь к “отцу нашему”, как окрестила Шишкобабова одна старушка. Масла в огонь подлил оперуполномоченный Багетдинов, в короткий срок пересажавший всю городскую шваль, ранее считавшуюся неприкосновенной. Хитрый татарин понимал, что в размеренном ходе российского правопорядка произошел какой-то странный сбой, вирус проник в программируемые головы чиновников, — и что все это вот-вот кончится. Оттого опер спешил воспользоваться моментом и напрягал своих подчиненных, заставляя работать в две смены.
Административная жизнь небольшого города оказалась напрочь парализованной. На каждого чиновника в приемной прокурора лежало два-три и более ходатайств о возбуждении уголовных дел, выданных ретивым Шишкобабовым. Чиновник, узнав о появлении такого ходатайства, тотчас подавал прошение об отставке, — и таким образом уже через месяц во всех кабинетах вместо штатных должностных лиц заседали исполняющие обязанности, которые лишь бездействовали и разводили руками. А поток ходатайств о возбуждении дел все не иссякал, ибо писали уже на ВРИО, и принявший почетное звание “отца города” подполковник Шишкобабов, ничтоже сумняшеся, подписывал, — а хитрый прокурор все еще лечил свою грыжу и застарелый геморрой какого-то особенного, виноградного типа. Оттого дела не возбуждались и не рассматривались, а груды жалоб лежали мертвым грузом в прокурорской приемной, подобно пластам снега на горных вершинах, угрожая в один прекрасный миг обрушиться грозной лавиной и смести все на своем пути…
Обстоятельства ухудшала очевидная несознательность гатчинского населения. Во-первых, писали множество клеветы, смешной и грустной. Так, престарелая любовница одного должностного лица муниципалитета обвиняла его в том, что он ей изменяет со своей секретаршей. Во-вторых, население, написав жалобу, по конкретным причинам чувствовало себя вправе не ходить на работу, пьянствовать и нарушать общественный порядок. Криминогенная обстановка в городе ухудшалась с каждым днем, и хотя опер Багет пересажал отпетых бандитов, их места поспешно и охотно занимали ранее вполне добропорядочные граждане, отчаянно и жестоко конкурируя друг с другом... Предпринимались попытки погрома общественных учреждений, а также гатчинского замка-музея. В России при любых переменах музеи страдают отчего-то в первую очередь...
В таких нестандартных условиях деловая жизнь города пошла на убыль. Питерские предприниматели сворачивали свои дела, и даже юридическая конторка “Скорый суд” временно закрылась, предупредив, впрочем, своих клиентов, что всегда найдет их в случае невыполнения обязательств. Население, оставшись без работы, шло на улицы, к зданию городской Думы, требуя принятия немедленных мер... вот только к кому?
Нельзя сказать, что законодательная власть бездействовала. Первым актом, направленным на борьбу с нарастающим хаосом, была попытка сместить с должности неуемного подполковника Шишкобабова или хотя бы перевести его на другое место службы. На защиту начальника ОБЭПа грудью встала редакция “Красносельского Вестника” во главе с дочерью главного редактора, которой принадлежала честь открытия этого чуда милицейской неподкупности. Журналисты, как всегда, не очень понимали суть происходящего, но справедливо полагали, что вникать и понимать — не их задача, да и образование не позволяет. Их задача — быть рупором общественных настроений, чутко улавливать перемены, происходящие в обществе... а последствия разгребут специалисты.
Что касается попыток сбагрить подполковника в другое место, они тоже потерпели крах. Ни один РОВД не согласился взять гатчинское чудо к себе. Везде хватало своих чудес.
Лишь один человек в городе отдавал себе отчет в том, что происходит, и предпринимал отчаянные попытки спасти ситуацию. Это была супруга подполковника, госпожа Шишкобабова. Каждый вечер, укладываясь спать, эта почтенная особа твердила измученному работой мужу:
— Вася, остановись! Вася, ты же дурак! Ты всегда раньше с этим соглашался! Василий, рано или поздно об этом все догадаются!
— Тамара, прекрати... — зевая, отвечал ей “отец города”. — Был дурак, а теперь поумнел... Я, что ли, виноват, что они все дурнее меня оказались?
— Убьют ведь!.. — со слезами в голосе говорила жена, умиленно вглядываясь в самоотверженное решительное лицо подполковника. — Ты уж лучше бы снова запил... который месяц ни капли в рот не берешь...
— Не убьют... — бормотал, засыпая, трезвенник Шишкобабов. — Народ не допустит... Меня народ любит...
И действительно, он счастливо избежал трех покушений. В первом случае в подъезде его подстерегал маленький злой мужичонка с бутылкой за пазухой. Во втором, автомобиль неустановленой марки напугал подполковника и заставил его сигануть с исторического мостика в протоку неподалеку от места службы. В третьем, “отца города” сквозь милицейские штаны укусила за ляжку собака, лишь по счастливой случайности не оказавшаяся бешеной.
— Да, дела... — обеспокоенно говорил себе по вечерам опер Багет, почесывая по привычке голову, с которой уже сняли бинты.
Гора дел на его столе и полках кабинета росла и пухла с каждым днем. Процесс восстановления справедливости в городе приобретал угрожающие черты коллективного самооговора. И Багетдинов уже в который раз ловил себя на мысли, что в ворохе жалоб и заявлений вот-вот появится жалоба и на него...

III

В последний момент капитан Зимородок изменил расклад и вместо себя направил старшим наряда по Александру Дудрилину оперуполномоченного Тыбиня. Константин Сергеевич разделял мнение Шубина о том, что Дудрилин — след ложный. Однако и логику Лермана трудно было опровергнуть: оборудовать тайник в чужом заведении, да еще такого закрытого типа, как бордель, — задача не из легких. Либо хозяева, либо управленцы должны что-то знать... Зимородок не любил мучиться сомнениями и тайком от подчиненных бросил монетку. Он использовал этот весомый способ принятия решения, когда других аргументов в запасе не оставалось. Если бы его разведка знала, что их обстоятельный педантичный начальник прибегает к подобным действиям! К счастью, никто ничего не подозревал.
Определив волею случая главное направление работы, Клякса взял на базе Ролика и своим ходом двинул на смену Морзику и Андрею Лехельту, просидевшим ночь и полдня в машине у экрана монитора. Машину они спрятали во дворе на Двинской, откуда просматривался вход в массажный салон “Красная шапочка”.
Старый, отдохнув от вчерашнего, приехал на базу к обеду. Он был не зол и не обижен, а несколько опечален. Тень вселенской грусти изменила его твердое самодовольное лицо неожиданно приятным образом.
Назначение на новый объект он воспринял равнодушно: надо, так надо. Пошел в комнату оперативного, связался с машиной разведки. Ему ответил зевающий и стонущий от онемения конечностей Морзик. Просидеть почти сутки в тесном салоне — не сахар.
— Развлекаетесь? — спросил Тыбинь, имея в виду наблюдение за ночной жизнью борделя.
— Да ну! — фыркнул Черемисов. — Андрюха так поставил камеру, что ни черта не видно!
— Тайника не видно?
— Тайник-то виден... Больше ни черта не видно! Одни пятки или головы, кто как разложится... Я ему уже говорил: не мог на палец выше приподнять?
— У вас там некто Дудрилин не засветился?
— Это кто? — слышно было, как Морзик шуршит бумагой, перелистывает аналитическую справку. — Хозяин салона? Не знаю... Какие-то крутые тачки стоят с утра... джип и “тойота”... отсюда плохо видно. Мы туда не ходили, чтобы не светиться.
— Фотографии нет? Нулевый, значит... Понятно...
— Эй, Миша, когда нас сменят?! — закричал Морзик. — Глаза уже болят! Мы тут уже все кусты зас... ли! Жильцы будут жаловаться!
— А ты канистру с собой бери, — проникновенно посоветовал Старый. — Или бидон.
И Тыбинь, поделившись бесценным опытом с молодыми сотрудниками, вышел из комнаты оперативного и позвал Киру и Пушка экипироваться.
В справке по Дудрилину кроме домашнего адреса и кратких биографических данных ничего не было. Поднять объект с нуля непросто. Случаются всевозможные казусы. Однажды наряд “наружки” целую неделю сопровождал вместо назначенного объекта его шурина, живущего с ним в одной квартире. Опер, анализировавший сводки наблюдения, до умопомрачения ломал голову над вопросом: что делает каждый Божий день, с девяти до шести, процветающий наркоторговец на ТЭЦ № З? Даже возникла рабочая версия о подпольном заводике по переработке опиума...
А теплотехник-шурин всего лишь рассекал в машине богатого родственника на работу, пока тот был в деловой отлучке.
Дудрилин жил на краю города, на Аннинском шоссе. Машина неторопливо пошла на юг. Женщины тут же скооперировались и шушукались на заднем сиденье о чем-то своем. Михаил курил, чуть приоткрыв стекло. Вдоль дороги тянулись провода на столбах, поодаль резво бежала электричка, похожая издали на проворную толстую гусеницу...
Шансов застать Дудрилина дома в эту пору было немного. Деловой люд Петербурга спит до обеда, потом выбирается в город и возвращается домой, дай Бог, под утро. Онегинский стиль... господа, как-никак. Старый планировал осмотреть подъезды, выявить других жильцов дома, охрану, соседей. Немаловажный момент: есть ли собаки и сколько их? Нулевой объект может таить в себе множество сюрпризов. Вышло, однако, иначе...
Дом Дудрилина, обнесенный глухим бетонным забором с прожекторами и проволокой по периметру, стоял посреди обширного пустыря, бывшего некогда школьным стадионом. Это был даже не дом, а маленький дворец — с башенкой, флюгером в виде адмиралтейского кораблика и отдельным зданием для прислуги. На фоне разоренной обветшалой застройки пригорода он выглядел диковато со своей аллеей от шоссе к воротам, обсаженной голубыми кремлевскими елями. Точно золотая юрта Батыя на пепелище Рязани. Черными выбитыми окнами взирала на него заброшенная школа...
Старый, издали заметив необычный флюгер, снизил скорость, покачал головой, поцокал языком. Встать незамеченными в достаточной близости от дома не представлялось возможным. Это вам не спальные кварталы. Кира с Людочкой оставили важные женские разговоры и тоже глядели вперед, на замок, торчащий башенкой над темными стрехами русских избушек. Машина плавно прошла последний поворот — и глазам разведчиков представилось увлекательное зрелище.
Два молодых спортивного вида парня в черных кожаных куртках профашистского толка, морща от усердия бритые затылки, били ногами нечто маленькое, вертлявое, в ярко-желтом реглане, стараясь ударить побольнее. Поверженное навзничь тело не сдавалось, проворно изворачивалось и металось из стороны в сторону по дорожке, продвигаясь рывками в сторону дома и демонстрируя то ли несгибаемый дух, то ли укорененную привычку к подобным ситуациям. На обочине с распахнутыми дверцами нос к носу стояли красный спортивный “рено” и белая “Волга”.
Бес несогласия и противоречия, который день смущавший оперуполномоченного, заставил Тыбиня тормознуть и, не говоря ни слова Кире и Пушку, выскочить на дорогу. Старый сегодня решительно не хотел оставаться невидимкой и действовал как в годы своей бурной ментовской молодости.
Набежав сбоку, как носорог, Тыбинь головой и плечом боднул одного из нападавших и снес его с дороги прочь. Человечек в желтом реглане тотчас привстал на четвереньки и молниеносно улепетнул на карачках к воротам, освобождая место для драки. При таком способе передвижения он немилосердно рвал одежду на локтях и коленях — но абсолютно не обращал на это внимания, обеспокоенный в данный момент сохранностью собственной шкуры.
Второй молодчик нехорошо осклабился, принял боевую стойку и напал на Тыбиня, осыпав того отработанным градом ударов руками и ногами. Старый все пятился, вяло отмахиваясь, подставляя многострадальные плечи и бока, поджидая, пока нападавший выдохнется, — и тогда с разворота жестко ударил его маленьким кулаком в грудь, прямо в кость. Черная тонкая кожа лопнула от удара, молния разъехалась. Парень охнул, опустил руки и сел на задницу — в сугроб. Глаза его закатились от боли.
Первый, торопливо выкарабкавшись из канавы, склонился над ним, охватил за плечи:
— Колян, Колян, чем он тебя? Вот гад! Куртяк порвал! Живого человека — кастетом!..
Старый, достав чистый носовой платок и зажимая разбитый нос, запрокинув голову, сказал гнусаво:
— Забирай его и вали подобру-поздорову. А то сейчас разозлюсь...
Молодчик под белы руки повел своего напарника к машине и, отойдя подальше, прокричал:
— Я тебя запомнил! Мы тебя еще подловим!
Тыбинь загреб с дорожки снега, приложил к переносице. Снег быстро становился красным и таял. Костяшки кулака ободрались о молнию куртки нападавшего. С дороги, не выходя из машины, на него встревоженно смотрели Кира и Пушок. Кира уже сидела за рулем, готовая прийти на помощь. Он успокаивающе помахал им.
— Человек! Э! Человек! — раздался позади писклявый голос. — Помоги мне, человек!
Спасенная жертва нападения по-прежнему стояла на четвереньках и в этой необычной позе смотрела на Тыбиня по-собачьи, осознанно и с голодным любопытством. Физиономия жертвы была худенькая, подвижная, узкая передняя челюсть заметно выдавалась вперед, усиливая сходство с хвостатым четвероногим другом. Большие безумные глаза вращались по сторонам, придавая гримасам мужчины звериную живость и выразительность.
Старый тяжело подошел к нему, протянул маленькую руку, выпачканную кровавой юшкой. Мужчина брезгливо отстранился.
— Не то! Встать я и сам могу! Пальцы утри вначале... Ты мне фигурально подняться помоги! В переносном смысле, понимаешь?
Он со стоном сел, поджав под себя ногу, пошарил в карманах богатого, разодранного на локтях реглана, достал очки. Удивительно было, что такая хрупкая вещь уцелела при его “прессовке”. Поймав взгляд Тыбиня, человек дернул головой, осклабился, обнажив кривенькие желтые зубки, и сказал:
— Я их берегу... Дороги они мне, человек... Не в прямом смысле, не за бабки, а в фигуральном... подарок одной женщины... Память... В прямом смысле они — тьфу! Говно!
Очки были маленькие, кругленькие, и в них взгляд человека вдруг приобрел осмысленность и какую-то шизофреническую целеустремленность. Точно шилом прокалывали собеседника маленькие глазки.
— Подними меня... встать помоги... Только сзади возьми, за руки не трогай!
Человечка передернуло при мысли, что Тыбинь прикоснется к нему. Встав на кривые ножки, пошатываясь, как кукла, он привалился к могучему плечу Старого.
— Теперь веди меня... к дому... Нежно веди, понял?!
Последнюю фразу он истерично прокричал. Тыбинь, удивленно косясь, приобнял его за плечо и повел. Человек сразу же положил голову ему на руку и, вздыхая умиротворенно, приговаривал при каждом шаге:
— Вот так... вот... как хорошо... ах, как хорошо!..
— У тебя там машина осталась, — напомнил ему Старый.
— Зоська заберет... Зоська сволочь... видел же, как меня били, а не вышел... Теперь Альке все расскажет... смеяться надо мной будут...
— Чего же ты его не прогонишь?
— А-а-а... Это секрет... хи-хи-хи... Его Алька наняла... Алевтина... Он ей служит... а меня не слушает... Меня никто не слушает...
— Ну и Альку прогнал бы!
— Альку? Да... Алька сволочь... редкая стерва... Но прогнать ее нельзя... В том и прелесть, что стерва, понимаешь?.. Не понимаешь, куда тебе... у тебя, небось, жена в подштанниках спит, да? Ты не обижайся... в женщинах мало кто понимает... Я! Я понимаю!..
— Тебя не за бабу били, случаем?
— Кто?!
— Ну, эти... кто тебя бил?
— Сволочи, конечно! Паскуды! Козлы позорные! Я их найду... я найду, кто их на меня напустил, — и всех, всех под корень!.. Потому что я никому зла не делаю... Я хочу, чтобы всем было хорошо... А кое-кто этого не хочет! Кое-кто завидует Дудрилину... потому что у него все получается... потому что у меня дар! Я секрет знаю... Потому что надо понимать в женщинах... в девушках особенно... а им всем только трахнуть на круг разик — да бабки качать... им любая сойдет...
— Как? — переспросил Тыбинь, не расслышав фамилии. — Дурындин? Дудукин?
— Дур... Дуд... тьфу, Дудрилин! Понял? Дуд-ри-лин!!! — снова обозлился человек в желтом реглане.
Дудрилин был маленький, а голос у него был высокий, противный и писклявый. Они добрели до столбика с кнопкой звонка. Тыбинь, за ворот придержав виснущее тело, ткнул в черную кнопочку.
Из калитки в воротах тотчас показался здоровый малый с длинными светлыми волосами, собранными в пук на затылке. Не иначе как он и впрямь стоял все это время, прильнув к глазку.
— Ой! Александр Борисович! А что случилось?
— А то ты не знаешь, б..., что случилось! — заорал на него Дудрилин и попытался сначала двинуть его рукой в ухо, а потом, промахнувшись, достать ногой.
Но Зоська был начеку и ловко отпрыгнул.
— Побили снова, что ли? А? Ай-яй-яй!..
Дудрилин не отвечал, стараясь сохранить равновесие, цепляясь за столбик и покачиваясь. Вспышка ярости отняла у него последние силы. Ему все же немало перепало от молодчиков в черном.
— Машину убери... — вяло махнув рукой, распорядился он. — А ты... человек... ты постой... Я тебя отблагодарю... сейчас.
Он принялся рыться во внутренних карманах реглана, достал портмоне, заглянул, покопался в нем пальцем.
— М-м... да... Мне очень нужен, наконец, свой человек! Кругом только Алькины... и это уже переходит все границы... Ты должен будешь меня защищать... а я — на тебя рассчитывать. Понял? Ты мент?
— Бывший, — отвечал Тыбинь, косясь на кошелек.
— Это хорошо. Я тебя обязательно хорошо отблагодарю... завтра. Сразу за все. Приходи вот сюда... вот на то самое место, где стоишь... в девять. Ровно в девять, понял?! Не проспи смотри, я этого не люблю! А сейчас я пойду... у меня что-то голова разболелась...

IV

Кира засняла все на видеокамеру. Пушок удачно щелкнула Дудрилина фоторужьем. Они еще осмотрелись, поснимали и по сумеркам уехали, чтобы не привлекать внимания бдительного Зосима. Александр Борисович Дудрилин вряд ли был способен сегодня куда-либо выбраться.
На “кукушке” уже сидел неутомимый Лерман. Выслушав доклад, полистав сводку наружного наблюдения, он вышел в комнату оперативного, переговорил по связи с Кляксой, сменившим вместе с Роликом изнемогших за монитором Морзика и Дональда.
— Хорошо, — сказал он Старому, вернувшись. — Хоть это и не ваш профиль, но... Костя говорит, у вас богатый опыт оперативной работы. Даю добро на внедрение к объекту, но только под прикрытием. Под хорошим прикрытием. Сейчас придумаем легенду, завтра к семи сюда — повторим.
— Зачем в такую рань? — возмутился Старый.
— Чтобы не опаздывать! Ваш хозяин этого не любит!
Лерман уже начал отрабатывать прикрытие. Они упирались до девяти вечера. Наконец опер удовлетворенно вздохнул. Откинувшись на стуле, он стал просматривать записи, держа на весу исчирканный листок бумаги.
— Весьма правдоподобно получается, Михаил Иванович! — сказал Борис Моисеевич, посмотрев сквозь очки на вспотевшего загнанного Старого. — Должен вам сказать, у вас талант! И богатая практика чувствуется! Приятно работать с профессионалом. Завтра еще подрихтуем кое-что — и должно сработать. Не опаздывайте, коллега.
Ласковое слово и кошке приятно. Тыбинь возвращался домой весьма довольный собой и жизнью. Непонятное томление духа и неудовлетворенность как рукой сняло. Даже распухшая посиневшая переносица не портила настроение.
Он прикупил в круглосуточном магазинчике две бутылки пива, карельского хлеба, копченую скумбрию пожирнее. Рыбу он любил еще со времен жизни в Прибалтике. Мурлыча под нос какой-то мотивчик, аккуратно неся пакет, он уверенно и самодовольно поднимался по лестнице, широко ставя маленькие ступни и наклоняясь к той ноге, которую поднимал и ставил вперед, на ступеньку. Походка при этом приобретала смешную косолапость, и это забавляло его. Он любил подурачиться, когда никто не видит.
“Я большой крутой мужик! — напевал он про себя. — Тетки от меня в восторге! Я классно вожу машину и завтра состригу кучу бабок!”
Его лицо отражало нетерпеливое предвкушение ужина и расслабухи на диване. И никаких глобальных вопросов!
Хорошее настроение не покинуло его даже тогда, когда он дошел до своей лестничной площадки и увидел, что дверь в его квартирку не заперта, а из щели пробивается луч света. Он почему-то, безо всяких на то оснований, решил, что это чей-то дружественный розыгрыш и его ждет приятный сюрприз. Довольно улыбаясь в предвкушении, Тыбинь широко распахнул дверь и поспешно вошел.
Сюрприз, действительно, ждал его. Только не из приятных.
В его маленьком, чистеньком, обустроенном жилище, в его святая святых, царил полный беспорядок. Все было сдвинуто со своих мест. Табачный дым стоял коромыслом, реял синими клубами под люстрой. Телевизор надрывался во всю ивановскую. Журнальный столик из угла был выдвинут на середину комнаты. На нем красовалась батарея разнокалиберных бутылок с яркими этикетками, лежали пакеты с закуской. Вокруг столика, не сняв верхней одежды, не разувшись, сидели трое мужчин. Они играли в карты, курили и стряхивали пепел прямо на пол. Один был очень полный, просто жиртрест, с красными пухлыми щеками, маленькими глазками и носиком кнопкой. Второй был молодой, бритоголовый, с мощной волосатой шеей и длинными грязными руками с обкусанными ногтями. Третий незнакомец был маленьким, изящным, женоподобным. Он был одет в длинное пальто, шею укутал шелковым шарфом, обмотанным вокруг горла, и курил дамские мягкие сигареты с ментолом.
— О-о! Наконец-то! — вскричал жиртрест и убрал ноги в грязных ботинках с края стола. — Мы тут все слюной изошли! Друзья, хозяин пришел! Знаменитый сыщик города Питера сейчас поведает нам о своих приключениях за бутылкой абсента! Мы все хотим познакомиться с настоящим Мегрэ! Просим, просим!
Бритоголовый здоровяк, не меняя позы и держа карты веером, посмотрел на Тыбиня исподлобья. Маленький же бросил свои карты на стол, вскочил, оправляя пальто и шарф, прихорашиваясь.
Тыбинь медленно вертел головой, осматривался. Улыбка его пропадала, таяла на глазах по мере того, как он убеждался, что никого из присутствующих не узнает. Он осторожно поправил криво стоящий стул, вздохнув, поставил на него пакет. Желанный ужин отодвигался на неопределенный срок.
— Ритка, тащи стаканы! — закричал жиртрест, большой полной рукой с перстнем хватая сверху за горлышко маленькую пузатую бутылку. — Я требую продолжения банкета!
Он при этом жадно сглотнул слюну — видно, и впрямь проголодался.
На кухоньке, в узком проходе, кто-то появился. Тыбинь поглядел через плечо и увидел смеющуюся мордашку Риты. Она виновато улыбалась, как напроказивший ребенок, и пожимала худыми прямыми плечами. На ней был надет фартук Тыбиня.
Тут-то хорошее и светлое настроение покинуло Старого окончательно. Сделав шаг назад, он за спиной настежь распахнул дверь на лестницу и, показывая в дверной проем пальцем, крикнул внезапно охрипшим голосом:
— Пошли вон! Все! Быстро!
Если бы здесь были его разведчики, они онемели бы от изумления. Чтобы Тыбинь кричал, такого еще никогда не было! Это могло означать только одно: Старый дошел до полной кондиции и может взорваться в любой миг, как паровой котел. Хрип, вылетающий из его могучих легких, напоминал угрожающий свист воздуха высокого давления.
— Это не по понятиям, братан, — недобро блестя глазами, начал бритоголовый. — Мы тебя тут ждем, проявляем уважение, а ты к нам так нехорошо относишься! Ты должен будешь...
При этом он начал вставать, картинно потягиваясь, и одновременно сунул руку под куртку. Закончить фразу он не успел, потому что котел взорвался. Нечленораздельно взревев, пытаясь изрыгнуть все ругательства одновременно. Старый кинулся вперед, опрокинув и сломав столик, и ударил здоровяка сверху вниз в челюсть. Тот сложился как кукла и без чувств плюхнулся задом на диван, уронив лицо в колени. Тыбинь мгновенно развернулся, ухватил вскочившего на ноги жирного за лицо железными пальцами и принялся колотить его затылком о дверной косяк, выкрикивая:
— Пошел вон из моего дома! Пошел вон! Пошел вон!!!
Адреналин, вброшенный в кровь, требовал разрядки и выхода.
Он вытолкал жирного спиной вперед через крошечную прихожую на лестницу. На пухлой физиономии толстяка багровыми кровоподтеками отчетливо отпечаталась его пятерня. Маленький, побледнев от испуга, бочком прошмыгнул мимо, волоча за собой портфельчик. Края шелкового шарфа мелькнули в воздухе. Трясущимися от ярости руками Михаил схватил за ворот и пояс джинсов поникшего на диване крепыша и, заорав от натуги, выбросил его через дверь на лестницу, головой прямо в живот отряхивающемуся толстяку. Бритоголовый уже приходил в себя, но не понимал происходящего.
Не удовлетворившись достигнутым. Старый выбежал из оскверненной квартирки и пинками в зад погнал всю компанию вниз по ступенькам, продолжая кричать:
— Пошли вон из моего дома! Вон!!! Вон!!!
Все другие слова вылетели у него из головы, осталась лишь эта фраза. Он уже очень давно так не выходил из себя.
Взбежав наверх и задыхаясь, он сгреб со стола питье и закуски и с ревом спустил все это в мусоропровод на лестнице. Бутылки, побрякивая, полетели по трубе и со звоном разбились внизу.
Утомленный беготней по лестничным маршам, он вдруг обмяк и, устало покачиваясь, вернулся домой. Осторожно запер дверь, поцокал сокрушенно языком, развел руками. Перешагнул через обломки столика к окну, открыл форточку. Пахнуло морозной свежестью. Синяя пелена потянулась в черную темень неба.
Кто-то нежно засмеялся у него за спиной. Он обиженно оглянулся, пряча слезы в глазах. Ему было очень горько.
Рита, на цыпочках обходя сломанный столик, приблизилась и обняла его за толстую шею.
— Ты мой бычок! — ласково сказала она. — Как хорошо, что ты их прогнал! Ну, чего надулся? Ой, грибы распустил... — она длинным лиловым ногтем потренькала на его губах, как на струнах. — Ты мой маленький... ты мой бедненький... не плачь. Я тебя пожалею... Мы починим столик или купим новый... ничего страшного...
Тыбинь стоял, хлопал глазами, точно охваченный столбняком. Здравый смысл показывал ему, что именно эта вертлявая шалашовка виновата больше прочих. Это она затащила к нему в дом такую странную компанию, неизвестно чего наплела, наобещала ни в чем, в общем-то, не повинным мужчинам. Но он не стал слушаться здравого смысла.
Ему приятно было стоять, когда она гладит его по щекам и жесткому, загрубевшему от долгого пребывания на улице лицу. Он готов был зажмуриться и урчать от удовольствия. На душе стало вдруг тепло, спокойно, и все произошедшее представилось смешным пустяком, не стоящим внимания. И действительно, чего это он так разошелся? Он прикрыл глаза и с удовольствием слушал ее легкий голос, болтающий всякую чепуху.
Она совершенно не боялась его. Разве виноватый может не бояться?
Не желая так просто сдаваться, он мотнул головой и строго спросил:
— Как ты сюда вошла?
Она легкомысленно пожала плечами, подняла бровки, скорчила смешную мордаху и прижалась к нему.
— Ты же не обыскал меня в прошлый раз... А запасной ключик висел вон там, на гвоздике... Мне так хотелось вернуться, что я прихватила его с собой... Ты не сердишься? А вдруг бы тебя не было дома?
“Идиотизм”, — определил свое поведение Старый, а вслух мягко спросил:
— А этих... зачем привела?
— Я не могла придумать, как от них отвязаться! Они таскались за мной с самого утра! Я была уверена, что ты их прогонишь! Ты такой молодец! Такой силач! Чапа летел через всю комнату!
“Полная бредятина”, — определил Старый, а вслух сказал:
— Пришла бы по-нормальному... по-людски...
— А ты прости меня! — зазвенел ее нежный голос. — У меня мало что выходит в жизни по-нормальному... Какая-то я вся... аномальная. Как НЛО. Но ведь ты же не сердишься? Ну скажи, что ты не сердишься!
Она потерлась щекой о его колючую щеку.
— Ты не сердишься, — проговорила она удовлетворенно, тоном победителя. — Ты меня любишь.
— Еще чего! — воскликнул Тыбинь, из последних сил стараясь сделать вид, что возмущен словами девушки. — Не хватало мне влюбиться в малолетнюю шлюху!
— Ты не прав! Ты влюбился не в шлюху, а в женщину, дурачок... Шлюха — это так... проходяще...
— Факт биографии? — криво усмехаясь, спросил Тыбинь.
— Даже не факт, а фактик! В трудовой книжке не значится. И я не малолетка, я паспорт принесла, я тебе покажу. Ты не думай сейчас об этом. У тебя еще будет время подумать. И если ты не будешь посылать меня работать на фабрику, я не буду шлюхой... Ты сейчас иди в душик, а я пока тут все уберу, подмету, — и мы будем ужинать. Я уже почти все приготовила. Что ты тут принес? Ой, как вкусно! Обожаю копченую рыбу!
Выпучив от изумления глаза и почесывая жесткие короткие волосы на макушке, Старый покорно побрел в ванную.

V

Маринка позвонила и попросила помощи в юридическом вопросе.
— Не знаю, не знаю... — недрогнувшим скучным голосом отвечал Лехельт, — Я вообще-то не специализируюсь по купле-продаже недвижимости... но если тебе очень нужно...
Мама сказала, с доброй усмешкой глядя на его лихорадочные сборы:
— Давненько ты так не наглаживался! Желаю удачи... и будь последовательнее. Пойми, чего ты хочешь, — и тогда все получится.
Легко сказать... Нарядный Андрей, благоухая, как клумба, и нервно поправляя края нового белого шарфа, чтобы были видны над воротником, битый час слонялся у метро “Черная речка”, приехав загодя. Торопливый люд, снуя к метро и обратно, обтекал его и еще пяток таких же скучающих нарядных фигур. Андрею вовсе не в тягость было ждать. Он разглядывал пробегающих мимо девчонок, отмечая про себя, что некоторые весьма миленькие, но...
Маринка вышла легко, поправляя сумочку, откинув на плечи капюшон с опушкой. Ничего лишнего не было в ней. Красота — это не тогда, когда больше нечего прибавить, а когда уже ничего нельзя отнять. Лехельт, гордо выпрямившись, стараясь казаться как можно выше, поспешил к ней, краем глаза заметив, что двое из поджидавших, взглянув на Маринку, завистливо вздохнули. Тщеславие, тщеславие...
Поздоровались сдержанно. Маринка глядела на Андрея с любопытством, чуть отстраненно: обнаружившаяся в нем тайна заставляла ее присмотреться к нему повнимательнее. Она подняла черные брови, оценила его наряд — влет, одним касанием взгляда — но, разумеется, ничего не сказала. Андрей, естественно, не догадался, сколько времени было потрачено на ее неброскую простоту. Казалось — она так выглядит всегда.
Она была строга, легка и холодна, как питерская ночь.
— Стильная девочка! — крикнул кто-то из пробегающей ватаги подростков. — Поехали с нами!
Окрик заставил Андрея ревниво дернуться. Маринка чуть улыбнулась и первой взяла его под руку, совсем как раньше, до ссоры. Примирение состоялось.
— У нас еще полчаса, — сказала она. — Я перезвонила агенту перед выездом — и он попросил прийти чуть позже.
— Отлично! Пойдем заранее, разведаем обстановку!
— Приходить на переговоры раньше времени не следует, — поучительно произнесла она. — Этим ты демонстрируешь свою невыдержанность и ажиотажную заинтересованность.
— Да? Может быть... Я, собственно, привык по-другому... У тебя очень деловой стиль. Современный.
— Он единственно правильный — и он мне нравится! — пожав плечиком, сказала Маринка. — Я специально не придумываю какой-то там “высокий штиль”. Просто у меня есть отчетливое представление о том, какую жизнь я хочу прожить.
— И какую? — потихоньку заводясь и чувствуя, что разговор заходит не туда, спросил Лехельт.
— Деловую. Трудовую, если хочешь. Интересную. Чистую, красивую и в достатке. Среди умных культурных людей в галстуках. Меня просто колотит уже от небритых подбородков, грязных водолазок и свитеров!
Лехельт в темноте незаметно потрогал пальцами свежевыбритые щеки. Они неторопливо шли по Ушаковской набережной в сторону Приморского бульвара.
— Вот магазин итальянской мебели — давай зайдем! — предложила Маринка и поежилась. — Погреемся заодно!
Видно, ей было нежарко в своей стильной куртейке.
— Там же цены ломовые!
— Нам же не покупать! Так, для воспитания.
Очарованные, молодые, красивые, они долго бродили по пустынным широким залам. Опытный персонал не обращал на них ни малейшего внимания. Маринка останавливалась, присматривалась, задумчиво склонив голову, слегка трогая нижнюю полную губу, поправляя черные волосы. Примерялась к чему-то. Андрей любовался ее отражением в многочисленных зеркалах.
— Ты прямо как юная итальянка! Очень подходишь к этой мебели!
— Наоборот... — рассеянно поправила она его. — Это мебель очень подходит ко мне. Вот так я и хочу жить... в подходящей для себя обстановке.
— Чтобы дизайн соответствовал?
— Не вижу ничего смешного. К жизни надо относиться серьезно! Надо ставить перед собой цели и добиваться их. Любой ценой!
— М-м, да?
Он посмотрел на девушку весьма скептически. Маринка не выдержала его взгляда и слегка смутилась.
— Ну... может, и не любой, конечно... Я просто хотела сказать...
— Слава Богу! — перебил ее Андрей. — А то я мог бы тебе порассказать немного о ценах — какие они бывают, и на что. Даже прейскурантик могу набросать!
Он все-таки слегка злился — и не мог понять почему.
— Я просто хотела сказать, — настойчиво продолжила она прерванную фразу, — что у меня есть определенные мысли... то есть у меня сложился примерный образ своей будущей жизни. И в этот образ не очень вписывается секретный сотрудник спецслужбы... к сожалению.
— Я догадываюсь, — буркнул разведчик Лехельт.
Он действительно догадывался. Именно эта догадка и злила его весь вечер. Вот и пойми — чего же ты хочешь на самом деле! Не все так просто, мама. Но ссориться он точно не хотел.
— А преуспевающий молодой юрист в твой образ вписывается? Ты лучше введи меня в курс дела подробнее. Да нам уже и идти пора!
Они покинули магазин и теперь споро шагали переулками к агентству недвижимости “Резюме”, расположенному во дворах улицы Савушкина. Маринка рассказывала — и с каждым ее словом шаги Андрея становились все тверже и решительнее. Он даже перестал вытягиваться и стараться выглядеть повыше. Наоборот, хищно пригнулся, широко шагая.
— У бабушки... ну, ты помнишь бабушку? У нее была комната... нет, точнее, есть комната! Есть комната в коммуналке на Второй Советской. Бабушка там уже давно не живет... уже лет пять не живет, или даже больше... не помню точно. Она живет с нами с тех пор, как мы получили эту квартиру. Там жил какой-то мужчина... ее сосед, присматривал за квартирой, платил квартплату... Я хорошо помню эту комнату... такой длинный узкий чулок. Я там бывала в детстве. Так вот... бабушка решила эту комнату продать. Понимаешь, у меня в связи с этой поездкой появилась возможность продолжить образование во Франции... ну, ты помнишь...
Лехельт вздохнул. Он не хотел думать о том, что Маринка, возможно, уедет надолго. Красавицы — они уходят от нас безвозвратно, как наши недра и лес...
— Ну вот... — Маринка уже запыхалась от быстрой ходьбы. — Бабушка хочет мне помочь... потому что нужны деньги... немаленькие... И она обратилась в агентство... другое агентство, не это... чтобы комнату продать. Они провели экспертизу... и сказали ей, что этот мужчина уже год как там не живет, а квартира целиком продана другому лицу! Обалдеть! Представляешь?! У бабушки чуть приступ не случился! Куда ты так летишь?!
— Кому продали? — сурово, подражая Кляксиному голосу, спросил Лехельт.
— Они не узнали... им это агентство, куда мы идем, не говорит. Они только смогли узнать у нотариуса, что поверенным выступало это вот агентство... “Резюме”! Да подожди ты! Успеваем ведь! Мы с бабушкой не знали, что делать... потому что бабушка боится... и просто не хочет говорить папе... потому что папа надеется, что она все-таки когда-нибудь от нас съедет... особенно сейчас, когда я уже выросла! И мы вспомнили о тебе! Уф-ф! Пришли, кажется!
Они вошли в подъезд. На лестнице, отделанной белым пластиком, вдоль стен стояли девицы и два здоровых лба в куртках, флиртовали, хихикали, курили. Запахло неожиданно знакомо. Лехельт потянул носом.
— Пахнет — как в том борделе...
— Где-где? — изумилась Маринка.
— Что — где? — переспросил он. — Я говорю: надо было сходить в домоуправление, узнать, кто прописан в квартире! Сразу бы хозяина нашли!
— Точно! А мы и не сообразили!
В комнате для работы с клиентами их поджидал агент неопределенного возраста, в очках и грязном свитере. Андрей с Маринкой тайком переглянулись, глядя на свитер, не выдержали и одновременно хихикнули.
— Что такое? — удивился агент, недоумевающе оглядывая себя спереди. — Я — Вадим. Здравствуйте. А вы, очевидно, та самая юная особа, которая так любезно со мной сегодня побеседовала?
— Я вам не особа, — отрезала Маринка. — И беседовала я с вами вовсе не любезно. А сейчас будет еще нелюбезнее!
И она вызывающе уселась в кресло, закинув ногу за ногу.
В углу раздалось невнятное пыхтение. Там, за отдельным столиком, сидел толстый шарообразный человек с коротенькими ручками, свисающими по сторонам раздутого туловища. Человек разглядывал рекламные плакаты на стенах и, по всей видимости, поджидал своего агента.
Вадим присел на краешек стула и опустил глаза.
— Я вас слушаю. — вежливо произнес он.
— Нет, это мы вас слушаем! — перебила его Маринка. — По какому праву...
— Мы пришли предложить вам мировую, — наклонившись и глядя Вадиму прямо в бегающие глазки, сказал Лехельт.
— Какую мировую! Ты что, с ума...
— Вы объясняете вашему клиенту, что сделка спорная и что в его интересах купить оспариваемую комнату у настоящего владельца. Он как раз собирался ее продать... по сходной цене. Как вы с ним договоритесь — дело ваше.
Маринка молчала. Шарообразный мужчина в углу засопел сильнее, шея его побагровела.
Вадим мило улыбнулся, глядя куда-то вбок.
— Ну, вы же понимаете, что это нереально... Никто не станет платить дважды за одну и ту же недвижимость... Наш клиент — очень уважаемый человек и в делах разбирается... Кроме того, срок исковой давности...
— Чепуха! — резко прервал агента Андрей. — По сделкам с недвижимостью срока исковой давности не существует! Статья восемьдесят шестая, пункт “б” Гражданского кодекса!
Статью он называл наугад, и его расчет оправдался — агент скис. Толстяк в углу при словах “статья” и “кодекс” нервно заелозил ногами по полу.
— Да любой суд признает эту сделку недействительной! Вам еще придется выплатить компенсацию за моральный ущерб, потому что владелец чуть не умер от инфаркта! Справки имеются! — продолжал Андрей уверенным тоном.
Маринка под столом возмущенно толкнула Лехельта ногой.
— А еще я вам скажу, — повышая голос, продолжал наступать Андрей, — что мы поинтересуемся судьбой второго владельца, того несчастного пьянчужки, который под вашим давлением пустился на такую аферу и продал вам не только свою, но и чужую комнату! Я надеюсь, что бедняга еще жив... У меня есть определенные связи... мы его мигом разыщем!
— Видите ли... — с усмешечкой поднял на Дональда серые глазки Вадим, — все, что вы говорите, хорошо, и, конечно, правильно... при одном только условии... Если та дама, от имени которой вы выступаете, действительно истинная владелица. Это ведь еще надо доказать, милые мои...
— Он рехнулся! — нервно засмеялась Маринка. — Доказывать, что моя бабушка — это моя бабушка?!
— Именно так. Потому что наша фирма всегда ответственно подходит к делу. И в этом случае она по поручению своего клиента организовала розыск без вести пропавшей пять лет назад гражданки Ройсбах... — он близоруко прищурился и заглянул в пухлую пластиковую папку на столе перед собой, — Софьи Исаковны... И вот получена справка из РОВД города Нерчинска, в которой говорится, что лицо, напоминающее по описанию упомянутую гражданку, умерло два года назад в Нерчинском доме для душевнобольных. И никаких документов о правонаследии не оставило. А вы теперь появляетесь неизвестно откуда и пытаетесь действовать от имени какого-то другого лица... может быть, вовсе и не Ройсбах Софьи Исаковны, а какой-нибудь авантюристки... И суд это все будет рассматривать подробно и дотошно, и не один год! И в Нерчинск вам придется съездить не раз!
Он откинулся на спинку стула, наблюдая за реакцией ошеломленных Андрея и Маринки.
Внезапно в комнате раздался неприятный грубый смех. Смеялся пузан, до сих пор молча надувавшийся в углу. От хохота все его тело ходило ходуном и волнами, он несколько раз порывался что-то сказать, но никак не мог — его едва не пробрала икота и он толстыми пальцами утирал выступившие от смеха слезы.
— А за это время... хи-хи-хи... А за это время... старая жидовка сдохнет! Хи-хихи!!. — закатывался он. — А сама не сдохнет... хи-хи-хи... так поможем!! И никакого суда! Никаких проблем! Хи-хи-хи!..
— Не исключен и такой исход, — деликатно пожав плечами, подтвердил агент.
Тут Маринка, сидевшая ближе к толстяку, сорвалась с места и влепила ему звонкую пощечину. Поскольку сделано это было от души, она от боли зашипела и затрясла кистью в воздухе.
Толстяк еще по инерции несколько раз икнул, вытаращив глаза, потрогал малиновую вздувшуюся щеку — и с неожиданным для такой туши проворством кинулся к девушке. Отброшенные им стулья разлетелись по углам комнаты. Он уже почти схватил Марину за волосы, когда подскочивший сбоку Лехельт отбросил его правую руку вверх и с разворота, присев на пружинистых ногах и торопясь использовать всю энергию бросившейся вперед кучи сала, ударил жиртреста пяточкой ладони пониже ребра, в печень. Если бы он еще протянул удар в сторону — печень толстяка разорвалась бы.
Пузан, хватая воздух ртом, попятился, прижимая правую руку к животу, а левой подавая знак Лехельту погодить. Отвернувшись и припав пузом к столу, он, пошатываясь, нажал на что-то у себя на поясе. Через мгновение на лестнице затопали тяжелые шаги и в комнату ворвались два лба, которые заигрывали с курящими агентшами в коридоре офиса. Они кинулись было помогать хозяину, но тот растопыренной пятерней, не оглядываясь, указал им на Лехельта.
В просторной комнате началось невообразимое. Она тотчас стала тесной. Андрюха заметался, прыгая через столы, приседая и уворачиваясь, избегая углов. На счастье, через несколько секунд ему удалось поймать одного из нападавших на встречный прямой в пах. Раскормленный “бык” взвыл и рухнул, дергая ногами. Уже через секунду второму охраннику уже пришлось отражать стремительные атаки обозленного и обеспокоенного за Маринку Лехельта.
Маринка в первые секунды испуганно прижалась к стеночке, рядом с побледневшим Вадиком. Но увидав, что дела не так уж плохи, она радостно подпрыгнула, когда Андрюха завалил “быка”, и треснула притихшего агента кулаком по очкам. Войдя во вкус, она принялась молотить его обеими руками, пока он не забился под стоявший в углу стол.
Визжали на лестнице девушки. Из открытых дверей высовывались и тут же прятались какие-то люди. Грохотала, трещала дешевая офисная мебель. Андрей, увертываясь, спешил добить второго “быка”, пока первый не очухался. Маринка, видя, что ей не достать агента из-под стола, пинала его сапогами, яростно рвала в клочья накрашенными ногтями деловые бумаги из оставленной им папки и разбрасывала их по комнате.
— Я тебе покажу жидовку! — кричала она. — Я тебе покажу Нерчинск!
Загнанный в угол у двери охранник, защищая разбитое лицо, вскинул руки — и Андрей хорошенько вмазал ногой в живот. Хотя удар не получился, охранник со стоном сполз по стене и повалился набок. Удивленный Лехельт, встав в стойку, пригнулся, присматриваясь — и увидел, что охранник, лежа, подбитым глазом мигает ему из-под руки: мол, хватит, я свое отработал.
Погрозив симулянту кулаком, Лехельт развернулся — и вовремя. Мрачный толстяк, сопя, вынимал пистолет.
Опередив его на секунду, Лехельт выхватил красное удостоверение, поднял его над головой.
— Внимание, работает ФСБ! Всем на пол! Идет спецоперация, стреляю без предупреждения! Лежать!
Авторитетный “уголок” неохотно прилег на пузе, распластавшись, едва доставая руками пол. Андрей ногой выбил у него из рук пистолет, отбросил подальше. “На него наверняка есть разрешение — иначе не стал бы доставать”, — мелькнуло у него в голове.
Он за шиворот выволок из-под стола струхнувшего агента, ткнул ему в лицо свою красную книжицу с золотым гербом.
— Три дня! Ты понял — три дня! И ты тоже... эй! Документы сюда, быстро! Паспорт, я сказал!
Красное удостоверение его конторы с оттиснутыми на нем магическими буквами парализовало волю к сопротивлению. Толстяк покорно отдал паспорт и зло зыркнул на дрожащего агента:
— С тебя за все взыщу, падло!
Для тренированной памяти Лехельта было достаточно беглого взгляда, чтобы запомнить паспортные данные неудачливого покупателя.
— Ага! Вторая Советская! Познакомься, Маринка! Вот и владелец!
Он швырнул толстяку паспорт.
— Разбирайтесь как хотите! Три дня сроку. Тебе позвонят, ты! — он ткнул пальцем в агента Вадима. — Или двенадцать тысяч баксов, или документы на комнату!
— Она и восьми не стоит... — всхлипнул агент. — А сделку в ГБР я не успею провести...
— Успеешь... Клиент твой тебе поможет. Потому что если через три дня все не будет готово...
Маленький разведчик угрожающе и весьма красноречиво смолк. Честно сказать, он очень смутно представлял, что будет, если эти проходимцы его не послушаются. Оставалось надеяться на авторитет родной конторы и помощь старших товарищей. Да, на это можно было рассчитывать.
Пятясь спиной, он вытолкнул Маринку за дверь и сам быстро выскочил из разгромленного агентства, увидав напоследок, как лежащий на полу у стены охранник незаметно показывает ему большой палец. Девушки на лестнице шарахнулись по сторонам.
Они быстро добежали до метро и пришли в себя, только оказавшись за турникетом. Он обнял ее на эскалаторе. Маринка устало положила голову ему на грудь, — и они стали погружаться в теплые уютные недра земли.
— Ну, как? — спросил Лехельт. — Такой стиль жизни тебе соответствует?
— Ты знаешь... здорово... но, пожалуй, нет. Хотя...
Она подняла голову и посмотрела на него — долго, внимательно, уважительно, огромными глазами с черными, как туннели метро, зрачками. И проплывающие светильники отражались в них, как бегущие огни.
— Я буду думать над этим... Но и ты думай тоже...

Предыдущая страница 4 Следующая страница


Дмитрий Черкасов - Точка росы

5 Дмитрий Черкасов

Глава 5
“И БУДУТ МЕЛЬНИЧИХИ ПРАЗДНЫ, И БУДУТ ИХ... МАЛО”

I

Тайник вскрыли в седьмом часу утра, как и предполагал Клякса. В это время в борделе технический перерыв, обусловленный необходимостью уборки и отсутствием клиентов. Только гиперсексуальный маньяк помчится в такую рань, в промозглую питерскую ночь, искать пылкой любви.
Одинокая машина наружки стояла все там же, где остановилась два дня назад. Бензин подвозили в канистрах. Морзик и Дональд, заранее строго предупрежденные шефом, не спали. Андрюха, включив маленькую лампочку, свисавшую с зеркала на проводе, уткнулся в конспекты. Вовка, сидя за рулем, уныло поглядывал в монитор на опротивевшее до тошноты изображение края кровати с паркетом. Была его очередь пасти картинку.
— Всего-то разок и развлеклись... — ворчал он. — Хорошо, что этот кореец стащил девчонку на пол... Андрюха, давай запись посмотрим!
Лехельт, не отвлекаясь, отрицательно помотал головой.
— Ну давай! А вдруг там что-то интересное?! Он мне каким-то подозрительным показался...
— Все, что там есть интересного, ты уже видел много раз... И не забудь стереть перед сменой, а то Клякса опять ругаться будет. Смотри, давай...
— Скукотища на это смотреть! Брось зубрить, давай поболтаем! — он принялся толкать Лехельта могучим плечом. — Чему вас там в универе учат? Вот что ты все зубришь? Что это развивает?
— Расширяет кругозор... отстань!
— А для разведки это зачем?
— Я же не собираюсь всю жизнь быть разведчиком... Развивает логическое мышление...
— Ты думаешь? А я больше полагаюсь на свое чутье. Интуиция у меня просто собачья. Вот чувствовал, что вчера зарплату не дадут, — и не дали!
— Ну — это легко! Я тебе могу сказать, что ее и сегодня не дадут. Статистика...
— Ничего не статистика! Не веришь, что у меня чутье лучше, чем у тебя?
— Если честно — не верю. Вруби двигатель, аккумулятор садится...
— Нет, ты погоди! Закрой на фиг свои тетрадки! Ты меня задел! Вот хочешь — проверим? Хочешь?
— Да отстань ты! Дай позаниматься! У меня зачет завтра! Сегодня уже!
— Ага! Ага! Сдрейфил!
— Не толкайся, мешаешь же! А как ты хочешь проверить?
— Да есть тысяча способов!
— Например?
— Ну-у... — Морзик замялся. — Ну-у... Вот давай загадаем, кто первый выйдет из того подъезда? Я говорю — мужчина, а ты?
— И я тоже — мужчина.
— Нет, так нечестно, ты должен сказать: женщина!
— Почему это я должен сказать “женщина”, если мне интуиция подсказывает, что мужчина? — заартачился Дональд. — Они раньше встают!
Он тоже не любил проигрывать.
— Да нет у тебя никакой интуиции! Ты холодный, расчетливый и скользкий тип! Логический, как мой компик.
— У тебя есть компьютер?
— Да... подкалымил тут маленько и купил... Выиграл в клубе бой без правил... Ты только Кляксе не говори. Игрушки — обалдеть! Прихожу — даже поесть нет времени! Во! Даже похудел!
— Смотри, не покалечься... не хочу я щупать твой жир!
— Не дождетесь! Смотри, смотри! Да не туда! На дверь смотри!
Лехельт, кинувшийся было к уныло мерцающему экрану монитора, убрал руку с кнопки пуска записи и поднял взгляд. Дверь подъезда, послужившего предметом спора, медленно приоткрылась. “Наружники” затаили дыхание... На улицу выбежала большая пушистая дворняга.
Разведчики озадаченно переглянулись. Андрей хихикнул.
— Кто пойдет проверять — сука или кобель?
— Это не в счет! — махнул ручищей сконфуженный Черемисов. — Вот давай лучше профессионально поспорим: кто влезет в тайник? Я говорю — женщина, а ты?
— А у меня есть выбор? Я говорю, что мужчина...
— На что спорим? На пиво уже надоело!
— Кто проспорит — на следующем инструктаже три раза кукарекнет!
— Хи-хи!... — Морзик представил лицо Зимородка и поежился. — Смотри, ты сам предложил... Только всерьез кукарекать, без дураков! А то в прошлый раз поспорили, что споешь Шубину “В универмаге наверху купил доху я на меху...” — а ты прикинулся, что горло заболело!.. Пробекал там что-то непонятное!
— Ничего я не прикидывался, — хитро улыбнулся Андрюха, — И я тогда вовсе не проспорил!
— Проспорил, проспорил! Записка у курьера была не в желудке, а в заднице!
— Анус — это логическое продолжение желудка!
— Но попала-то она туда не тем логическим путем!
Продолжая этот содержательный и полезный спор, они коротали время, как вдруг привычный свет от монитора померк — экран заслонила чья-то спина. В ту же секунду Лехельт дернулся, чтобы включить запись, но то ли от неловкости, то ли потому что его древняя (“магу” было далеко за 10 лет) японская техника не любила поспешности, кнопка видеомагнитофона отскочила и упала на пол.
— Ох ты, блин! — выпучив глаза, Вовка беспомощно тыкал толстым пальцем в пустую дырку, — Сломалось, блин...
Лехельт кинулся было ловить увертливую кнопку, но быстро опомнился. На экране кто-то двигался — и надо было хотя бы увидеть, кто это. В таких ситуациях стоит растеряться на пару секунд — и все трехсуточные мучения коту под хвост. К тому же его своевременно осенило.
— Секи экран! — властно скомандовал он, и Черемисов безропотно послушался, уставился в монитор, охватив его руками, точно опасался, что экран убежит или отвернется.
— Убери лапы — монитор свернешь! — крикнул Лехельт, и Вовка поспешно отдернул от экрана красные ладони.
Сам Андрей схватил с заднего сиденья приготовленную на всякий пожарный видеокамеру и, полный упований на японскую оптику, откинулся как можно дальше назад и принялся снимать экран монитора.
— Ты гений! — прошептал Морзик не глядя, услышав только тихое журчание моторчика. — Только это тебя не спасет... Видишь? Придется тебе кукарекать!
Андрюха взирал на происходящее через видоискатель камеры. Уборщица лет тридцати, с прекрасной фигурой, в коротком синем халате, встала на колени, согнулась и стала шарить рукой под кроватью. Морзик зацокал языком.
— Знаешь, это даже сексуальнее, чем с тем корейцем! Чего она так долго возится?
— Там неудобная крышка... в задней стенке кровати...
— Ты снимаешь? Этот оперативный эпизод я готов смотреть сто разборов! Только как следует снимай! Все тонкости!
— Не учи ученого... башку убери, не лезь в объектив...
— Интересно же... И кукарекать учись! Прямо сейчас начинай тренироваться! Чтоб никакой “фанеры”, понял?
— Ладно! — с досадой сказал Лехельт. Уборщица извлекла, наконец, содержимое тайника и поднялась с колен. Отряхиваясь, она обернулась и взглянула прямо на разведчиков. И хоть Лехельт знал, что “глаз” замаскирован надежно, сердце его замерло на несколько секунд.
Лицо женщины в обрамлении прямых, соломенного цвета волос, было слегка неправильным и рябоватым, но странным образом вызывало желание. Персонал борделя был подобран грамотно.
— Она простушка — но еще очень даже ничего... — оценивающе сказал Морзик. — Старовата, конечно... Им обоим было по двадцать с небольшим. Вдруг фигуру женщины заслонило что-то широкое, темное. Некто сделал два шага вперед от стены с находившимся в ней объективом “глаза” — и разведчики увидели спину стройного мужчину. Он разговаривал с уборщицей, похлопывая ее по груди, потом опустил руки — и оба они вышли из кадра.
— Ara! — торжествующе сказал Лехельт. — Ничья!
— Ничего не ничья! — возмутился Черемисов. — Она же лезла в тайник! Мы об этом спорили!
— Но он при этом присутствовал! Они оба вскрывали тайник, а кто именно лез — неважно! Она уборщица, а он — начальник, вот она и лезла!
— Ты хочешь сказать, что все у него?!
— Не знаю... не видно было. Когда она вставала, у нее был черный пакет...
— Точно, я тоже видел!
— А потом она подошла поближе — и рук не стало видно... Этот тип мог у нее взять, запросто!
— Так кого же нам тянуть?! Кто выведет Лермана на резидента?! Если мы ошибемся, он нам все поотрывает! Это еще тот старикашка!
— А вот мы у него и спросим.
Велев Морзику продолжать наблюдение, Дональд вызвал базу.
— База, ответь “троечке”! Добрый вечер!
— Какой вечер... утро уже! — отозвался осипший за ночь оперативный.
— Неважно! У нас есть выемка!
— Молодцы! — дежурный оживился. — Шубин вечером звонил, спрашивал! Засняли?!
— Ну... да... в общем, да. Должно получиться.
— Что-то ты загадками говоришь, “тройка”... Так “да” или “нет”? Что мне докладывать?
— А ты можешь ничего не докладывать? Кто тебя за язык тянет? Мы приедем на “кукушку” и там посмотрим!
— Должен же я свою работу показать... — недовольно ответил оперативный. — Сижу тут всю ночь... из двери дует... А если спросят?
— Если спросят — скажи, что не уточнял!
— Вот уж фигу! У вас там накладки — а мне отдуваться?
— Ну ты нудный! — крикнул в микрофон Морзик. — Я через час сменюсь — и разберусь с тобой!
— Не выйдет! — хихикнул дежурный. — Через час я уже уеду домой! Баиньки! Ваш опер тут дрыхнет на диване в комнате отдыха. Третий день тут ночует... забавный старикашка... Позвать?
— Зови! — в один голос крикнули Дональд и Морзик. — Он нам как раз и нужен!
Властный каркающий голос Лермана раздался минуты через три. Выслушав доклад, опер ненадолго задумался, потом скомандовал:
— Разделяетесь и тянете обоих!
— Я так и думал... — прошептал Лехельт, корча Морзику страшные рожи. — Борис Моисеевич, у нас смена через час заканчивается!
— Если успеете — передайте объекты по смене. Я предупрежу Кляксу. Если нет — тяните сами. Это приказ. Вас подменят по ходу.
— Знаю я эти подмены по ходу... — заворчал Морзик. — То не нашли, то опоздали... в общем, тянуть нам их до обеда... Блин, собачья работа!
— Будьте готовы остаться на подстраховку, — бесстрастно продолжал Лерман.
— Ну это вообще!.. — возмущению Морзика не было предела.
— Плакал мой зачет... — печально сказал Лехельт. — “Препод” меня убьет. Сожрет с потрохами.
— Я в ваши годы целые дни на улице работал, — сказал Лерман насмешливо.
Морзик выхватил у понурившегося Андрюхи микрофон.
— Борис Моисеевич, а кто пойдет снимать “глаз”? Можно я пойду? В награду? Ведь это мы их засекли! Нельзя оставлять казенное оборудование!
— Я сам пойду, — отвечал опер. — Дешевле обойдется.
— Вы еще можете? — простодушно изумился Морзик.
— Что — “можете”? Я могу представиться пожарным инспектором, дурак! Работайте, не отвлекайтесь. Командир ваш пришел, пойду его обрадую... Молодцы!

II

К дому Дудрилина Тыбинь не спешил. Они с Лерманом решили, что для убедительности надо прийти чуть позже. Какой “подсадной” станет опаздывать, рискуя потерять канал? К тому же Старый был уверен, что его новый хозяин сам вылезет из постели лишь к двенадцати. Михаил шел от автобусной остановки вразвалочку, сладко позевывая, втягивая ноздрями новый, будоражащий аромат. Ворот рубахи хранил запах Ритиных тонких рук.
К его удивлению, Александр Борисович Дудрилин, злой как черт, уже нервно прогуливался у ворот перед домом, сверкая в раздражении очками и по-собачьи скаля желтые кривые зубы. Руки он засунул в карманы нового желтого реглана, абсолютно такого же, как тот, что был изорван вчера. Судя по всему, Александр Борисович любил постоянство.
— Почему опоздал?! — желчно крикнул он. — Двадцать процентов долой! Что смотришь, как гусь на градусник? Чего морда такая мечтательная?! У-у-у! — неожиданно взвыл он, выпятив губы, очевидно, передразнивая выражение лица Тыбиня. — Мечтатель, я тебя в телохранители беру, понял! А с такой мордой ты явно не о моем теле думаешь! Еще раз такую морду увижу — еще двадцать процентов долой! Учти, меня охранять трудно! Уже пятеро пробовали — никто не остался!
— Это понятно... — пробормотал Старый.
— Что понятно? — подозрительно спросил Дудрилин, поднимая воротник реглана. — А ты почему сегодня без машины? У тебя ведь вчера таратайка была!
Машина “наружки”, подбросившая Старого, стояла за поворотом у остановки автобуса. Клякса, Кира и Пушок прикрывали его, а на подмену Морзику с Дональдом Лерман пообещал отправить другой свободный наряд.
— Так ведь... это... — развел руками Тыбинь, — ведь у тебя за рулем придется...
— Верно... догадлив... — точно сожалея, скривился Дудрилин. — А чего это ты мне тыкаешь?! Меня называть только на “вы”! Повтори!
— Вы... — покорно мукнул Старый.
— Еще разик! Хватит... развылся тут... А чего это ты тут вчера делал? Куда ехал? Кто ты вообще такой?
В такие вот минуты и проверяется на прочность опер, разрабатывавший легенду прикрытия. У Тыбиня не возникло проблем. Лерман сумел угадать все вопросы Дудрилина. Все до одного. Им были также подобраны добротные документы из комплекта паспортов и удостоверений всевозможных служб, заранее заготовляемых в ОПС на каждого разведчика.
Дудрилин, кривясь, вернул паспорт и брезгливо вытер руки о платок.
— А что это у тебя за синяк на шее? Засос? Горячая подруга попалась? Что молчишь?
Старый пожал плечами в искреннем недоумении. Этого вопроса Борис Моисеевич не предусмотрел. Тыбинь, стыдливо прикрывая пятно шарфом, пытался сообразить, заметили ли что-нибудь Кира и Клякса.
— Оставь! — осклабился Дудрилин. — Знаки любви украшают мужчину... Стрелять умеешь? — он достал из кармана “вальтер”. — Убей ворону!
Старый мог бы положить ворону на ветке сквозь куртку, не вынимая пистолет из кармана. Однако смешно расставил ноги и прицелился, как делают милиционеры на стрельбище, и поспешно выстрелил. Стая с оглушительным карканьем сорвалась с огромной березы, закружилась над поселком. Одна из ворон, кувырнувшись через голову, упала в снег кверху лапками. По шоссе, подвывая мотором, пронесся мимо автомобиль Кляксы — стреляли...
— Оставь себе, — сказал Дудрилин про пистолет. Проверка была закончена. Дудрилин нажал на кнопку на столбике и ворота открылись. Сияющий “мерседес” мягко выкатил на дорожку. Зосим, сегодня с волосами, распущенными по плечам, проворно выскочил из машины, зыркнул на Тыбиня и ушел в дом. Ворота закрылись.
В одном из окон второго этажа что-то блеснуло. Александр Борисович, собачьим чутьем уловив взгляд Тыбиня в сторону, обернулся и задрал голову.
— А-а! Алька проснулась... интересно стало... Хрена ей! Поехали!
Он вообще был невероятно, по-звериному чуток ко всему окружающему.
Тыбинь направился было к месту водителя.
— Куда! Пошел вон! Сам поведу! Ты небось такие тачки только на картинках видел! Присмотрись сперва, а то и меня угробишь, и машину! А машина — это красота! Женщина — это первая красота, а машина — вторая!
Несмотря на грубость, Старый не мог не признать правоту и предусмотрительность хозяина. Хотя, на самом деле, он умел водить все марки машин, даже самые экзотические. Даже трактора.
Дудрилин водил хорошо. Для дилетанта, конечно. Сам он при этом, конечно, полагал, что водит как ас. Они выехали на Таллинское шоссе и помчались к городу. Машина Зимородка поначалу не отставала.
Вскоре, однако, Александр Борисович прибавил и попер по разделительной, да так, что встречные от него шарахались. Он, как и многие толстосумы, полагал, что если у тебя много денег, то подчиняться правилам необязательно.
— Ну как? — горделиво спросил он, искоса поглядывая на Старого.
— Нарушаете... — демонстрируя ментовскую дубоватость, промямлил Тыбинь. — Давайте лучше я...
Дудрилин только рукой махнул.
— Хорошие женщины обалдевают от быстрой езды, запомни! Если она настоящая стерва — обязательно балдеет от скорости!
На счастье, запиликал мобильник. Разговаривать и гнать было неловко — и он сбавил скорость. Александр Борисович, при всем лихачестве, дорожил своей жизнью и здоровьем.
— Да! — кривя губы, крикнул он. — Наплевать! Пускай ждут! Когда приеду — тогда и приеду! Фак ю!
И, сделав неприличный жест, выключил мобильник.
Он мчался целеустремленно, жадно поблескивая глазками сквозь очки, — но вдруг, увидав что-то, круто свернул из левого ряда к обочине, распугивая законопослушных автолюбителей, и остановился. Старый “опель-кадет”, едва не вытесненный Дудрилиным на тротуар, заехал спереди и притормозил. Двое парней выглянули, открыв дверцы, и вразнобой заорали:
— Лохарь! Руки поотрывать тебе надо! И в задницу вставить! Недомерок!
И тут с Александром Борисовичем случилась истерика. Брызгая слюной, трясясь и бледнея от злобы, он бил короткими ногами в полик салона и верещал:
— Быстро, быстро, быстро! Дай им в морду!
Оказывается, он был невероятно чувствителен к насмешкам над своим ростом.
Старый выбрался на улицу и, не желая бить ни в чем не повинных парней, выпятил челюсть, засопел и пошел на них, расставив руки и скорчив такую рожу, что парни стушевались и поспешно прыгнули в машину. Хлопнули дверцы — “опель-кадет” умчался по Ленинскому проспекту.
Когда Тыбинь подошел к “мерседесу”, Дудрилин сидел, бессильно уронив лицо на рулевое колесо, — потный, бледный, несчастный.
— Никто меня не любит... — сказал он, глядя в никуда, голосом, полным отчаяния. — Вот так меня все и обижают... с самого детства...
Мокрые волосенки прилипли к шишковатому черепу. Взгляд у Александра Борисовича был как у побитой собаки.
— Понимаешь... — доверительно зашептал Дудрилин, делая ему знак нагнуться, — меня хотят убить!.. Может, вот эти самые... в машине... У меня собачье чутье! Я чувствую! Это случится скоро!
Он подозрительно заглянул в спокойные холодные голубые глаза Тыбиня.
— Ты не смеешься? Это хорошо, что ты не смеешься. Если бы ты засмеялся, я бы тебя сразу уволил... Вот увидишь, что я прав... я всегда бываю прав...
Он выбрался наконец из “мерседеса”, отчаянно преодолевая страх открытого пространства, гордо выпятил узкую грудь, задрал голову и, не глядя по сторонам, зашагал в ювелирный магазин. “Может, ты и сумасшедший, — подумал оперуполномоченный, глядя на высоко поднятые, напряженные плечи Дудрилина — но страшно тебе по-настоящему”.
Нервозность и подозрительность шефа заставили его внимательно оглядеть улицу. Он принялся прохаживаться вдоль ряда автомобилей, с удовлетворением отметив, что неподалеку припарковалась машина Кляксы. В куртку Старого встроен был радиомаячок, и Зимородок, потеряв “мерседес”, легко нашел его по сигналам пеленгатора.
— Привет, привет, — проговорил Михаил в ССН, запрятанное под рубаху.
Машина мигнула габаритными огнями. Они условились работать молча, чтобы не выдать Старого.
Заглянув в магазин, Тыбинь увидел, что Дудрилин бродит вдоль витрин с драгоценностями. Старый отошел к “своей” машине, осмотрел ее на всякий случай повнимательнее, но никаких посторонних предметов не обнаружил. А у него был нюх на закладки! Вряд ли Александр Борисович смог бы найти в Питере лучшего телохранителя, даже если бы обратился в самые крутые охранные агентства. Но он и не подозревал о том, что сегодня был в такой безопасности, как никогда.
Покуривая, Старый стоял у машины и наблюдал за входом в магазин. Его внимание привлек неприметный человек среднего роста. Появившись откуда-то из-за угла, незнакомец, широко шагая и размахивая руками, решительно схватился было за позолоченную ручку темной стеклянной двери магазина, но вдруг нервно оглянулся и посмотрел, что делает Тыбинь. Он именно за этим оглянулся. Старый четко его засек. Они встретились взглядами — человек тотчас оставил намерение войти в магазин и поспешно бросился наутек, назад, за угол, откуда пришел. Бросив сигарету в снег, Михаил вразвалку добежал до угла — но человека уже нигде не было видно.
“А ты, кажется, вовсе и не сумасшедший...” — подумал разведчик, глядя, как Дудрилин осторожно высунул голову из дверей магазина, прежде чем выйти.
Теперь Александр Борисович посадил его за руль, а сам сел сзади и принялся разглядывать купленное украшение.
— Прямо езжай... — небрежно бросил он. — И покрутись где-нибудь... Ты знаешь всякие ментовские приемчики, чтобы проверить, нет ли за нами хвоста? Я слежку чую... Вон тот голубой “Жигуль” за нами давно тянется...
Тыбиню оставалось лишь мысленно подивиться действительно собачьему нюху Дудрилина. Подпустив Кляксу поближе, он помигал ему габаритами, а потом пошел выделывать классические “отрывы”, петляя между кварталами, пока Дудрилина не укачало от частых поворотов. Машина “наружки” затаилась где-то: опытный Зимородок понял, что дело нечисто.
Завидев стайку скучающих девочек-подростков, Дудрилин велел остановиться. Приветливо улыбаясь, он подозвал девчонок и дал им рублей двести денег.
— Пусть привыкают... задарма иметь деньги от незнакомых мужчин... Езжай на улицу Корзуна... знаешь, где это? Хорошо... Никому не рассказывай, куда мы ездили, понял? Это моя тайна... Там живет настоящая красавица... первая красавица Питера... а может, и России. Все эти “миськи Вселенная” — дешевки кривоногие по сравнению с ней! Уж ты мне поверь!
Дудрилин мечтательно закатил глаза, перебирая тонкую золотую цепочку с изящным кулоном.
— Думаешь, самые красивые женщины ездят в “мерсах”? Нет, они ездят в метро и на трамваях, я точно знаю! Моя красавица живет в раздолбанной грязной “точке”, на двенадцатом этаже, с мамой, папой и двумя братьями... У них месяцами не бывает горячей воды... Ей семнадцать лет, но выглядит она на двадцать — и она чудо как хороша!
Когда Дудрилин заводил речь о женщинах, он переставал сквернословить и кривляться. Даже голос его менялся и становился не таким визгливым и противным.
— Здесь останови! — скомандовал он и добавил: — У нее сегодня дома никого нет...
Страх с него как рукой сняло. Теперь он дрожал и трясся от возбуждения.
С полчаса Тыбинь проторчал в машине у подъезда старой двенадцатиэтажки. Дудрилин вернулся без золотой цепочки, руки в карманы, воротник поднят. Вид он имел несколько обескураженный, очки съехали набок.
— Улыбаешься?! — яростно набросился он на Тыбиня. — Двадцать процентов долой! Я не шучу! Ты так скоро мне должен будешь! Поехали!
В дороге он сначала был молчалив, потом отмяк, разговорился. Ему хотелось с кем-то поговорить. Видно, он и впрямь маялся от одиночества.
— Женщины — это загадка, точно! — разлагольствовал он, забравшись с ногами на заднее сиденье и вертя головой по сторонам. — Каждая нормальная женщина втайне мечтает быть проституткой! Мне один психоаналитик говорил, что это рудимент первобытного строя... с общностью жен. Рудимент — это не рыжий мент, не обижайся! Ха-ха-ха!.. Это так... слово такое...
Запищал мобильник. Лицо и голос владельца борделей тотчас преобразились.
— Ну! Да, я, кто же еще! Уговорила? Молодец, цыпа! Получишь, получишь... Теперь на неделе пусти пулю через своих клиентов, что Розу просят повторно сдать пробу на СПИД. Повторно, поняла?! Это важно! Не боись, врач вызовет ее еще раз. Я уже проплатил. Теперь главное, чтобы все об этом узнали, — и вашей конторе крышка! Конечно, я возьму тебя к себе, не вопрос! Нет, в “Гарем” не возьму. Потому что ты толстая крашеная дура, вот почему! Пойдешь к Самвелу. Все. Пока.
Они заехали на какой-то заштатный отборочный конкурс топ-моделей, где Дудрилина уже битый час ждали жюри и конкурсантки. Пока шел конкурс, Тыбинь ждал в сторонке, у стеночки, а Дудрилин сидел за столиком, вел себя на удивление прилично, в отличие от прочих “жюристов”, не скабрезничал и оценивал конкурсанток придирчиво и справедливо.
Потом утомленный Александр Борисович обедал в китайском ресторанчике на Невском, а Старый, наскоро проглотив сосиску в тесте, маялся у входа. Ремесло телохранителя, поначалу такое занимательное, начинало надоедать ему. Лишь воспоминание об утреннем загадочном человеке настораживало.
Отобедав, они отправились на Пороховые, на Ржевку. На Беломорской улице Дудрилин зашел в старый двухэтажный дом. Пробыл он там недолго, а когда вышел, за ним выбежала пожилая толстая женщина и, утирая слезы, на бегу то и дело порывалась поцеловать Александру Борисовичу руку, которую он брезгливо и бесцеремонно отдергивал.
Все это время Старый знал, что прикрытие где-то рядом, но лишь пару раз успел заметить голубенький автомобильчик, сворачивающий куда-нибудь в переулок позади “мерседеса”. Клякса знал свое дело.
Уже темнело, когда они выбрались со Ржевки и покатили по Полюстровскому проспекту. Зажглись фонари — и через фонарь вдоль проспекта выстроились девушки, дружелюбно улыбаясь и зазывно голосуя “мерседесу”. Дудрилин оживился.
— Вишь, стоят! На холоде, без охраны! То ли дело у меня — и врач, и сервис... Эх, дурочки... — вздохнул он с искренним сожалением. — Тормозни-ка вон у той...
Старый, мигнув оранжевым подфарником, остановился — и обрадованная девушка, перебежав проспект, склонилась к окну машины. Дудрилин вышел ей навстречу, дружелюбно скалясь, часто моргая, и забегал глазками по фигуре девушки. Они стояли у машины и разговаривали.
Шестым чувством Старый почувствовал неладное. Сердце стукнуло. Он открыл дверь, опустил затекшие ноги на дорогу и глубоко вдохнул морозный воздух города. Поднял голову — и увидел несущийся на них автомобиль. Ослепленный фарами, Михаил успел лишь ухватить стоящего ближе к нему Дудрилина за ворот пальто и рывком втянуть в салон, упав на спину, увлекая его за собой и треснув затылком о верхний край дверного проема. В то же мгновение раздался глухой удар, а вслед за ним еще один, по железу. “Мерседес” качнуло, дернуло. Чужой автомобиль вихрем пронесся в каком-нибудь сантиметре от торчащих из машины ног Александра Борисовича, вырвал открытую дверцу “мерседеса” — и исчез.
Девушку швырнуло на багажник, а потом отбросило на заднее стекло машины. Затем она скатилась вниз и упала на заснеженный асфальт.
Дудрилин вскочил на ноги, схватился за затылок, заглянул за машину, отпрянул. Его трясло.
— Ты видел, да?! Ты видел?! Пятьдесят процентов надбавки! Поехали скорее домой! Домой хочу!
— А с ней что? Надо бы посмотреть...
— Ты что! Домой, я сказал! Здесь опасно! Что с этой сучкой сделается!
“С тобой все ясно”, — подумал Старый, поспешно отъезжая.
В зеркало заднего вида он успел углядеть, как тормознул у ничком лежащего тела “Жигуль” “наружки”, как выбежали и склонились над лежащей Зимородок и Кира.
В вырванную дверь дуло немилосердно. Ремесло телохранителя и вовсе утрачивало свой романтический ореол. Старый замерз, как в пургу в чистом поле, пока они добрались до прибежища Дудрилина.
Впечатление скрасил лишь гонорар. Перепуганный Александр Борисович дрожащими руками вручил Тыбиню у ворот дома его зарплату оперуполномоченного за три месяца и строго-настрого наказал завтра быть к девяти. Теперь без него он никуда не хотел ехать.

III

Лехельт с Морзиком разделились. Андрей, более искусный в деле пешей слежки и не столь приметный на улице, брал на себя того, кто пойдет пешком. Морзику на колесах доставался тот из подозреваемых, кто поедет в машине.
Женщину Дональд взял легко, прямо от подъезда “Красной шапочки”: прямые соломенные волосы и фигура танцовщицы не позволяли ошибиться. Хлопнув по широкой ладони Морзика, Андрей с удовольствием выбрался из автомобиля, размял, расправил затекшее сильное молодое тело, сделал пару наклонов на ходу. Сунув руки в карманы, нахохлившись и имитируя поспешную походку спешащего горожанина, он направился вслед за женщиной по Двинской улице к Балтийскому вокзалу.
Довольно скоро он обнаружил несоответствие своего типажа окружающим и призадумался. Вокруг торопились, обгоняя друг друга, дыша в затылок, полусонные хмурые питерцы, спешившие на работу. Досыпая на ходу, они были равнодушны друг к другу и к пробуждающемуся миру, меркнущим звездам и алому холодному ветреному рассвету над заснеженными крышами. Женщина резко выделялась в толпе как будто зомбированных, измученных хроническим недосыпанием трудяг. Она возвращалась с работы и, в предвкушении отдыха, не спешила. Чтобы не обогнать ее, Дональд вынужден был притормаживать, чем невольно выделялся из общей массы прохожих, — и никак не мог с ходу подобрать типаж под такую расслабленную, не соответствующую минуте походку. Использовать затасканный шаблон страдающего похмельем алкоголика не хотелось: Андрей был художником в своей профессии.
От фигуры женщины в сером пальто с капюшоном веяло глубоким одиночеством и равнодушием. Она шла в потоке людей, как по пустынной улице, мешая и попутным, и встречным, но точно не замечая никого вокруг. Она поднимала голову и смотрела на тающие в зеленоватом небе звезды так, как будто гуляла в уединенном месте. Некоторые дома вдоль улицы она рассматривала с особым вниманием, улыбаясь каким-то своим воспоминаниям, — и Дональд, наполняясь неведомой чужой грустью, на всякий случай со вздохом сфотографировал эти дома предусмотрительно прихваченным из машины фотоаппаратом. Он был толковым и исполнительным офицером.
В овощном ларьке на Балтийском женщина купила яркие оранжевые мандарины, особенно красивые на фоне белеющих тротуаров, — и Андрей снова сфотографировал ее, уже с профессиональным интересом. Мандарины она положила в черный пакет, который достала из довольно объемистой дамской сумочки с замочком и уголками. А не тот ли это пакет, который...
В ожидании электрички она очистила мандарин, а Дональд, встав чуть поодаль, наблюдал за ней в видоискатель. Фотоаппарат был замаскирован в картонный пакет из-под сока, и можно было периодически подносить его к лицу, не рискуя привлечь внимания окружающих. Лехельт видел несколько грубоватые, первобытно страстные черты ее рябоватого лица, полные, чувственные губы и невольно любовался ею, попадая под власть неведомой и неодолимой силы женского обаяния. В третий раз он сфотографировал ее просто так, без особой нужды, крупным планом. Ему хотелось, чтобы в архиве “наружки” осталась ее фотография.
Работая в составе наряда, контача с объектом лишь периодически, подгоняемый командами Кляксы, сентенциями Волана или приятельскими подколами Морзика, Андрей никогда не ощущал возникновения внезапной связи с человеком, которого они “тянули”. Сейчас же он вдруг осознал себя причастным к жизни этой женщины, сторонним, но не равнодушным наблюдателем. Он не имел собственной воли — она решала, куда им обоим идти и что делать.
Женщина села в электричку на Петергоф. Он вошел в соседний вагон, выждал несколько минут, потом неприметно перешел в ее вагон и сел в двух креслах позади. Он слышал, как она разговаривает с попутчицей, сетует на плохую уборку улиц, на грязь и разруху коммунального хозяйства. Говорила больше попутчица — а женщина отвечала доброжелательно, но односложно и как-то отстраненно. От нее по-прежнему веяло одиночеством.
Она сошла в Лигово и пошла дворами, петляя по кривым дорожкам между домами. Дональд следовал за ней. В тамбуре он вывернул куртку обратной стороной, превратив ее из черной в зеленую, снял шапочку и одел на нос смешные очечки с простыми стеклами. Если на Балтийском вокзале он выглядел как молодой, утомленный ночной сменой мужчина, то на платформу Лигово ступил прогулявшим первый урок тинейджером. Чтобы пакет с фотоаппаратом не бросался в глаза, он спрятал его в пластиковый красный мешочек: порой, меняя типаж, разведчик забывает какую-нибудь второстепенную, но приметную деталь — и тем самым может выдать себя с головой.
Чувство отстраненности и одиночества, исходящее от женщины, захватило и его. У него не было своей личной цели — и это отделяло его от всех людей, спешащих и неспешно прогуливающихся. Он был свободен — и порабощен одновременно...
В молочной палатке женщина купила несколько упаковок йогурта — и Дональд подумал, что у нее, должно быть, есть дети. Андрей смутно представлял, чем именно следует кормить детей, но справедливо полагал, что уж йогурт дети должны есть обязательно. Чувствуя, что путешествие его подходит к концу, он перестал вести скрытое наблюдение, приблизился и вошел в подъезд дома на улице Партизана Германа вслед за женщиной, поднявшись с ней в лифте и выйдя этажом выше. Вблизи она оказалась не столь привлекательной, стали видны морщины и отсутствие одного зуба — но спокойный, равнодушный и чуть насмешливый взгляд оставался все столь же завораживающим.
Андрей вышел из лифта и услыхал, как этажом ниже захлопнулась дверь. Он на цыпочках спустился, прислушался: женщина возилась за дверью, снимая пальто; потом раздались ребячьи голоса. Теперь он знал ее точный адрес.
Старуха из квартиры напротив приняла его за наркомана и погнала прочь. Он вышел на улицу, прозвонил с мобильника на базу, доложил о результатах, в надежде, что его отпустят. Он еще успевал на зачет... Однако Лерман развеял его надежды, велев дожидаться посланного на подмену Сникерса.
Усталый Дональд, про себя браня Лермана, заглянул в магазинчик с крошечным кафе, взял два двойных кофе, несколько бутербродов и устроился за столиком у окна. Он проголодался за ночное дежурство.
За этим же столиком сидел дурно пахнущий человек бомжеватого вида, соседство с которым нисколько не прибавляло аппетита. Можно было пересесть за другой, пустующий столик, — но оттуда Андрею не виден был подъезд, — так что выбирать не приходилось.
Лехельт кусал бутерброд и поглядывал в окно на контролируемый подъезд. Человек по соседству бесцеремонно и с любопытством разглядывал Андрея. Вдруг задергавшись, заерзав под столом ногами, точно собираясь бежать прочь, и приподнявшись в пластиковом креслице, неприятный сосед спросил:
— Пасешь?
Андрей косо глянув, не ответил.
— Я ведь знаю, чего ты тут сидишь... — неприятно ухмыльнувшись, сказал мужчина. — Я и сам ведь... в свои годы-то... да-а! Спуску не давал! А как иначе? Иначе с нашими нельзя... забалуются! Глаз да глаз нужен, верно?!
Он засмеялся, наклонился и попытался похлопать Лехельта по плечу.
— Что — не веришь? Это я сейчас такой стал. А был когда-то — ой-ой! офицер! Почище тебя... Давай-давай, паси, не тушуйся! Хорошее дело делаешь! Ничего, что молодой!.. Бабы — они контроля требуют! Они...
Тут Лехель увидел, как из подъезда торопливо вышла его женщина в сопровождении мужчины. Они сели в синюю “четверку”-пикап, которая незадолго до этого остановилась у подъезда. Андрюха тогда разглядел мужчину, но снимать не стал.
Подхватив пакет с фотоаппаратом, мысленно кляня последними словами невесть где запропавшую смену, разведчик Дональд выскочил из кафе, сопровождаемый гоготом и улюлюканьем бомжа, и побежал наперерез, пытаясь перехватить машину на выезде со двора и увидеть хотя бы номера. Выписывая ногами пируэты на скользком льду, он вывернул за угол и едва не наскочил на маленького мальчика, ведущего на тоненьком поводке громадного пса без намордника. Глаза псины налились кровью, черная слюнявая губа приподнялась с глухим рыком, обнажив желтые клыки.
Андрей замешкался.
— Вы не бойтесь! — доброжелательно и вежливо улыбнулся мальчик. — Проходите! Она добрая!
Псина удивленно и заботливо оглянулась на своего несмышленого хозяина и снова зарычала на Лехельта.
Заслышав за углом шум мотора отъезжающей неизвестной машины, Андрюха отчаянно ломанулся в кусты, едва не разорвал казенное спецобмундирование, упал — и все лишь для того, чтобы увидать мелькнувшую вдали корму синего пикапа, увозящего его объект. Стараясь не расстраиваться, он сказал себе:
“Ну и что ж! Подумаешь — грохнул! С кем не бывает! Пойду, доем бутерброды...”
Но в кафе его подстерегал еще один щелчок судьбы. Его столик пустовал, а на нем, среди крошек от бутербродов, сиротливо стояли пустая тарелка да две чашки из-под кофе. Говорливого соседа и след простыл. Лехельт покачал головой, направился было к стойке — и тут увидал дежурный автомобильчик “наружки”, неторопливо заруливший во двор. Не теряя ни секунды, Андрей помчался навстречу долгожданной смене.
— Быстро, быстро! Они только что отъехали! Туда! Синяя “четверка”-пикап!
Он вскочил на заднее сиденье и лишь потом толком разглядел сменщиков, поздоровался.
За рулем устроился известный всей “наружке” Цаца. Толстый добродушный Сникерс из группы Снегиря сидел рядом. Сникерс улыбнулся:
— Ну у тебя и видок!
— Где вы болтались так долго?! — возмущенно спросил Лехельт, тяжело дыша. — Из-за вас грохнем сейчас объект!
— Понимаешь, такие пробки с утра! — озабоченно сказал Цаца. — Не проехать! Прут прямо по тротуарам!
— А это что?! — Лехельт ткнул пальцем в свертки и пакеты.
— Эй! Ты поосторожнее! — оглянулся Цаца, забыв про дорогу. — Мы заехали в один магазинчик на минуту... Чего ты кривишься?! Ты сам объект грохнул! Номера не засек! Небось в кафешке пропадал, да? Я так и думал! Все Зимородку расскажу! Вот оно, молодое пополнение!
Андрей махнул рукой. Цаца славился своим склочным характером. Ему стукнуло сорок пять, и он вот-вот должен был уйти на пенсию. Когда-то он был неплохим разведчиком, но в последние годы “стравил пар”, бегать ленился и типажи выбирал себе больше все статичные — инвалидов с переломанными ногами. Эта привычка и подвела его однажды, когда объект, вместо того чтобы присесть на лавочку, как предполагал Цаца, неожиданно вскочил в троллейбус. Троллейбус отъехал от остановки — и пассажиры привстали с мест, с изумленным гулом потянувшись к окнам. Там, по тротуару, раскинув по сторонам костыли на манер крыльев, за уходящим троллейбусом вприпрыжку мчался оперуполномоченный Цаца, подобный взлетающему аэроплану...
— Куда ехать? — спросил Лехельта Сникерс.
— Направо! Дай, я сяду за руль!
— Еще чего! — возмутился Цаца. — Я за машину расписывался! К тому же я выиграл приз за оперативное вождение в семьдесят восьмом году!
— Прошлого тысячелетия!.. — хихикнул Сникерс, но спорить с Цацой не стал.
Они еле-еле, как казалось Лехельту, миновали перекресток.
— Куда дальше? — невозмутимо спросил Цаца, притормаживая.
— В центр, я думаю... — неуверенно ответил Андрей. — Только так мы их не догоним! Вон, вон они!
Далеко впереди, в потоке машин, виднелась синяя “четверка”.
— Тормози, — сказал Сникерс. — Я поведу.
Было в голосе этого добродушного толстяка нечто такое, что даже скандальный “пенсюк” счел за благо с ним не спорить. Они проворно поменялись местами — и преследование пошло веселее, только светофоры замелькали. Пикап приближался — а поток машин становился все плотнее, и толстый Сникерс, обливаясь потом, дергал руль направо и налево, вертел головой и чертыхался вполголоса.
Наконец они остановились. Впереди, сколько хватало взгляда, торчали разномастные багажники, курились дымки. Одиноко высился в пробке троллейбус, раскинув рога, точно лось на вырубке. Дональд выскочил и побежал вперед, прижимая к груди фотоаппарат, лавируя между машинами и приближаясь к застрявшей неподалеку “четверке”. Его не отговаривали. Все они понимали, как важно зацепиться. Оперативная работа сродни эстафете: стоит кому-то ошибиться и уронить палочку — и все предшествующие усилия и успехи напрасны...
Он вернулся скоро. Молча сел в машину, махнул рукой и сказал:
— Это не они.
Сегодня был явно не его день...
— Точно не они? — сочувственно переспросил Цаца, причмокнув языком. — Может, плохо смотрел?
Андрей только головой покачал.
— Наплюй, — посоветовал Сникерс. — С кем не бывает...
— Да я и не расстраиваюсь. На зачет опоздал, вот жалость...
Он уныло взглянул на нескончаемую пробку.
— Ребята, не буду я тут с вами загорать... Скажите оперативному, что я двинул на базу своим ходом. Буду часика через три.
— Валяй, — дружелюбно отозвался Цаца. — Можешь не спешить, я попозже доложу. Прогуляйся.
И Андрюха махнул к Маринке. Они не виделись три дня, он лишь звонил ей с мобильника из засады.
Увидав его такого — грязного, небритого, странно одетого и до чертиков усталого, — она всплеснула руками.
— Ну как, поймали?
Андрей не рассказывал ей ничего, она лишь знала, что он где-то кого-то ловит.
— Пойдем, съедим кого-нибудь, — вместо ответа сказал он.
Его вид говорил красноречивее всяких слов. И Маринка повела его в пиццерию, накормила и напоила пивом, рассказала ему институтские новости. Он слушал — и медленно отходил, вспоминая, что кроме резидентов и шпионов есть нормальная жизнь...
Напоследок Маринка его развеселила.
— Между прочим, — сказала она, — Ромка стал такой странный. Все время расспрашивает меня о моих подругах... даже неприлично. И записался на курсы риторики! Обалдеть можно!

IV

Молодой охранник, объект Морзика, не появлялся на Двинской улице довольно долго. Вовка уже стал беспокоиться, не зевнул ли он его ненароком, не выпустил ли через служебный выход за углом. Он подогнал машину поближе и чертовски неудачно застрял в снежных отвалах, перегораживающих съезд на улицу. Задние колеса завертелись, выбрасывая снег, — и машина начала неумолимо садиться на брюхо.
— Давай, давай, давай! — приговаривал Морзик, до упора выжимая педаль акселератора.
Будь они вдвоем с Андрюхой или хотя бы с Кирой, он один бы вытолкнул машину, посадив напарника за руль. А теперь — хоть караул кричи...
По закону подлости, в это время из дверей “Красной шапочки” появился объект. Морзик опознал его со спины, по постановке плеч и посадке головы. На такие вещи у него глаз был наметан. Презрительно покосившись на отчаянно буксующего Черемисова, темноволосый красавец нажал на пульт, и в ответ ему дружелюбно подмигнула огнями белоснежная “тойота”. Небрежно бросив на заднее сиденье компактный кейс, парень еще раз с усмешкой оглянулся через широкое плечо на бедствующего разведчика, чем привел Морзика в неописуемое бешенство. Вовка отчаянно задергал рычаг коробки передач, завертел рулем, раскачивая машину вперед-назад, и вырвался-таки из снежной ловушки, как раз в тот миг, когда “тойота” сорвалась с места.
— Зараза! — ругался Морзик вслед уходящему объекту. — Не иначе ты задницей на дежурстве подрабатываешь, раз на такой тачке рассекаешь! Я тебя растрясу, зуб даю!
— Ты что несешь, салага! — неожиданно рявкнул ему в ответ свирепый бас оперативного дежурного. — Ты соображаешь, что говоришь, и кому?! Я Завалишину все доложу! Это чьей задницей я на дежурстве подрабатываю?! В каком это смысле?! Я этого так не оставлю!
Ахнув, Морзик только теперь заметил, что в пылу борьбы со снежными сугробами нечаянно зацепил тумблер включения связи с базой. На его беду, заступивший с утра оперативным майор Соловьев только недавно приобрел по сходной цене подержанный “форд”...
Поспешно пробормотав сбивчивые извинения, Вовка счел за благо уйти из эфира и припустил вслед объекту, в погоню за рубиновыми огнями “тойоты”.
Морзик, в отличие от Андрея Лехельта, не привык размышлять и комплексовать во время работы... да и в любое другое время. Он знал, что нужно “тянуть”, фиксировать, снимать. Теперь он врубил музычку, пользуясь тем, что сидит в машине один, закурил и гнал по улицам, прихлопывая большими ладонями по шершавой “баранке”, сроднясь с ней, как водитель-дальнобойщик. Его физиономия вытянулась, когда вслед за объектом свернул с Ленинского проспекта на знакомую улицу, где находилась их база.
Белая “тойота” остановилась у здания, в котором располагался один из офисов Дудрилина. Морзик знал об этом из материалов аналитической справки опера. Невдалеке уже видны были ворота “кукушки”. Проехав вперед. Черемисов развернулся и встал за углом, у известного ему запасного выхода. Коротко поговорив с базой, он натянул оранжевый жилет дорожного рабочего, нахлобучил на голову пластиковую каску и прихватил ободранный металлический чемоданчик с надписью “Инструменты”. В ОПС считается, что подписанная тара вызывает меньше любопытства, чем неподписанная. Если, к примеру, на ящике с “ухом” написано “марокканские апельсины”, случайный прохожий обращает на нее меньше внимания.
Помня месторасположение офиса, Вовка взбежал на третий этаж, достал из кармана отвертку и принялся ковырять выключатель. Это тоже относится к разряду классики: человек, занятый делом, подобен подписанной коробке. Впрочем, после неудачи с чайником Морзик скромнее оценивал свои способности к технике и проводку не трогал, а ограничился лишь снятием крышки выключателя.
Молодой человек из “Красной шапочки” вскоре появился в противоположном конце коридора и неспешно прошел в офис. Кейса при нем не было. Прикинув устройство коммуникаций здания, Морзик поднялся этажом выше и вошел в помещение, расположенное над офисом Дудрилина.
— Меня тут эта... послали! — радостно улыбаясь, сообщил он сидевшим в помещении женщинам. — Вытяжку посмотреть. Дайте стульчик, пожалуйста.
Под одобрительными взглядами двух почтенных дам он постелил на стул газетку и лишь потом влез на него с ногами. Дотянувшись до вентиляционной решетки, Морзик проворно просунул в нее миниатюрную подслушку на длинной капроновой нити и по вентиляционной трубе опустил ее до уровня третьего этажа. Закрепив нитку незаметным узлом, он с довольным пыхтением слез со стула.
— У вас полный порядок!
— Спасибо, молодой человек, — сказала одна из дам. — Может быть, хотите чаю?
И едва она потянулась к электрическому чайнику, как свет на всем этаже погас, а на лестнице этажом ниже раздался отчаянный вопль:
— Какая сволочь сняла крышку с выключателя! Меня чуть не поджарило!!
Удивленно вздернув брови, Морзик отказался от чая и поспешно удалился через противоположный выход, сняв от греха подальше оранжевый жилет и пряча под мышкой дурацкую метростроевскую каску.
Потом сидел в машине, одев наушники от плеера, и слушал. Запись шла автоматически.
— Это должно было быть синим с красным, — раздался хрипловатый невыразительный женский голос.
— Очень красиво, — отозвался молодой мужчина.
— Ерунда! Ты продолжаешь подхалимничать. Я же велела тебе быть искренним!
— Прости, ты права, как всегда.
— Ну вот, опять... Запомни, ты от меня ничего не добьешься, если не будешь искренним. Вранья мне и так хватает. Я хочу искреннего чувства, понял?
Судя по всему, говорившие были одни и находились рядом друг с другом. Морзик устроился поудобнее.
— Это же прекрасно, когда люди искренне любят друг друга. Если ты не будешь искренним, я тебя брошу.
— Вот стерва! — прокомментировал в машине Морзик.
— Не волнуйся, — сказал мужчина. — Ты слишком нервничаешь. Это заметно.
— Ерунда! Вам, тупым мужикам, только кажется, что вы все понимаете. Дудрилин тоже говорил, что видит меня насквозь. Пакость очкастая!..
— Потерпи. Уже недолго осталось. Еще пару часов.
— Ты думаешь — у меня нет сердца?! Что я холодная жестокая стерва?! Ты это думаешь?!
— Ничего я не думаю! — раздраженно ответил мужчина. — Просто говорю — потерпи. В конце концов, ты сама все это затеяла.
— А ты почему орешь на меня? Ты кто такой, чтобы на меня орать?! Мальчик с Пальчик!
— Я не кричу на тебя. Могу уйти, если хочешь.
— Ой-ой-ой, какие мы гордые! Никуда ты не уйдешь... пока своего не добьешься. Я знаю, чего ты хочешь. И знаешь что? Меня это за-бав-ля-ет!
— Не хочу ссориться...
— Конечно, не хочешь. Тебе это невыгодно... Убери руки. Свою порцию ласки ты уже получил. Я — твоя хозяйка, между прочим!
— Я помню, — вздохнул мужчина.
Они довольно долго молчали. Складывалось впечатление, что они ждут какого-то события, телефонного звонка...
— Нам лучше сейчас быть где-нибудь на людях, — осторожно сказал мужчина.
— Да, и еще лучше — порознь! — фыркнула она.
— Можно и вместе, главное — на людях. В конце концов, я твой работник.
— Работник... маляр и плотник... Он тебе позвонит сразу после того?
— Сразу, как только сможет.
— Хорошо. Одевайся. Едем обедать. После твоих тисков есть хочется.
— Но это мои трусы...
— Я знаю. Я хочу, чтобы ты надел мои. Представляешь, какая будет хохма, когда тебя арестуют и приведут в камеру!
— Не смешно. Отдай!
— Одевай, я сказала! Я не шучу!
Женщина взвивалась при малейшей попытке перечить ей.
В наступившей затем тишине шуршала одежда.
— Ну, ты довольна? — резко спросил он.
— Очень! В ресторане я буду смотреть на твою суперменскую физиономию — и забавляться! Запирай кабинет! Поехали!
— Надо хоть немного прибраться...
— Надеюсь, что уже не надо. Ты боишься, что Дудрилин сюда еще придет? Нет? Тогда оставь все как есть. А то я буду думать, что ты меня дурачишь, и начну сердиться. А когда я начинаю сердиться...
Хлопнула дверь. Голоса стали невнятными и вскоре совсем затихли. Морзик выключил аппаратуру, убрал наушники и запустил двигатель на прогрев.
Вскоре они появились, щурясь на свет и снег. Женщина оказалась худой и довольно невзрачной брюнеткой. Угловатые порывистые движения выдавали немалый темперамент, но Морзик, предпочитавший несколько иные формы, скорчил удивленную физиономию.
— Кошка драная!
Он сфотографировал голубков, ухмыляясь над тайнами нижнего белья заносчивого охранника.
Они еще попрепирались у машин: парень показывал рукой на свою “тойоту”, предлагая, видимо, ехать порознь, но Алевтина Дудрилина, не слушая его, села за руль спортивного “ситроена”. Бросив печальный взгляд в сторону своей белоснежки, ее спутник со вздохом забрался в машину хозяйки и тотчас принялся тщательно пристегиваться ремнем безопасности.
Морзика это не насторожило — а зря. Дудрилина дернула с места в карьер — и понеслась. Уже через минуту Вовка отстал и потерял из ее виду. Он не мог себе позволить так гнать — Клякса убил бы его за разбитую машину.
Промчавшись туда-сюда по проспекту, свернув наудачу в пару боковых улиц, Морзик расстроенно махнул рукой и доложил на базу:
— Все! Грохнул!
— Куда поехали? — спросил дежурный.
— Обедать куда-то...
— Побудь на связи...
Слышно было, как там, в помещении, оперативный с кем-то перетирает ситуацию.
— Сейчас прочешешь по всем ресторанам, — наконец сказал он Морзику. — Я по топ-плану прикину оптимальный маршрут, — и валяй.
— Эй! — закричал возмущенный Вовка. — Между прочим, моя смена давно кончилась!
— Это приказ. Особые обстоятельства.
— Чей приказ? — падая духом, спросил Морзик. — А впрочем, я и так знаю чей... Ну вы хоть подмогу дайте, волки! Я их могу до вечера не найти!
— Подмогу дадим, — ответила база голосом Лермана, — Еще два наряда будут. Гони приметы машины. А что — по пакету из тайника ничего?
— Ничего, — буркнул Морзик. — А у Андрюхи? Видать, тоже ничего, иначе бы меня не перли в две смены.
Часа два он по подсказкам оперативного объезжал окрестные рестораны. Уже смеркалось. Наконец база сказала:
— Все. Отбой. Мы их зацепили.
— Слава тебе, Господи...
Обрадованный Морзик поспешил было на “кукушку” — но не успел. Дудрилина с любовником выскочили из японского ресторана на Фонтанке как ошпаренные. Алевтина понеслась по улицам города кометой, волоча на хвосте сменный наряд Моца, а молодой альфонс побрел в метро и пропал из поля зрения разведки, затерявшись в толпе.
— Ты понял, да?! — ругался по связи Лерман. — Я их заставлю все метро перерыть заново! А ты встань, пожалуйста, у машины этого пропавшего объекта! Подожди еще часок! Может, он к машине вернется! У нас запарка сейчас с этими президентами... Весь оперативный состав туда бросили. А как только кто-нибудь освободится, мы тебя сменим...
— Да мне уже пофигу все... — обреченно сказал Морзик. — К машине, так к машине... Передайте жене и детям, что вкалываю третью смену...
— Ты же вроде холост? — неуверенно переспросил оперативный Соловьев.
— Да? Это единственная хорошая новость за последние шесть часов...
Охранник вернулся за своей белоснежкой быстро. Похоже, машины он любил больше, чем женщин. Морзик, не спрашивая базу, потянулся за ним. Он сокрушенно трогал поросший щетиной подбородок, старательно закрывал и открывал глаза. Шли уже почти сутки его дежурства. База, если бы смогла, уже подменила бы его.
Он надеялся, что Денис Автурханов, личность которого установил за считанные часы Лерман, поедет домой, на Васильевский остров, и кисло сморщился, когда объект потянул вправо, через Финбан [Финбан — Финляндский вокзал (жарг.). ] на Пискаревку. Пошел редкий крупный снег, поднимался ветер. “Дворники” скрипели, мотаясь по стеклу, и Морзику казалось, что он уже никогда не выберется из этой машины, а будет все колесить и колесить по городу... Он опасался уснуть за рулем, поэтому приоткрыл стекло, черпнул налипшего снега и обтер воспаленное лицо.
В цветочном магазинчике неподалеку от заснеженного и темного Пискаревского мемориала Автурханов купил огромный букет, завернутый в белую папиросную бумагу. Затем, подхватив букет обеими руками и прикрывая его от ветра, нервно пригладил волосы и вошел в двери под вывеской: “Туристическое агентство „Шар земной"”. Через полчаса он вновь появился на улице, уже без букета. Цветы несла его спутница, высокая и молодая, с приятным открытым лицом. Когда она улыбнулась, Морзик, прикрывающий от снега объектив фотоаппарата, пробормотал:
— Хоть ты и в женских трусах своей стервы — а я тебе завидую...
Автурханов увез прекрасную незнакомку в ночь, а Вовка Черемисов, пошатываясь от усталости, трясясь от холода, влез в машину и доложил обстановку Лерману.
— Куда тянут? — спросил довольный опер.
— Не знаю, — ответил Вовка, стуча зубами. — Я-то здесь торчу.
— Почему?! Зачем ты их отпустил?!
— Потому что все! Амба! Хватит на сегодня! — и пояснил устало: — У меня бензин кончился...

Предыдущая страница 5 Следующая страница


Дмитрий Черкасов - Точка росы

Точка росы 6

Глава 6
ТАЛАНТЫ И ПОКОЙНИКИ

I

Начальник СКР [Служба контрразведки. ] был сравнительно молодым человеком, с неброской, мало запоминающейся внешностью и тихим, спокойным голосом. Он не конфликтовал с генералом Ястребовым, как шумный и бескомпромиссный борец с терроризмом генерал Сидоров, и не дружил с ним, как начальник службы экономической безопасности генерал Щербаков. С коллегами его отношения были столь же ровны и спокойны, как и с руководством управления. Скромный вид, высокая сутулая фигура и невыразительный голос поначалу вводили шумных и уверенных в себе генералов в заблуждения, и на служебных совещаниях при обсуждении спорных вопросов новичка-контрразведчика перебивали, перекрикивали и засыпали неопровержимыми аргументами. Он спокойно дожидался своей очереди — и негромко, вкрадчиво приводил доводы столь непривычные, даже можно сказать, парадоксальные, рассматривал проблему под таким углом, что решение, неожиданное даже для руководства, принималось в его пользу, а его оппоненты об этом не сразу догадывались.
Проиграв подряд несколько административных схваток, начальники других служб стали внимательнее, осторожнее и признали в “падре Антонио” (шефа СКР звали Антон Юрьевич) исключительно проницательный ум, не подвластный ничьему влиянию, и дьявольский дар убеждения.
— Тьфу, начетчик, святоша — заговорил опять, запудрил мозги! — плевалась очередная жертва этого дара после неспешной и продолжительной беседы с “падре”. — Голос в ушах звучит до сих пор! Не понимаю, как я мог на это согласиться! Не хотел же — а согласился!
В результате служба СКР снабжалась лучше других служб, ее работников меньше отрывали от основных обязанностей, и штатные сокращения и пертурбации последних лет коснулись контрразведки в меньшей степени, чем других. И генерал Панин, и его первый зам Ястребов неоднократно, то в шутку, то всерьез обсуждали этот феномен, собираясь положить конец “привилегированности” контрразведчиков, но Антон Юрьевич держал ухо востро, умел вовремя отступить, поддаться и самым внезапным образом отыграть свое через неделю.
Когда на служебном совещании в дальнем от начальника конце стола поднималась его высокая тощая фигура и раздавался негромкий голос: “Вопрос, конечно, интересный”, — в кабинете слышались смешки, а объекты воздействия “падре” хмурились и слушали его контраргументы с невольным восхищением и уважением.
В этот раз решался вопрос распределения между службами тридцати защищенных каналов мобильной связи с выходом в базы данных ФСБ и МВД прямо с носимого аппарата. Группу активных действий из списка исключили сразу.
— Твоим орлам это ни к чему, — сказал нахмурившемуся Ярошевскому [См. роман Дм. Черкасова “Невидимки”. (Примеч. ред.) ] генерал Ястребов. — Только отвлекает от тренировок.
— Дать один начальнику — и хватит, — небрежно предложил шеф службы собственной безопасности, желая хоть как-то выручить приятеля.
— Один, наверное, можно дать... — заколебался первый зам. — Вдруг на операции потребуется...
— Вопрос, конечно, интересный... — раздался унылый голос с дальнего конца длинного стола. — Но спорный. На всех операциях ГРАД сопровождает оперативный работник. Пусть у него и будет канал информации. А если дать каждому начальнику по каналу — то нас только в этом кабинете семнадцать человек, и это еще нет тыла, пресс-службы и самого генерала Панина.
Антон Юрьевич развел руками — и его жест повторил генерал Ястребов, посмотрел на шефа спецназа.
— Я предлагаю в первую голову снабдить каналами оперативно-поисковую службу. — “Падре” слегка поклонился сидящему напротив полковнику Шубину.
— Не возражаю, — улыбнулся Шубин. Многоопытный Ястребов насторожился. Генерал Сидоров поднял руку и бросился в бой.
— Нет, я конечно, понимаю важность! Но все кричат, что борьба с террором самое главное! В указаниях главка террор назван основным направлением работы! Я полагаю, это не требует пояснений!
— Игорь Станиславович, не вы один боретесь с терроризмом, — мягко возразил контрразведчик. — Наши службы близки по задачам и структуре. Поэтому я предлагаю отдать приоритет ОПС, а во вторую очередь рассмотреть наши потребности.
— Согласен! — произнес пылкий Сидоров, довольный уже тем, что окажется на равных с “падре Антонио” и уж, конечно, не даст себя провести.
— Позвольте! А как же аналитики?! — подал голос начальник ИАС. — Информация — это же наш хлеб!
— Они у тебя в компьютерные игры будут резаться! — махнул рукой Сидоров. — Дай им мобильную сеть — на службу перестанут ходить!
“Зубры” сторговались неожиданно легко и втроем прижали всех прочих конкурентов. В результате десять каналов отдали Шубину, по пять — в СКР и “закоси-бэтэ”, а оставшиеся десять распределили между “экономистами”, собственной безопасностью, ИАС и управлением. Пресс-служба “пролетела”.
Игорь Станиславович с удовольствием предвкушал, как он расскажет подчиненным, что не позволил контрразведке себя обыграть. Радость его существенно омрачилась бы, знай он, что Антон Юрьевич предварительно вступил в сговор с Шубиным, и завтра зам. начальника ОПС сообщит Ястребову, что отдает два своих канала в пользу контрразведки.
— Убедил, шаман, — вздохнул Сан Саныч. — Удовольствуюсь восемью аппаратами...
Генерал Ястребов предвидел нечто подобное и поэтому смотрел на довольного Сидорова с некоторым сожалением. Горячего шефа ЗКСиБТ аккуратно провели мимо кассы, использовав его пыл для подавления притязаний конкурентов.
Совещание завершилось. В высоком кабинете Ястребова, с глухой стеной шкафов по правую руку и большими окнами на город по левую, повинуясь едва заметному кивку тяжелой головы первого зама, остались Сидоров, “падре Антонио” и Шубин. Хозяин кабинета подождал, пока удалятся все прочие и подтянутый строгий референт, заглянув в кабинет, глазами даст понять, что в приемной чисто и подслушивание исключено. Береженого Бог бережет...
— Садитесь поближе, товарищи, — сказал Владимир Сергеевич.
Он подождал, пока генералы, а вслед за ними скромный маленький Шубин переберутся, встал и достал из сейфа металлическую коробку, перехваченную ниткой и запечатанную его личной печатью. В коробке лежала обычная видеокассета с регистрационной наклейкой секретного отдела главка. Первый зам вставил ее в приемный карман видеомагнитофона, сел в свое кресло и толстым пальцем нажал кнопку пульта. Все присутствующие повернулись к экрану.
Довольно долго перед ними маячил колышущийся поднос, уставленный напитками и круглыми маленькими пиалами. Они понимали, что перед ними свежие кадры оперативной съемки — дата в углу была недельной давности. Если заинтересованные лица увидят эти кадры, снимавший будет легко вычислен и, пожалуй, умрет мучительной смертью, судя по восточному колориту...
Дележ сетевых каналов тотчас был забыт.
Ястребов не снимал пальца с кнопки пульта и в тот момент, когда несший поднос наклонился и на экране всего на несколько секунд появились люди, остановил изображение. Начальники служб без вопросов и комментариев вглядывались в сидящих на ковре неизвестных, тоже обернувшихся к вошедшему и глядящих с экрана прямо в глаза руководителям ФСБ. Шубин оценивал качество съемки и недоработку охраны, ее допустившей. Антон Юрьевич немного скучал. Генерал Сидоров поспешил блеснуть эрудицией.
— Это шейх Масуд! А второй, однорукий, — Ваха Мардоев, начальник отдела спецопераций у Масхадова! Жив еще... я думал — добили его погранцы на перевале...
— А другие двое? — спросил Ястребов.
— Тот, что в тюрбане, — из разведки Турции, — отозвался шеф СКР, задумчиво разглядывая свои худые кривоватые пальцы. — Курирует связи с боевиками в Грузии. Четвертого я не знаю.
— Посмотрите внимательнее, Антон Юрьевич.
— Нет необходимости. Когда человек мне известен — я узнаю его сразу.
— Это северянин, — сказал Шубин. — Он прилетел ненадолго. Очень осторожен и не доверяет остальным.
— Объясни! — сказал заинтригованный Сидоров, переходом на “ты” нарушая деловую обстановку совещания.
Ястребов чуть заметно поморщился.
— Он оглянулся самый первый, — начал Шубин, — и тут же спрятал лицо за рукой, потянувшись к чашке. Видите? Это не случайный жест. Он хочет пить, этот поднос принесли для него. Он сидит на почетном месте — но сидит неправильно, не в ту сторону лицом. Зато так он видит всех остальных — не хочет выпускать их из поля зрения. У него напряжена спина, как у человека после длительного сидения в кресле самолета или поезда. Еще меня чем-то зацепили его носки — но я не могу понять, чем...
— Запахом! — фыркнул Сидоров.
Ястребов сморщился сильнее и сказал:
— Этот человек готовил переход Кемаля Пехлеви, известного нам под именем Дабир Рустиани. Данные разведывательного отдела главка.
— У-у-у... — Сидоров разочарованно закатил глаза. — Начинается...
— Да, Игорь Станиславович, — сдерживая раздражение в голосе, сказал первый зам, — начинается. Оно, собственно, никогда и не заканчивалось. На встрече ваххабитов в Пакистане теракт “Норд-Вест” в Москве признан малоэффективным. Отработана новая схема планирования, подготовки и финансирования... — Ястребов заглянул в бланк шифротелеграммы. — Новая операция уже начата. Главк пока не имеет сведений о месте и времени проведения. Известно лишь, что сейчас операция вступила в активную фазу. То есть уже идет, товарищи генералы и полковники.
— А подробнее? — закинул ногу за ногу начальник ЗКСиБТ.
— Исполнители выехали на место. Куда — не знаем. Официальной информации нет, но при личном общении выяснил: у главка проблемы... Провалена часть агентуры... один сотрудник погиб. В ближайшие месяцы возможности главка по информационной поддержке ограничены.
— Какие-либо предположения на этот счет имеются? — вежливо поинтересовался Антон Юрьевич, сделав вид, что это его мало касается. Так, из уважения к коллегам...
— Да, — кивнул головой Ястребов, отметив про себя некоторую расслабленность шефа контрразведки. — Посеять панику... подорвать стабильность в обществе... Возможна попытка срыва празднования трехсотлетия Санкт-Петербурга. А ваша служба, Антон Юрьевич, примет активное участие в обеспечении безопасности горожан.
— Безусловно, — несколько иронично и грустно ответил “падре”. — Черт с ними, со шпионами. Пусть шпионят.
— Не будем утрировать. Сверните на время все малоперспективные операции, рассчитанные на длительное время. В обозримый период нам будет не до них... к сожалению. Что у вас по резиденту?
— Работаем, Владимир Сергеевич. У меня в кабинете сотрудник, ведущий эту операцию. Может быть...
— Не получится. Сожалею, но не сегодня. Решайте сами. Прошу всех, — повысил голос Ястребов, — представить мне к четырнадцати часам ваши предложения для внесения в план оперативных мероприятий. Предварительно прошу согласовать его между собой.
— У нас есть типовой! — бодро отрапортовал Сидоров.
— У нас тоже, — скромно кивнул Шубин.
Контрразведчик промолчал.
— Александр Александрович, обратите, пожалуйста, особое внимание на схему работы в метро. Чтобы на каждой станции ваши сотрудники перекрыли и верх и низ. В пятнадцать часов мы с генералом Паниным едем к губернатору согласовывать общий план мероприятий с МВД и службами города... в части, их касающейся. Поэтому с предложениями попрошу не задерживать. У кого есть вопросы?
— Один вопросик, — поднял вверх бледный палец начальник СКР. Сидоров и Шубин прислушались, замерли. — Проводилась ли работа в центрах подготовки подрывников-террористов? Какие есть сведения по выпускам?
Ястребов, поднявшийся уже было с кресла, тяжело опустился в него снова.
— Вопрос, как вы любите говорить, Антон Юрьевич, конечно, интересный... Вот уже год как не было выпуска новых подрывников. Предыдущий на треть обезврежен нами, на треть самоликвидировался... ввиду плохого обучения. Два лагеря уничтожены.
— Что бы это значило? — спросил “падре”. — А что за исполнители уже выехали? Где их готовили?
— Не знаю, Антон Юрьевич. Возможно участие наемников...
Они покинули кабинет, а Ястребов еще некоторое время внимательно разглядывал лица людей на экране видеомагнитофона — замкнутые, сосредоточенные, решительные лица пожилых мужчин, объявивших войну его городу. Потом перемотал кассету, опечатал коробку и убрал в сейф. Достал и раскрыл папку с типовым планом мероприятий на период существования повышенной угрозы возможного проведения теракта, положил перед собой чистый лист бумаги и остро отточенный карандаш. Взъерошил обеими руками волосы — и обозначил первый пункт жирной носатой единицей...
В кабинете начальника СКР, в отличие от кабинетов его коллег, на первый взгляд царил хаос. Множество бумаг, папок, книг и отдельных листов лежало не только на широком столе, но и на диване, на подоконнике и даже на полу. Посетители не сразу понимали, что никакой это не хаос, а достаточно сложно и строго организованный порядок, в котором хозяин ориентируется легко и непринужденно.
Посреди этого хаотического “порядка”, осторожно поджав ноги на стуле, чтобы не наступить ненароком на бумаги шефа, сидел усталый, сгорбленный Лерман. Мрачно глядя перед собой красными от недосыпания глазами, он дрожащими пальцами постукивал по колену сигаретой, не решаясь закурить в отсутствие хозяина. Увидав старика, Шубин, вошедший в свой кабинет вместе с “падре Антонио”, понял, что по резиденту ничего толкового не вырисовывается, и с сожалением подумал: “Откладывается твоя пенсия, Боря”. Вслух зам. начальника “наружки” ничего не сказал, не желая забегать вперед Антона Юрьевича.
— Борис Моисеевич, состояние оперативной разработки оценено достаточно высоко, — довольным голосом сообщил “падре” своему самому старому подчиненному приятное известие.
“Молодец”, — подумал Шубин.
Лерман, склонив голову к плечу, недоверчиво посмотрел на молодого начальника.
— Что — сворачивают операцию? — спросил он скрипучим голосом. — Я так и думал... Черт с ним, пойду и высплюсь...
“Молодец!” — опять подумал Шубин, удивляясь проницательности старого опера, а вслух произнес:
— Что-нибудь сорвалось по выемке? Мои орлы ничего не напортачили? Я еще не читал вчерашних сводок.
— Они молодцы, — устало сказал Лерман. — Цепкие, толковые... Просто не хватает сил. Фигуранты множатся, как тараканы, — он похлопал морщинистой рукой по толстой пачке фотографий, — Пауз много, они продолжительные... Никаких гарантий, что мы сможем проследить продолжение цепочки передачи...
— Да ты кури, Борис Моисеевич, — заботливо сказал расстроенному старику Антон Юрьевич.
Шубин щелкнул зажигалкой, подождал, пока опер жадно затянется, и проговорил:
— Гарантий в нашем деле вообще не бывает. Сам же меня учил когда-то... Два объекта установлены точно — и это уже прогресс. Давай будем их разрабатывать. Поставим просмотр тайника на автоматику. Будешь только записи каждый день анализировать...
— Пойдет очередной антитеррор — дам помощников, — желая утешить старика, сказал шеф СКР.
— Это все работы на несколько лет, — вздохнул Лерман. — Это без меня. Хотел уйти красиво — не получается...
Зазвонил телефон. Начальник службы контрразведки снял трубку, послушал, протянул Шубину.
— Тебя. Опер твой. С суровым голосом.
Перебросившись парой слов с говорившим, Шубин прикрыл трубку ладонью и обернулся к Лерману.
— Зимородок звонит. Говорит: Кира вспомнила. Рядом с каждым местом встречи есть косметический салон. Она проверяла.
— Спасибо ей, — невесело усмехнулся старик. — А еще там у каждого места есть продуктовый магазин. И остановка троллейбуса. И по два ларька...
— Будешь говорить?
Лерман безнадежно и устало махнул ладонью. Шубин поблагодарил капитана Зимородка, положил трубку.
— Не кручинься, Боря. Ты этих резидентов наловил, как грязи... Если шеф тебя отпускает, пойдем. Я к себе на базу. Подброшу по дороге. Только быстро: мне к двум надо вернуться с бумагами...
— Конечно, идите, Борис Моисеевич! — поспешно сказал “падре Антонио”.
Лерман, сгорбившись, волоча ноги, старческой шаркающей походкой побрел было к выходу, но с полдороги вернулся, матерясь шепотком, и с извинениями взял со стола начальника контрразведки забытую папку с документами и фотографиями.
Антон Юрьевич озабоченно смотрел ему вслед, уперев колпачок дорогой перьевой авторучки в острый подбородок, и прикидывал, кем сможет в ближайшее время его заменить.

II

Оказавшись волею Кляксы в составе одного сменного наряда. Пушок и Морзик разговорились не сразу. Утомленная продолжительной размолвкой Людочка никак не могла взять нужный тон. Изображать разбитое сердце и оскорбленное достоинство ей надоело. Признать, что Вовка провел ее и получил свое, — тоже. Каждая женщина — актриса, и взятая на себя роль диктует ей, что можно, а что нельзя. Заставьте ее сменить роль — и вы получите желаемое...
— Кстати! — насмешливо и небрежно сказала Людочка, наконец представив, что у нее таких “морзиков” пруд пруди. — В нашем районе закрылись на переучет все аптеки! Даже дежурная! Таскаюсь теперь за семь остановок! Твоя работа?
— Не, это Андрюха... — ответил Вовка, потупившись и пиная носком громадного ботинка пустую банку из-под пива. — У него корешок в СЭБе. Он им наводку кинул и они провели операцию “Аспирин”: через своих коммерсантов из Москвы впарили горздравотделу меченую партию брынцаловских лекарств. По бюджетной статье, на социальную поддержку. Потом прогнали контрольные закупки — со скрытым видеодокументированием, со свидетелями... Наш первый отдел участвовал.
— Ну и правильно, — сказала Людочка. — Может, посадят хоть кого-нибудь...
— Это вряд ли... — усмехнулся Морзик. — Возглавляет ревизию как раз организатор аферы. Только ребята сказали, что на него материалов пока нет. По документам он ни при чем, а виноваты бухгалтеры аптечных складов...
— Все равно хорошо. Скажу маме, что я мафию разоблачила!
Вовка прыснул в большой красный кулак. Люда полушутливо, полувсерьез задрала носик, поправила отрастающие волосы.
Пригревающее солнце заставило обоих расстегнуть куртки, снять вязаные шапчонки. Они стояли у своей машины на Гамбургской площади. Объект — молодой охранник из “Красной шапочки” — битый час пропадал в автомагазине напротив.
— Слышал — говорят, Константин Сергеевич от нас уходит? — спросила Людочка, наблюдая за красивыми молодыми девчонками, выпархивающими из собственных автомобилей и тоже спешащими в магазин для автолюбителей. — На повышение пойдет...
— На зам. начальника отдела, — кивнул Морзик. — Ребята-оперативники говорили.
— Жалко... А кто вместо него? Миша?
— Не... Старого не поставят. Он, бывает, чудит. Об этом все знают. Наверное, Киру поставят, — вздохнул Вовка.
— Это же хорошо! А ты так говоришь, будто жалеешь об этом!
— Она к мужикам безжалостная. Заездит нас...
— Ничего! Чтобы тебя заездить — много сил надо!
Она сунула руки в карманы, нахохлилась. Рядом с громадным Морзиком крепенькая Люда казалась задорным воробьем. Он с улыбкой посмотрел на нее сверху вниз.
— Что — замерзла? Давай в машине посидим. Вон, молния у твоей куртки разъехалась. Хочешь, замок поправлю?
Они забрались в салон. Вовка включил печку, запустил двигатель. Ловкими пальцами легко починил молнию на темной Людочкиной куртке — и почувствовал себя вполне комфортно, ни в чем перед ней не виноватым. Такова психология мужчины: ему легко оправдать себя.
Если бы Пушок была хитрее, как большинство представительниц слабого пола, она непременно бы начала нахваливать золотые руки Морзика и всячески льстить его грубому мужскому самолюбию. Но Люда в тонких вопросах обольщения мужчин оставалась прямолинейным валенком. Вовка, не получив законной дозы поощрения, несколько насупился, молча вылез из машины, без нужды открыл капот и стал разглядывать работающий на холостом ходу двигатель. Людочка выбралась вслед за ним.
— Как интересно машина устроена! И как непонятно! Неужели ты во всем этом разбираешься? — сделала она наконец правильный ход.
— А то! — решительно отвечал Морзик. — Вон воздушный фильтр, под ним — карбюратор, а в нем — экономайзер и этот... ускорительный насос... и еще всякая всячина...
Исчерпав запас знакомых терминов, он поскорее опустил крышку капота.
— Я вообще в машинах не силен. Это Миша в них разбирается, да еще Волан сек. Он как в машину садился, — сразу мог сказать, что в ней не так. Однажды даже отказался выезжать, вернул тачку в гараж.
— И правильно сделал. А то помнишь, как у нас двигатель прямо в лесу заглох? Ни связи, ни попуток... Как он теперь? Его еще не выписали?
— Выписали неделю назад. Сан Саныч Шубин ездил встречать — мы все на заданиях были. Говорит — сердце из половинок сшили. Может, к нам вернется, а может, и нет. Дима не пропадет, он головастый. Это я бестолковый... — и Вовка опять вздохнул.
Мягкое женокое сердце Пушка дрогнуло.
— Чего это ты бестолковый? Вовсе не бестолковый! Вон, замок мне починил...
— Замок — это ерунда. На этом жизни не построишь. Я ведь не буду всю жизнь разведчиком. Это так... на первое время. Я только не знаю пока, куда податься. Андрюха вон на юриста учится... Может, и мне пойти? Или в ГРАД податься? Там быстрей майора получу...
Людмилка пожала плечами.
— Пойди... А мне нравится у нас! Бегаешь за плохими, помогаешь хорошим... Все конкретно, как говорит мой братец. Да ты не расстраивайся! Ты нормальный парень, здоровый... Дай лучше закурить, я свои дома забыла.
— Сейчас, сейчас... погоди еще минуточку...
— Чего годить-то? Сигареты, что ли, жалко?
— Все! Засняли!
Морзик вынул руку из пакета с прорванной для объектива видеокамеры дыркой.
— Что засняли?!
Людочка обернулась, но увидела лишь, как захлопнулась дверца белой “тойоты”.
— Контакт засняли! — пояснил довольный Морзик. — А ты что думала — я с тобой болтаю?! Люд!.. Ты что — обиделась, что ли?
Пушок молча села в машину. Они потянули белую сияющую “тойоту” по городу.
— Он с каким-то мужиком вышел из магазина — я и заснял на всякий случай, — объяснял Морзик, постукивая подошвой ботинка по полику салона в такт музыке. — Да этих контактов уже десятка два набралось за день! Это только тех, которые мы фиксировали! А могла быть скрытая передача, в паузе. Что теперь делать — всех тянуть? Целой службы не хватит. Лерман — чудило старое, ничего лучше придумать не может. Вот увидишь — мы протаскаемся зря и нас перебросят на другой объект! Только государственные денежки проматываем! Знаешь, какова себестоимость одного дня наружного наблюдения? Десять тысяч! Нам Клякса говорил.
Пушок беспокойно заерзала на сиденье.
— Слушай, я в туалет хочу, — с прямодушной простотой сказала она. — Тормозни на перекрестке, вон там, где кабинки.
Морзик озабоченно нахмурился.
— Не надо было столько сока пить! Грохнем ведь!
— Не грохнем, я мухой!
— Мухой... — недовольно проговорил Черемисов. — Между прочим, если Киру поставят старшей группы вместо Кляксы, то освободится должность оперуполномоченного! Меня могут повысить! Или меня, или Андрюху! Я не хочу сейчас грохнуть объект из-за твоей... прихоти.
— Что же мне теперь — описаться из-за твоей карьеры?! Тормози, говорю!
— Потерпеть не может... — бубнил Морзик, нервно паркуясь у бордюрного камня. — Тридцать секунд в твоем распоряжении, поняла! Через тридцать секунд машину в городе уже не найти!
— Пошел ты!.. Сам попробуй сходи за тридцать секунд!
Но она справилась действительно быстро. Усевшись в машину, устроилась поудобнее, вытерла руки салфеткой и сказала:
— Это не Кира нас заездит. Это ты нас всех заездишь, если в начальники вырвешься. Карьерист несчастный!
Они быстро проскочили остаток Народной улицы и выкатили на Мурманское шоссе.
— Почему сюда? — спросила Людочка. — Он же мог налево свернуть?
— Чутье разведчика... — буркнул Вовка. — Он мог куда угодно свернуть. Ищи его теперь...
Некоторое время ехали молча. Пушок уже начинала чувствовать себя виноватой. Она притихла, искоса поглядывая на мрачного, как туча, напарника. На ее счастье, вскоре справа, поодаль от дороги, показалось продолговатое озерцо, на льду которого скопилась длинная очередь машин в тридцать. Белая “тойота” стояла в хвосте.
— Вот она! Вот она! — завизжала юная разведчица. — Я ее нашла!
— Не пищи, у меня от твоего писка уши закладывает! Сам вижу, — подобрев, отозвался Морзик.
Людочка от избытка чувств запрыгала на сиденье и захлопала в ладоши.
Морзик сбросил скорость и осторожно съехал с шоссе на проторенную в снегу колею. Пушок с любопытством вытягивала шею.
— Что они там делают, интересно...
На заснеженной глади озера замысловатыми виражами была раскатана гоночная трасса, помеченная в самых крутых местах старыми покрышками. По трассе, вздымая веером снег на поворотах, мчалась красная “мазда”. Вдоль машин в очереди бегал распорядитель в зеленом клеенчатом жилете поверх ватника, с мегафоном в руках. Второй, с флажком в шашечку, стоял на старте. Он взмахнул флажком, взревел мотор, и вслед “мазде” помчался микроавтобус “Газель”.
— Здорово! — стиснула кулачки Людмилка.
— Прямо Монте-Карло... — важно отозвался Морзик.
Они, позабыв о “тойоте”, смотрели, как машины тормозят, проходят виражи и снова разгоняются на прямых участках. Подбор участников был самый демократичный: в очереди торчали и джипы, и седаны, и типовые отечественные четырехдверки.
— Вовчик, мы попробуем, да?!
— Я подумаю...
Сзади их уже подпирал чей-то бампер. Распорядитель подбежал, постучал пальцами по стеклу, сунулся в салон, окатив Морзика густым водочным перегаром, и воткнул бумажный номер под “дворник”.
— С вас двести рублей!
Увидев кислую физиономию своего старшего, Людочка замахала руками:
— Я заплачу!
— Ладно, чего уж там... — устыдился Вовка, отстегивая “стольники”.
— Десять кругов! — дважды тряхнул грязной пятерней распорядитель. — Вам дадут отмашку.
Он захлопнул дверцу и побежал к следующей машине.
— Вот у кого голова! — восхитился Морзик. — На ровном месте деньги делают! Как бы я хотел научиться!
— А приз есть? — спросила Людмилка.
Она выглянула из машины и звонко закричала:
— Эй! А приз есть?!
— Половина сбора — победителю! — ответил ей распорядитель. — Пока “бэха” — первая!
Он махнул рукой в сторону стартовой линии, невдалеке от которой поодаль стояла черная БМВ.
Очередь двигалась споро. По ледяному полю машины пробегали за минуту — круг. Морзик вышел, размялся, прошелся вдоль начала трассы, внимательно приглядываясь к технике вождения и припоминая, чему его учили на курсах оперативной подготовки по части управления автомобилем на скользкой дороге. Заметив, что Пушок наблюдает за ним с замиранием сердца, он для пущей важности нагнулся и пощупал рукой снег, потом взял горсть и поднес к губам.
— Ну как? — трепетно, с уважением спросила его Людочка. — Мы выиграем?
Азарт, присущий каждому спортсмену, проснулся в ней. У Морзика кровь тоже быстрее побежала в жилах. Он даже сделал несколько наклонов, приседаний и быстрых выпадов, будто разминался перед выходом на ринг. То громче, то глуше ревели моторы, кричали зрители. Пахло дымком недалекого костра, на котором предприимчивые торговцы жарили шашлыки из мяса неизвестного животного, условно обозначенного свиньей.
Вовка достал из бардачка лист бумаги и авторучку, протянул Людмилке.
— Там на старте висит схема трассы. Пойди и аккуратно срисуй ее. Только в точности выдержи все расстояния и повороты. Будешь у меня штурманом работать, предупреждать о виражах — где влево, где вправо...
— Здорово!
Пушок умчалась вприпрыжку. Вовка косился на белую “тойоту”, хозяин которой спокойно покуривал за рулем и, судя по всему, был в этом деле не новичок.
С каждым взмахом шашечного флажка они продвигались на один корпус к линии старта. Вот впереди осталась одна машина, а вот уже бешено завертелись колеса “тойоты”, отбрасывая рыхлый снег...
— Вовочка, давай, давай! Ну же, миленький! — ерзала на сиденье Пушок.
Черемисов удивленно покосился на нее. Стартер в зеленом жилете покрутил предупредительно флажком, поднял его и глянул на один из двух секундомеров. Щелкнул кнопкой, дал отмашку — и понеслось!..
Первые секунды Морзика болтало на трассе влево-вправо, но он справился, прибавил газку — и тут же перед его глазами неожиданно трасса ушла круто влево. Он тормознул, но поздно; его вынесло на снег, скорость упала.
— Читай трассу! — гневно закричал он на Людмилу. — Штурман хренов!
Она нервно разглаживала на коленях смятый листок, цеплялась рукой за край сиденья.
— Ничего не пойму!
— Кверху ногами держишь, дура!
Он наконец выбрался из заноса, выскочил на трассу и притопил, успев разогнаться до третьей скорости.
— Влево девяносто! — абсолютно грамотно и вовремя закричала Людмилка.
Еще не видя поворота, Морзик вывернул руль влево, тормознул и тотчас резко прибавил газу, едва только задок машины занесло вперед. Маневр оказался успешным: “Жигуль” “наружки” рванул точно по центру ледяной трассы и прошел вираж на высокой скорости.
— Молодцом!
— Вправо сто восемьдесят!
— Bay!..
“Жигуленок” разведки имел форсированный двигатель и турбонаддув, а также еще несколько примочек управских умельцев для увеличения скорости и приемистости машины, так что своей конструкцией приближался к маленькому внедорожнику. Управляемый опытным Морзиком, “Жигуль” шел круг за кругом без сбоев и уже почти нагнал “тойоту”, когда на седьмом круге Вовка неожиданно сбавил скорость.
— Ты что?! — возмутилась Пушок. — Давай, жми! Дави на газ!
— Тихо! — оборвал ее Морзик, аккуратно выводя машину за кривую поворота. — Мы же невидимки. Нам надо быть скромнее...
— Жаль...
Они без лишнего ажиотажа прошли остаток трассы. Трассер отмахнул последний круг. Белая “тойота” объекта завершила дистанцию и поползла в хвост очереди, по новой.
— Ну уж нет! — сказал Морзик, бросая быстрый взгляд в ее сторону. — Второй раз двести рублей я не отдам!
— Ой, смотри! — воскликнула Людмила. — Сникерс с Цацей!
— Где?!
На шоссе, у съезда к озеру, остановилась вторая машина разведки.
— Смена прибыла... — удовлетворенно констатировал Морзик. — Но что это они делают? Они что — обалдели?!
Вместо того чтобы выйти на связь, сменщики выскочили из машины и принялись призывно махать руками в сторону машины наряда Черемисова. Точнее, махал, нервно подпрыгивая, один Цаца, а толстый, обычно добродушный Сникерс стоял рядом темнее тучи, сунув руки в карманы, и вид имел совсем не безобидный.
Обогнув очередь с “тойотой” в хвосте, Морзик подкатил к шоссе и, дав газку, выскочил на твердое покрытие. Открыл дверцу и спросил:
— Видали, как мы гоняли?!
— Видали... — ответил Цаца сдавленным голосом. — Старого час назад убили. Из помпяры. Вместе с его боссом. Вот так...

III

Дональд заставил Ролика прийти пораньше, не копаться при сборах, и выехал в тот день за ворота базы самый первый. Пулей пролетев утренний город, удачно обогнув по Пискаревке затор на Тихорецком, он на Поэтическом бульваре подхватил Маринку и повез ее в институт. Девушка сидела рядом с Андреем на переднем сиденье, осматривалась, ничего не трогая руками. Восхищенный стажер молча затаился сзади.
— Как тут у тебя интересно... — сказала Маринка. — Как в машине “скорой помощи”.
— Да, у нас клево! — тотчас встрял Витек. — Это вот телевизор! Чтобы мы не скучали на дежурстве. Машина — наш второй дом!
— А холодильник есть? — улыбнулась девушка. Ролик не успел ответить, потому что Дональд погрозил ему кулаком. Стажер мигом вспомнил все угрозы в свой адрес и счел за благо заткнуться до поры.
Имея запас времени, Андрей провез девушку самыми красивыми местами города, которые петербуржцы обычно минуют, пользуясь подземкой. Подсвеченные красоты архитектуры сияли. Он вел машину осторожно, бережно, разгонялся медленно и тормозил плавно и все поглядывал, не ушиблась ли она, точно Маринка была стеклянная. Лехельт не слышал сентенций Дудрилина по поводу женского пола и был немало удивлен, когда Марина сказала, выходя из машины у дверей института:
— Ты хорошо водишь, только немного медленно. Но все равно — спасибо, что подвезли. Удачи вам сегодня! Поймать самого толстого шпиона!
И она поцеловала Лехельта в щеку.
— А меня! — тотчас ожил стажер.
— Перетопчешься! — ласково буркнул разведчик Дональд, провожая влюбленным взглядом стройную фигуру девушки. — Учи карту, спрашивать буду! Я не шучу!
Недовольный Ролик послушно зашуршал картой города. Клякса приказал им подтянуть оперативную подготовочку.
Вскоре они уже были в Лигово и в утренней промозглой кромешной питерской тьме заняли позицию неподалеку от подъезда объекта, указанного в наряде. Места были знакомы Дональду: неподалеку маячил огонек кафе, где ему так и не удалось подкрепиться... Андрюха перебросил стажеру пачку фотографий женщин.
— Изучай! Среди них одна — наш объект на сегодня. Узнаешь ее — выполнишь первое задание.
— Ты что! Их тут два десятка! Ну ты хоть намекни, которая...
— Тяжело в учении — легко в бою!
Стажера готовили на допуск к самостоятельной оперативной работе и зачислению в штат на должность разведчика. Неделей раньше, после проверки, успешно была допущена в штат и Людочка-Пушок.
Ролик стал раскладывать фотографии и забубнил:
— Блондинки налево, брюнетки направо... Так... Надо же, все хорошенькие... ой, нет, не все! Ну и рожа! Надеюсь, что это не она. Что мы тут имеем? Так-так-так... губы полные — губы нормальные — губы тонкие... нос прямой — нос с горбинкой — нос с седловинкой... брови высокие — брови средние — брови низкие... Андрюха, твоя девушка — красивее всех этих.
— Не подхалимничай! Учись!
— Вот, вот она! — закричал стажер, тыча пальцем в женщину, вышедшую из подъезда. — Я угадал? Нет? Ну, черт! Так нечестно! Они все в шапках и шубах — ни фига не видно, какие там брови! Ты хоть намекни, какая она? Красивая?
— Красивая...
Андрею вспомнилась притягательная магия лица незнакомки. Эта женщина была старше его лет на десять и привлекала совсем не так, как Маринка. Что-то бесовское и недоброе было в его влечении к ней. Какая-то фатальная неизбежность.
— На фотках этих не разобрать ни черта... — продолжал ныть Ролик. — Какой дурак их делал?
— Одну я делал, остальные — ребята.
— Твою работу я сразу узнаю. Вот эта?
— Ну ты хитрюга, пацан! Все равно не скажу! Учись брать объект сходу. Это — самое трудное. Ошибешься, потянешь другого — не сразу сможешь разобраться и всех запутаешь: и опера, и смену... А пока будешь за фуком бегать, настоящий объект успеет совершить свое черное дело.
— А с тобой такое бывало?
— Бывало, и не раз... — вздохнул Андрей.
— И что?
— А что ты хочешь? Строгий выговор с лишением премии и позор на всю базу.
— Да? Ну, позор фиг с ним, а вот премия — это святое...
— Я в твои годы думал наоборот.
— Времена меняются... лоб высокий — лоб средний — лоб низкий... Я все же думаю, что ты шутишь насчет премии.
— Шучу, шучу, успокойся.
— А кто тут нервничает? Я спокоен, как удав! Поскрипит Константин Сергеевич полчасика — и все дела! Кстати, говорят, он идет на повышение? А кто вместо него? Хорошо бы тебя назначили...
— Не подлизывайся. Меня не назначат. А если бы назначили, я бы на тебе пахал и сеял. Я-то знаю, какой ты шланг. Киру назначат.
— Киру Алексеевну? Это здорово!
— Я тоже так думаю. А твоя радость — преждевременна.
— Почему это?
— Увидишь...
— Глаза узкие — глаза раскосые... С этими глазами больше всего возни. А она возьмет и подкрасит их — что тогда?
Под болтовню стажера время бежало быстро. Андрей поглядывал за подъездом вполглаза. Он был уверен, что легко узнает женщину, и вспоминал ее гибкую, красивую походку маленькой ночной хищницы. Но когда она появилась, то сгибалась под тяжестью огромных полосатых баулов и волочила за собой груженую двухколесную тележку. Разведчик не ожидал такого антуража и едва не прозевал ее, совершенно непохожую на себя прежнюю.
— Это ты называешь красивой женщиной? — с глубоким сомнением в умственных способностях напарника спросил Ролик. — Типовая базарная баба. “Бабус вульгарус”.
— Тогда она была другая, — пожал плечами Дональд. — На колесах нам ее не вытянуть — очень медленно идет, заметит. Ты топай за ней, а я поотстану, потянусь за тобой.
— Почему опять мне топать?
— Потому что мы топтуны. Работа у нас такая. Не выступай, она с таким грузом далеко не уйдет.
Так и случилось. Женщина, личность которой за ночь установил Лерман, прошла всего пару кварталов до мини-рынка и расположилась за одним из пустующих прилавков.
Разведчики расположились неподалеку, затесавшись на стоянке у обочины. Ролик вернулся в машину.
— Хозяйственной мелочевкой торгует эта Валентина Пономарева. Обувной крем, щетки, мешки для мусора... Чего ты так поскучнел? Что-нибудь не так? Я все чисто сделал!
— Это хорошо... все остальное плохо. Рынок плохо. Теперь каждый покупатель может взять у Пономаревой мобильник — в коробочке из-под щетки для обуви или в упаковке мешков для мусора. Наше дело труба. Будем снимать всех покупателей.
— Ты что! Да к ней за смену, может, тысяча человек подойдет!
— Ну, не тысяча, слишком круто для ее лотка. Всего-то человек двести-триста...
— Душевный ты парень, Андрюха...
Ролику было от чего впасть в уныние — перед ним замаячила перспектива провести день на свежем воздухе, с видеокамерой, запрятанной в сумку среди пустых сигаретных пачек, улаживая дела с конкурентами по табачному бизнесу, которым каждый чужак как бельмо на глазу, и с местным рэкетом. Дональд прошелся по рынку, выбрал позицию и выставил стажера совсем рядом с лотком Пономаревой, чуть позади нее.
— Чтобы руки тебе были видны.
— А товар? — потерянно спросил Ролик.
— Вот два блока “LM”. На большее у меня денег нет.
— Почем брал? Я тебе наварю рубль с каждой пачки, спорим?
— Иди, иди, спекулянт. А то место займут. Будут бить — зови на помощь, не стесняйся.
— Уж не буду стесняться. Мне с битьем везет.
Потянулись часы ожидания. Из машины Андрей хорошо видел лицо женщины, несколько раз принимался разглядывать его в бинокль, пытаясь отыскать в нем следы прежнего колдовского очарования. Увы! Ролик был прав. Баба как баба, да еще рябая. Нижняя челюсть тяжеловата. Удивительная штука — женская привлекательность...
Глубокие философские обобщения Лехельта прервало появление у лотка Пономаревой странного покупателя. Ролик быстро проговорил в ССН:
— Тут какой-то чудак... полковник милиции... конфискует у нее все губки для обуви!
— Вижу... — отозвался Лехельт, вновь припав к биноклю. — Предложи ему мешки для мусора... Это Шишкобабов... ба, да он уже полковник! Два капитана при нем! Похоже, мы с Морзиком помогли ему карьеру сделать!
Лехельт был недалек от истины. Обеспокоенное развитием событий в Гатчине, областное руководство органов внутренних дел вникло в ситуацию и приняло единственно верное решение, которое только и могло вернуть жизнь городка в прежнее, обыденное русло: начальник ОБЭПа подполковник Шишкобабов торжественно занял вакантное кресло начальника Гатчинского РОВД, с присвоением ему звания полковника милиции.
Событие это гатчинской общественностью было расценено неоднозначно. Группа борцов-шишкобабистов из редакции “Красносельского Вестника” искренне праздновала победу свободы и демократии. Они полагали, что теперь-то все препятствия устранены, и гатчинский район семимильными шагами двинется к идеалам цивилизованного правового территориального образования, наподобие швейцарских кантонов.
Другая часть населения, весьма, между прочим, многочисленная, в том числе и административные чины, возрадовалась установлению привычного порядка вещей и принялась с энтузиазмом поздравлять и возвеличивать нового начальника. При этом они тоже много и пылко говорили о торжестве идеалов свободы и демократии, а один, наиболее рьяный, даже предложил установить на границе района небольшую, но симпатичную статую свободы в милицейской фуражке.
Третья часть, самая большая, к которой принадлежал и оперуполномоченный Багетдинов, приняла случившееся с глубокой русской покорностью и равнодушием. Некоторые испытали удовлетворение от того, что все свершилось именно так, как они и предсказывали.
Полковник Шишкобабов, красуясь новыми погонами, неся перед собой на вытянутых руках пластиковый пакет, полный конфискованных губок для обуви, направился к своей — отметьте, своей! — черной “Волге” с радиосвязью, но неожиданно запутался в полах шинели, оступился и упал. Фуражка его закатилась под машину, а тело начальника гатчинского РОВД осталось лежать неподвижно. Он громко захрапел. Откроем карты: Шишкобабов вновь был безнадежно пьян. Длинная череда празднований по поводу собственного назначения и получения полковничьих погон привела наконец Шишкобабова в обычное для него состояние.
В прежние времена и в прежнем чине он лежал бы так, пока не проспался. Но на Руси с давних пор существует институт челяди, строго блюдущей водораздел между барством и холопами. Два дюжих капитана сноровисто и привычно подхватили с мерзлой земли тело полковника и загрузили его в “Волгу”. Первый собрал в пакет рассыпавшиеся губки, подумал — и сунул одну в карман. Второй достал из-под машины шишкобабовскую фуражку — новенькую, с высокой тульей — отряхнул ее и положил на переднее сиденье.
Черная “Волга” неторопливо покатила по Таллинскому шоссе в Гатчину, приветствуемая постовыми. А в машине “наружки” прозвучал тревожный сигнал с базы...

IV

Человек, медленно возвращаясь к жизни, испытывает страдания. Радость он начинает ощущать лишь тогда, когда возвращение состоялось. И радость эта тем полнее и ненасытнее, чем труднее был путь назад.
Старший разведчик Дима Арцеулов, оперативный позывной “Волан”, выбирался из бездны, рассекавшей его сердце пополам, долго и мучительно. Лицо и все тело его хранили печать борьбы за жизнь. Он похудел больше обычного, скулы заострились, но запавшие глаза в темных обводах смотрели ясно и весело. Он радовался.
Ребята, расположившись в комнате отдыха “кукушки”, согревались излучаемой им радостью, слушая его байки. На столе среди остатков немудреной колбасно-сырной закуски стояли две опорожненные бутылки “Питерской”. Женщины раскраснелись, мужчины призадумались.
Рассказывая, Дима Арцеулов то присаживался на свободном стуле, покачивался, точно проверяя его, и удовлетворенно прикрывал глаза, то вдруг вскакивал, подходил к окну, отгибал штору и смотрел на пыльный подоконник, то внимательно рассматривал свою старую керамическую кружку с трещиной и надколотыми краями... Он вспоминал жизнь. Сам он был, на первый взгляд, такой же, как до ранения, только двигался теперь мягче, осторожнее. Это при его интеллигентной манере поведения давалось Волану без труда. Он временами как будто прислушивался к себе. Так слушает водитель свой двигатель на первом пробеге после капиталки.
— Там, ребята, когда посмотришь, какие бывают болезни и мучения у людей, так сразу свои болячки становятся милыми и родными, — звучал его мягкий с придыханием голос. — Хочется Боженьку попросить, чтобы оставил их тебе до скончания дней. Я там Легкого встретил, кстати.
Разведчики приподняли головы.
— Приветы вам передавал. Прыгает кузнечиком. борется за свое колено. Такой же обалдуй, как раньше.
Легкий был разведчиком из первого отдела. Свое прозвище он заслужил под Новый год, когда в ответ на указующий перст начальника, определивший его, как новичка, на праздничное дежурство по отделу, к облегчению коллег с ласковой улыбкой сказал:
— Легко!
Радость сослуживцев оказалась преждевременной. За день до праздников холостяк Легкий без труда охмурил терапевта и получил освобождение от служебных обязанностей ввиду “угнетенного состояния организма”... Новый год миновал — а прозвище осталось.
— Что с ним случилось, расскажи, — попросил необычно задумчивый Клякса.
— Да все почти так, как у вас сегодня. Засада! Жили они на базе танкистов, делопроизводителями в штабе работали чеченские девчонки, база просматривалась со всех сторон...
— А какой дурак послал этого белобрысого в Грозный? — спросил Ролик. — Меня бы лучше послали...
— Этот дурак у нас уже не работает, — ответил Андрюха Лехельт, задумчиво растирая пальцами и нюхая корочку хлеба. Его с выпивки всегда тянуло на размышления о высоком: о смысле жизни, о земле и хлебе. — И он не белобрысый, а блондин. Как я.
— Не мешайте, ребята, — сказала Кира, устало подпирая щеку, с интересом повернувшись в сторону Волана, — Рассказывай, Димочка.
— Получили они задание документировать сходку в пригороде Грозного, — Волан сделал артистичный жест красивой тонкой рукой. — Сели в новенький “уазик” — двое из Нижнего Новгорода, двое из Екатеринбурга и наш Легкий. Прошли блокпост, поручковались. Только отъехали метров пятьсот — впереди машина поперек дороги, ну прямо как у вас сегодня. Не заводится. Они тоже остановились — и с двух сторон бородатые мужики, руки на поясах. Только Легкий не стал дожидаться продолжения, достал “макар” и выстрелил первым.
— Мы сегодня первыми не могли стрелять, — сказала Кира. — Не Чечня.
— Ты все равно справилась, умница. — Волан погладил Киру по голове, как маленькую. — Один бородатый упал, другие бросились в кусты. И сразу по машине из автоматов. Ребята выскочили, залегли. Один новгородец побежал на блокпост, остальные отстреливались — пистолетиками против автоматов. А на блокпосту приказ — никуда не двигаться, блокпост не оставлять. А там уже екатеринбургскому парню плечо прострелили... В общем, Легкий сорвался, под огнем вскочил в машину, подобрал ребят и вывез всех из-под обстрела. Фотографии показывал — “уазик” в решето, дырка на дырке. А ему самому колено прострелили. Но главное — как его встречали! Костя, ты же помнишь, как его спроваживали туда — или в Чечню, или рапорт на увольнение. А на вокзале при встрече шеф отдела летел впереди всех с букетом. Ты теперь, говорит, у нас герой! Орден дали [Случай действительно имел место в недавнем прошлом ].
— А у нас вы герой, Дмитрий Аркадьевич! — воскликнула Пушок, и разведчики согласно закивали головами. — Вас наградили чем-нибудь?
— Наградят, — ответил за Волана Клякса. — Шубин обещал.
— Конечно! — подтвердил захмелевший Ролик, смешной и лохматый, как беспородный щенок. — У них там война — и у нас тут война...
Волан вдруг присел на корточки, с любопытством заглянул в старый пыльный шкаф и выволок потертую шапку-ушанку.
— Моя! Еще с тех пор осталась... Вы чего так на меня вылупились? Я сегодня, между прочим, чуть Богу душу второй раз не отдал. Иду себе, валидол нащупываю, как положено инвалиду, — и вдруг тормозит наша машина, с визгом таким, резина же не своя, не жалко! И выскакивают оттуда два психопата — женщина и мужчина — в невменяемом состоянии, кидаются ко мне и орут...
— Мы же не знали... — виновато проговорила Людочка.
— Не спросили даже, как здоровье! Чем вам помочь! А сразу — Дима, Мишку убили! Я валидол выронил и сел в сугроб...
— Мы же не хотели... — оправдывалась Пушок. — Нам Цаца сказал, мы и поверили...
— Тоже мне, разведчики! — осуждающе сказал Зимородок. — Учу вас, учу... Цаца — глупое дитя нашей разведки. Ну, должен же быть один дурак на столько умников!
— Он, наверное, наши переговоры с базой подслушал, — пробормотала, засыпая, Кира. — И ничего не понял... все перепутал...
Нервное напряжение последних часов отпускало ее. Ей сделалось зябко, и Арцеулов, заметив это, бережно накинул ей на плечи свою куртку. Он вообще смотрел на своих друзей-разведчиков как-то особенно тепло и бережно.
Кира закрыла глаза — и круговерть недавних событий тут же вновь подхватила ее, да так реально, что тело напряглось, а пальцы сложились в захват, будто сжимали рукоять пистолета, и губы беззвучно зашевелились.
Они с Кляксой полдня таскались за черной “ауди”, транспортирующей ценное тело Александра Борисовича Дудрилина. Пилотировал “ауди”, конечно, Тыбинь. После вчерашнего чудесного спасения Дудрилин и слышать не хотел, чтобы выйти за ворота дома без своего нового телохранителя. Вид покореженного “мерседеса” на заднем дворе приводил его в панический ужас. Старый вел машину вальяжно, покуривал в окно на ходу с разрешения шефа и при случае даже подавал приветственный знак рукой прикрывающему его наряду. В общем, пользовался полным доверием.
Время шло в неспешных переездах с места на место — и вдруг Клякса забеспокоился. Закрутил по сторонам головой, оглядываясь и почти позабыв о машине Тыбиня впереди. Случилось это после того, как Дудрилин, заехав в один из своих “массажных салонов”, неожиданно передумал выходить из машины, велел Старому развернуться и ехать на Васильевский по незнакомому разведке адресу.
Предусмотрительно спрятавшийся в тупичке, Зимородок быстро выехал и двинулся следом, но, когда сворачивал на главную дорогу, что-то привлекло его внимание. Что-то неприметное, но очень тревожное. Точно соринка попала. На обочине напротив разворачивались синие “Жигули”-пикап. Пока Костя соображал, почему это его беспокоит, чужая машина прибавила ходу, обогнала “ауди” и исчезла из виду.
Буквально через минуту машина Старого вдруг сбросила скорость и, двигаясь все медленнее и медленнее, наконец совсем остановилась. Клякса подъехал в хвост “ауди”. Кира, нахмурившись, привставала на сиденье, пытаясь разглядеть происходящее. Тревога Зимородка передалась и ей.
Узкую и пустынную в этом месте дорогу перегородил синий пикап. Его занесло боком, и он заторчал на повороте, ударившись задом о столбы ограждения. Едва только “ауди” встала, как совсем рядом, метрах в двадцати, с неизвестного направления громыхнул оглушительный выстрел, затем еще и еще. С громким шорохом осыпалось лобовое стекло. Тыбинь, пригнувшись, дернул машину назад — и въехал задним бампером в радиатор Кляксе. Дудрилин выскочил из машины на проезжую часть и, вереща как заяц, с невидящими глазами, полными животного страха, побежал на четвереньках прочь. Грохнул еще один выстрел, и тяжелая пуля выбила фонтан льда и снега у головы Александра Борисовича, заставив его резко изменить направление бегства.
Все произошло в считанные секунды, за которые можно четыре раза передернуть затвор помпового ружья. Клякса и Кира выскочили из машины, изготовившись для стрельбы с колена.
— Ты его видишь?! — крикнул Зимородок, водя стволом влево-вправо.
— Нет!
— А-а-а!!! — отчаянно заорал Дудрилин, призывая на помощь.
Ответом ему был еще один выстрел — и еще один фонтан ледяной крошки, с явным перелетом. Кира успела заметить направление брызг и развернулась, когда на крики Дудрилина из машины выскочил Старый. Он бежал боком, приставными шагами, держа пистолет на весу, но не мог видеть нападавшего, потому что тот находился у него за спиной. Он уже поравнялся с хозяином публичных домов и схватил его за загривок железной рукой, собираясь оттащить в сторону, когда сбоку, от дерева на заснеженной обочине, отделился серый неприметный гражданин, припав щекой к прикладу. Тыбинь, волоча воющего Дудрилина и прикрывая его широкими беззащитными плечами, пятился спиной прямо к гражданину, вызвав у того непроизвольную торжествующую усмешку. Стрелок уже задержал дыхание и прищурился, когда его увидела Кира.
Ей было очень сложно стрелять. Сгорбленная фигура киллера едва выступала над правым плечом Тыбиня. Практически Кобра стреляла в голову Старому, но испугаться или задуматься она не успела. Сказались многолетние тренировки на стенде и в спецтире.
Четыре выстрела прозвучали за две секунды, слившись почти что в автоматную очередь. Тыбинь выпустил воющего Дудрилина, выпрямился и замер, выпучив глаза. Рот его открылся от изумления. Кончик правого уха слегка кровоточил. Он потрогал его пальцем, посмотрел на кровь. Пули прошли впритирку, в миллиметрах, так близко, что он кожей на виске ощутил упругие толчки воздуха.
Михаил оглянулся. Киллер лежал на снегу без сознания; у него были прострелены рука и бок. Помповое ружье валялось рядом.
Теперь, увидев все события во сне как бы со стороны, Кира испугалась, да так, что сердце зашлось. “Ну и дура! — кричала она самой себе. — Идиотка! Ты представляешь, что могло бы быть?!”
Она задергалась во сне и застонала. Теплая дрожащая рука, пахнущая почему-то шоколадом, коснулась ее щеки.
— Милая, у вас кошмары?
Вздрогнув, Кира Алексеевна открыла глаза. Печальное иудейское лицо старого Лермана участливо склонилось над ней.
— Вовремя, Борис Моисеевич! — обрадовался Клякса, — Расскажите нам наконец, что же сегодня приключилось.
— Да, по сути, ничего, — сказал старый опер и сел, ссутулившись. — Милицейский протокол. Не наша забота. Для меня это совсем неактуально... особенно теперь.
— Ничего себе! — смело возразил хмельной Ролик. — Мишу чуть не угрохали!
— Цыц... — лениво махнул в его сторону опер. Прежнего железа не было в его голосе, да и сам он выглядел надломленным и усталым. — Цыц... Для любителей уголовной хроники рассказываю. Жена Дудрилина через охранника наняла сожителя Валентины Пономаревой, чтобы он убил ее мужа. Самопальщина сплошная... обратилась бы к профессионалу... Денег, что ли, пожалела?
— И всего-то? — разочарованно спросил Ролик. — А я думал...
Он смешно покрутил тощим кулаком в воздухе. Лерман сдвинул на край стола остатки еды, убрал пустые бутылки и достал из пузатого потертого портфеля коньяк, лимон и шоколад.
— Все, ребятишки, — ответил он на недоумевающий взгляд Кляксы. — Ухожу на пенсию. Сегодня рапорт написал.
— А как же мы? — спросила Людмилка.
— Не знаю. Без меня, — ответил опер и вздохнул.
— А ваш резидент? Так, значит, и уйдете?
— А что резидент? С резидентом все в порядке. Нашли.
Разведчики подняли головы. Даже Волан, не будучи в курсе последних заданий группы, с любопытством поднял голову. Хитрый Лерман, как ни в чем не бывало, продолжал резать лимон маленьким, острым как бритва, перочинным ножиком. Лезвие ножа, как и его хозяин, износилось наполовину, но остроты не утратило.
— Борис Моисеевич, как нашли? — не выдержала Кира. — Кто?
— Ты и нашла, девочка. Ты.
— Борис Моисеевич, рассказывай! Хватит темнить! — сказал Зимородок.
Стуча стульями по полу, они сели поближе к оперу.
— Да рассказывать особенно нечего, — задребезжал его голос, полный тайного довольства и торжества. — Когда ты позвонил Шубину и мне передали про косметические салоны, шефы уже решили прекращать операцию. Я видел, что дело валится, и сделал еще одну попытку: собрал фотографии всех женщин, которых мы успели зацепить за эти дни, и пошел по салонам с обходом.
Лерман замолчал, роясь в портфеле.
— Ну?! — вскричала Пушок, стуча ногами от нетерпения.
— Сейчас... где же они... Вот... — и опер бросил на стол пачку снимков.
Там была и жена Дудрилина, снятая неизвестно кем, и Валентина Пономарева, художественно запечатленная Лехельтом с мандарином, и ее соседка по электричке, и еще несколько женщин, которых никто из разведчиков не знал и фотографии которых Лерман подложил в пачки по каким-то одному ему известным соображениям. Андрей взял снимок Пономаревой, подумал, что она, возможно, соучастница сегодняшнего покушения... Кира глянула на него внимательно.
— Вот эта. — Лерман выбрал из кучки снимок молодой красивой женщины с букетом. По странному освещению и тону лиц было видно, что снимали аппаратурой ночного видения. — Ее опознали в четырех салонах. Она была там точно в то время, когда Изя приходил к месту встречи. Дама видная, а у администраторов салонов глаз пристрелян. Из окон салонов все места прогулок горного еврея просматриваются прекрасно. В трех заведениях она была записана под чужой фамилией, в одном, последнем, — под своей. Она приходила туда с молодым парнем, и ей неловко было называться иначе.
Фотография пошла по рукам. Никто из присутствующих не видел раньше такого снимка.
— А если это не резидент, а связной? — озабоченно спросил Клякса.
— Может быть, Костик. В нашем деле все может быть. На окне ее квартиры — антенна спутниковой связи. Я привез ребят из техотдела посмотреть на антеннку. Они сказали, что под нее замаскирована антенна спутникового телефона стоимостью пятнадцать тысяч долларов. У Дудаева такой был, когда его грохнули. Остронаправленный луч. Мы поставили рядом наш пеленгатор, будем ждать сеанса связи. Вряд ли это радистка Кэт.
— Значит, я был прав! — самодовольно сказал Ролик. — Резидент — женщина!
— Как вы на нее вышли? — спросил Клякса.
— Твой Морзик заснял. Вы, ребята, не зря мотались пятеро суток без отдыха. Птичка все-таки попалась в сеть. Вы ее зацепили. Ей двадцать пять лет. Она хозяйка туристического агентства, каждый год имеет хорошие заказы. За ней ухаживает парень-охранник из “Красной шапочки”...
— Такие дела — и женщина... — покачал головой Волан. — Удивительно!
— Это не просто женщина, — ответил Лерман, щурясь. — Это талантливая женщина. Она создала организацию, которую я не мог разрушить шесть лет. Она очень талантливая. Сосунок из салона, я думаю, и не подозревает, с кем он связался.
— Будете брать? — поинтересовалась Кира. Ей представилась сцена задержания и досмотра этой красавицы.
— А против нее по-прежнему ничего нет. Ничего, кроме хождения по косметическим центрам, а это не возбраняется законом. Нет, мы будем пасти ее. Мы поставим на прослушку все ее телефоны, накроем плотно весь круг ее общения, через иностранный отдел главка или через военную разведку подсунем ей дезу — а через полгода какой-нибудь молодой опер с блеском проведет операцию по ее задержанию с поличными. Получит орден и повышение. Я буду уже на пенсии, узнаю об этом по телевизору — и порадуюсь. Кстати, где ваш Морзик? Я что-то его не вижу. Хотел сказать ему спасибо за этот снимочек и даже извиниться, что продержал его сутки на дежурстве... Он от этого не похудел...
Только теперь разведчики обратили внимание на отсутствие Черемисова.
— Пушок, где твой старший? — спросил Зимородок. — Нечего тут плечами пожимать, докладывай.
— У него важная встреча с агентом, — обиженно сказала Людочка. — Из отдела здравоохранения.
Мужчины понимающе заулыбались. Вовка вырвался наконец, куда хотел.
— Позовите Тыбиня! — распорядился Зимородок. — За такие новости надо выпить. Ролик, сгоняй за ним. Он в комнате инструктажа на стульях дрыхнет. Мы ему налили ударную дозу... — пояснил Костя Лерману, — чтобы стресс согнать.
Тяжело топая ногами, пришел заспанный Старый. Молча, не спрашивая, взял в руку протянутый стакан с четвертью коньяка.
— Тихо! — скомандовал Зимородок. — Тихо. Сегодня у нас сразу несколько событий. Вернулся наш Волан... — все захлопали, и Костя повысил голос: — Вернулся наш Волан и будет дежурить оперативным по базе.
— Через два дня заступаю, — скромно улыбаясь, сказал Арцеулов.
— Благополучно завершилась наша работа, — продолжал Клякса. — Мы никого не потеряли. Уходит на пенсию Борис Моисеевич Лерман, сотрудник СКР с шестьдесят первого года...
— С шестидесятого, — ворчливо поправил опер и потрогал зачем-то очки.
— Наша Кира Алексеевна показала чудеса меткости и решительности, и теперь ей можно хоть в цирке выступать! Миша, целуй свою спасительницу, не стесняйся! И есть еще одно событие... — Зимородок помолчал. — Даже не знаю, радостное оно или не очень. Кому как, наверное. Я, конечно, бывал с вами груб... может быть, недостаточно внимательно относился... Короче, я ухожу от вас. Назначен заместителем начальника второго отдела. Вот такие пироги.
Зимородок несколько растерянно замолчал — и все в комнате умолкли, глядя на него. Тыбинь так и остался стоять, поднеся стакан к открытому рту.
— Давайте выпьем, что ли... — пробурчал он. — Столько новостей без пол-литра не усвоишь...
— Да, да! — зашумели “наружники”. — Давайте выпьем!
Это был традиционный русский выход из любой неловкой ситуации.
— Я тоже хотел сказать... — произнес Старый, утирая губы и занюхивая коньяк лимончиком. — Я, наверное, тоже уйду. Мне Дудрилин место предложил... на постоянку. За два дня я у него заработал больше, чем в службе за два месяца... а мне теперь деньги будут нужны. Выслуги у меня хватает.
— И я тоже, — поспешно сказал Андрей Лехельт. — Раз все разбегаются, и я буду уходить. Надо доучиться... и вообще.
Лерман и Зимородок переглянулись. Опер опустил голову и пожал плечами: его это мало касалось. Костя посуровел, лицо его обрело прежнее властное выражение. Он решительно хлопнул твердой, как доска, ладонью по столу.
— Вы что — охренели вовсе?! А кто на улицах работать будет — Кира с салажатами?!
Он нервно махнул мускулистой рукой в сторону Ролика. Тыбинь смотрел мимо, будто речь не о нем. Лехельт виновато поежился и сказал:
— Все равно — надо же когда-нибудь уходить. Еще Морзик остается...
— А, Морзик... — Зимородок отмахнулся. — Предупреждал меня Сан Саныч, а я ему не верил! Говорил: что вы, Саныч, мои ребята не сбегут... Что мне теперь — отказываться от назначения?! Тогда останетесь?
Повисла неловкая пауза, и даже находчивый Волан не придумал, чем бы ее разрядить.
Тут в комнату отдыха заглянул дежурный, оглядел хмурые лица разведчиков и мигнул Тыбиню.
— Миша, тебя у проходной какая-то девочка спрашивает. Говорит — не уйду, пока живого не увижу. Рубцов с ней уже разругался — она так его послала!.. Даже повторить отказывается.
Старый поморгал глазами в недоумении, посопел, почесал пятерней взлохмаченную тяжелую голову и вышел, покачиваясь и ударившись пудовым плечом о косяк.
— И я пойду посмотреть! — радостно сказал Ролик. — Константин Сергеевич, можно?! Людка, пошли!
Сначала молодежь, а потом и старшие потянулись к выходу, чтобы разрядить ситуацию. Последней вышла Кира, всем своим видом показывая, что уж ей это нисколько не интересно. В комнате отдыха на “кукушке” остался сидеть за столом лишь старый опер Лерман, вздыхая, копаясь в портфеле и приводя в порядок бумаги.
Рита молча схватила Тыбиня за толстый вязаный свитер на бочкообразной груди, не дав сказать ни слова.
— Ты, пьяная ментовская образина! — шипела она, дергая свитер в бесполезных попытках тряхнуть как следует могучее тело. — Если хочешь меня еще раз увидеть — бросай к черту свою работу! Я не желаю больше оставаться одной, не желаю! Лучше я тебя сама убью!
Тыбинь глядел на нее удивленно, потом взял за руки и безо всяких усилий оторвал их от свитера. Разведчики сгрудились у проходной, курили, посматривали искоса, слушали жалобы гиганта Рубцова. Таксист, привезший Риту к воротам базы, бесцеремонно разглядывал обоих.
Маленькая обезьянья мордочка Риты дергалась, большие мягкие губы нервно кривились, ноздри тонкого носа раздувались в бессильном страхе и гневе. Она никак не могла прийти в себя.
— Ты как меня нашла? — недоуменно спросил Тыбинь.
— Кто-то позвонил... спросил, с кем говорит. Я сказала — жена. Он сказал: крепитесь... готовьтесь к самому худшему... Я стала орать на него, а он испугался и сказал, чтобы я ехала по этому адресу... тут мне все расскажут... Если бы ты не вышел, я бы оторвала голову этому дуболому на проходной!
— Я Цацу порву в клочья! — громко сказал Тыбинь, оборачиваясь к своим. — Недопесок!
Но злости в его голосе не было. Он улыбался. Кира отметила это — и ей стало больно. Рита, переводя дух и выдувая сквозь ноздри остатки гнева, огненными глазами разглядывала разведчиков.
— Поехали кататься! — сказал ей Тыбинь. — Я бабок сегодня подхалтурил! Сейчас сяду за руль и покажу тебе настоящую езду. Ты, судя по всему, должна любить скорость. Да?..
Он игриво ткнул ее толстым пальцем под ребро.
— А таксиста куда? — мотнула Рита острым подбородком через плечо.
— На заднее сиденье. А будет дергаться — я его в багажник запру!
— Эй-эй-эй! Мужик! Что за шутки! — забеспокоился таксист, нервно дергая ключ зажигания при виде надвигающегося Тыбиня.
— А-а!.. Так ты подслушиваешь!
Место в багажнике неудачливому водителю было уже обеспечено, как вдруг в дальнем конце улицы появилась знакомая фигура мужчины. Мужчина был без шапки и бежал во всю прыть, перескакивая через снежные груды и затянутые ледком проталины. Старый заметил его первым и замер, вглядываясь. Затем Клякса и другие разведчики посмотрели в ту же сторону. Последней туда повернулась Кира, отвлекаясь от немой дуэли взглядов с молодой психованной незнакомкой.
Морзик — а это был он — замахал на бегу руками, призывая, чтобы никто не уходил. Поскользнулся, не удержался на ногах и упал, больно ударившись о твердую корку льда. Встал и медленно, устало захромал, потирая бок и поругиваясь.
— Ребята! — сказал он, задыхаясь. — Я только что от... агента!..
— Мы видим, — съязвила Людочка. — У тебя помада за ухом и свитер наизнанку одет.
— Да ну тебя! — отмахнулся Вовка. — Костя! Константин Сергеевич! Я знаю, зачем Дадашев с Нахоевым копали ямы в поле! Я нашел... вот!
Он вытащил из-под свитера рулон смятых бумаг.
— Это карта... эпизоотическая карта района! Левая копия... для меня! Вот, вот и вот! Это были могильники скота, зараженного сибирской язвой! Они искали сибирскую язву! Вы поняли?!

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Черкасов - Биография

Дмитрий Черкасов

На основную страницу

Биография

Дмитрий Черкасов - псевдоним писателя, публициста, переводчика, драматурга, специалиста в области аналогового моделирования и науковедения.

Дмитрий Черкасов родился в 1965 году в Ленинграде, здесь же окончил школу и получил образование в области лингвистики, юриспруденции и теоретической физики. Владеет несколькими языками: английским, португальским, французским, испанским, японским и рядом других. Службу в армии прошел в частях особого назначения. В настоящее время издано два десятка книг Дмитрия Черкасова самой разной направленности: от комментариев к Уголовно-процессуальному кодексу РСФСР до романов-боевиков и переводов японской самурайской лирики. Иногда занимается журналистской деятельностью, сотрудничает с газетой "Новый Петербургъ", журналом "Вне закона", интернет-агентством федеральных расследований "FreeLance Buereau" и некоторыми другими изданиями.

Автор книг "Ночь над Сербией", "Балканский тигр", "Косово поле. Балканы", "Косово поле. Россия", "Белорусский набат", "Крестом и булатом", "Шансон для братвы", "Канкан для братвы", "Реглан для братвы", "На Бейкер-стрит хорошая погода, или Повесть о веселых мусорах" и "Обреченные эволюцией или новые приключения веселых мусоров" ( в соавторстве с Андреем Воробьевым", а также выпущенных под псевдонимом Дмитрий Серебряков книг "Хайку. Переводы японской поэзии" и "Эмир Хаим. Рубаи". В 2002 году вышла первая книга трилогии "Головастик" - "Свой среди своих".

____________________________________________

5 февраля 2003 г. Дмитрий Черкасов внезапно ушел из жизни. Внезапно потому, что был в расцвете сил и на вершине славы. Ему было всего 37 лет. Никто из читателей так и не увидел автора популярнейших боевиков и альтернативных криминальных романов. Дмитрий категорически отказывался фотографироваться и давать телеинтервью. После смерти в его доме не нашли ни одной фотографии. Остались только его фотоснимки на документы. Дмитрий так и остался неразгаданным для своих читателей. Да и сейчас о нем можно сказать не многим больше. Настоящая его фамилия – Окунев. Псевдонимы – Черкасов и Серебряков. Он родился в 1965 году в Ленинграде. Закончил филологический факультет Ленинградского университета. Службу проходил в армии, в частях особого назначения. Был военным переводчиком. Отсюда, что называется, и «знание темы». Но книги Черкасова – это не только жесткие военные боевики наподобие «Крестом и булатом», или бесшабашная сатира вроде «Шансона для братвы» и «Приключений веселых мусоров», принесших ему много высокопоставленных врагов. Это и переводы японской поэзии, и публицистика, и даже научная литература – так он охарактеризовал свою книгу «Законы Вселенной». За несколько месяцев до смерти Дима принялся за работу над телесериалом «Аналитик», по мотивам своего романа «Головастик», повествующего о деятельности спецподразделений ФСБ. Словно по воле злого рока накануне съемок от инсульта скончался режиссер Алексей Арефьев…

Дима умер у себя в кабинете за работой. Не выдержало сердце. За несколько месяцев до этого он дал свое последнее интервью. С оговоркой: «Без фотографии». Смерть внесла свои коррективы…


Дмитрий Черкасов - Точка росы

Оглавление

  • Глава 1
    «ШАНХАЙСКИЙ СЮРПРИЗ»     (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
    • IV (Страница 1)
  • Глава 2
    “А ИЗ НАШЕГО ОКНА РОЖА КРАСНАЯ ВИДНА”     (Страница 2)
    • I (Страница 2)
    • II (Страница 2)
    • III (Страница 2)
    • IV (Страница 2)
    • V (Страница 2)
    • VI (Страница 2)
  • Глава 3
    “ЗДРАВСТВУЙ, ПЛЕМЯ МОЛОДОЕ, НЕЗДОРОВОЕ!”     (Страница 3)
    • I (Страница 3)
    • II (Страница 3)
    • III (Страница 3)
    • IV (Страница 3)
    • V (Страница 3)
    • VI (Страница 3)
  • Глава 4
    “УРОНИЛИ МИШКУ НА ПОЛ, ОТОРВАЛИ МИШКЕ... РУКУ”     (Страница 4)
    • I (Страница 4)
    • II (Страница 4)
    • III (Страница 4)
    • IV (Страница 4)
    • V (Страница 4)
  • Глава 5
    “И БУДУТ МЕЛЬНИЧИХИ ПРАЗДНЫ, И БУДУТ ИХ... МАЛО”     (Страница 5)
    • I (Страница 5)
    • II (Страница 5)
    • III (Страница 5)
    • IV (Страница 5)
  • Глава 6
    ТАЛАНТЫ И ПОКОЙНИКИ     (Страница 6)
    • I (Страница 6)
    • II (Страница 6)
    • III (Страница 6)
    • IV (Страница 6)


Дмитрий Черкасов - Точка росы

Дмитрий Черкасов

Точка росы

Цикл: "Невидимки" - 3

 Читать книгу

Аннотация

Группа сотрудников службы наружного наблюдения питерского УФСБ проводит оперативные мероприятия по разработке членов организованной преступной группы, подозреваемых в контрабанде. Неожиданно выясняется, что, помимо участия в незаконных сделках с цветными металлами, один из преступников является звеном длинной цепочки посредников, через которых террористы покупают в России и за рубежом самое современное вооружение...

Создание книги: asliva@inbox.ru (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel