Дмитрий Черкасов - Танцы теней

1 Дмитрий Черкасов

Кто служит в ФСБ, тот в цирке не смеется.
Ценное житейское наблюдение
Ранее утро. Москва. Красная площадь. К Кремлевской стене на бреющем полете приближается дельтаплан и со всего размаха бьется о Спасскую башню. Обломки летательного аппарата падают вниз и повисают на канадских елях. Пилот дельтаплана выбирается из кустов возле Мавзолея, стаскивает с головы запыленный шлем, грозит кулаком в сторону Кремля и бормочет: — Какая страна, такой и теракт...
Актуальный анекдот

ГЛАВА 1
ТАНЦЫ, ШМАНЦЫ, ОБЖИМАНЦЫ

Морзик возвращался с импровизированной биржи труда в состоянии некоторой задумчивости.
С одной стороны, его задание на сегодня не увенчалось успехом. Он не попал в команду «неизвестно чего копателей» ввиду жестокой конкуренции среди местных безработных и способных еще к физическому труду рыночно-вокзальных пьянчужек. Но, изрядно поскандалив и настучав кое-кому в репу, Морзик добился того, что самозванный бригадир Василий, оперируя такими терминами социальной справедливости, как «право на труд» и «защита интересов рабочего человека» пообещал дать ему возможность уже завтра встать с лопатой наперевес в тесные ряды землекопов.
— Да, там... это самое... на всех хватит! — дыша перегаром в лицо Морзику, увещевал он буяна. — Там... это самое... еще копать и копать! До весны... это самое... если не до осени...
Чувствуя, таким образом, некоторое профессиональное неудовлетворение, Морзик, с другой стороны, был весьма рад, что сегодня не придется целый день корячиться на пронизывающем ветру.
Физический труд он, как и многие спортсмены, недолюбливал...
Предвкушая тепло ППН, чай и болтовню с симпатичным стажером, Владимир взбежал на пятый этаж, попутно отметив, что постовой машины у подъезда нет.
Людмилка встретила его с заплаканными глазами.
— Дмитрий Аркадьевич пропал! Ушел за сигаретами — и уже час как нет! И в окно не видно, я уже все глаза проглядела! Может, на базу сообщить?
— Погоди ты — сразу на базу! — засмеялся Морзик. — Ты его по связи вызывала?
— Я же не знала, что он на машине!
— Вот видишь! Надо проверять, где твой транспорт, если остаешься за старшего, — наставительно сказал оперативник. — Сейчас мы его выловим — и ты успокоишься.
Но Волан не отвечал.
Теперь уже встревожился Морзик. Разведчик должен либо выходить на связь, либо оставлять включенным маячок. Владимир кинулся к аппаратуре слежения, мысленно благословляя педантизм Кляксы, заставлявшего их таскать, подключать и настраивать эти железяки на каждом ППН.
Маячок работал.
Прибор показал дальность и азимут.
— Карту района, быстро! — Морзик от напряжения высунул кончик языка, прикидывая в уме расстояние до автомобиля Волана. — Что за черт? Как он мог сюда попасть? Здесь и дорог-то нет! Это ж лес...
— Ты неправильно умножил масштаб. — робко подсказал Пушок.
— Да, верно, блин! С детства не люблю математику! Вот он где! За железкой! Машина стоит… — бросил он взгляд на показания прибора. — Сбегаю я, пожалуй, посмотрю. Это километра два будет — растрясу калории, подготовлюсь к волейболу... Клякса с ума сошел, отправил меня в волейбол играть за сборную отдела. Я ж мячик воспринимаю только в виде боксерской груши!
Весело болтая, чтобы не пугать девушку, оперативник проворно сбросил бушлат и спортивную куртку, влез в сбрую с расположенной на груди кобурой, вложил в нее длинный 6П9 [6П9 (ПБ) — пистолет, предназначенный для бесшумной и беспламенной стрельбы. Разработан на базе пистолета ПМ конструктором А.А.Дерягиным в 1967 г. для стрельбы используется патрон 9х18 ПМ. Калибр — 9 мм, масса снаряженного — 1, 02 кг, длина — 306 мм, длина ствола — 93 мм, начальная скорость пули — 290 м/сек, емкость магазина — 8 патронов, рабочая дальность стрельбы 25-30 м. (здесь и далее — примечания Автора)], проверил наличие в специальном кармашке двух запасных обойм и прихватил спортивную шапочку "Red Fox" [Red Fox — «красная лиса» (англ.), фирма, выпускающая спортивные одежду и обувь.], легко обращаемую в маску с прорезями для глаз. Вооружившись также на всякий случай одной светошумовой гранатой, он принялся стаскивать с ног тяжелые яловые сапоги, заменяя их кроссовками. Это был облегченный вариант штурмовой экипировки, к которому в форсмажорных обстоятельствах прибегала «наружка».
Можно было, конечно, и кевларовый жилет натянуть, да бежать в нем Морзику не хотелось.
Он еще надеялся, что все обойдется.
— Я с тобой! — вытирая глаза, решительно заявила стажер.
— Ты должна быть на связи — отрезал Морзик. — Если мы не ответим на запрос с базы, там начнется такой же кипишь, как у нас из-за Волана! Клякса нас всех убьет. Загрызет насмерть!
Людмилка неожиданно прыснула в кулак.
— А мы им скажем, что прерываемся на полчаса! Надо вдвоем идти...
Морзик, застегивая куртку под горло, задумался.
Доля правды в словах Пушка была. Кто знает, что там случилось, а человек на подстраховке должен быть.
Хотя бы один.
В который раз оперативник пожалел, что не раскошелился на мобильный телефон. Переносные рации ОПС большого радиуса действия весили несколько килограмм.
Решившись, он вызвал базу, сообщил, что прерывается на тридцать минут, и они побежали.
Бег их был спокойный, внешне неспешный, но, благодаря тренированности обоих и длинным размашистым шагам, они уже минут через пять приблизились к месту.
У Морзика на голове была черная спортивная шапочка, у Пушка — толстая шерстяная повязка поверх густых распущенных волос, мотавшихся за спиной. В паре они смотрелись как молодые любители здорового образа жизни.
— Вот она! — выдохнул Морзик, издали завидев одинокую постовую машину у подъезда девятиэтажки. — Пошли шагом. Отдышимся, осмотримся… Волана не видать… Так, расходимся. Ты к машине не подходи, спрячься вон там, на детской площадке и секи периметр [Сечь периметр — наблюдать вокруг (жарг.).] . Если заметишь что-нибудь — все запоминай. Вот тебе ССН, на таком расстоянии я тебя услышу.
Морзик решительно приблизился к машине и сел в нее.
Ключи от «лады» были, разумеется, у каждого разведчика дежурной смены.
Поспешно включив пеленгатор, Владимир с облегчением увидел, что Волан рядом, судя по всему, в одной из квартир первого этажа.
Открыв контейнер с принадлежностями, Морзик схватил перископ, устройство прослушки и побежал к дому.
— Все в порядке? — спросил он Пушка по ССН. — Вокруг спокойно?
— Спокойно. А что ты делаешь?
— Ищу Волана.
— Ты будешь заглядывать во все окна подряд?
— Дура… — буркнул Морзик в сторонку, нервничая.
— Что-что?
— У Волана в пальто жучок. Дональд поставил. Пеленгатор в машине показывает, что пальто его здесь, в одной из квартир.
— Извини. Я же не знала. Ах, вот зачем Дональд запирался в ванной... Ой, на тебя старушки пальцами показывают!
— Черт с ними! Хотя — нет. Еще милицию вызовут. Подойди и объясни, что у них во дворе будут снимать кино..., — опер на секунду запаузил. — Про шпионов, а это репетиция... Тут пусто, я перехожу на другую сторону.
Пригибаясь, Морзик прыжками перебежал за угол, к окнам других квартир.
Выставив перископчик, он осторожно просматривал происходящее, одновременно прослушивая в миниатюрный наушник все, что происходило в квартире. Сверхчувствительный датчик прослушки был укреплен на раздвижном корпусе перископчика. Он проделывал это так быстро, невозмутимо и решительно, что никто не обращал на него внимания.
Да в пустых холодных дворах и не было никого.
У одного из окон он задержался, утер пот со лба ладонью, сдерживая забившееся сердце. Осторожно прокрался к другому окну, кухонному, потом опять вернулся на прежнее место. На принятие решения времени у него было всего ничего.
Он не знал, что за люди привязали Диму Арцеулова к стулу, заклеив рот, содрав с него одежду до пояса и парик.
Он увидел троих — двух мужчин и женщину. Разглядеть оружие не удалось, но можно было предположить, что в карманах и за поясами у них не огурцы.
Первый вариант — вызывать подмогу — Морзик отверг сразу.
Пройдет не меньше часа, пока боевая группа РССН домчит сюда. Конечно, формально так и надо сделать, ответственности при этом никакой, но ОПС — очень неформальная служба. Даже форму офицеры из «наружки» никогда не надевают.
Второй вариант был как раз по нему: разбить стекло, бросить "зарю [Заря — светошумовая граната. При разрыве возникает вспышка в миллион свечей, уровень звука при взрыве — более 140 Дб.] ", и с помощью Пушка ввалиться в окно.
Дальше — дело техники.
Владимир был уверен, что Волан не пострадает; никто не успеет ни выстрелить, ни схватиться за нож, а опытный Арцеулов, услышав звон разбиваемого гранатой стекла, мгновенно зажмурится и откроет рот, чтобы скомпенсировать резкий перепад давления в ограниченном стенами пространстве.
Он уже побежал назад к машине, но по пути одумался.
После взрыва «зари» в половине окон вокруг вылетят стекла, сюда сбежится весь квартал. Пойдут разговоры, засветится их присутствие… Занудные нравоучения Кляксы сработали: Морзик отказался от эффектного штурма и выбрал тихое решение.
ОПС — служба тихая.
Морзик просчитал окна по фасаду, определил, где расположена нужная дверь, и забежал в подъезд. На счастье, дверь была не железная. Оперативник выбежал к машине, поспешно сложил инструменты в контейнер, открыл багажник, достал пластиковую банку и резиновый шланг.
— Пушок, ко мне! — буркнул он в ССН, не оглядываясь.
— Ты меня, как собаку зовешь. — обиженно сказала Людмилка за его спиной. — Я уже давно здесь.
— Садись в машину. Водить умеешь? Отъезжай вон туда и жди. Если я не выйду через десять минут, возвращайся на ППН, вызывай по рации базу и докладывай: Волан захвачен неизвестными. Двое мужчин и женщина. Уровень опасности — «три-три-три». Справиться своими силами не можем... Дальше — по инструкциям базы, но учти, что они знают машину Волана. Что стоишь? Выполняй быстро! Это уже не игрушки! И не вздумай за мной лезть — выгоню из службы к чертовой матери
Он проворно открыл крышку бака, вытащил сеточку и, опустив конец шланга в горловину, на дно, зажмурившись, с силой потянул ртом воздух из шланга. Легкие у Морзика были мощные, бензин, попав в рот, струей потек в подставленную баночку.
Морзик отплевывался, Пушок глазела на него испуганно и восторженно.
— Что ты будешь делать?
— Дверь подожгу! Не в звонок же мне звонить...
Он уже побежал было в подъезд, но тут же вернулся.
— Спички дай! Мои в бушлате остались.
Схватив зажигалку стажера, оперативник крутанул большим пальцем колесико, выбил синий огонек и улыбнулся. Помахал Людмилке рукой, опустил на простодушную физиономию шапочку-маску, обретая вид неумолимый и грозный, и скрылся в подъезде.

* * *

Старая обшарпанная дверь занялась легко.
Совершивший акт мелкого хулиганства Морзик спрятался под лестницей у входа и приготовился.
Его расчет оправдался.
Едва только потянуло дымом, как за дверью послышались встревоженные грубые голоса. Дверь приоткрылась сначала чуть-чуть, потом распахнулась. Выскочили крепыш и плотная, ярко накрашенная женщина, принялись сбивать пламя мокрыми полотенцами.
— Я этим уродам кишки на перила намотаю! — зарычал крепыш, имею в виду дворовую шпану, одинаковую что в Гатчине, что в Питере, что во Владивостоке.
Поджоги чужих дверей и пластмассовых кнопок в лифтах всегда были любимым развлечением мутноглазых, надышавшихся клея «Момент» недоносков...
Решив, что его час настал, Владимир на цыпочках поднялся по ступенькам и бросился вперед.
Главное было, чтобы они не крикнули.
Они и не крикнули, потому что он сначала ткнул сложенными щепотью пальцами женщину в солнечное сплетение, лишив ее голоса.
Крепыш, повинуясь бойцовскому инстинкту, полез в драку, вместо того, чтобы поднять шухер, но даже размахнуться до конца не успел.
Короткий хук зашел ему слева в челюсть и крепыш кулем рухнул на немытый вот уже недели две бетон лестничной площадки. Судя по хрусту, общение со специалистами в области лицевой хирургии и месяца полтора-два питания протертыми кашками и овощными пюре были ему обеспечены.
В проходе маячил третий, кинулся назад, в комнату; Морзик нагнал его одним прыжком и ударил сверху кулаком в затылок.
Тот без чувств ничком свалился прямо под ноги привязанному Волану.
Крутанувшись влево-вправо, оперативник убедился, что в комнате никого нет.
Перевел дух.
— Уф-ф! Хорошо смотришься. Как христианский мученик... Чего мычишь? А?
Арцеулов, дергаясь всем телом, отчаянно сигнализировал Морзику, но пока Вовка соображал, в коридоре что-то ахнуло и в комнату навзничь упал Урюк, неслышно вышедший из туалета и на цыпочках пробиравшийся к выходу за спиной разведчика.
Морзик нервно отскочил в сторону, выхватив, наконец, пистолет, про который в пылу рукопашной напрочь забыл:
— Ого!
В дверях, опустив руки, стояла смущенная Людмилка.
— Ну ты даешь, девочка! — развеселился Морзик. — Классический нокаут! Сколько весит ядро?
— Двенадцать килограммов…
— Ни фига себе! Ты его не убила? Нет, хрипит… Хорошие у него фиксы… были...
Он проворно охлопал карманы Урюка — тот оказался невооружен, потом второго, бесчувственного. Забрал револьвер — непонятно какими путями попавший к подручному убийцы новенький спортивный «Смит и Вессон» М17 ["Смит и Вессон" М17 — револьвер, предназначенный для спортивной стрельбы. Калибр — 5, 6 мм, масса — 1155 граммов, длина — 283 мм, длина ствола — 152 мм, начальная скорость пули — 210 м/сек, емкость барабана — 10 патронов (.22 Long Rifle), прицельная дальность стрельбы — до 50 м.] , длинный, с покрытой черной губчатой резиной рукояткой, хромированным стволом и колиматорным прицелом, выбежал на лестницу — как оказалось, весьма вовремя.
Накрашенная женщина, сжав зубы, побледнев, потихоньку пробиралась к выходу из подъезда...

* * *

Вскоре все четверо лежали лицом вниз в комнате.
Морзик поочередно связал им руки и ноги кусками проводов, оторванных от шнура телевизора и холодильника. Закончил, встал, подал Пушку прозрачный шейный женский платок.
— Закрой лицо, чтобы не разглядели. Неизвестно, где еще придется с ними свидеться. Лицо — твое главное достояние, как у наложниц султана...
Морзик был счастлив и горд, что все сошло гладко. Сам он оставался в маске и говорил сквозь нее глухо.
Пушок, довольная, что ее не ругают за самовольство, смастерила паранжу, залила водой тлеющую дверь. Противно запахло гарью. В наступившей тишине раздалось настойчивое мычание.
— Ой, Дмитрий Ар… — начала было Людмилка, но Морзик проворно зажал ей рот и зашептал:
— Ты что? У них у всех — он ткнул цилиндром глушителя 6П9 в сторону лежащих, — есть уши. Никаких имен, никаких позывных. Уходим без реплик.
Они освободили Волана, подождали, пока у него отойдут занемевшие ступни и кисти. По счастью, других повреждений Урюк и компания нанести ему не успели. Волан собрал вещи, оделся, кое-как натянул на голову парик.
Руки у него дрожали.
Он поочередно молча обнял своих спасителей.
Оставив стажера присматривать, мужчины посовещались вполголоса на кухне, после чего Морзик взял телефон, набросил на микрофон трубки прозрачный полиэтиленовый пакет, чтобы изменить частоту акустических колебаний своего голоса, уселся в комнате на ободранном диване, закурил, поставив ногу на задницу Урюка, и набрал номер, подсказанный ему Воланом:
— Багет! Багет, это ты?!.. Черт, плохо слышно!.. Это капитан Пру-пру-нов!.. Пру-пру-нов говорит! Да ты меня помнишь, я из РУБОПа!.. Чего?!.. Ни хрена не слышу!.. Мы с тобой пили вместе на сборах! — упоминание о сборах, а вернее — о затягивающейся на несколько дней дикой пьянке, называемой «сборами», было беспроигрышным шагом. Все сотрудники МВД неоднократно бывали на подобных массовых мероприятиях, заканчивавшихся всегда однообразно — развозом десятков бесчувственных тел по домам или по местам службы. — Из РУБОПа, да!.. Ну, блин, вспомни! Мы ребята из РУБОПа, кто нас тронет — будет жопа! — бодро пропел Морзик. — Вспомнил?!.. Вот и славно. Слушай, Равиль, мы взяли Урюка!.. Серьезней некуда! Ага, вот он лежит! Их тут четверо, с оружием! А склад деталей от тачек, которые они разбирают, — возле Татьяниной платформы!.. Знаешь это место? Ну и классно!.. Не в службу, а в дружбу: у меня день рождения сегодня, неохота мне его тащить к себе, мытариться, сдавать, протоколы писать! Я до вечера проваландаюсь, а дома водка греется, мясо стынет... Забери эту погань к себе, сделай милость!.. Мухой будешь?.. Не, это долго!.. Давай так: они связаны, никуда не денутся. Я дверь захлопну, и мы поканаем к себе, а ты приезжай. Пиши адрес… записал?.. Повтори, пожалуйста... Ага, в самую точку... Тут дверь подгорела малость, так ты не удивляйся: это мы их выкуривали, когда брали. Ладно, я оставлю человечка присматривать!.. Гони! Да, еще! У вас такой сержант Шамшаров есть? В ГАИ... Ага... Он с ними заодно. Я думаю, это он тачки на трассе останавливал, а Урюк мочил водил... Нет у меня доказательств! Сорока на хвосте принесла!.. Тебе что — моего слова мало?! Если бы были доказательства, я бы сам его взял, а так тебя прошу — раскрути эту мразь по полной! Ты опер цепкий, наверняка что-нибудь накопаешь!.. Ну, бывай! Еще свидимся!.. Да брось ты, какие благодарности! Одно дело делаем!..
Пока Морзик разговаривал, напрягая вовсю голос, Волан и Пушок, ведомая им за плечи, на цыпочках вышли из квартиры. Закончив свой миниспектакль, Владимир шумно встал, открыл дверь в пустую кухню и громко сказал:
— Старший лейтенант Петров! Остаетесь охранять задержанных до приезда уголовного розыска! Чуть рыпнутся — стреляй без предупреждения!.. Отставить разговорчики! Распустились без меня вообще…

* * *

Они сидели в машине поодаль дома и ждали.
— Как вы меня нашли? — спросил Волан, нервно попыхивая сигареткой «Camel».
Он отходил от возбуждения, естественный для любого человека страх начинал брать свое.
Морзик молча взял его за среднюю пуговицу пальто.
— А-а…, — улыбнулся Волан. — Кто ставил?
— Утенок. А приказал Клякса, зная твою упрямую натуру, Дима.
— Молодцы… Но вот машину теперь придется сменить. Засветили.
— Фиг с ней, главное, что ты цел.
— Смотри, а вот и мой опер! — Волан вскинулся, заметив, как из-за угла дома выскочил радостно-возбужденный Багетдинов с пистолетом в руке, сопровождаемый тремя парнями из уголовного розыска, один из которых был вооружен укороченным «калашниковым». — Красиво бегут… как в кино! Вот что значит — вовремя подсказать!
— Что слово! — патетически произнес Морзик, жестикулируя. — Вначале было дело! Великий писатель Гете так сказал. Прямо как про нас сегодня. Ты чего, Людка?
Стажер не знала, что произнесенная только что Владимиром фраза из «Фауста» целиком и полностью исчерпывала его познания в области немецкой романтической и всякой прочей литературы.

* * *

На полигоне центрального НИИ ВВС, расположенном в местечке Исаковский ручей под Владимиром, один за другим грохали выстрелы. На пригорке вращалась на подвесной мачте тепловая мишень с автоподогревом, имитирующая Ми-26 по мощности излучения.
Через равные промежутки времени влево и вправо, в переднюю и в заднюю полусферу от мишени отстреливались типовые пиротехнические ловушки , которые, ярко сгорая и чадя, падали в заснеженное поле.
С двух позиций, то поочередно, то одновременно по командам руководителя стрельб расчеты обстреливали мишень из переносных зенитных ракетных комплексов «Игла».
Раздавался громкий хлопок выстрела — и ракета, мгновенно набирая скорость, с гудением уходила в сторону мишени.
Позади нее в морозном воздухе среднерусской возвышенности оставался белый след.
На краю площадки, где толпились, подпрыгивая на холоде, члены технической комиссии, стояло небольшое одноэтажное здание с трубой и огромным оптическим коллиматором в чехле над крышей. Там располагался оптический отдел. Здание не отапливалось, но в нем было немного теплее, чем на улице, под пронизывающим ветром.
Внутри, в одном из помещений хозяйничал грузный мужчина в возрасте, огромного роста, с пышной шевелюрой. На плечах его висел бушлат с погонами подполковника. Это был Игорь Хмаров, один из последних могикан советской оборонки, влюбленный до беспамятства в былую техническую мощь своей страны. Накрыв длинный стол распечатками цифровых данных давних испытаний, он, как гостеприимный хозяин, расставлял тарелки, раскладывал огурчики и нарезал колбаску.
В дверь, хлопая себя руками по плечам, ввалился один из замерзших членов комиссии.
— Игореша, дружок, спасай… Рюмашку для согрева!
Звякнули стопочки.
Спасенный задышал ровнее, спросил:
— А ты чего не идешь?
— А зачем? — пожал могучими плечами Хмаров. — Все равно не попадут. Это и ежу понятно. Ведь не попали?
— Ни разу. — подтвердил гость. — Ни в одной серии.
Было непонятно, огорчается он, или гордится.
— Мы же сами с тобой ее испытывали. — сказал Хмаров. — И защиту под нее делали. Фирма веников не вяжет.
— Может, это не «Игла» была?
— А что?
— "Стингер [FIM-92 «СТИНГЕР» («Stinger») — переносной зенитно-ракетный комплекс производства США.
ПЗРК «Стингер», был разработан для уничтожения низколетящих целей — вертолетов и самолетов и поступил на вооружение армии США в 1981 г., заменив устаревший ПЗРК «Ред Ай» («Red Eye»). Среди современных вариантов «Стингера» имеются ПЗРК FIM-92 «Стингер Пост» и FIM-92 «Стингер РМП», каждый из которых оснащен модернизированным электронно-оптическим устройством, реагирующим как на инфракрасное, так и на ультрафиолетовое излучение, а также системой опознавания цели «свой-чужой».
Система наведения: пассивная инфракрасная или ультрафиолетовая.
Длина ракеты: 1, 52 м, вес ракеты: 10, 1 кг, вес пусковой установки: 5, 6 кг, максимальная скорость ракеты: М 2, 2.
Дальность стрельбы: 200 метров (минимальная), 4500 метров (максимальная).
Масса боевой части: 3, 0 кг, тип боевой части: осколочная.] ", например. Или третья "стрелка[2] [[2] 9К34 «Стрела-3» — переносной зенитно-ракетный комплекс. Применяется зенитная ракета 9М36.
Зона поражения, км:
— по дальности — 4, 1
— по высоте — 0, 3...3
Вероятность поражения истребителя одной ЗУР, в % — 0, 31..0, 33
Максимальная скорость поражаемых целей (навстречу/вдогон) м/с — 260/310
Скорость полета ЗУР, м/с — 400
Масса ракеты, кг — 10, 3
Масса боевой части, кг — 1, 17] "
— "Стингер" тоже не попадет. И «стрелка»...
— Ты почем знаешь?
— Знаю!
Хмаров, придерживая бушлат, отбросил плотную брезентовую занавесь, загораживавшую длинный освещенный прилавок вдоль стены. На прилавке один подле другого лежали три искореженных цилиндрических фрагмента.
— Это «Игла»! — он ткнул толстым пальцем. — Вот сопловой блок… вот два куска корпуса. От башки [Башка — головка самонаведения управляемой ракеты (жарг.).] , конечно, ничего не осталось, но за остальное ручаюсь.
— Питерцы тоже признали свое детище. — вздохнув, сказал гость. — Но тогда почему она попала?!
— Судьба! — философски пожал плечами подполковник. — Такое бывает. Интервал пуска ловушек слишком велик.
— Судьба — ненаучное понятие. А на интервал не согласится Шатунов.
— Тогда напишите в заключении, что был отказ системы пуска ловушек с правого борта. — предложил Хмаров.
— Звучит правдоподобно… но это же ничем не подтверждено.
— А тебе не все равно?
— Не знаю… А тебе? — поинтересовался гость.
— Я подпишу. — мрачно пробормотал Хмаров. — А что в этой коробке?
— Мусор разный… Бойцы собрали всякие камни, щепки… Все, что прилипло к корпусу и на что не реагирует металлоискатель.
Гость продолжал говорить, а Хмаров, не слушая его, флегматично начал ковырять пальцем в коробке.
Рука у него была здоровенная: в студенческие годы, учась в МФТИ, он подрабатывал в кабачках на спор армреслингом, который тогда так еще не назывался. Не будучи ни разу побежденным, он мог считать себя неофициальным чемпионом Москвы.
Подполковник отобрал один кусочек, посмотрел его на свет лампы без абажура под низким потолком — и положил на место. Потом взял другой, взвесил на ладони, широкой, как лопата — и небрежно бросил назад.
Так продолжалось еще некоторое время.
Наконец Хмаров наткнулся на нечто, что заставило его нахмуриться, взять коробку с мусором под мшку и молча выйти куда-то на улицу...
Стрельба затихла.
Последняя серия испытаний кончилась. Заиндевевшие члены комиссии шумной гурьбой, топоча, покрикивая по-мальчишески, ввалились в комнату и, не раздеваясь, подсели к столу. Первые две выпили поспешно и вразнобой, потом согрелись, начались тосты и воспоминания.
Пока старшие бередили душу, два молодых капитана на краю стола верстали черновик заключения. Как часто бывает, отсутствия хозяина никто не замечал: все необходимое имелось в изобилии на столе.
Часа через два, когда за окнами уже смеркалось, открылась дверь и в разогретую комнату вошел трясущийся от холода Хмаров. На нем были тяжелые защитные очки с темными специальными стеклами и плотно прилегающей к лицу резиной — для защиты глаз от излучения ультрафиолетового лазера.
Не обращая ни на кого внимания, он приблизился к столу, налил водки и жадно выпил, стуча зубами по краю стакана. Потом стал проворно подъедать все, что еще оставалось из закуски.
— Это что за фантомас? — недовольно спросил председатель, молодой лощеный полковник из Главного штаба.
— Это представитель института…, — наперебой зашептали ему. — Это хозяин!..
— А-а… ладно. А он читал проект заключения? Вечно бродят где-нибудь, пока все обсуждают документ… И на испытаниях я его не видел…
— Игореша, почитай! — наперебой стали предлагать Хмарову члены комиссии.
Знавшие его любили и уважали Хмарова за профессионализм и дотошность.
Подполковник взял протянутую бумагу, вытер ею крупные пальцы, испачканные в томатном соусе, промакнул мясистые губы и бросил заключение под стол.
Комиссия онемела.
Хмаров, конечно, был человек экстравагантный — но всему есть предел…
Председатель, откинувшись на стуле, молча ждал объяснений. Он был неглупым мужчиной. Хмаров снял очки, улыбнулся, довольный эффектом. Стало видно его усталое посиневшее от холода лицо и красные от работы глаза.
— Дубак в лаборатории страшный… лазеры можно без охлаждения гонять. — сотрясаясь грузным телом, сказал он, и добавил. — Я нашел коронид.
Если тишина может усилиться, то так оно и случилось.
Те, кто понял, онемели.
Большинство не поняли, но догадались, что произошло важное.
— Я нашел коронид. — повторил Хмаров, доставая из кармана коробку с фрагментами. — Вот, в плексигласе застрял кусочек. И вот еще, побольше, в резиновую прокладку впаялся. У головки ракеты был обтекатель из коронида!
— Этого не может быть! — вскочил маленький вертлявый представитель ЛОМО. — Откуда вы вообще знаете про коронид?!
— Я читаю ваши закрытые статьи! — огрызнулся Хмаров. — Там не всегда пишут чушь про конверсию или славословия в адрес вашего Илюши Кацнельсона, умные мысли тоже попадаются...
— А как вы проверяли?!
— Как надо, не волнуйтесь! Уж в этом я профи...
Поднялся галдеж, но всех перекричали председатель комиссии с помощью своего горластого заместителя.
— Тихо! Объясните подробнее! Вы, Кирилл Сергеевич!
Представитель ЛОМО снова встал, дергая плечами под пальтишком, поправляя очки на переносице, заговорил.
— Ну… видите ли… все знают, что ультрафиолетовый лучи задерживаются озоновым слоем. По крайней мере, так принято считать... Под ним, у поверхности Земли у-эф-фона почти нет. Но при движении винта или лопастей турбин возникает собственное свечение в области глубокого ультрафиолета, особенно на диэлектриках. В лабораториях мы давно научились его регистрировать. У нас есть специальные зеркала, приемник, но на ракету все это нельзя поставить. Нет такого защитного материала для изготовления обтекателя головки самонаведения, чтобы пропускал глубокий ультрафиолет. Точнее, не было…
— Вы сделали головку в диапазоне глубокого «у-эф»? — завистливо спросил представитель Самары.
— Ну… тут все допущены… Не мы сделали. Сделал «Аметист». Точнее, сам материал, этот коронид, а обтекатели из него разработал ГОИ [ГОИ — Государственный оптический институт.] . «Аметист» сработал голову и предложил нам для серийного изделия. Мы поставили — но оно получилось слишком тяжелым. Ракета потеряла маневренность. Серийный вариант требует серьезной доработки… хотя по малоскоростной цели она вполне могла бы…
— Вот почему не сработали ловушки! — жизнерадостно взмахнул вилкой Хмаров, набив рот. — Она их просто не видела! У нее голова в другом диапазоне! Я об этом сразу подумал. А сегодняшняя пальба — псу под хвост...
— Но это невозможно! — вскричал, опомнившись, представитель ЛОМО. — Такой ракеты нет! Откуда здесь коронид?! Я даже не знаю, как он выглядит! Мало ли что этот товарищ накудесничал! Все надо проверять серьезно, на хорошей аппаратуре!
Голос представителя ЛОМО прозвучал жалко и неубедительно.
Над его фирмой сгустились тучи.
Коллеги посматривали сочувственно, ибо дело в очередной раз пахло утечкой сведений, составляющих государственную тайну. Сначала продали пол-ЛОМО американцам, потом отослали в Вашингтон для проверки техническую документацию на модернизированный комплекс «Джигит», затем ставший вице-премьером российского правительства бывший директор объединения Илья Иосифович Кацнельсон личным распоряжением допустил в закрытые цеха «представителей акционеров», оказавшихся кадровыми сотрудниками ЦРУ...
— Проверяйте! — охотно мотнул головой Хмаров. — Кто хочет — может идти и измерять! Я уже не хочу, я есть буду.
На него перестали обращать внимание, споря между собой. Мавр сделал свое дело…
Председатель щелкнул пальцами двум секретарям-капитанам.

— Чистый лист! Пишите! Заключение. Комиссией в составе… фамилии потом допишете… Установлено...

1 Следующая страница


Танцы теней 2

ГЛАВА 2
ЗНАЮТ ВЗРОСЛЫЕ И ДЕТИ, ЧТО У АЗЕРА В ПАКЕТЕ...

Бывший коллега Кляксы по службе в контрразведке обладал обширной плешью и тихим вкрадчивым голосом.
Он больше привык общаться с собеседниками в тиши звуконепроницаемого кабинета, с глазу на глаз, чем выступать перед аудиторией. В небольшом демонстрационном зале центральной базы собрались наиболее опытные оперативники, отобранные лично Шубиным для предстоящего задания. Контрразведчик высвечивал оцифрованные фотографии завтрашнего объекта, перекачанные по каналам ФАПСИ, особо акцентировал внимание спецов «наружки» на профессиональной подготовке и нестандартных приемах самопроверки этого добродушного толстощекого мужчины тюркской наружности.
Клякса в тишине зала по ходу инструктажа шепотом отпускал ехидные комментарии.
Тыбинь и Кира улыбались.
— По документам это житель Абхазии Дабир Рустиани. Артистичен, выдержан, решителен. В Новороссийске он прямо подошел к постовой машине, ведущей наблюдение, и попытался нанять ее для поездки на вокзал... После этого сел в соседнее такси и отъехал. Первая машина была, таким образом, выведена из работы. Вторая машина дотянула такси до вокзала, но вместо Рустиани там уже сидел другой пассажир...
— Номера такси записывать надо. — сказал себе под нос Зимородок.
— Таким образом, в Новороссийске мы его потеряли. — продолжал монотонно нашептывать контрразведчик, нагоняя на всех дремоту. — В Ростове он после многократных проверок пошел на контакт с гражданином Грузии, потом с гражданином Азербайджана, потом еще с двумя армянами... Распылив, таким образом, силы наблюдения по ложным контактерам, Рустиани воспользовался ситуацией и скрылся от оставшегося сотрудника-женщины через окно платного мужского туалета.
Наружники захихикали без комментариев.
Объект предстоял веселый, с таким и поработать приятно.
— Таким образом, в Ростове его тоже потеряли. — гундосил докладчик. — В Волгограде он принялся следовать за выявленным им сотрудником и ходил за ним хвостом в течение двух часов.
— Сотрудник от объекта сбежал и, таким образом, в Волгограде его опять потеряли. — съязвил Клякса. — Три раза грохнули... Живучий какой попался!
— На самом деле, сотрудники Волгоградского управления, проанализировав опыт Ростова и Новороссийска, применили другую тактику наблюдения, — усмехнулся контрразведчик. — Для введения объекта в заблуждение был выделен специальный наряд, позволивший себя вычислить... Несколько других групп располагались по маршруту предполагаемого следования объекта. Отказавшись от непрерывного наблюдения, они использовали краткосрочные контроли объекта, до максимума растянув паузы. Благодаря значительному числу сотрудников, задействованных в операции, объект устойчиво сопровождают до сих пор... Он прибывает завтра в девять тридцать на Московский вокзал.
— Давайте и мы подсадим ему утку! — предложил кто-то из темноты зала.
Контрразведчик потер сухие руки.
— К сожалению, по оперативным соображениям нежелательно допустить, чтобы в этот раз Рустиани заметил наблюдение... У нас есть предположение, что предшествующие перемещения носили для него второстепенный, проверочный характер. Кроме того, сам факт посещения им Санкт-Петербурга не вписывается в предварительную оперативную концепцию его разработки.
— Его сюда не ждали, короче. — буркнул Старый. — Костя, в твоей бывшей службе все такие зануды?
— Нет. — ответил Зимородок. — Только он и я. Меня выперли, его пока не могут... Крепко засел, как в доте.
— Рустиани трижды брали с нуля. — задумчиво сказала Кира. — Я бы на его месте призадумалась.
— Он и призадумался, не сомневайся. — кивнул Тыбинь. — Скажите, есть ли информация о предполагаемых действиях объекта?
— К сожалению, все агентурные данные исчерпываются Волгоградом. — вздохнул опер, поглаживая блестящую под светильником плешь. — Поэтому мы и предполагаем истинной целью его миссии наш любимый город на Неве.
Опер любил выражаться выспренно.
— Каковы задачи? — спросил от угла экрана Шубин, прятавшийся до поры в тени.
— Наблюдение и только наблюдение. И обязательное требование — выделить группы, которые перекроют пути отхода Рустиани. Все вокзалы, аэропорт… На случай, если его потеряют в городе. Нам крайне важно проследить его дальше.
— Людей не хватит. — вздохнул Сан Саныч. — Мы же не Волгоград. Я сделаю три мобильные группы на подскоке, а непосредственно у касс посажу мальчишек. У камер видеоконтроля. Сейчас везде такие есть. Ведь без билета он не уедет?
— Он мастерски меняет внешность. Вот, вот и вот…
В зале затихли.
На слайдах были три совершенно разных человека.
— Сколько времени он затрачивает на трансформацию? — спросила Кира.
У нее болела голова, она поморщилась от собственного голоса.
Тыбинь в темноте сочувственно взял ее руку.
— От двух до пяти минут. Переодевается быстрее. Если лицо закрыто, может справиться буквально в несколько секунд.
— Ну и шпионы пошли…, — вздохнул кто-то из разведчиков.
— Мы не уверены, что он шпион. Мы бы хотели выяснить, кто он…
— И побыстрее спихнуть его другой службе! — громко шепнул молодой сотрудник в первом ряду.
Шубин услышал реплику, погрозил пальцем.
Встал, вышел к столу, попросил включить свет.
Все зажмурились.
— Предлагаю следующее, товарищи офицеры, — начал опытный Сан Саныч, подождав, пока разведчики проморгаются. — У него, должно быть, сильная память на лица. Погода помогает — типажи для улицы выбрать с закрытыми афишами. Зубная боль, шарфы, воротники, шляпы — все пойдет. В помещениях держаться на максимальном расстоянии, использовать парики и прочие изменения вашей филерской внешности... А уж кто попал вблизи — не дергайтесь, раскрывайтесь и уходите. Главное, чтобы он не зачесался. Лучше нам его грохнуть, чем насторожить — я правильно понял? Вас здесь пятнадцать человек — моя краса и гордость. Делитесь на группы по три. Один сзади, два по бокам... Главное — держать его в серединке. И меняйтесь по кругу, как в волейболе: с задней линии налево, левый — направо, правый — в тыл, по часовой стрелке. Чтобы он одновременно двоих видеть не мог. Двое спиной к нему, один смотрит сзади. Отвернулся — сообщил по связи, передал объект соседу. Транспорт берите свой, одежду тоже. Горячее питание и автобус для переодевания и грима я обеспечу.
— Надо же, какой сервис. — сказал Тыбинь саркастически. — А ванна в автобусе будет? Мне без ванны профсоюз работать не велит.
— Даешь джакузи! — выкрикнул кто-то.
— Кончай базар! — повысил голос Сан Саныч. — Начинаем работать от перрона. Костя, ты первый. Смены групп по моей команде. Связь проверить всем заранее, и заправиться! Предупреждаю: никого никуда до завершения операции не отпущу! Хоть целый месяц будем гулять. Так что обрадуйте домашних, и не трепите мне нервы завтра. Да, еще! Водительских удостоверений побольше возьмите. В шестом отделе у парня первый милиционер забрал права — а второй тут же, через сто метров, пытался задержать машину... Так что думайте.
Кира вздохнула, Зимородок развел руками.
— Коброчка, прости за такой подарок ко дню рождения! Человек предполагает, а шпион располагает… Мы после операции отпразднуем, ладно? Честно тебе скажу, заменил бы тебя, да некем. Видишь, всего четыре девушки по всей службе набрали, остальные — грубое мужичье с типичными фэ-эс-бэшными мордами. Мы без вас все дело завалим...
— В моем возрасте день рождения — лишний в календаре. — отрезала Кира. — Меня больше волнует, как там детвора в Гатчине без нас барахтается?
— Волан присмотрит…
Разведчики шумно поднимались, тянулись к выходу.
— Тяжелое вооружение получать? — ворчливо спросил Старый.
— Вопрос не мальчика, но мужа, — сказал Шубин и крикнул вслед выходящим. — Штатные пушки [Имеются в виду ПМ, ПММ и АПС.] оставить дома [Дома — на базе (жарг.).] ! — он повернулся к Зимородку. — Таким кагалом мы, в принципе, и на кулачках можем отобиться... Но бесшумки возьмите. На всякий случай.
— Градовцам "эм-эс-пэхи [МСП — бесшумный двуствольный неавтоматический пистолет под специальный патрон СП-3 калибра 7, 62 мм (длина патрона — 52 мм). Стволы расположены вертикально. Масса пистолета — 560 граммов, длина — 115 мм, рабочая дальность стрельбы — 10-15 м.] " пришли, — намекнул Клякса. — Десять штук... Для нашей службы — в самый раз. Не чета ПССам [ПСС — автоматический бесшумный пистолет калибра 7, 62 мм. Масса неснаряженного — 700 граммов, длина — 165 мм, начальная скорость пули — 200 м/сек., емкость магазина — 6 патронов СП-4, рабочая дальность стрельбы — 25 м.] ...
— Я позвоню Ярошевичу, — махнул рукой Сан Саныч. — Выделит на время... Но смотри у меня — за стволы будешь головой отвечать! МСП — вещь штучная, «грохнешь» пушку — я тебя лично на рее вздерну, — Шубин приосанился и выпятил грудь. — Кстати, о реях... Ты знаешь, как кап-три Петренко из ССБ, следуя любимой им морской терминологии, называет наши сменные наряды?
— Нет, — Зимородок сдвинул брови.
Сергея Сергеевича Петренко он хорошо знал, даже работали вместе по парочке дел, связанных с использованием поддельных удостоверений сотрудников ФСБ. Кап-три был мужик свойский, настоящий трудяга.
— Еврейскими пиратскими барками, — подняв палец, сказал Шубин.
— Это почему еще? — не понял Клякса.
— Потому, что кроме большого черного флага с черепом и костями, иудейские корсары всегда имеют с собой маленький белый, — заместитель начальника ОПС хитро улыбнулся. — Так, на всякий случай... И это правильно! Жизнь — штука непредсказуемая...

* * *

Когда разведка вышла, в последнем ряду остался сидеть один человек — капитан Нестерович. Он встал с кресла и подошел к столу у экрана, за которым сидели Шубин и контрразведчик.
— Кто же этот незваный гость? — в наступившей тишине спросил задумчиво Шубин. — Откуда он?
— Мы не знаем, кто он на самом деле. — ответил сотрудник СКР привычным тихим голосом. — Он проходит по нашей службе только потому, что воспользовался для проезда в страну каналом одной разведки. В виде платы за услугу он выполнил для них две передачи с оказией — в Ростове и Волгограде. Мы ждали его в обоих местах — а он, похоже, не удивился и не огорчился этому. Чужие провалы его не волнуют.
— Может быть, это ваш клиент? — спросил Шубин Нестеровича. — Для меня это важно. Шпионы и террористы — две большие разницы, как говорят в Одессе... Я не хочу рисковать своими людьми.
— Ходжа принял план «Вирус». — пожав плечами, невпопад сообщил Нестерович. — Содержания выцарапать не удалось. Они съели нашего резидента.
— Как съели?! — удивился контрразведчик, достав большой платок и утирая лоб.
— Программу нашли и стерли. — уточнил капитан. — А вот «Гранит» уже реализован. Сто девятнадцать погибших, слыхали?
Они помолчали.
— У меня нет сведений о курьерах по террору. — Нестерович наконец-таки ответил на вопрос Шубина. — Им просто некуда ехать. По Питеру в настоящее время не вскрыто ни одной мало-мальски серьезной организованной тергруппы... Может быть, гражданин Рустиани даст нам их?
— Если их есть у него, — невесело пошутил заместитель начальника ОПС.
— В любом случае — вся надежда на ваших разведчиков, Сан Саныч. — тихо сказал Нестерович. — На ваши пехоту и кавалерию...

Предыдущая страница 2 Следующая страница


3 Дмитрий Черкасов

ГЛАВА 3
ЖАЛЬ, ЧТО НАМ ТАК И НЕ УДАЛОСЬ ПОСЛУШАТЬ НАЧАЛЬНИКА ТРАНСПОРТНОГО ЦЕХА...

Кира стояла в прихожей и, склонив голову набок, рассматривала свое лицо в зеркало.
Счастливые женщины в день рождения не изучают свою внешность с утра пораньше.
По крайней мере, так тщательно...
— Дураки твои начальники! — сказал ей муж, выглядывая из ванной и роняя с помазка хлопья пены на линолеум коридора. — В такой день должны были отпустить!
— Тридцать восемь — не бог весть какая радость. — вздохнула Кира.
— Тридцать девять. — педантично уточнил муж. — Давно тебе говорю — переходи к нам на фирму. Хоть семью бы обеспечила — при твоем трудолюбии и настырности…
«Ты-то почему не обеспечил?» — хотела спросить Кира, но вспомнила про свою постылую женскую мудрость и смолчала.
— Предки, не ссорьтесь! — просипела дочка, выйдя в пижаме и тапочках, с обмотанным теплым шарфом горлом.
Она, привстав на цыпочки, ткнулась горячим носом в Кирину щеку, шепнула на ухо:
— Мамулька, удачи тебе!
В который раз показалось Кире, что девочка говорит не просто так, а с особым смыслом.
— Ты опять берешь второе пальто? — спросил муж. — Зачем?
— Папочка, раз мама берет — значит, ей нужно! Мы же тебя не спрашиваем, зачем ты опять положил в карман штопор!
— Я? Штопор? — фальшиво изумился муж. — Не семья, а шпионы какие-то!
Он не рассердился и не обиделся. Он очень любил и дочку, и жену, и был совершенно незлобивым, но слишком мягкотелым человеком.

* * *

На углу квартала Киру, как обычно, поджидал в машине Старый.
Принял пальто, достал с заднего сидения букет роз. Кире приятнее было глядеться в его темные сонные зенки, чем в зеркало. Она ехала, спрятав в букет лицо, прикрыв глаза, вдыхая сладкий аромат, и думала, что, в целом, все не так уж плохо.
Когда оптимисту кажется, что хуже уже некуда, пессимист знает, что может быть гораздо хуже…
Они подобрали Кляксу на Литейном.
Капитан стоял на остановке, маленький, неприметный, в кепке, упрятав нос в воротник стоечкой, сменный ватник держал под мышкой. Со стороны Зимородок напоминал короткий крепкий гвоздь.
Сел, поздоровался, удивился:
— Цветы? Молодец! Для вокзала отличный элемент оперативной маскировки! Пойдешь первой, на перрон. Встречать дорогого гостя...
Разумеется, Костя Зимородок позабыл обо всем на свете, кроме предстоящей операции.
Кира, улыбаясь, немного понаблюдала за ним в зеркало заднего вида. Иногда он ей нравился, но чаще раздражал служебным педантизмом.
«А может, я просто завидую его жене?» — подумала она.
Перед собой она предпочитала быть беспощадно правдивой, до самооговора.
Зимородок в ее прекрасных, насмешливых глазах был прост, как правда.
Миша Тыбинь — другое дело.
Была в Старом какая-то темная, пугающая и манящая сила. Не всегда могла Кира угадать, как он поступит, а несколько раз он выкидывал фортели, с ее точки зрения необъяснимые и даже оскорбительные. Он был тем, что женщины называют ласково «эгоист», понимая под этим самые противоположные вещи.

* * *

По Невскому они подъехали к площади Восстания, приткнулись на стоянку у Московского вокзала.
Дежурный милицейский наряд, свято блюдущий интересы подшефных "отстойщиков [Отстойщик — таксист или частник, работающий на постоянном месте у вокзала.] " сунулся было прогнать нахального пришлого «чайника», но тотчас как из-под земли возникло прикрытие в усах и форме майора МВД, и парой ласковых фраз, приправленных для убедительности матерком, отогнало от постовой машины не в меру ретивую службу.
В организации дела чувствовалась рука Сан Саныча.
Вскоре и его вкрадчивый голос раздался в салоне:
— Старших групп попрошу на циркуляр — по порядочку.
— Первая есть! — пробасил Баклан. — На Старо-Невском.
— Вторая на месте! — со смешком отозвался Снегирь. — На Гончарной.
— Третья — подъезжаем! На Лиговке затор, — виновато крякнул Сим-Сим, большой спец по замкам и сейфам.
— Четвертая — на месте, у вокзала, к работе готовы. — сосредоточенно доложил Клякса.
— Пятая! Клара, где вы?
— Да здесь я, Шурик! Стою за вашим автобусом. Вы же меня видели...
— Давайте без фамильярностей. Доложить вы обязаны. — Шубин что-то тихо пробурчал в сторону одному из техников, обслуживавших пульт, на который были замкнуты стоявшие в машинах рации со скрэмблерами [Скрэмблер — устройство шифровки радиосигнала, предназначенное для закрытия переговоров от перехвата.] . — До начала операции пятнадцать минут. Поезд на этот раз не опаздывает. Удивительно, но сие есть факт... Клякса, вы начинаете. Какой план?
— Выходим с Коброй на перрон. Она проходит к четвертому вагону, я — к шестому. На хвост объекту садится тот, кого он не видел. Дальше — по обстановке.
— Хорошо. Обратите внимание, откуда идет нумерация вагонов. Вперед лучше бы пустить Кобру. У нее рука легкая...
— Тогда уж нога! — хмыкнув, проворчал Тыбинь.
Кира улыбалась. Она уже успокоилась и настроилась на работу.
— Сан Саныч, как назовем объект? По фамилии — слишком длинно.
— Объект будем называть… Гогой. — решил Шубин. — Так и в сводках пишите.
— Сан Саныч, мы на месте! — крикнул запоздалый Сим-Сим. — А что тут Чурбаков вертится? Демаскирует своей черной «волжанкой»... И кукиш мне показал.
— Чурбаков заберет волгоградских ребят, отвезет на базу передохнуть. Разрешаю показать ему кукиши всем сменным нарядом... До начала — десять минут. Клякса, выдвигайтесь на посты. Начали. С Богом!
— Принял, — Зимородок облизал верхнюю губу.

* * *

Они стояли на перроне среди встречающих: Клякса поближе к вокзалу, Кира — подальше.
Букет сосредоточенный исключительно на работе Зимородок у нее отобрал:
— Женщина с цветами — неправдоподобно! Лучше я рожу прикрою...
Кира дышала запахом железной дороги, вспоминала детство. Странное и волнующее было ожидание, будто и впрямь пришла встречать близкого человека. Вокзалы — ворота жизни.
Локомотив прогудел мимо, состав встал.
Двери четвертого и пятого вагонов оказались рядом. Кира стояла, время от времени привставая на цыпочки. Люди обнимались, радостно вскрикивали, завидя знакомых, шли, шумели. Носильщики, покрикивая, катили тележки.
Перрон пустел.
Последними из пятого вагона выбрались сухонькая старушенция и юная миловидная девушка с ярким, желто-красно-фиолетовым молодежным рюкзачком за плечами. Старушка на ходу что-то брюзгливо выговаривала внучке. Клякса, понурившись, опустив букет, одиноко побрел к вокзалу вдоль пустой платформы.
Гога оказался тем еще фруктом.
Испарился, словно никогда и не садился в поезд...
Кира решительно вошла в четвертый вагон:
— Девушка, я паспорт потеряла! Я поищу быстренько, может, за полку завалился?
Усталую проводницу с большой натяжкой можно было отнести к девушкам.
Она смотрела на Киру подозрительно и ответила той же любезностью:
— Девушка, а вы ехали?!
Но Кира уже бежала по коридору и проводница махнула рукой:
— Только недолго! Состав скоро уберут!
Кобра копошилась в пустом душном купе, тянула время, наблюдая в окно.
Начала волноваться.
Они не смогли принять объект и такое начало операции не сулило ничего хорошего. Гога-Рустиани оказался далеко непрост.
Уже проводница дважды окликнула ее и пошла к открытой двери купе по истертой почти до дыр ковровой дорожке коридора, когда за окном промелькнул сгорбленный мужской силуэт.
Чуть не сбив проводницу с ног, Кобра бросилась к выходу, осторожно выглянула из вагона.
Объект, зажав портфель под мышкой, проворно уходил в хвост состава по абсолютно пустому перрону. Он еще не оглядывался, но непременно сделает это, дойдя до конца состава. Следовать за Гогой не было никакой возможности.
Стоя в тамбуре, Кира ухватила проводницу за рукав форменной рубашки:
— Девушка! Моя фамилия Стоянова! — Кобра назвала один из псевдонимов находящегося при ней комплекта документов. — Пожалуйста, если найдете паспорт — оставьте у себя! Я подойду к отправлению поезда. Ну куда же он мог деться?! Я без него никуда теперь…
Слезы выступили у нее на глазах, она отвернулась к дальнему окну тамбура, глядя на противоположную платформу.
Проводница расчувствовалась:
— Конечно, девушка… Я буду убираться — непременно найду, если он здеся. Вот если его у вас уперли — другое дело. Вы бы в милицию пока заявили... Там вам справочку выпишут.
Кира затрясла головой и выбежала из вагона:
— Клякса, это Кобра! — оперативница сделала вид, что закашлялась. — Гога перешел на шестую платформу... Клякса, ответь! О, черт! — в наушнике раздавалось одно монотонное шипение.
Стуча невысокими каблучками зимних сапожек, она бежала по перрону, на ходу тряся неповинное ССН в перчатке. Зимородок с букетом, дойдя до головного вагона, оглянулся. Кира на бегу махнула ему рукой вправо, ткнула пальцем.
Капитан понял, прикрылся букетом и пошел навстречу Дабиру Рустиани, неведомо какую беду привезшему в северную столицу.

* * *

«Гость с юга» оказался весьма сведущ в расположении вокзала.
У выхода из зала ожидания на площадь он вдруг так сноровисто юркнул за угол, в подземные переходы багажного отделения, словно делал это каждый день на протяжении последнего месяца.
Клякса отправил следом Киру и сообщил о происшедшем через Старого Сан Санычу.
Тотчас посты групп с Гончарной и Старо-Невского блокировали выходы с товарного двора вокзала, известные им как свои пять пальцев. Кира, просмотрев пустые коридоры багажки, вернулась, а Гогу успешно приняла в воротах группа Баклана.
Кобра с Кляксой вернулись в машину, перевели дух.
— Молодцы! — похвалил Сан Саныч. — Ну, как объект? По зубам?
— Справимся. — хмуро ответил Клякса.
— Ребята, ребята! — зашумел от Лиговки Сим-Сим. — Глазам своим не верю! К Чурбакову в «Волгу» сели девушка и старуха... Такая миленькая!
— Я и не знал, что ты геронтофил! — хихикнул Снегирь.
— Сам такой! — парировал Сим-Сим. — Девушка миленькая!
— Прекратите треп! — рыкнул Шубин. — Всем подтянуться к площади! Объект идет по Старо-Невскому к Лавре [Александро-Невская Лавра — ныне действующий общежительный мужской монастырь Санкт-Петербургской епархии. Монастырь основан императором Петром I на том месте, где, по преданию, сын князя Александра Ярославича (Невского) кн. Андрей в 1301 г. одержал победу над шведами.
Свято-Троицкая Александро-Невская Лавра — один из первых крупных архитектурных ансамблей северной столицы.
До учреждения Святейшего Синода в Александро-Невской обители были сосредоточены все церковно-административные дела Петербурга с его уездами. В Духовной Академии осуществлялась подготовка первоклассных духовных кадров. Александро-Невский монастырь с самого его основания был поставлен над всеми русскими монастырями. Ему покровительствовали все российские государи и государыни. Настоятель назначался личным указом императора.
18 (31) декабря 1797 г. указом Павла I монастырь был переименован в Лавру со штатом наравне с Киево-Печерской и Троице-Сергиевой. Александро-Невская Лавра с самого начала стала первой по значению усыпальницей императорской России. Здесь погребены: особы императорской фамилии, духовные лица, выдающиеся государственные деятели, полководцы. В Лавре были собраны огромные духовные и исторические ценности: древние рукописи, святые мощи, кресты, иконы в драгоценных окладах. Таким образом, наряду с кунсткамерой, Лавра стала одним из первых музеев России.
В 1935 г. в обители был закрыт последний храм.
Официальная дата возрождения монастыря — 25 ноября 1996 г. В 1956 г. Русской Православной Церкви был возвращен Троицкий собор. С 1987 г. открыта Никольская (кладбищенская) церковь, ныне также переданная монастырю. В обоих храмах совершаются службы, по особому расписанию.] . Клара, встречаешь его там... Поехали!..

* * *

— Молодцы волгоградцы. — Кира устроилась поудобнее на заднем диване «жигулей». — Я их видела. Они последними вышли из вагона... Но Гога их пересидел... Я б ни за что бы не догадалась, что это наши.
— Лишь бы объект не догадался. — проворчал Старый. — А то он нам задаст сегодня…
— Да, похоже, придется побегать. — озабоченно вздохнул Клякса. — Кстати, с днем рожденья тебя, Коброчка! Совсем из головы вылетело! — капитан вручил Кире давешний букет.
Тыбинь цыкнул зубом.

* * *

Они стояли в резерве Сан Саныча на площади и по связи следили за ходом событий.
Кира отдыхала, откинувшись на спинку сидения, разглядывала прохожих, прикрывающих лица от ветра, как от наблюдения.
Человек имеет право на тайну, это она знала точно.
За двадцать с гаком лет работы в «наружке» она уверилась, что есть люди, неспособные жить без тайны, вне раздвоения личности, и себя в большей или меньшей степени относила к таким. Чем обычнее и непримечательнее человек, тем вернее у него есть тайна, смешная или страшная...
Гога, тем временем, проверялся во дворах улиц Мытнинской и Второй Советской. Он хорошо знал город, так что один наряд его бы не потянул.
Но Сан Саныч сплел вокруг пришельца невидимую обширную паутину своих разведчиков и объект метался внутри нее, переходя от постов группы Баклана под опеку ребят Снегиря, понапрасну пытаясь вычислить хвост. Впереди его поджидала Клара, а позади страховали Клякса и Сим-Сим.
Возле неприметного доходного дома, где когда-то работал дворником самый известный подводник второй мировой Маринеску, Гога внезапно вскочил в подкативший «форд» и помчал назад, в сторону Невского.
— По коням! Все по коням! — скомандовал Сан Саныч, получив доклад от Баклана. — Сим-Сим, тянешь по Лиговке, Клякса — по Невскому. Машину засняли?
— Обижаете! В фас и в профиль. — паренек по кличке Киса, из группы Сим-Сима, спрятал под пальто цифровую видеокамеру «Sony».
Непосредственно в ходе операции бывает трудно обработать информацию, понять значение той или иной детали. Разведчик может не обратить внимание на прохожего, скромно стоящего где-нибудь в сторонке, на тротуаре. Многое выявляется потом, после утомительных многократных просмотров отснятого материала.
«Форд» свернул на Лиговский.
Паутина, узлами которой стали теперь пять постовых машин и автобус, сдвинулась и поползла в южные районы города по нескольким улицам сразу, удерживая в центре, как муху, юркий черный «фордик».
Забежав вперед, Клякса у Московских ворот сменил Сим-Сима.
Клара отстала, машины Баклана и Снегиря пошли следом за объектом.

* * *

Гога вышел из машины на Кузнецовской улице и пошел в сторону спортивно-концертного комплекса. Он был уже без портфеля, с накладными усиками, в чужой теплой шапке вместо картуза. Кира проводила его спину равнодушным взглядом из машины.
Сим-Сим и подоспевшая Клара потянули «форд».
Сил у «наружки» поубавилось. Осталось надеяться только на мастерство.
— Идет «контра»! — предупредил Сан Саныч, оповещенный Кларой.
Разведчики оживились.
За Гогой шел человек из «форда», ведущий контрнаблюдение, выискивающий хвосты.
Объект долго прогуливался вокруг огромного шатра СКК, со всей очевидностью контролируя обстановку на полупустых, далеко просматриваемых аллеях сквера. Здесь хвост был бы виден хорошо. Но на сержанта милиции с дубинкой и рацией, откровенно скучавщего у входа в кассы, Гога и его «контра» не отреагировали.
Милиционер должен был там быть, и он там был.
— Изучил план зала. — доложил переодетый сержантом Снегирь в рацию, не скрываясь, похлопывая дубинкой по бедру. — Купил билет на шоу Бориса Моисеева… Может, он голубой?
— Установишь в свободное от службы время. — отрезал Сан Саныч. — В личном контакте! Когда шоу?
— Сегодня вечером. Зашел в кафе… сел за столик. Вокруг никого.
— Всем пауза! Пока молодцы... Гога кушает, значит спокоен. Можете тоже перекусить...
— А как же я? — шутливо взвыл Снегирь.
— А вы, сержант, бдительно стойте на посту.
— Черт возьми, холодно! И я уже майор давно...
— Наша служба и опасна, и трудна! — ехидно запел кто-то из машины Снегиря и смешно зачавкал.
— Тихо! — прикрикнул Сан Саныч на расшалившихся разведчиков. — Контролируйте обстановочку! Может, он ждет кого-нибудь... «Контру» заснять тщательно!
Подкрепившись, Гога под прикрытием «контры» прошел пешком к метро, мимо Кляксы в ватнике, скалывающего лед с тротуара, потом мимо Киры в ее втором типаже дворничихи.
Когда он отошел на достаточное расстояние, Снегирь проверил столик, за которым сидел объект, на предмет закладок, а также прихватил чашечку, из которой Гога пил ароматный кофе. За чашечку пришлось выдержать стычку с красавицей официанткой и худосочным прыщавым секьюрити у входа, получившим от майора со стороны незаметный тычок под ребра, после которого охранник на несколько минут потерял всяческий интерес к происходящим вокруг него событиям.
«Сержант» не обошел вниманием и кассу, выяснив, куда продан билет.
Спустившись в подземный переход, незваный гость неожиданно прошагал мимо входа в метро, на другую сторону проспекта. Он еще проверялся, но уже вяло, по привычке.
Тем не менее, Гога дважды прошел туда и обратно, а его человек сурово наблюдал поверху, не повторит ли кто-нибудь столь странные маневры.
Бегать за Гогой не было нужды: ребята Баклана ждали внизу, пост Снегиря наблюдал из машины.

* * *

Кира и Клякса успели присоединиться к разведке Баклана.
Работать в метро непросто, особенно с профессионалом.
Разведчик Сникерс, кругленький толстячок с унылым лицом, спешил по эскалатору вплотную к объекту, когда Гога вдруг остановился и быстро оглянулся. Добродушное восточное лицо его было сосредоточенным и суровым.
Будь на месте Сникерса неопытный стажер, он бы дернулся в сторону, отвел глаза, пытаясь спрятаться, и тем самым выдал бы себя с головой. Сникерс, однако, спокойно принял жгучий взгляд и вежливо попросил Гогу посторониться. Можно сказать, пузом подвинул.
«Контра» проследил за толстячком пустыми глазами и отвернулся...
Кира стояла в вагоне, покачиваясь, уткнувшись в раскрытый посередине детектив Марьи Гонцовой. Покетбук в аляповатой желто-черной обложке был идеальным прикрытием — о человеке, читающем тупейшее повествование раскрученной новомодной авторши, никогда нельзя было бы подумать, что он работает опером ФСБ. Ибо интерес к детективам Гонцовой способен проявить лишь человек с полным отсутствием литературного вкуса и недостатком извилин в мозгу.
Они ехали в центр.
Приезжий слушал названия станций, прикрыв веки, будто что-то вспоминая. Он был приятным мужчиной, только как-то странно разглядывал стоящих вокруг питерцев, словно прикидывал их силы и возможности. По лицу его блуждали мрачноватые тени, глаза становились злыми.
А Кире было жалко себя...
Все считали ее опытным сотрудником.
«Старым кадром», как говорится.
У нее сегодня был день рождения, ей хотелось быть милой и доброй женщиной, а приходилось оставаться Коброй.
Типчик с накладными усиками на круглой физиономии вызывал у нее омерзение. Двадцать лет она защищала город от таких, как он. И она устала.
Кобра взглянула на Гогу с плохо скрываемой злобой.
Клякса в другом конце вагона насторожился.
На перроне он пустил Баклана вперед, а Киру задержал, потянув за рукав:
— Что случилось? У тебя такое лицо, точно ты его сейчас книжкой огреешь!
— Ничего. Я справлюсь... Пошли. Сколько нам еще его тянуть?
— Чем дольше, тем лучше...

* * *

Машина Старого ждала их у Гостиного двора.
— Как ты нас нашел? — удивился Зимородок.
— Сникерс вышел на связь.
— Где остальные?
— В пробках.
— А ты как проскочил?
Тыбинь пожал квадратными плечами.
Он всегда успевал за группой.
Но никто не знал, чего ему это стоило.
— Поехали... Переодеваемся, быстренько! Миша, сменишь Киру на улице.
— Да я справлюсь, ребята! — запротестовала Кобра.
Зимородок с сомнением глянул на своего заместителя.
Они на колесах обогнали одинокого Баклана, обрадовано махнувшего рукой направо, и свернули на Большую Конюшенную, к Дому Ленинградской торговли. В его стеклянные двери направился Гога, сопровождаемый своей «контрой».
Клякса поменялся со Старым куртками.
Кира сменила пальто и сняла беретик, распустив по плечам непослушные, все еще густые волосы.
Подбежавший Баклан остался пасти вход.
Магазин был пустоват. Они втроем кружили вокруг Гоги, держась поодаль, на лестницах, на баллюстрадах второго этажа. «Контра» серьезно портил всё дело.
— Похоже, он ждет кого-то. — сказал Клякса по ССН. — Надо поплотнее, не то пропустим встречу.
— Нас хватит на пять минут, не больше. — быстро отреагировал Михаил. — Потом надо будет уходить. Причем — всем...
— Рискнем. — решился Зимородок. — Наши должны вот-вот подтянуться. Нам надо вертолет в службу, чтобы в пробках не торчать. Старый, пойдешь вертолетчиком?
Тыбинь хмыкнул и направился в отдел игрушек возле лестницы. Он был бездетный, но любил дарить игрушки отпрыскам своих друзей.
Клякса прикрыл вторую лестницу, в дальнем конце зала, по случайности угодив в безлюдный отдел дамского белья, где и застыл в позе Очень Одинокого Вуайериста [Вуайеризм (франц. «voyeurisme», синоним — визионизм) — влечение к раглядыванию или созерцанию чего-либо, совершаемого другими лицами.] , поджидающего фигуристых покупательниц.
Кира прошла в центр.
Гога, взяв с вешалки костюм, скрылся в примерочной кабинке и долго не выходил.
«Трансформируется» — неприязненно подумала Кира.
Она рассеянно рассматривала женские пальто, потом наблюдала, как смешной человек с острым носом и покрытым трехдневной щетиной длинным подбородком, приседая перед зеркалом, примеряет мохнатые кепки-аэродромы — вертит головой, втягивает и надувает щеки, прикидывая, как он будет смотреться в компании земляков.
Время шло, ноги устали.
Кира все нетерпеливее поглядывала на темные колышущиеся гардины примерочной.
«Да что он там возится? — раздраженно подумала она, приближаясь. — Даже „контру“ свою в буфет отправил!».
И в этот миг она вдруг увидела, что Рустиани смотрит на нее сквозь щель в раздвинутых гардинах — смотрит холодно, насмешливо, как взрослый мужчина иногда глядит на нашкодившего чужого ребенка. Или как смотрит снайпер в вышедшую ему точно под выстрел цель.
К такому повороту событий Кобра оказалась неготова: на долю секунды она изменилась в лице.
Испугалась.
И это был провал.
Опустив голову, поправляя волосы, она медленно пошла прочь, будто в задумчивости, но чувствовуя фальшь в каждом своем неловком движении. Ноги и руки стали вдруг непослушными, чужими.
«Что же я делаю! — запоздало подумалось ей. — Куда я ухожу, идиотка!».
Гога вышел из примерочной и неотрывно смотрел вслед: засунув руки в карманы брюк и покачиваясь с пятки на носок.
Клякса у лестницы повернулся и первым делом глянул на нее, а потом — вперед, на объект. Он не ждал подвоха и тоже раскрылся.
— Уходим. — сказала Кира, глотая злые слезы. — Он меня срисовал...
Следующий шаг Кости Зимородка был простым до гениальности.
Он взял Киру под руку, пальцем ласково утер со щеки слезу и подвел к витринам с дамскими лифчиками.
— Наплевать! — сказал он. — Ты лучше объясни мне, что такое «боди»? Это можно подарить приличной женщине? Не пугайся, я о своей жене говорю...
Ни за что на свете капитан Зимородок не хотел терять лицо, суетиться на глазах у врага.
За их спинами Гога, бросив спутника в буфете, сорвал с верхней губы накладные усики, распустил «уши» у шапки, поспешно сбежал с лестницы, зыркнул на поднимающегося навстречу ему Баклана и устремился к выходу.

Предыдущая страница 3 Следующая страница


Танцы теней 4

ГЛАВА 4
ОПС — ОТЛИЧНАЯ КОМПАНИЯ! ОТ ДРУГИХ...

Двое мужчин стояли у высокого окна большого темноватого кабинета и глядели сквозь вставленные в старые двойные рамы стекла вниз, на городскую суету.
Было душно, накурено, множество людей недавно разошлось отсюда, неровно отставив стулья вдоль длинного стола. На полированной поверхности осталась забытая авторучка да сложенный вдвое лист бумаги на дальнем краю.
— Вот вы смотрите на меня, — продолжал разговор один, — как будто я все знаю. Натащили кузовок загадок — разгадывайте, товарищ генерал! Что у меня — голова как дом советов? Ну, разве я могу знать больше, чем твои разведчики, или мои опера? Да я вашего Рустиани в глаза не видел! Ну, скажи, Сан Саныч...
Шубин молчал.
Он не первый год работал с начальником службы защиты конституционного строя, главным борцом с терроризмом по Питеру и окрестностям. Надо было дать Игорю Станиславовичу выговориться. Решать предстояло ему, и решения его часто имели далеко идущие масштабные последствия.
Генерал Сидоров, сухопарый и подтянутый, в элегантном цивильном костюме, задумчиво прошел в конец стола, взял лист, развернул длинным холеным пальцем. Открылся его портрет в полный рост, в амуниции древнеримского воина, с коротким прямым мечом в руке, попирающего ногой обезглавленную гидру с надписью «террор» на вздутом брюхе. Над тщательно прорисованным шлемом воина реял вымпел с витиеватой надписью «ЗКСиБТ».
В тяжелую трехметровую дверь постучали и в кабинет заглянул капитан Нестерович:
— Разрешите, товарищ генерал? Забыл тут у вас документ один…
— Что это?! — Сидоров потряс листком с рисунком.
— Разрабатываем эмблему службы! — нашелся капитан. — Конкурс объявлен.
— Нестерович! Пойдешь у меня работать по защите депутатов ЗАКСа [Законодательное собрание Санкт-Петербурга, городская Дума.] !
— Только не туда, товарищ генерал! Я с этими придурками дня не вынесу. Лучше уж в Чечню, — взмолился капитан. — Разрешите идти?
— Подождите... Кто на доску почета Хоффмана и Джаггера додумался вывесить? Вы нас, стариков, совсем не уважаете… Думаете, мы уже совсем из ума выжили, актера и певца не узнаем. Панин сегодня чуть зама по воспитательной не отправил на пенсию. После осмотра доски почета, разумеется...
— Это не мы. Это от… другой службы. — растерялся Нестерович.
— Но вы то знали! — прорычал Сидоров.
— В общих чертах — да. Мы все знаем. Как вы учили, товарищ генерал. Работа такая. Разрешите идти? — и Нестерович задом ретировался, спасаясь от неприятного разговора.
Сидоров прошелся вдоль стола.
— Пресс-служба еще достала…, — проворчал Игорь Станиславович красивым рокочущим баритоном. — Секретарь главного эс-пэ-эсника Германцова требует от них информацию по какому-то киллеру, которого мы якобы задержали... Не задерживали мы никакого киллера! Уж я бы в первую голову знал!
— Может, следственное управление сработало? — невинно предположил Сан Саныч. — Я своих ребят опрошу, что-нибудь выясним…
— Будь любезен… Без них головной боли хватает. А то придется им сфабриковать фальшивое дело, как у подпоручика Киже. Это, впрочем, мысль…
Сидоров, ведя пальцем по полкам, медленно пошел вдоль резных книжных шкафов, уставленных трудами по истории, идеологии и технике террора. В разном качестве он занимался террором четверть века, начиная с печально известных взрывов в московском метро в начале семидесятых, за работу по раскрытию которых получил свой первый орден.
Он не бездельничал — он напряженно думал, и Шубин отлично понимал коллегу. Чувствуешь себя в безопасности, когда решать не тебе. Потому что каждый мнит себя героем, видя бой со стороны…
При всей своей осведомленности Сан Саныч лишь приблизительно представлял ход мыслей начальника «закоси-бэтэ», ибо у каждого из них была своя специфика. И оба были уникальными специалистами.
— Только отчитались по работе за прошлый год…, — зашагал в обратную сторону Сидоров. — И вот, на тебе! В новый период с новой игрушкой! Международный террористический центр! — генерал тяжело вздохнул. — Надо было мне идти в адвокатуру… Или лучше бы меня в девяносто третьем уволили без пенсии! Сейчас бы жил припеваючи...
В незапамятном девяносто третьем Сидоров безуспешно боролся против отмены спецпроверок нахлынувших в город «беженцев» и «вынужденных переселенцев». Однако статус беженца в мэрии стоил таких денег, что они тогда легко перевесили мнение эксперта по антитеррору.
Слова его не имели отношения к ходу мыслей.
Кто-то напевает в раздумье, кто-то ругается.
Игорь Станиславович причитал. Он не боялся уронить престиж. Он так привык работать — и не желал себя стеснять.
— И ведь агентура молчит, Саша! Молчит агентура! Не может быть терцентра больше одного человека, чтобы о нем не узнало еще пятьдесят... Так просто не бывает! По крайней мере, до сих пор не было. Может быть, в другом городе, — но не в Питере. Питерцы — самый общественный народ на свете, им до всего есть дело...
Он дошагал в задумчивости до большой переносной классной доски, утыканной фотографиями, разрисованной квадратами и овалами, исчерканной стрелами. В левом верхнем углу висел большой снимок Дабира Рустиани.
Длинный генеральский палец уперся в глянцевый прямоугольник:
— Этот кроха знает город лучше меня. Он прекрасно говорит по-русски, чисто, без малейшего акцента. Я думаю… он здесь учился. Лет пятнадцать назад... Точно!
Игорь Станиславович проворно подскочил к столу и что-то черканул на роскошном перекидном календаре.
Шубин улыбнулся: процесс пошел.
— Террор! — вещал Сидоров, лохматя седую шевелюру. — Ужас! Кто скажет мне, что это такое?! В этом году в России знаменательная дата — сто пятьдесят лет основания первой террористической организации. У нас впору открывать музей террора — где-нибудь рядом со Спасом на крови [Спас на крови — Собор Воскресения Христова — расположен в СПб на набережной канала Грибоедова (Екатерининского).
1 марта 1881 года на этом месте И. Н. Гриневицкий, террорист из «Народной воли», взрывом бомбы смертельно ранил на набережной Екатерининского канала Императора Александра II, возвращавшегося с парада в Михайловском манеже. Уже через полмесяца на месте убийства была освящена передвижная временная часовня, автором которой был Л. Н. Бенуа, а вскоре объявлен конкурс на проект храма-памятника.
Победителем конкурса стала во втором туре совместная работа А. А. Парланда и архимандрита Игнатия (Малышева), настоятеля Троице-Сергиевой пустыни, окончившего Академию художеств. В процессе доработки и упрощения архитектор, положив в основу «исконно русские начала», по желанию заказчика еще больше приблизил проект к памятникам московского зодчества, прежде всего к храму Василия Блаженного.
Девятиглавый однопрестольный храм на 1600 человек был заложен 06.Х.1883 в высочайшем присутствии, еще до окончательного утверждения проекта, ибо первые три тода пришлось вести работы по укреплению грунта и сооружению фундамента.
В 1888 были начаты гранитный цоколь и стены, облицованные зигерсдорфским кирпичом десяти тонов. Колонки, карнизики, тяги и наличники делались из эстляндского мрамора. На двадцати темно-красных досках, укрепленных на цоколе, были высечены главные события и указы царствования Александра II.
В 1894 закончилось возведение сводов и парусов, а в следующем году на столичном металлическом заводе изготовлены конструкции глав, пять из которых на фабрике А. М. Постникова покрыли особой разноцветной эмалью.
06.VII.1897 на главном шатре высотой 81 м. был водружен крест.
Еще раньше, в 1895, известная мастерская Фроловых приступила — сперва снаружи, а затем внутри — к мозаичному убранству, которое обошлось в полмиллиона золотых рублей. М. В. Нестеров создал эскизы для Нерукотворного Спаса на западном и Воскресения на северном, Н. А. Кошелев — для Христа во славе на южном, Парланд — для Благословляющего Спаса на восточном фасаде, В. М. Васнецов — для мозаик над входами. В храм вели двери, обитые красной медью с серебряными изображениями святых царствующего дома работы костромского мастера Савельева.
Снаружи, под колокольней, на месте смертельного ранения, возвышается «Распятие с предстоящими» с крестом из мрамора и гранита, перед которым горела неугасимая лампада. По сторонам размещаются иконы святых, празднуемых в день рождения и кончины убитого Императора, а также сделанные по рисункам академика П. А. Черкасова медные гербы губерний и областей России. Под золоченым куполом колокольни была написана в мозаике часть молитвы св. Василия Великого, воплощающая покаянную идею храма.
Мозаика почти сплошь покрывает и внутренность храма, что делает его единственным в мире примером этого искусства в новое время. Мозаичные работы на целых десять лет задержали освящение, которое свершил 19.VIII.1907 митрополит Антоний в высочайшем присутствии. По этому случаю на Монетном дворе была выбита особая медаль.
Все строительство обошлось в 4, 6 млн. руб.
Рисунки для мозаик интерьера выполнили В. В. Беляев, Н. Н. Харламов, А. П. Рябушкин, Н. А. Кошелев, Н. П. Шаховской, А. Н. Новоскольцев и др. В главном нефе представлена, согласно канонам, земная жизнь Спасителя, в западной части — Страсти, Распятие и Воскресение, в восточной — сцены после Воскресения. Все мозаики выполнены на высочайшем уровне и поражают своим художественным единством. Мастерская Дж. Нови в Генуе изготовила из разноцветного мрамора по рисунку Парланда невысокий иконостас, увенчанный тремя крестами из горного хрусталя. Четыре иконы в нем написал Нестеров, местные образа — В. М. Васнецов. Иконы в царских вратах, отчеканенные из серебра на фабрике Хлебникова, исполнила из мозаики по эскизам Н. А. Бруни мастерская Фроловых.Богатейшую утварь поставили фирмы Хлебникова и Фролова, работавшие по рисункам С. Ф. Комарова, в мастерской известного ювелира П. Овчинникова был сделан двухпудовый оклад из серебра с эмалевыми вставками для напрестольного Евангелия. Серебряную дарохранительницу — уменьшенную копию храма, привезли из Костромы, а другую, из яшмы и орлеца, — с гранильной фабрики в Екатеринбурге.
После алтаря главное место в храме занимала великолепная сень, которую поддерживали колонны из серо-фиолетовой яшмы, венчал крест из топаза и окружала ажурная кованая решетка. Она стояла над сохраненным фрагментом булыжной мостовой, где произошло цареубийство. С сени свисали разноцветные неугасимые лампады, создававшие особое настроение печали и умиротворения. В день убийства здесь служили панихиду, а ежедневно — литию.
Известный знаток протоиерей Аристарх Израилев руководил изготовлением в Финляндии и настройкой колоколов храма, главный из которых весил 1100 пудов.
От Михайловского сада церковная территория отделяется изящной оградой, сработанной на заводе К. Винклера.
27.IV.1908 митрополит освятил стоявшую рядом с храмом Иверскую часовню-ризницу, где были собраны иконы, поднесенные в память о кончине Александра II, в том числе «Распятие», приписывавшееся В. Л. Боровиковскому. В 1888 храму был подарен крест с кусочками камней от Живоносного Гроба, Голгофы, Вифлеемской и Гефсиманской пещер.
С самого освящения настоятелем в соборе, имевшем приход, служил протоиерей Петр Иоаннович Лепорский, профессор догматики в Духовной академии.
В 1923 храм получил статус кафедрального собора епархии, а через четыре года стал оплотом «иосифлян». Постановлением Президиума ВЦИК храм был закрыт 17.ХI.1930 и передан «под культурно-просветительные нужды». В 1934 Общество политкаторжан устроило в соборе выставку, посвященную «Народной воле». Однако через год ее закрыли, храм сняли с государственной охраны; стали раздаваться призывы снести этот шедевр русского зодчества, и перед Великой Отечественной войной был разработан соответствующий план: который, к счастью, не осуществился.
Лишь в 1956 здание вновь обрело статус памятника архитектуры, хота надругательство над ним продолжалось: здесь находились мастерские, картофелехранилище, склад декораций. Снова возник замысел снести собор. В 1970 храм передан как филиал музею «Исаакиевский собор» и в нем начались сложные реставрационные работы.] . Я бы пошел туда директором. Даже экспонатом можно… со временем. Мне всё едино... Как говорится — хоть тушкой, хоть чучелом.
Заместитель начальника ОПС присел на широкий подоконник.
— Ведь реально никто не представляет себе, что такое террор. — продолжил Игорь Станиславович, наклоняясь и мрачно заглядывая в хитрые терпеливые глазки Шубина. — Все объяснения понятны и просты — и неправильны! Сложные вопросы не имеют простых ответов. Я разрабатывал десятки террористов, сотни террористов! Видел их живыми, допрашивал — вот как тебя!
— Бог миловал…, — поежился в своем кругузом пиджачке Сан Саныч.
Допросы террористов сразу после задержания весьма жестки.
— Да! Вот как тебя! И я точно уверен — проблема террора не политическая. Она никогда не была только политической, а уж сегодня и подавно. Эти люди объединяются по душевному родству… по призванию, что ли. Я думаю — им все равно, ради чего сеять ужас. Главное — процесс. Это результат недовольства мироустройством… самой жизнью… и боюсь, он будет год от года нарастать. Когда в семье ребенок изводит взрослых, его можно назвать террористом.
— Вы бы книгу написали. — почтительно сказал Шубин.
Сидоров хмыкнул.
— Да что ты! Провокатор... Меня уволят из органов к чертовой матери — и правильно сделают. Начальник службы по борьбе с терроризмом оправдывает преступников! Нет, это я так, для понимания происходящего. Очень не хочется мне верить, что у нас затевается такая буза… А что ты думаешь об этом?
— Да мы что… мы, пехота, люди попроще. Нам бы к земле поближе, к практике. Чтоб без эмпирей… Протянуть кого надо, заснять или прослушать…
— Ну да, конечно… Не твоя головная боль, понимаю…
— Боль у нас общая, товарищ генерал. Это вы напрасно. Но все, что знаю, я уже сказал на совещании. Могу только повторить.
— Не надо!.. — кисло махнул рукой Сидоров, взял тряпку и стер с доски все кружки и стрелки. — Не понимаю, зачем я это делаю? Шел клиент по службе контрразведки — и шел бы себе. Ан нет — тут вы с Нестеровичем! Тот молодой, ему неймется — а ты-то зачем? Представляешь, сколько я на себя взвалю, если начну разработку твоего Гоги? Вы его поводили полдня по городу, «грохнули» — и вся недолга. А нам что теперь делать?
— Это не шпионаж, вы же сами понимаете. — сказал Шубин, привычно пропустив мимо ушей критику в адрес «наружки». — Контингент не тот. По ШП он зарылся бы в землю сразу после Новороссийска. А провели мы его неплохо. Для его класса — очень даже неплохо. Я людям благодарности объявлю.
— Валяй, защищай честь мундира! Кстати, приятная новость. Твои из десятого отдела возвращаются из командировки. Все целы, слава богу. Готовь встречу.
— Вот за это спасибо!
Шубин искренне обрадовался. Когда группа уезжает в командировку, о ее работе почти не бывает вестей. Для него, привыкшего опекать свою разведку каждодневно, такое положение дел было в тягость.
— Да… — вздохнул Сидоров, завистливо наблюдая просветлевшее лицо Сан Саныча. — А у меня опять десять оперов требуют. Вы, говорят, борцы с террором? Вот и отправляйтесь на передний край… Я аналитиков годами воспитываю, как в университете, а их бац, в Чечню, в окопы! Или в горы, со спецназом за «духами» гоняться... И никому ведь ничего не докажешь… Вот, Нестерович поедет, наверное. Ты только не сболтни ему раньше времени.
Он жестом пригласил Шубина подойти от окна к доске. Закурил, взял мел артистическими пальцами:
— Итак… Гогу на отходе не взяли.
— Не было его на вокзалах.
— Неудивительно. После вашей промашки он мог без труда рвануть электричкой до Бологого, а там подсесть в любой поезд. Я бы так и сделал. Что мы имеем несомненно? Курьера…, — он повел жирную черту, скрипя мелом по стеклу.
Сан Саныч поморщился.
— Машину «форд», принадлежащую автосервису «Баярд»… не факт, что за рулем был хозяин…, — Сидоров повел вторую черту и Шубин опять поморщился от противного скрипа. — Гражданина Кураева, личного охранника владельца строительной фирмы «Неон-трейд» гражданина Заилова. Хорошо, что твои не бросили его после неудачи с Гогой, довели от ЛДТ до дома. Здесь пока все.
Начальник СЗКСиБТ отодвинулся и полюбовался четкими белыми прямыми, соединившими снимок Гоги с двумя другими, поменьше форматом.
— Негусто, как видишь… Еще из несомненного мы имеем оперативную директиву Москвы по скорейшему вскрытию канала утечки экспериментальной зенитной ракеты… «Шило», кажется?
— "Игла". — подсказал Шубин.
— Да, «Игла»! — генерал написал название ПЗРК справа косыми красивыми буквами. — Сбитый в Моздоке вертолет, оказывается, на моей совести… Чего только нет на моей совести… Это сейчас для меня задача первостепенная, но попытаемся рассмотреть все в комплексе. На предприятиях работа уже ведется, список подозреваемых лиц будет завтра, а вот сам канал… Здесь интересны наработки Нестеровича… вот эта, Гатчина, и еще в Ольгино. В обоих случаях — организованная национальная группа с выходом на отдельные боевые структуры…, — он обвел кругом фотографии бородачей, заснятых Лехельтом, — а также необычный для таких ребят контакт с оборонкой. В Гатчине это авиаремонтный завод, в Ольгино… нет, в Ольгино мебельный цех.
— Нестерович считает, что операция с «Иглой» спланирована неким Ходжой. — сказал Сан Саныч, привычно покусывая губу в раздумье. — Он вам докладывал?
— Нестерович много чего считает… Видать, на мое место метит… Шучу.
— Но то, что он знал о существовании плана до его реализации — это факт.
— Факт, факт, и довольно страшненький. Такой, что даже думать не хочется. А придется, однако… Там ведь не только «Игла», но еще два плана, которые Нестерович не смог достать из Интернета… Вот поэтому «Игла» — задача номер раз. Вскроем канал — будет видно, имеет он отношение к Ходже, или не имеет. Если докажем связь между вашим Гогой…, — он провел пунктирную линию от фото вправо, — и оперативной директивой, — такая же линия протянулась от надписи "Игла " влево — весьма вероятно существование террористического объединения новой формации.
Стукнув мелом, Сидоров поставил на пересечении пунктиров букву "Х". Он был даже доволен, как энтомолог, открывший новый вид мерзопакостной сколопендры.
— Есть еще одна вещь. — сказал Сан Саныч, глядя генералу в глаза.
— Есть. — мрачно подтвердил Игорь Станиславович.
Оба молчали, не желая начинать первым. Сидоров вздохнул и сдался. Это была его головная боль.
— Очень меня интересует, что он делал вокруг спортивно-концертного комплекса. — сказал он. — Ты ведь об этом подумал? Слабо верится, что он решил прогуляться по местам своей студенческой юности. Этот факт мне нравится меньше всего. Когда такие кадры начинают бродить в местах массового скопления народа — это чревато.
Он очертил в центре доски круг, похожий на здание СКК, вид сверху, и поставил в нем жирный вопросительный знак, стукнув мелом на точке.
Подумал недолго.
— Так что — вперед! Выводи своих ребят в поле, вскрывайте связи. Этот двести восемнадцатый авиаремонтный в Гатчине надо накрыть так, чтобы мы каждый чих знали! Пересмотреть всех, до складских мышей... Снимки Гоги, Кураева и Заилова выдай каждому наряду, пусть запомнят, как родную маму. Ежедневно отсматривайте фотографии подозреваемых с предприятий, завтра их понесут тебе на базу пачками... Организуй это тщательно. Если мы работаем в правильном направлении, кто-то должен попасться на контакте с вашими объектами. Завтра подпишу у Панина приказ о создании штаба операции. Возглавляю я, в группе анализа — ты, Нестерович, Дмитриев… еще кого-то из ИАС надо в помощь… Решу.
— Мы еще отпечатки взяли. — напомнил Шубин.
— Уже проверили... Нет их в картотеке. Ни у нас, ни у младших братьев... На будущее может пригодиться, а пока — пусто-пусто, как говорит мой батя, заядлый доминошник. По Рустиани, как обычно, заводим банк данных, соберем туда все оперативные материалы. Периодически его просматривайте... Я дам запросы во все региональные управления. Если такой центр есть, они должны были наследить еще где-нибудь. А теперь, когда рабочий день два часа как кончился — давай кофе с коньячком, от простуды. Угощу коллегу. Твой шеф меня угощает. Давай-давай, не смей отказываться. Я же генерал, черт возьми! Нам с тобой сейчас болеть нельзя...
Сидоров нажал кнопочку на электрочайнике «Philips», попутно ткнув пальцем в клавишу музыкального центра «Akai», стоявшего на тумбочке сбоку от стола и настроенного на волну популярной радиостанции «Азия-минус».
— Как заявил в четверг журналистам в Москве начальник Генерального штаба россиянских Вооруженных сил, — словно прочитав мысли начальника СЗКСиБТ питерского УФСБ, вкрадчивым голосом откликнулся ведущий информационной программы, — в результате спецоперации на территории чеченской республики разгромлено крупное бандформирование. В следственном изоляторе «Лефортово», куда уже доставлены плененные боевики, ведутся предварительные допросы таких известных сепаратистов, как Улов Налимов, Букет Левкоев, Рекорд Надоев, Подрыв Устоев, Погром Евреев, Поджог Сараев, Падеж Скотинов, Исход Изгоев, Угон Харлеев, Удел Плебеев, Камаз Отходов, Развод Супругов, Забег Дебилов и Парад Уродов. По некоторым сведениям, среди арестованных имеется также воевавший на стороне боевиков легендарный абхазский снайпер Сосо Партучеба. Личности других захваченных террористов в настоящий момент устанавливаются...
— Они еще и издеваются, — насупился генерал.
Шубин засмеялся.

* * *

Пельмень с пуговицей в начинке попал в тарелку к Морзику и Володя выиграл главный приз — поцелуй именинницы. Ему всегда везло в азартные игры.
Кира, раскрасневшаяся, невозмутимо красивая, сделавшая себе модную стрижку а ля паж, поцеловала смущенного победителя прямо в толстые губы.
Людочка-Пушок вздохнула.
— Горько! — заорал с дивана Кирин муж, поплывший после третьей рюмки.
Ему не наливали больше, и он не протестовал. Таков был порядок, давно заведенный Кирой в доме. Все, кто бывал у нее, знали это и не смущались.
Морзик, охая, поднялся, и, держась за поясницу, поковылял к зеркалу стирать помаду.
Зимородок, Кира и Андрей Лехельт переглянулись и заулыбались. Пушок сочувственно сдвинула бровки.
— Что это с Володей? — недоумевая по поводу общего веселья, спросила Лехельта на ухо Марина.
Ей многое казалось слегка неясным в сегодняшнем приятном застолье. Совсем немного неясным.
Чуть-чуть.
— Вовочка у нас учится, как и я. Ему не хватает на учебу и он подрабатывает… тяжелым физическим трудом на археологических раскопках. В полях Ленинградской области.
— Володя, это правда?!
Морзик кивнул и, подняв перед собой большие ладони, показал Маринке огромные красные рубцы водяных мозолей.
— Лопата — первобытное орудие пытки! — простуженно воскликнул он.
Вот уже четвертый день подряд он проводил в рабочей команде Нахоева, дотемна ковыряя ненавистным инструментом мерзлую землю.
— Господи, бедный! Чего вы все ржете?! Человек борется за свое будущее! Это же достойно уважения! Ну, перестаньте же!
Марина была готова не на шутку обидеться.
— У тебя замечательная девочка! — шепнула Кира Андрею. — Как обстоят дела?
Лехельт неуверенно пожал плечами.
— Пока — вариант "Б".
Это означало, что близкий человек не в курсе рода занятий разведчика.
Соответственно, весь Кирин день рождения шел по варианту "Б".
Из посвященных, кроме молодежи, были лишь Клякса с супругой.
Старый с Роликом дежурили на объекте.
Впрочем, Тыбинь никогда не приходил к Кире в дом.
Волан забежал на полчасика, вручил персональный букет со стихами собственного сочинения, и умчался нянчиться с младшей дочерью. Непосвященные никак не могли въехать, отчего в стихах именинницу называют мудрой матерью-Коброй, а она и коллеги по работе при этом смеются.
Непосвященными считались Маринка, Кирина семья и подруга Лариса, забредшая к столу в паре с неизвестным никому мужчиной, красавцем и весельчаком.
Морзик тем временем поманил пальцем в сторонку Лехельта.
— Слушай, Дональд, ты вот мне скажи… Ты не знаешь, что это с нашей Людочкой?
— А что такое? — обеспокоился Андрей.
— Понимаешь… она какая-то странная стала. Как только выловит меня наедине, так сразу начинает со мной говорить про какие-то вещи… даже повторить такое не могу. Про Веймар какой-то… Про Терезиенвейз [Терезиенвейз — буквально «Луг Терезы», место почти в центре Мюнхена, где проводится ежегодный пивной фестиваль «Октоберфест». В принципе, этот праздник есть не что иное, как несколько затянувшаяся свадебная церемония по случаю бракосочетания в 1810 году баварского кронпринца Людвига Первого и принцессы Терезы Саксонской.] ... Ты не знаешь, случайно, где эти Веймар и Терезиенвейз? А то я ей брякнул, что в Австралии, так она обиделась... Сказала, что я напрасно считаю ее дурой. Я ее вообще дурой не считаю, но я парень простой. Дерево, в общем, неструганное. Заготовка для Буратино... Ну — понимаешь? Мне бы чего попроще, про Розенбаума, или другого великого поэта, а она все спрашивает, отчего это Вертер застрелился. Да хрен его знает, отчего он застрелился! Была пушка под рукой — вот и застрелился! Была б веревка — повесился бы... И послать ее нафиг с ее Вертером неудобно… хорошая девчонка…
— Веймар — это город, в котором жил Гете. — сказал Лехельт очень серьезно, насупив брови. — Вертер — герой его книги. А то, что Людка с тобой об этом разговаривает, значит, что она на тебя запала. Точно тебе говорю. Поверь чутью старого разведчика.
— Да я верю… Это не удивительно… на меня все западают. — признался Морзик. — Я парень что надо... Только как-то она странно это делает. Попроще нельзя разве? Я думаю, это кто-то из вас ей про меня что-нибудь насвистел... Предупреждаю сразу: узнаю кто — убью на месте! Клюв расплющу! Никакое каратэ не спасет. И ким-ке особенно. Учти! Я в гневе страшен...
— Я верю, верю…, — зафыркал Андрей, сдерживая смех.
— А чего тогда скалишься? Знаешь ведь что-то, темнила! Колись, редиска! — Морзик зажал Лехельта в углу и принялся в шутку его душить. Тот задергался и придурашливо заорал.
На шум из кухни выглянула Кира с дочерью. Вид у хозяйки дома был несколько озабоченный.
— Никаких трупов в моей прихожей! — крикнула она расшалившейся молодежи.
— Не будет трупов! — пыхтел Морзик. — Я его… расчленю… и спущу в унитаз… Или вот лучше собачке скормлю! Песик, съешь его! Р-р-р!..
И он сунул закатившего глаза и свесившего набок язык разведчика Лехельта крошечному хозяйскому пекинесу.
Пес испуганно шарахнулся в сторону, залился звонким лаем.
— Видишь — даже собака тебя есть не хочет! Знает, какая ты зараза! Сознавайся, откуда Людка знает цвет твоих простыней? Используешь служебное положение, развратник?
В этот раз он притиснул Лехельта сильнее, тот и впрямь засипел и охотно сознался в провокационной подсказке.
— То-то же! — успокоено убрал руки Морзик. — Не позволю марать честь боевого товарища!
Тут Андрей вывернулся и запрыгнул ему на спину.
Маринка с Людкой запоздало навалились на них с визгом и возня продолжилась.
Тем временем Кира подсела за стол к Зимородку и его маленькой, тихонькой, как мышка, жене.
— Скучаете?
— Отдыхаем! Нине очень нравится твой салат. Поделишься рецептом?
— Непременно. А что еще?
— Так… все больше о божественном. Не могу понять, что делал Гога в ЛДТ, когда мы его «грохнули». Проверялся — или ждал кого-то?
— Костюмчик примерял. — хмыкнула Кира.
Ей неприятно было вспоминать свою промашку, хотя особых угрызений она не испытывала. Уже не стажерка, чай.
— Это вряд ли… Он ведь и «контрика» своего отпустил. Я думаю — у него была забита встреча с кем-то. Может быть, эта встреча и была целью его приезда.
— А может он специально отпустил «контру», чтобы мы расслабились! — возразила Кира.
Ей не хотелось соглашаться с мыслью, что она завалила важнейший момент операции.
— Это вряд ли…, — повторил Зимородок. — Ты, пожалуйста, прокачай в памяти всех, кого видела в зале, и я тоже, и Старый. Может быть, когда-нибудь всплывет… Завтра сядем и запишем словесные портреты, хорошо?
Жена Зимородка сидела отстраненно, сложив сухонькие ручки на острых коленях, обтянутых праздничным платьем. Странные разговоры мужа и именинницы не удивляли и не волновали ее. Она привыкла.
— Костя, у меня к тебе дело. — поманила Кира пальцем удивленного капитана.
— Да чего ты? Говори здесь, Нинка свой человек!
— Это здесь не могу. Маленький секрет праздничного пирога.
Они вышли на кухоньку. В малогабаритной двухкомнатной квартирке было не развернуться, но бездомному капитану и его жене и такое жилье показалось бы хоромами.
— Что случилось? — посерьезнел Клякса при виде особого, служебного выражения Кириных глаз.
— Пока ничего, но… Это все Лариска. Она приволокла этого… Василия. Я его первый раз вижу.
— Ну и что?
— Он мне не нравится.
— Дело вкуса… мне тоже. Но ты давай, все выкладывай.
— Понимаешь… он тут под шумок выспрашивал у моей девочки, не менты ли мы.
Зимородок вздернул брови, как-то весь тотчас заострился, почерствел скуластым, немного деспотическим лицом. Когда посторонние интересуются семьей разведчика — настораживается вся служба, подобно дикобразу.
— Что за человек твоя подруга?
— Так… семейная неудачница, как и я. Не надо, не говори ничего. Только я делаю свое дело… ращу зайчика, а она ищет женского счастья. Этот Василий у нее невесть какой по счету.
— Понятно… Припоминаю: он, когда вошел, осмотрел всю квартиру. Даже в спальню к вам заглянул. Я засек — но не задумался.
— Что будем делать?
— Для начала — сфотографируемся. Сегодняшний сабантуйчик просто необходимо увековечить. Для семейного альбома… и на всякий случай.

* * *

Когда после перекура с танцами все расселись за столом, и разомлевший от закусок и комплиментов Василий опять взял в ласковые руки Кирину гитару, Морзик по знаку узких губ Кляксы потребовал фотоаппарат.
Через некоторое время Клякса отлучился под благовидным предлогом, пошумел водой в туалете и, вернувшись, потирая влажные руки, шепнул имениннице на ухо с прикольной улыбочкой, но серьезным шепотом:
— У него липовое водительское удостоверение. Фотка переклеена. Работа грубая, халтура. Печать пририсовали — и вся недолга...
Кира покачала головой и прыснула, сузив глаза, будто от удачной шуточки.
— Да что ты говоришь! Как же мне теперь поступить?
— Предупредишь подругу?
Оба внимательно посмотрели на противоположный край праздничного стола, где на диване молодящаяся Лариса, с крашеными в платиновый цвет короткими волосами, льнула к плечу почти двухметрового красавца с героическим подбородком.
— Не думаю, что это выход…, — ответила Кира. — Попробуй вот это блюдо. Оно называется «козел в огороде». Я за тобой поухаживаю…
— "Козел в огороде"? Здорово. Как раз наш случай…
Некоторое время Зимородок чревоугодствовал, не поднимая глаз от тарелки.
Его мышка-жена Нина уже догадалась, в чем дело, и ничем не мешала, не привлекала к мужу чужого внимания. Когда-то давно, в молодости она ревновала капитана к работе, даже грозилась уехать к маме, но, посидев на шифровках и делах службы контрразведки, приняла, как закон, простые истины: без этого все погибнут, и это нельзя делать иначе, чем делает ее героический Костик. Ничего не получится, лучше и не пробовать.
С тех пор у Кляксы не было друга надежнее и беззаветнее, чем собственная жена. Такое еще встречается в природе русских женщин, и, к счастью, не редкость. Они и есть, наверное, тайный оплот государства.
— Попрошу Мишу прокачать этого жирафа через МВД. — вздохнула Кира. — Надеюсь, он не серийный маньяк, а всего лишь аферист-многоженец… Как мне это надоело — шпионы, маньяки, террористы…
— По роже подходит. — буркнул Клякса с набитым ртом. — Ты расстроилась… Этот гад испортил тебе день рождения.
Он призадумался на минуту, вытер рот цветастой салфеткой, решительно смял ее жесткими пальцами.
— Забей на это, как выражается мой старший. Хорошее словечко, верно? Вчера из Черноморска вернулся Маэстро с ребятами… Сегодня их дежурство, так что должны быть на месте, если их на очередной захват не сорвали... Не будем ждать до завтра. Я для тебя сейчас устрою персональный спектакль. Ты только подругу успокой, чтобы ее припадок не хватил.
Глаза Киры неподдельно округлились от удивления.
— Костя! Ты ли это? Ты собираешься воспользоваться личными связями со спецназом, прибегнуть к неконституционным методам? А кто нам мозги полоскал все эти годы? Про кодекс разведчика? Про закон о негласных методах работы? Изучать заставлял! Конспектировать!
Зимородок, сложив руки на округлившемся животе, отдувался после сытной еды.
Хитро улыбнулся:
— Я же ваш начальник. Мне положено. Впрочем, если ты меня осуждаешь, я могу ничего не предпринимать. Пусть твою Лариску в очередной раз облапошат, раз ты такая чистюля.
— Что ты! Я просто удивлена до онемения! Ты, случаем, не выпил лишнего? Я думала, инструкция и ты — близнецы-братья!
— Так оно и есть. Но сегодня может случиться исключение, подтверждающее правило. Персонально для тебя. Иногда страсть как хочется отвести душу, поучаствовать в установлении справедливости... Но если ты будешь орать, как стажер-первогодок, спектакля не получится. Продолжай праздновать и предоставь все хлопоты шефу.
— Ты — золото! — разулыбалась Кобра. — Нина, у вас замечательный муж! У меня даже настроение поднялось. А Лариска — она хорошая, только бестолковая какая-то… Всякое дерьмо из вас, мужчин, к ней липнет. Так всегда было, еще со школы...
— С этим не ко мне. — отмахнулся Зимородок. — Это к психологам, в отделение психокоррекции! Попроси Лехельта передать мне телефон.
— Да я сама принесу!
Кира с легкостью встала и направилась в прихожую.
Проходя мимо Ларисы и Василия, она одарила удивленного красавца-мужчину своей неотразимой беспощадной улыбкой.

* * *

Через два часа застолье завершилось. Молодежь попарно сбежала гулять дальше, а «старики» неспешно пошли в метель по широким питерским проспектам к метро. Кира подхватила под руки Ларису и Нину.
— Девочки, я хочу вам что-то показать! Нет-нет, мужчинам нельзя!
— Иди, иди. — кивнул жене Зимородок. — Мы с Васей тут покурим.
Возбужденно хохоча, будто под хмельком, Кира затащила женщин за угол. Необузданный бес вседозволенности проснулся в ней.
— Девчонки! Я хочу с вами сходить в мужской стриптиз! Вот прямо сейчас!
Они стояли у входа в ночной клуб «Сафо».
Нина молчала. Она подозревала, что все это не просто так, и боялась помешать. У Ларисы глаза на лоб полезли от удивления. А Кира и сама не могла уже сказать, играет ли она, или говорит всерьез.
— Ну, что вы? Пойдемте! Мужики там себе постоят! Мы быстро!
Такое бывало в ее жизни, когда ее несло безудержно, но все это было давно. Сейчас она с некоторым сожалением чувствовала, что вполне себя контролирует. Ей просто надо было продержать женщин за углом некоторое время...
Когда они вернулись, на перекрестке попыхивал огоньком сигаретки одинокий Костя Зимородок.
— А где Вася? — дрогнувшим голосом женщины, привыкшей к неприятным сюрпризам, спросила Лариса.
— Вася? — неподдельно изумился Зимородок. — А, Вася!.. Он какой-то странный! Вдруг сказал, что все осознал, что ему нужно срочно изменить свою жизнь — вскочил в такси и умчался! Это вы на него так подействовали, Лара? Впервые вижу, чтобы женщина так могла завести мужчину!
— Да будет вам! Куда же он уехал?! Может, домой?
— Вы знаете, где он живет?
— Он живет у меня!
— А вы дали ему ключи от квартиры?
— Ну, да…
— Вы давно знакомы?
— Давно… две недели… Вы на что намекаете?!
— Я бы на вашем месте побыстрее поехал домой и проверил, все ли на месте. Ей богу, всякое нынче случается…
— Это собаки и лошади случаются! — отрезала огорченная донельзя Кирина подруга. Она преподавала на филологическом.
Они посадили отчаявшегося устроить личную жизнь филолога в маршрутку. Кира расхохоталась. Жена Зимородка посмотрела на нее с осуждением.
— Где он?! — жадно спросила Кира.
Зимородок показал пальцем за спину, на знакомый белый микроавтобус РССН, неприметно стоящий у ларьков. Из микроавтобуса доносились чьи-то приглушенные вскрики.
На переднем бампере боевой машины ГрАДа сидел меланхоличный Гусар и покуривал.
Завидев Киру, спецназовец привстал, приветливо взмахнул затянутой в штурмовую перчатку рукой и снова сел.
— Я хочу на него посмотреть! Кляксочка, ну пожалуйста! Одним глазочком! А то подарок будет неполный!
— Исключено, Кируша. Ты устала. Да и люди пока работают. Маэстро, вон, так раздухарился, что пообещал получить с Васятки полную признанку. Даже с Тюленем поспорил, что управится за десять минут. На литруху «Сабадаша»... Так что пойдем, мы проводим тебя. Проветримся. Нам всем надо немного проветриться... Не осуждай нас, Нинулька. У нас работа нервная…

* * *

Кира, перемыв посуду, уже спала тяжелым, беспокойным сном, когда зазвонил телефон. По ночам звонили только ей.
Подруга Лариска рыдала в трубку.
— Кирочка, какой благородный мужчина! Я, кажется, нашла свое счастье!
— Поздравляю…, — без энтузиазма ответила Кобра. Запал ее уже прошел, уступив место раздражительности. — Вещи-то на месте?
— Все, все на месте! То есть, он собирался, видимо, меня обокрасть, всё ценное уже в два чемодана упаковал, но я на него так подействовала! Я просто перевернула всю его жизнь!
— С чего ты взяла? Он что — звонил тебе?
— Да, звонил! Ты не поверишь, какой это благородный и честный человек! Он плакал в телефон! Он просил прощения за то, что ранил мне сердце! Он сказал, что во всем раскаивается и идет в милицию! Он во всем признается… он тут, оказывается, обокрал вот так пятерых женщин… но теперь с этим покончено! Он обещал вернуться ко мне после тюрьмы! Честным! Кирочка, я буду его ждать! Я его найду и поеду за ним! Представляешь, какое счастье?!
— Поздравляю…, — вяло повторила Кира. — Я же говорила тебе, что все еще устроится. Только ты его лучше сейчас не ищи.
— Почему?!
— Ему сейчас трудно. Он будет чувствовать себя униженным. У него гордость будет страдать. А ключи от квартиры он тебе вернул?
— Представляешь — приехал какой-то бородатый милиционер, здоровый такой, бритый еще наголо, похожий на чеченца, и оставил под дверью конверт с ключами и копией Васиной явки с повинной. Я побоялась открывать, потом забрала, когда он ушел... А что же мне сейчас делать?
— Спать! — буркнула Кира и положила трубку.
Она лежала на спине с открытыми глазами и улыбалась.
Тяжелое нервное напряжение последних месяцев отступило и Кира вновь обретала спокойствие, равновесие и веру в правильность окружающего мира.

Предыдущая страница 4 Следующая страница


5 Дмитрий Черкасов

ГЛАВА 5
ПОЧЕТНЫЙ ГРЫЖЕНОСЕЦ

Лехельт провожал Марину вереницей знакомых улиц. Прошли мимо памятного парадного с дырой в филенчатой двери.
Маринка фыркнула:
— Помнишь, как это ты… с горбиком?
— А ты как визжала с лопатой? Прямо как самурай!
— Я не могу понять одну вещь, Андрюша…
— Какую? — насторожился Лехельт. Он ожидал новых расспросов о работе.
— Почему мне с тобой так спокойно? Так спокойно-спокойно, будто ничего плохого не может случиться? Я за тобой себя чувствую, как за каменной стеной.
— Ну… — зарделся в темноте разведчик Дональд, — на стену я мало похож. Больше — на симпатичную оградку...
Она повернулась, обняла и поцеловала его, и они неспешно двинулись дальше.
— Ты знаешь, — продолжала Марина, — сегодня я впервые за весь вечер не слышала ни слова о деньгах! Ни разу! Ты обратил внимание? У тебя классные ребята, и шеф твой мне понравился. Жалко, что жена у него какая-то… ни рыба, ни мясо. Только фирма у вас странная… неделовая какая-то. Я думаю, вы так скоро прогорите, в такой милой компании. Как жить будешь, Андрюша?
— Мама была права. — засмеялся Лехельт. — Ты очень здравомыслящая девушка.
— Разве это плохо?
— Что русскому здорово, то немцу смерть. Кому-то плохо, кому-то хорошо…
— А тебе?
— Я тебя люблю. Но я не такой здравомыслящий.
— А какой ты? Как твои ребята?
— Клякса… это мы шефа так дразним, Кира, Дмитрий Аркадьевич — они все хорошие люди, но они уже другие. Не такие, как мы с Вовкой. Но я иногда чувствую, что это неотвратимо. Это судьба.
— Ну… с Кирой все ясно… истеричка в начальной фазе климакса.
Андрей нахмурился, но сдержался.
— А судьбы не существует, Андрюшенька. — продолжила Марина. — Судьбу мы сами творим.
— Ты в это серьезно веришь? Некоторые варианты судьбы меня определенно не греют.
— А что тебя греет? Прозябание на жаловании?
— Я тоже когда-то так думал. — сказал Лехельт. — Тут есть кое-что помимо денег... В деньгах не измеряемое. Это разные вещи, они не заменяют друг друга. Хорошо бы совмещать их, да не всегда удается. Мне жаль будет это все потерять. Но моя фирма не прогорит, не волнуйся. Это исключено.
— Чем-то надо жертвовать. Ты, по-моему, излишне все усложняешь.
— Рома зато все упрощает.
— Рома чересчур все упрощает! До чистого фрейдизма, до зоологии! Но в одном он прав — надо стремиться жить достойно.
— Осталось только понять — что значит «жить достойно».
— Например — это не тащиться пешком по ночным улицам, а ехать на машине. Не обижайся! Ты сегодня ночуешь у меня. С родителями я уже договорилась. Не всегда же нам будет так вести с защитниками, как в прошлый раз...
«Что ж, разведчик Дональд! — подумал Андрей. — Вот и близится твой роковой час! Не зря Волан говорил: ты уйдешь со службы, как только захочешь жениться — или не уйдешь никогда».
— Дай хоть университет закончить! — брякнул он в голос и Марина немо изумилась.

* * *

Тем временем Морзик с Людмилой, до одури напрыгавшись на досках танцевального клуба в ДК Ленсовета, отполировав коктейлями выпитое и съеденное у Киры, дважды подравшись с какой-то нечистью, благополучно достигли Вовкиной холостяцкой квартиры, за поднаем которой он отдавал, не жалея, половину зарплаты.
В случаях, подобных этому, затраты окупались.
— Только чур! Никаких Вермаров! — сказал Морзик заплетающимся языком. — Ты извини, у меня папа простой шофер. Я этого всего… ну-у…, — он повертел пальцами перед глазами для большей убедительности, — н-не люблю! Я вот это люблю!
И он поцеловал вконец обалдевшую Людку взасос, да так долго, что у нее захватило дыхание, после чего вдруг злобно зашипел и выпустил девушку из медвежьих объятий.
— Что такое?! Что такое?! — затарахтел испуганный Пушок, тараща блестящие глазки.
— Руки, блин, болят!.. Мозоли!.. Я гадом буду — а докопаюсь, зачем они роют эти треклятые ямы!
— Потом... После...

* * *

Тем временем Дональда и Морзика с ностальгической нежностью, как родных, вспоминал стажер Ролик, корчась в тоске и печали на переднем сидении холодной постовой машины, затаившейся на тротуаре у гатчинского домика дознания.
Миша Тыбинь с легкостью показал стажеру, кто в машине хозяин...
Не вдаваясь в объяснения, он покинул место наблюдения у рынка, где они торчали с обеда, и безошибочно пригнал машину по темноте на этот пятачок тротуара за кустами, едва не переехав по пути лежавшего навзничь посередине дороги злобно сопящего во сне подполковника милиции Шишкобабова, обряженного на сей раз в темно-синее трико, огромные, размера эдак пятидесятого валенки с калошами и старый серый тулуп, и оттого почти сливающегося по цвету с асфальтом. Издалека начальника гатчинского ОБЭПа можно было легко принять за «лежачего полицейского», ограничивающего скорость при проезде мимо школ и иных учреждений.
— Мы разве не домой? — недоуменно спросил Ролик, вертя спросонья головой, еще побаливавшей после сотрясения.
— Нет. — философически ответствовал Старый.
— А мы разве не у Кубика должны дежурить? Они никуда не смоются?
Получив в ответ такое же содержательное «нет» из регистра нижней октавы, стажер обиделся и «увял», а именно это Старому и было нужно. Он был очень рад тому факту, что стажер продрых все дежурство и не пытался вступать с напарником в дружеские контакты. Он также не желал объяснять зеленому Ролику источник своей уверенности в том, что сегодня до самого рассвета лидеры местной чеченской диаспоры не тронутся с места.
Уверенность эта базировалась на некоторых действиях, которые с наступлением сумерек Михаил Тыбинь произвел с замками теплого гаража, в котором объекты держали своих «железных коней».
Едва стемнело, он, никем не замеченный, воспользовавшись крепчавшим морозцем, забил замочные скважины жевательной резинкой и залепил подтаявшим в ладонях снегом.
Этому, конечно, нельзя было научиться по учебникам оперативной подготовки. На курсах повышения квалификации такого тоже не преподавали. Вмешательство в личную жизнь граждан официально строжайше запрещалось, и педант Клякса устроил бы Тыбиню головомойку за подобные художества.
Но Старый и не спешил делиться ни с кем своими «ноу-хау». Он знал их в великом множестве, чему обучило его богатое ментовское прошлое. Бывший опер Вильнюсской уголовки имел за плечами огромный жизненный опыт.
В девяносто втором тот самый жизненный опыт, да небольшой чемоданчик с двумя экземплярами личного дела, сменой белья, свитером, шерстяными носками и половинкой жаренной курицы составляли все его достояние, с которым он ступил на перрон Витебского вокзала Ленинграда. В Вильнюсе осталась могила убитой литовскими националистами жены, разграбленная квартира и ордер на арест за преступления против молодого демократического государства — ничуть не менее идиотский, чем ордера на ребят из рижского ОМОНа.
Нервная система мрачного мосластого мента была изрядно расшатана, что и повлияло благотворно на его последующую судьбу.
Ночуя все на том же вокзале, в обществе бомжей и одного бездомного капитана первого ранга, он не стал отводить глаза в сторонку, когда пятеро подвыпивших челноков попытались затащить в уголок за баулы небогато одетую молодую женщину.
Челноки, помогая друг другу, похромали в травмопункт, а Михаил с Кирой пошли в гости к Кляксе, чей наряд вел в то время наблюдение за транзитом недоброкачественного спирта из Прибалтики. Уже через месяц, после соответствующей проверки, Михаил обрел новое место жительство, новую фамилию и новую службу.
Рассказывать об этом кому бы то ни было, а особенно желторотому стажеру, Тыбинь считал ниже своего достоинства.
Также не желал он объяснять Ролику, что, пока тот дрых, почмокивая, привалившись щекой к обивке сидения, Старый «прослушал» по радиоканалу сходку напуганных рыночных сержантов. Местечко они выбрали неудачное — на складе, прямо под «жучком», поставленным Кляксой.
Среди них отсутствовал сержант Шамшаров, задержанный опером Багетдиновым по подозрению в подельничестве с Урюком. Еле откупившись от насланных на них корыстолюбивых сотрудников ОРБ, сержанты мучительно искали спасение от новой, более серьезной напасти. Видимо, Шамшаров не один трудился на кровавой автомобильной ниве.
Вердикт сборища предсказать было нетрудно.
Опера Багетдинова решено было "вогнать в доску [Вогнать в доску — убить (жарг.).] " сегодня же. Поэтому Старый и поставил свой автомобиль под кустами неподалеку от освещенного окна кабинета веселого татарина.
— А печку включить можно? — жалобно проскулил Ролик, поеживаясь в стынущей машине.
— Нет.
— А музычку?
— Нет.
— А в туалет выйти?
— Нет.
— А узнать…
— Нельзя.
— Блин, но я писать хочу!
Старый оставил этот возглас без комментариев.
Хотеть не вредно.
Освещенное окно вдруг погасло. Тотчас Тыбинь, как будто и не сидел целый день в машине, проворно наклонился и чем-то клацнул у полика салона.
— Помоги-ка…, — попросил он стажера.
Ролик наклонился, сунул вниз руку. Наручник защелкнулся и стажер увидел себя пристегнутым к раме переднего сидения.
— Это чтобы ты никуда не влез. — поспешно пояснил Старый, и, пока стажер «догонял» ситуацию, прихватил короткую, но увесистую шоферскую монтировку и беззвучно вышел из машины. Он умел открывать дверцы без щелчка и скрипа.
Миша был уверен, что стрелять сержанты не станут.
Представят все дело пьяной дракой.
А здесь опыт и сила были на стороне Тыбиня. И тяжелые металлические предметы в случае необходимости он пускал в ход без колебаний, что называется, в полную дурь. Без привычки это не так-то просто.
Опер, утомленный писаниной, устало брел домой, к переезду, кутаясь по самый нос в шарф, натягивая на уши кепку, не оглядываясь и не надеясь на местный транспорт.
Тыбинь шел за ним, держась в тени, стараясь быть поближе.
Багет оглянулся раз, другой — и прибавил шагу.
Старый озлобленно сплюнул, поспешая за ним. Татарин прибавлял прыти, все внимание обратив на загадочного преследователя, и нападение спереди застало его врасплох. Выскочившие из-за темных голых кустов фигуры ударили его чем-то тяжелым по голове и уже примерились добивать, когда Тыбинь, перейдя на бег, громко засвистел в милицейский свисток.
— Я тебе щас его в задницу вобью! — испуганно заорал один нападавший.
Тыбинь, выплюнув свисток, висевший на веревочке на его толстой шее, закрываясь левой рукой, ударил с разбегу плечом и головой, и одновременно — монтировкой внизу, по колену.
Хруст, громкий вой и падение тела обозначили его успех.
Дальше он только успевал вертеться, отмахиваясь, и раз за разом попадая стальным «припасом» по конечностям противников. Он не старался дотянуться до голов и туловищ, так как сам был короткорук.
Однако удар трехкилограммовой железякой по руке выводит неподготовленного человека из строя так же эффективно, как и по голове.
Невероятно проворный, защищенный толстым ватником и шапкой-ушанкой, Старый бился, как средневековый воин в пропитанных солевым раствором полотняных доспехах. Сержанты же притащили с собой свои казенные дубинки, не пробивавшие ватник со спины и боков. Правда, один удар сбил с головы Тыбиня шапку.
Позабытый у обочины Багетдинов, придя в себя, перевернулся набок, достал пистолет и трижды выпалил в звездное морозное небо. Нападавшие молча сыпанули по сторонам, подхватив покалеченного первым ударом монтировки товарища. Вскоре топот ног их стих и слышно стало лишь утомленное сопение Тыбиня, искавшего в потемках шапку, да стоны раненого опера.
— Слышь…, — слабо позвал Багетдинов. — Ты кто?
— Водитель с автобазы. — буркнул Тыбинь. — А ты кто?
— Дед Пихто! — злобно отозвался опер и заскулил от боли.
Голову ему разнесли крепко.
— Ты никого… из этих… не узнал? — жалобно спросил Багет, пересилив страдания.
— Я их пометил всех… вот этим инструментом! Сам завтра узнаешь. — успокоительно сказал Старый, отдуваясь, подходя к оперу. — Ну, тебе неотложку вызывать, или как?
— Я где?.. — жалобно спросил Багет.
Его неожиданно вырвало на снег обочины.
— Да здесь ты… на Достоевского. У тебя, видать, сотрясение…
— Догадливый, черт… Посмотрел бы я, что у тебя было бы, если так звезданут… Не видишь там… башка-то целая? Не вытекли мозги-то?
— А они есть? — ухмыльнулся Тыбинь.
— Повыступай мне… Вон… напротив… железнодорожная больница… Постучи туда, скажи — сотрудника милиции ранили…
— То-то я смотрю — ты с пистолетиком, — Михаил заметил, что Багетдинов клонится вбок. — Но-но-но! Ты смотри, держись! Я живо!
— Ничего… я полежу… мне так легче… Слышь, эй!..
— Ну, чего? — недовольно обернулся Тыбинь, зашагавший уже на огонек приемного покоя.
— Повезло мне, что ты шел… Спасибо…

* * *

Когда Старый вернулся к своей машине, доведенный до отчаяния стажер, свесившись из салона за борт, справлял малую нужду в забавной и неудобной позе.
— Ну где вас носит! — зскулил он, изогнутый в три погибели. — Я все Кляксе расскажу!
— Не шуми. — примирительно сказал Тыбинь. — Помогал одному коллеге по работе… уладить мелкие неприятности.
— Ага, вижу! — стажер сбавил обороты. — Это мелкие неприятности пописали вам ножами весь бушлат?! Вон, с боков вата торчит! И из пушки палили...
— Ух, ты! — Старый ощупал ватник. — Я и не заметил…
— Потом насмотритесь! Давайте, отстегивайте меня! Я не герой! Я домой хочу.

* * *

Нестерович сидел за своим рабочим столом, тупо глядел в стену, ел шоколадные конфеты и запивал горячим чаем.
Стопка ярких фантиков росла на углу стола.
Когда приходилось много думать, капитан пожирал сладкое в потрясающих количествах.
У него не «срасталось». Операции на «Аметисте», в ГОИ и в ЛОМО не принесли результатов, хотя на этот раз работали с изюминкой, разделив стандартную «чистку» на три фазы.
Сначала работники режимных органов, подчиненные одному из отделов управления, в соответствии с производственным циклом и порядком прохождения готовой продукции очертили круг проверяемых.
Длиннющие списки в сотни фамилий по возможности утрясли, подсократили, выбросив из них самых старых и заслуженных, ветеранов и патриотов военно-промышленного комплекса. Этим занимались специалисты управления по кадрам, числящиеся на скромных должностях делопроизводителей и контролеров.
Потом была проведена первая, подготовительная фаза проверки. По информации специально нацеленной агентуры установили контакты и круг общения сотрудников секторов и лабораторий, занимавшихся экспериментальной тематикой.
Вторая фаза — демонстративная — призвана была вспугнуть подозреваемых, а затем успокоить, убедить, что гроза была — и миновала. На завод, в конструкторское бюро и институт нагрянули дотошные, но «бестолковые» комиссии, набранные из сотрудников управления ФСБ по Министерству обороны. После их отъезда по цехам и комплексам поползли специально подобранные слухи на шпионские темы — один нелепее другого. За внешней нелепицей скрывались, однако, определенные указания на тот или иной сектор, заранее плотно взятый под наблюдение. Обычно в этом секторе работал агент управления.
Каждый из работников, проявивший излишний интерес к происходящему в этой научной группе, тотчас брался на заметку и попадал в круг вторичной проверки. Это была уже третья, заключительная фаза.
Но и она не принесла результатов.
Операцию, подобную этой, можно считать удачной, когда список подозреваемых умещается на одной страничке. В пластиковой же папке Нестеровича по прежнему лежали десятки исчирканных листов по каждому предприятию. Провести оперативную разработку такого числа людей силами питерской «наружки» было нереально.
Наступал тяжкий час анализа: по своему разумению, чутьем, опытом, божьей милостью надо было выделить из списка не больше двадцати фамилий и выдать по ним задание ребятам Шубина. Если брать с закрытыми глазами — шанс угадать меньше десяти процентов.
В компьютере капитана существовало по крайней мере пять версий упорядочения списков.
Во-первых, по возрасту: молодые наиболее опасны, ибо наименее подготовлены к защите от психологического давления и довольно легко относятся к возможности заработать лишние деньги, коих, как известно, никогда много не бывает.
На этом постулате настаивал его коллега Дмитриев.
Во-вторых, по возможности совершить задуманное. С этим у самого Нестеровича еще не было ясности.
В третьих — по степени квалификации.
В четвертых — люди, проявившие интерес к происходящему в третьей фазе операции.
В пятых — люди, внешне не проявившие никакого интереса.
А можно было еще придумать и в-шестых, и в-седьмых...
Программы сортировки и сравнения уныло показывали, что первые два десятка фамилий любой версии почти нигде не совпадали с другими четырьмя. Преодолевая страстное желание малость подкорректировать списки для скорейшего получения результата, Нестерович сидел и ел конфеты, пачкая губы и пальцы шоколадом.
Перед ним под стеклом лежали разрисованные фломастерами схемы производства экспериментального варианта «Иглы».

* * *

Коронид получала пятая лаборатория ГОИ со своего химического производства в Сертолово. Из него по заказам заведующих секторами экспериментальный заводик прессовал элементы будущих оптических систем и устройств.
— А они не являются секретными изделиями! — заявил Нестеровичу первый заместитель генерального директора. — Это наша интеллектуальная собственность и мы не собираемся топить ее в трясине государственных секретов! Ваше ведомство и без того режет нас без ножа, не дает публиковать и продавать результаты. Мы на вас в суд подадим! Опричники! Сатрапы!..
Зам был высоким толстым мужчиной, в блестящем костюме от Бриони, с огромной золотой булавкой поперек синего двухсотдолларового галстука.
"Цепи золотой ему не хватает, граммов на пятьсот. — подумал Нестерович. — И печатки с брюликами... Как раз был бы клиент для СЭБа [СЭБ — служба экономической безопасности УФСБ.] ...".
Учет, однако, в ГОИ был на высоте.
Все детали из коронида, выпущенные заводиком для собственных нужд института, оказались в наличии. В цехе горячей прессовки капитан внимательно изучил производственный процесс и даже блеснул эрудицией перед начальником участка, правильно назвав полосу ультрафиолетового излучения в ангстремах, и дав понять, что знает характеристики спектра солнечного света.
— Вас нынче хорошо готовят. — сказал седой, как лунь, начальник участка.
— Я закончил матмех.
— Я тоже… Что же человек, закончивший матмех, делает в особом отделе?
Нестерович ходил по цеху в составе комиссии особистов.
— Он делает свою работу. Скажите, можно ли при наличии исходного композита изготовить обтекатель на другом подобном производстве?
— На другом? Вот вы куда ведете… Видите ли, мы применяем точные прессовочные формы, полученные экспериментально. Надо добиться минимальной толщины, чтобы избежать потерь излучения, и в то же время сохранить запас прочности с учетом абляции. Нашего обтекателя хватает на один полет — он стирается от скоростного напора воздуха. Кривизну еще нужно сохранить… А впрочем — все это блохи. На любом предприятии, оснащенном горячим прессом, можно сделать это, коллега. Не столь прецезионно — но работать будет. Вам этого официально никто не подтвердит, из рекламных соображений, но вы уж мне поверьте. Все они здесь прошли вот через эти руки…
И старик показал Нестеровичу темные морщинистые ладони.
Одним из сторонних заказчиков изделий из коронида было КБ «Аметист».
Здесь темно-серые колпаки различных размеров и форм, напоминающие мертвые ячеистые глаза насекомых, устанавливали в фантастические системы слежения, фотосъемок и самонаведения. Приборы выглядели слепыми: казалось невероятным, чтобы свет проникал через эту абсолютно непрозрачную керамическую структуру.
Сектор, модернизировавший бортовой координатор «Иглы», располагался в двух больших смежных комнатах старого здания. Здесь начальствовал другой старик — высокий, сгорбленный, тихий, с длинными, гнущимися во все стороны пальцами. На лацкане его затертого пиджака висел маленький значок лауреата Государственной премии. Разобранная головка самонаведения стояла на испытательном стенде в дальней, «черной комнате», стены которой были завешены черным бархатным материалом — для уменьшения засветок и фоновых отражений.
Нестерович уважительно рассмотрел сложную систему миниатюрных зеркал и отражателей, установленную в карданном подвесе с двумя степенями свободы. Здесь его студенческой эрудиции не хватало и он попросил показать, как работает головка.
Старик пощелкал переключателями стенда — засветился экран, имитирующий фоноцелевую обстановку в поле зрения «Иглы».
Капитану ничего не было видно, но головка вдруг пришла в движение, завертелся решетчатый диск-модулятор светового потока, зажужали привода, зеркала медленно двинулись сразу в двух плоскостях, отслеживая положение невидимой человеческому глазу цели.
— Скажите пожалуйста, а где все это изготавливается? — спросил Нестерович, достав большой блокнот и ручку, и набрасывая схему производственной цепочки.
— У нас есть свое производство, в третьем корпусе. — ровно дыша, тихим голосом ответил лауреат Госпремии, глядя почему-то вниз и в сторону.
— А собирается здесь?
— Нет, все там. Здесь мы только испытываем новые технические решения…
— И кроме этого образца, здесь других головок нет?
— Нет.
Лауреат был явно поражен псевдодемократическим синдромом и службу безопасности недолюбливал. Впрочем, капитану было на это наплевать.
— Да мы производим не всю головку! — пояснил ему в третьем корпусе еще один старик, толстый, лысый, краснощекий и невероятно общительный. — Мы зеркала получаем от ЛОМО, автоматику из Коломны! Наше дело — все состыковать, подрихтовать, если что не идет. Тяп-ляп — и готово!
Живчик засмеялся.
— И часто не идет?
— Бывает… Это как с женой — раз на раз не приходится!
— А куда отправляете готовое?
— На ЛОМО. Оно же головное предприятие в кооперации... Против ЛОМО нет приема!
— А они что делают?
— Стыкуют голову с ускорителем, комплектуют системой прицеливания, пусковым контейнером — и продают. Сейчас новый комплекс запустили, на автомобильном шасси. «Джигит» называется, слыхали? Только чур — не сажать меня за разглашение! Ха-ха-ха!
ЛОМО трясли тщательнее и дольше всех.
Весь складской учет сошелся в копеечку. Число полученных из Тулы ускорителей в точности соответствовало числу изделий «Аметиста» и числу ПЗРК на складе готовой продукции оптико-механического объединения.

* * *

Теперь Нестерович сидел и ел конфеты. Вся механическая часть работы была выполнена. Оставалась творческая, то есть божественная.
«Не очень похож я на Бога-творца, — подумал он, глянув краем глаза в зеркало у входа. — Не вполне похож. Так, на творчишку…».
В кабинет вошел старший оперуполномоченный Дмитриев, кучерявый темноволосый мужчина, страдающий одышкой. Сел за стол, замер, охватив голову руками.
— Хочешь чаю, Алексей Антонович? — предложил Нестерович.
Майор подставил чашку.
— Ты чего еще здесь?
— Бдю государственные устои. Сегодня мое бдение.
— А… ну-ну… — старший оперуполномоченный мельком глянул на ворох списков. — Это, кажется, называется гаданием на кофейной гуще.
— Скорее, на чайной заварке. Можно еще на конфетных фантиках.
— Отчего это молодые капитаны нашего отдела так влюблены в службу?
— Оттого, что молодых капитанов нашего отдела так воспитали родители. Как представитель государствообразующей нации, несу свое бремя.
— Что это за нация?
— Мы, славяне, разумеется. Ведь не все народы способны создавать государство. А оно есть не что иное, как оболочка, препятствующая ассимиляции нас другими государствообразующими народами.
— Имею сильные сомнения в наших способностях… — мрачно сказал Дмитриев.
— Чем это ты так расстроен? И, простите за бестактность, отчего от вас прет бензином, как от цистерны Лукойла? На заправке калымил?
— Я машину отцовскую сжег. — махнув рукой, ответил майор. — Отец у меня в Белоруссии жил, в прошлом году умер. Вот маманя и пристала — забери да забери машину. Ей хоть и пятнадцать лет, а бегает хорошо. Бегала…, — поправил он себя.
И Нестерович выслушал печальную повесть о том, как старший оперуполномоченный, свято чтя закон, предпринял попытку растаможить отцовскую «старушку». В результате ему насчитали пошлину в две с половиной тысячи евро.
Обозленный Дмитриев сжег машину тут же, под окнами помещения таможенного терминала.
— Ей красная цена — пятьсот баксов, да и то в базарный день!
— И что теперь?
— Говорят — все равно плати! Факт ввоза был, документально подтвержден — плати! А ты говоришь — государствообразующее!..
— Мытари всех времен и народов одинаковы. Могу тебя утешить только тем, что они не попадут в царствие небесное. Так Христос распорядился. И не ты ли ратовал за скорейшее пришествие на нашу землю порядка? Вот он наступает…
Зазвонил телефон. Нестерович поднял трубку. Говорил недолго, нежно, глядясь на себя в зеркало, поправляя длинными пальцами прядь волос.
— Мать беспокоится? — спросил Дмитриев. — Вот и шел бы домой… Ладно, порадую тебя… Установлена личность Дабира Рустиани. Шеф был прав в своей генеральской прозорливости. Он у нас учился, в инженерно-экономическом.
— Когда?
— В восемьдесят шестом закончил аспирантуру и уехал на родину. Настоящее имя — Кемаль Пехлеви. Не лупай зенками, фамилия эта зело распространенна...
— Как же ты его вытащил, Алексей Антоныч?
— Тупо! Без гаданий. Просмотрел снимки всех выпускников с семьдесят пятого по восемьдесят седьмой. По всем вузам. Думал — с ума сойду. Ничего, не сошел, зато таможня пособила вот!.. Кто это сказал — таможня дает добро? Таможня только берет добро — вот как надо!
— А связи, знакомства?
— Это завтра, завтра… В одной группе с Рыжим учился, между прочим, с главным «приватизатором»...
— Предлагаешь начать разработку Анатолия Борисовича? — усмехнулся Нестерович.
— Бесперспективно. Его проще по СЭБ раскрутить. А у тебя что?
— Голяк пока.
— Разведчикам показываешь снимки?
— Все организовал у Шубина на базе. Каждый день один из нарядов просматривает. Пока ничего. Я не могу понять, что же украли, если все на месте. Учет совпадает по трем предприятиям! Мне подход нужен, идейка. А идейки то как раз и не хватает… Без идеи я с этими списками ничего не сделаю. Каждый мог каждый.
— Да, дружище… А хочется поймать своего Ходжу?
— Его надо поймать, Антоныч...
— Я пойду умоюсь, руки отмою от бензина. Ты пока завари свежего чаю, приберись вокруг. В чистоте лучше думается. Посидим, покумекаем. Мне тоже отвлечься будет полезно...

Предыдущая страница 5 Следующая страница


Танцы теней 6

ГЛАВА 6
Я КУПЛЮ СЕБЕ КОЗУ, НО ТЕБЕ НЕ ПОКАЗУ...

— Где их черти носят! — Сидоров возмущенно воззрился из-под прямых строгих бровей на своего очаровательного референта. — Антонина! Найдите мне немедленно Дмитриева с Нестеровичем! Разброд какой-то в службе! Я их на казарму посажу: ночевать будут в управлении. Объявлю для третьего отдела «Вихрь-4»...
Он бросил на рычаг трубку старинного телефона, который, по преданию, стоял еще в кабинете Дзержинского.
Игорь Станиславович любил раритеты.
Шубин деликатно помалкивал, перелистывал страницы толстого, тисненого золотом тома «Цареубийцы». Слева над столом начальника «закоси-бэ-тэ» висел большой плакат, изображавший ошалевшего пса, бессильно хватающего зубами тьму блох. Надпись под плакатом гласила: «В природе тоже есть террористы!».
На углу стола лежал большой, красочно изданный фолиант в мягком переплете со смутно знакомыми Сан Санычу и напоминающими клинопись значками.
— Что за язык, товарищ генерал? — спросил он Сидорова.
— А! Иврит. — раздраженно махнул рукой тот. Увидел слегка округлившиеся хитрые глазки Шубина — и пояснил. — Не спеши на меня в службу собственной безопасности писать. Эмигрировать не собираюсь. Издание "Моссада [Моссад, израильская разведка. Занимается сбором разведывательной информации за рубежом, осуществляет акции политического характера и ведет борьбу против терроризма. При выполнении своей задачи по сбору информации основные усилия Моссад концентрируются на проведении агентурных операций против арабских стран, их официальных представителей и учреждений по всему миру, в частности, в Западной Европе и в Соединенных Штатах, где национальные интересы арабов по Ближнему Востоку конфликтуют с интересами Израиля в этом регионе.
Моссад собирает информацию о каждой арабской армии: о дислокации, вооружении, моральном духе, руководстве, а также всю информацию о внутренней обстановке в арабских странах, об отношениях между лидерами арабских стран, о дипломатической активности всех других стран в арабском мире.
Моссад следит и за коммерческой активностью арабских стран, в частности, в области поставок западного оружия, пытается предотвратить вербовки арабами военных, экономических и политических экспертов. При этом основная цель сотрудников Моссада — самим завербовать такого рода лиц в качестве агентов, а в случае неудачи вербовки — или убедить их в нецелесообразности оказания помощь арабам, или передать гласности деликатные стороны их деятельности.
Моссад также осуществляет подстрекательскую деятельность с целью вызвать беспорядки, которые способствовали бы взаимному недоверию среди арабов, а также лишили бы арабский мир симпатий Запада.
В области борьбы против терроризма Моссад время от времени проводит против арабских террористов боевые операции, особенно часто — в странах Ближнего Востока и в Западной Европы. В частности, Ливан, где имеется смешанное население, состоящее из христиан, друзов и мусульман, делает территорию этой страны привлекательной для осуществления разведывательных операций. Израильтяне имеют в Ливане тайные счета и осуществляют в этой стране некоторые «черные» финансовые операции. С территории Ливана Моссад проводит рейдов против лидеров палестинских террористов, личного состава палестинских организаций и лагерей беженцев.
Помимо операций против арабов, Моссад занимается сбором политической, экономической и научно-технической развединформации как на Востоке, так и на Западе с целью обеспечения интересов государства Израиль. Основные усилия концентрируются на получении информации по США, Германии и России, а также по ООН, чьи политические решения могут иметь последствия для Израиля.
К числу задач, которые израильская разведка ставит перед собой в России и странах Европы, относятся сбор данных о политике правительств этих стран по отношению к Израилю, о состоянии еврейской эмиграции, вербовка лиц, занимающих в правительствах этих стран стратегически важные посты.
Резидентуры Моссад в неарабских странах обычно действуют под прикрытием посольств и консульств Израиля. Моссад имеет резидентуры в США, в большинстве европейских столиц, в Турции и Иране. В Южной Америке, в Африке и на Дальнем Востоке действуют стратегические центры Моссад.
Операции резидентур носят разнообразный характер: от поддержания связи и обмена информацией с официальными спецслужбами этих стран до проведения боевых акций против арабских террористов. При осуществлении операций задействуются офицеры Моссад и агентура на временной основе.
Например, в июле 1973 года группа боевиков Моссад из 16 человек осуществила убийство арабов из Марокко в норвежском городе Лиллехаммер. Норвежскими властями были захвачены и отданы под суд 6 человек из группы, остальные скрылись. В ходе судебного разбирательства было установлено, что группа состояла из израильтян — кадровых офицеров Моссад, — и европейских евреев, которые были завербованы специально для этой операции, прошли основную подготовку в Париже, где Моссад имеет свой региональный центр, а затем прибыли в Норвегию со специальным заданием по ликвидации арабов, чья принадлежность к какой-либо террористической организации до сих пор находится под большим сомнением.
Штаб-квартира «Института разведки и специальных задач» (Моссад ле-тафкидим ме-юхадим) расположена на бульваре царя Саула в Тель-Авиве.
Моссад был создан в конце 40-х годов ХХ века двумя Исерами — Большим и Маленьким.
Рослый Исер «Большой» Беэри попал под суд, когда сгоряча приказал расстрелять офицера, шпионившего на Иорданию. Но его дело не пропало и перешло к невысокому Исеру «Маленькому» Харелу, который до репатриации из Риги был Изей Гальпериным. Подчиненные шутили, что, оставшись в СССР, Изя непременно возглавил бы КГБ.
От Харела пошли многие традиции Моссада: патологическая секретность, привычка к экономии средств (особенно — при оплате услуг наемников, которых регулярно стараются облапошить, не заплатив за выполненное задание) и недоверие к современной технике. Кстати, дома грозный Исер во всем слушался жену, и соседи жалели маленького, тихого мужа красавицы Ривки, принимая его за мелкого клерка в какой-то заштатной фирмочке.
Его инкогнито раскрылось случайно и по-ближневосточному анекдотично, когда жена вывесила проветриться мундир с погонами подполковника (для Израиля это очень много, высшее звание в израильской армии — генерал-лейтенант — обычно носит начальник Генштаба).
Самой эффектной операцией Моссада принято считать похищение называемого в Израиле «палачом номер один» Адольфа Эйхмана, доживавшего свои дни в Аргентине под именем Рикардо Клемента. Для операции были отобраны двенадцать абсолютно надежных людей — у всех родственники погибли от рук нацистов. 11 мая 1960 года Эйхман был схвачен прямо у своего дома, накачан наркотиками и отвезен в аэропорт, где его погрузили в самолет под видом попавшего в аварию и потому забинтованного израильского дипломата. Смертная казнь в Израиле не применяется, но для Эйхмана сделали исключение — после скорого суда он был повешен. Стенограммы судебных прений, где Эйхман говорил о тесной связи между администрацией Третьего Рейха и сионистскими организациями Германии 1933-1945 гг., а также — о размещении огромных денежных средств нацистов в принадлежавших иудеям банкирских домах в США, Швейцарии и других странах, и других интересных вещах, способных пролить свет на тайны так называемого «холокоста», никогда не публиковались и, вероятнее всего, уничтожены.
В течение многих лет Моссад поддерживает доверительные отношения с высокопоставленными лицами и правительственными чиновниками в каждой стране, имеющей значение для Израиля. В еврейских общинах почти всех стран мира имеются сионисты и симпатизирующие Израилю лица, которые оказывают активную поддержку усилиям израильской разведки. Подобные связи тщательно культивируются и служат каналами для получения информации, для распространения дезинформации, для пропаганды и иных целей. Официальными учреждениями, которые используются Моссадом в качестве прикрытия, являются израильские торговые миссии, государственные туристические организации, авиакомпания «Эл ал», компания морского судоходства ЦИМ (акции которой принадлежат поровну американской компании «Израэл Корпорейшн» и Еврейскому агентству). Израильские строительные фирмы, промышленные группы и международные торговые организации также обеспечивают для разведки неофициальное прикрытие.
Моссад в значительной степени зависит от различных еврейских общин и организаций за рубежом, используя их для вербовки агентуры и получения информации.
Как правило, Моссад подбирает для себя агентов за рубежом из евреев. Тем не менее и при этом всегда существует риск провала, обусловленный двойной «верноподданностью»: с одной стороны, приверженностью целям государства Израиль, с другой — необходимой лояльностью по отношению к своей родной стране. Вербовки не евреев встречаются сравнительно редко.
Израильтяне абсолютно безжалостны как по отношению к своему разведчику, так и к агенту, если нелояльность или измена ставят под угрозу срыва проведение ответственной операции или угрожают безопасности государства. В Европе имели место несколько случаев, когда евреи, работавшие на израильскую разведку, были перекуплены египтянами за значительные денежные суммы. Эти евреи заманивались в Израиль или похищались, а затем осуждались закрытым судом на тюремное заключение сроком от 10 до 14 лет.
Международная сеть помощников израильской разведки называется «сайаним». На иврите «сайан» означает «помощник». Сайанами могут быть только чистокровные евреи (по матери). Сохраняя лояльность по отношению к той стране, гражданами которой они являются, сайаны в то же время испытывают симпатии и к государству Израиль. Только в Лондоне насчитывается около 2 тыс. сайанимов, по всей Великобритании их рассеяно еще тысяч пять, в США — в десять раз больше. Они никогда не принимают непосредственного участия в операциях, а лишь оказывают те или иные услуги. Сайан всегда должен быть уверен, что операция, осуществлению которой он помогает, не направлена против той страны, где он родился и живет.] " по борьбе с террором. Привезли — а перевести не успели. Если сейчас не найду этих мудрецов — прикажу им выучить еврейский и перевести! За месяц!
На глаза Игорю Станиславовичу попалась оперативная схема прошлого совещания по курьеру Рустиани — доска с фотографиями и стрелами.
— А ты, собственно, что молчишь? Раз приехал — значит, есть новости! Садись, выкладывай.
Сан Саныч молча подошел к доске, взял мел и, привстав на цыпочки, провел стрелу от снимков бородатых чеченских боевиков к автосервису «Баярд».
Они с генералом переглянулись.
Сидоров встал перед доской, зацепив карманы брюк большими пальцами, откинулся назад, критически разглядывая оперативную схему, точно произведение искусства.
— Отвечаешь? — с шутливой угрозой в голосе спросил он Шубина.
— Зуб даю... Век воли не видать! — в тон ему ответил заместитель начальника ОПС. — Группа Брунса засняла четверых из восьми. Пригнали на сервис джип — латать пробоины. Номера машин совпадают. Автор дырок тоже известен.
— Да, помню! Дантист какой-то…
— Стоматолог. — напомнил Шубин.
— Да, Стоматолог... Отпустили его. У него разрешение на ношение оружия... Ума не приложу, как он его получил! Да еще на такой лихой ствол... и чистейшая самооборона. Захват наших сотрудников, как ты понимаешь, мы не афишировали. Без него же генацвале Стоматолог невинен, как мальчик из церковного хора..., — генерал перешел к делу. — А картинка интересная вырисовывается, милый ты мой главный филер города и области… Ведь это прямая цепочка от нашего Кемаля неизвестного назначения, через «Баярд», через этих богатырей на ваши объекты в Гатчине!
Сан Саныч скромно улыбнулся.
— С кем бородачи общались в автосервисе?
— Сам хозяин выходил. Некто Мирза Мирзоев. — Шубин положил на стол пачку фотографий. — Дальше — особо ни с кем. Только что с парой охранников, — он заглянул через плечо Сидорова, — вот этим… и вот этим.
— Люблю я ваши комиксы… Все наглядно. Так сказать, налицо. А мои вечно притаскивают одни бумажки. И сейчас бумажки принесут, вот увидишь. Брунс-то с ребятами загорели, небось?
— Каким образом? Зима же...
— Ладно. Шучу я опять... А что нового по авиаремонтному заводу в Гатчине? Я этот завод-то помню с детства, там еще музей Чкалова. Я ведь летчиком хотел стать…
Шубин достал из портфеля еще одну пачку снимков и список на две странички.
— Вот контактеры Дадашева и Нахоева с завода. Засняты автоматической съемкой, идентифицированы начальником восьмого отдела. У меня людей немного, на завод просто так не внедришься — закрытая среда. Мы поставили аппаратик в арендованной объектами комнате, над входной дверью — и всех щелкаем. Я думаю, они предпочтут вести дела в своем помещении.
— Разговоры пишете?
— Пишем, но ничего достойного внимания не услышали.
Массивную дверь кабинета с трудом отворила, налегая грудью, стройная Антонина. За ее спиной стояли измятые и небритые кандидаты в знатоки иврита и идиша.
Нестерович потирал затекшую шею.
На щеке у Дмитриева отчетливо отпечатался рубец от подлокотника кресла.
— Вы откуда такие?! — изумился начальник СЗСКиБТ. — Где были? Я вам битый час названиваю! Посмотрите, сколько натикало! — он ткнул дланью в большие напольные часы с боем.
— Мы спали, товарищ генерал. — сдерживая мучительную зевоту, ответил Дмитриев, как старший.
— Я вижу, что вы спали! А террористы, между прочим, бодрствуют!
— Мы легли два часа назад, товарищ генерал. Прямо в кабинете. — поправился Дмитриев. — Шинель на телефон бросили, оттого и звонков не слышали.
— Ну, хорошо… Что наработали за ночь? Нестерович, я тебя спрашиваю!
Нестерович зачарованно уставился на новую стрелу в оперативной схеме. Он просто пожирал ее глазами.
Низенький Дмитриев толкнул его локтем в ребро.
Спохватившись, капитан выволок из-за спины папку со списками и рисунками.
— Опять бумажки…, — поморщился генерал. — Вы мне когда-нибудь живого террориста притащите?
— Террористы все «Граду» достаются, товарищ генерал. — вздохнул Дмитриев.
— Ладно, давайте докладывайте.
— Докладываю выводы из анализа оперативного материала. — потирая щеку, хрипловатым спросонья голосом начал Нестерович. — Первое: вероятнее всего, хищение совершено группой лиц по предварительному сговору...
— То, что не случайно, это я и сам знаю, — проворчал Сидоров. — Какие основания так думать? Я имею в виду — что именно группой лиц, а не одним подонком?
— Главное основание — компоненты новой «Иглы» распределены по трем предприятиям. Одному работнику просто не по зубам. — объяснил капитан.
Начальник СЗКСиБТ одобрительно кивнул:
— Продолжайте...
— Второе — эти лица работают каждый на своем заводе, КБ или в институте, но при этом хорошо знают и доверяют друг другу. Третье: у них высокий уровень квалификации. Они не просто похитили составные части — они их потом состыковали... Вывод: это, возможно, однокурсники, выпускники одного из питерских вузов авиационного профиля. Мы с майором Дмитриевым обработали часть массива данных, выделено пока шесть подобных групп — из ЛИАПа, БГТУ и университета. Сегодня к обеду планирую сформировать задание на оперативную разработку. Товарищ генерал, разрешите вопрос…
— Подождите. Это подозреваемые... Какие соображения по каналу хищения?
— Пока конкретно никаких… Проще всего похитить композит коронида. Он не засекречен, учитывается по весу, но выход готовой продукции имеет разброс…, — Нестерович заглянул в один из листков, близоруко сморщился, — до двадцати процентов. При таком разбросе скрыть часть продукта не составляет труда. Поэтому перечень тех, кто мог похитить коронид, достаточно большой. Так же дела обстоят и с основой комплекса. Типовую «Иглу» можно раздобыть и на ЛОМО, и у военных, и в Туле на серийном заводе… У них, кстати, месяц назад улетел по рельсам целый вагон — сработали самопроизвольно ракетные твердотопливные ускорители. Выбил ворота — и промчал на восемьсот метров в чисто поле. Чуть в электричку не впилился... Но в Туле — хуже всего с подозреваемыми. А вот что касается экспериментальной головки самонаведения на «Аметисте» — это изделие штучное, строгого учета. Это самое узкое место. Похитить его могли только люди, непосредственно с ним работающие, а их немного. Сравнительно немного. — поправился Нестерович от толчка Дмитриева, слушавшего доклад с нарочито равнодушным, скучающим видом. — Товарищ генерал, а теперь можно…
— Подождите! Что показала проверка?
— Все головки на месте.
— Ну, и?..
— Буду еще думать, товарищ генерал. Но упор в оперативной разработке предлагаю сделать на сотрудниках «Аметиста».
— Вот вам еще одно подспорье. Это — перечень контактеров с возможным каналом транспортировки. Все они — сотрудники авиаремонтного завода в Гатчине. Проверьте их на совпадение с вашими предварительно отобранными группами однокурсников... Гатчинский завод — не самое престижное место, и в кооперацию по «Игле» он не входит, верно? Если будут вскрыты контакты с работниками ГОИ, ЛОМО и «Аметиста» — вряд ли они окажутся случайными. Даже два контакта — это уже будет большой удачей.
Дмитриев взял из рук Игоря Станиславовича снимки и список, принесенные Шубиным. Повисла пауза.
— Ну? — спросил сурово генерал. — Ну? — повторил он снова. — Нестерович, ты что хотел спросить? По схеме? Да, связь подтверждена оперативной разработкой. Благодарите ребят Сан Саныча, в ножки им кланяйтесь. Ишь, затрепетал! Это еще ничего не значит... От этой связи до твоего Ходжи — как отсюда до Стамбула! Идите. Неплохо поработали, но надо конкретнее. И побрейтесь, не оскорбляйте эстетическое чувство моего референта!
Когда за офицерами закрылась тяжелая дверь, Игорь Станиславович в приподнятом настроении прошелся по кабинету, не в силах сдержать улыбку.
— Ну — как мои ребята? — как бы мимоходом спросил он Шубина и, не дожидаясь ответа, сам похвалил. — Орлы! Нестерович — умница. Самый толковый в этом отделе.
— Он докладывал только от своего имени. — сказал Сан Саныч. — Между тем, работали они вдвоем, и старший, скорее всего, навел младшего на эти подходы. А младший не ценит, зарывается.
— М-м-м, — недовольно промычал Сидоров. — Вечно ты все испортишь своей наблюдательностью. Не зарвется. Я ему уши быстро откручу. В конце концов, здоровый карьеризм — это хорошо. Можно подумать, у тебя нет таких ребят.
— У нас все попроще… к земле поближе. Плечо товарища все время чувствуешь, не забалуешь.

* * *

Нестерович с Дмитриевым вернулись к себе, по пути встретив в коридоре задумчивого майора Игоря Оленева.
Сотрудник пресс-службы брел от кабинета первого заместителя начальника УФСБ генерал-лейтенанта Владимира Сергеевича Ястребова куда-то в направлении столовой, тихо напевал себе под нос «Я служу в разведке не за званья, не за ордена...» и вид при этом имел слегка пришибленный. На лацкане его серого ворсистого пиджака пламенел значок почетного донора, верхняя пуговица на рубашке отсутствовала, синий в мелкую белую полосочку галстук был сдвинут на сторону и перекручен. Лицо Оленева было озабоченным и несколько раскрасневшимся.
Со стороны могло показаться, что минуту назад майора кто-то душил.
А, учитывая тот кабинет, из которого он только что вышел, получалось, что меры физического воздействия к Оленеву применял лично Владимир Сергеевич.
На плече у Игоря стволом вниз висел потертый АКС-74 [АКС-74 — автомат Калашникова калибра 5, 45-мм со складывающимся прикладом.] без магазина.
Если фантазировать дальше, то следовало предположить, что именно этим автоматом майор оборонялся от разошедшегося не на шутку генерала.
Видимо, отмахивался, как дубиной...
Дмитриеву и Нестеровичу одновременно пришли в голову схожие хулиганские мысли и они синхронно хмыкнули.
Оленев вяло пожал руки коллегам, огладил ладонью пластик окантовки трубки газового поршня, уныло сказал «Вот, в Чечню еду...», пропустил мимо ушей циничное замечание Дмитриева «Давно пора!» и потопал дальше.
Через секунду из-за поворота, за которым скрылся майор из пресс-службы, раздался его горестный вздох.

* * *

У себя в кабинете оперативники обнаружили Матильду.
Эту дородную уборщицу звали, на самом деле, Степанидой Павлиновной, но «Матильда» подходило ей как нельзя лучше.
По мнению непосвященных, все уборщицы в Управлении, а равно — буфетчицы, сантехники и электрики, — были как минимум агентами службы собственной безопасности. Якобы лишь на таких условиях их брали на работу. Кадровые сотрудники об этих слухах знали, однако не видели в этом ничего зазорного: это была бы необходимая и обоснованная мера.
Агенты ССБ действительно среди обслуживающего персонала имелись, но их процент был невысок. Ибо смешно заниматься массовой вербовкой персонала того учреждения, где любой сотрудник автоматически переворачивает лист тексом вниз, даже когда к его столу подходит сидящий в том же кабинете коллега.
Степанида Павлиновна как раз и была тем самым редким исключением, трудящимся на два фронта: с ведром и тряпкой, и на ССБ.
Чисто случайно Нестерович вычислил куратора Матильды — маленького язвительного старлея Петушкова из отдела капитана третьего ранга Петренко. Увидел, как они шушукаются в темной бытовке. Принимая во внимание возраст, габариты и служебное положение Степаниды Павлиновны, предположить что-либо иное значило бы опозорить бедную женщину на веки вечные.
Капитан поделился своим наблюдением с Дмитриевым и они на пару принялись сочинять для старлея тщательно отработанную дезу. Вскоре это превратилось в привычное милое развлечение, отдохновение души, тем более приятное, что с Петушковым у Нестеровича то и дело возникали трения по поводу места на служебной стоянке автомобилей у здания управления.
Вот и теперь Дмитриев, завидев огромную Матильду, склоненную в изящном реверансе над их мусорными корзинами, регулярно заполняемыми обрывками листков с непонятными колонками цифр и фразочками, начинающимися со слов «Юстас Алексу...», подмигнул Нестеровичу и громко сказал.
— Ты не видел моего сверхсекретного приказа из главка? Не знаю, куда задевал!
— Не видел, а что в нем? — подхватил Нестерович.
— Всех старших лейтенантов из службы собственной безопасности повышают в звании до майоров. За вредность.
Матильда обернулась, одарила офицеров в полном смысле слова золотой улыбкой вставных зубов и вытряхнула корзины в специальный пластиковый мешок.
На большие, как у грузчика, руки ее были напялены поползшие по швам белые нитяные перчатки. Перчатки она стащила с рук, порвав почти пополам, и тоже бросила в мешок, который, возможно, сегодня же до основания перероет в поисках пропавшего приказа старлей Петушков.
Нестерович, развалясь в кресле, задумчиво наблюдал за ее тяжеловесными пассами, разгоняя в тяжелой голове остатки двухчасовой дремы на служебных стульях.
— Степанида Павлиновна, а где вам выдают такие симпатичные перчатки? — спросил он.
Уборщица полуобернулась, двинув огромными бедрами, обнажила между губами свои золотые прииски.
— Муж приносит. Он у меня мужчина заботливый. На чулочной фабрике работает. Это брак ведь, носить их нельзя. Их списывают — он и забирает на хозяйство.
Капитан закрыл лиловые от недосыпания веки. Матильда, жалостливо округлив глаза, осторожно покосолапила к выходу, волоча за собой мешок с бумагами. Она была доброй женщиной.
Едва за ней закрылась дверь, глаза Нестеровича рывком открылись.
— Леша! Я нашел! Я знаю, как они ее украли! Ну — прости за наглость... Я, кажется , знаю, как они ее украли.

* * *

— Сегодня не будет «бабушкиного альбома»? — сделав невинные глазки, голоском испорченного ребенка спросил Морзик.
Людочка-Пушок покраснела и хихикнула оттого, что Вовка подмигнул ей.
— Не будет. — с повышенной суровостью ответил Клякса.
Он не любил чрезмерно близких отношений между разведчиками группы, делая исключение лишь для Киры с Тыбинем. В боевом капитане пропадал проповедник высоких критериев нравственности, ханжа, пуританин и Великий Инквизитор. Этот чистюля мешал работе и Зимородок беспощадно подавлял в себе святошу, но иногда, особенно с молодежью…
— Что за дурацкий смех, Пушок?
Морзик нахмурился, Людочка обиделась, Кира воззрилась насмешливо.
Клякса не дал времени разгореться скандалу.
— Что с работой на ямах?
— Рыли в трех местах. — нелюбезно ответил Черемисов, не глядя на старшего группы и ощупывая загрубевшие ладони. — Под Кировском, за Павловском, за Сестрорецком. Всегда одно и то же: шурфы в пяти-шести местах, метра на три в глубину. Потом бросаем и уезжаем. В последний раз отрыли какие-то кости… Ромбик был очень доволен, велел собрать их все в мешок и уложить в багажник своей БМВ. Каждому дополнительно к деньгам дали по бутылке водки. «Кремлевской». Я не пробовал, боюсь отравиться. Водочка какая-то левая...
— Мамонта выкопали! — хмыкнул Лехельт. — Или динозавра...
— Первобытного человека чеченской национальности! — поддержал его Волан. — Теперь потребуют в ПАСЕ отдать Питер чеченцам, как место их доисторического проживания. Самое смешное — что те поддержат...
— Я считаю — надо установить наблюдение за отрытыми ямами. — предложил Черемисов. — Вдруг они там оружие будут прятать? Думаю, что…
— Когда будете на моем месте — язвительно прервал Морзика Клякса, — тогда будете думать. Прекращаем заниматься этой ерундой... «Бабушкин альбом» закончился. Значит, у нас будет много работы. Серьезной работы. Поэтому прошу всех постараться. Сами знаете — каждый наш ляп может завалить операцию всего управления.
— Уже идет операция? — вяло поинтересовался из угла Старый. — И штаб есть?
— А кто ведет? — оживленно спросил Волан.
— Сидоров. — неохотно ответил Клякса. — Но нам с вами этого знать не положено. Так что держите язычки за зубами, а то подведете и меня, и Сан Саныча. Нам с Кречетовым неохота объясняться.
Похожий на колобка-переростка полковник Кречетов возглавлял службу собственной безопасности.

* * *

Разведчики-поисковики, как и фронтовая разведка, догадываются о ходе дел в верхах по косвенным признакам. Пользуясь жаргоном, «вкосую».
Длительная разработка объекта без определенных заданий сродни вялотекущей обороне. Агентурные данные проверяются. Возникновение «бабушкиного альбома» — большого толстого фолианта с пронумерованными пластиковыми карманами для снимков — означает, что пошла фактура, по которой аналитики очертили круг подозреваемых.
Значит, работали не впустую, управа на Литейном что-то затевает.
Завершение просмотра — свидетельство того, что опера не даром едят свой хлеб и вычислили кого нужно. Теперь пойдут конкретные задания, живая работа, наступление. Разворачивается контртеррористическая операция.
С «бабушкиным альбомом» «кляксовцы» расстались без сожаления.
Утомительный, изматывающий труд — часами просматривать сотни фотографий, выискивая людей, которые могли «засветиться» при контакте с твоим объектом. Требует полного сосредоточения. И хотя разведчики немало тренируют зрительную память, проходят специальные программы подготовки, уже через полчаса все лица в альбоме, без исключения, кажутся родными и знакомыми, а через час просто перестаешь обращать на них внимание. Спать хочется. Морзик над фолиантом не раз издавал громкий всхрап испуганной лошади, за что и получал немедленно от Кляксы.
Смотрят альбом двадцать минут — и десять минут перекур. Восстановление остроты восприятия. Шуточки и приколы тоже помогают. Зимородок как-то вставил в пустой карман в середине альбома собственный снимок и, на потеху ему, никем из группы опознан не был. Это дало ему пищу для воспитательного процесса на целый месяц.
— У нас на ближайшие дни два задания. — начал утренний инструктаж капитан. — Поэтому разделимся. Второй объект тоже живет в Гатчине, работает инженером-наладчиком на авиаремонтном заводе. Пивненко Григорий Григорьевич. Холост. Вот его фото, вот адреса его и его родственников. Миша, иди ближе, будешь старшим наряда по нему. Назовем его… Винтик. Фотографии родных Винтика, кстати, неплохо бы получить.
— Сделаем, — зевнул Тыбинь, вместе со стулом пересевший поближе к столу. — Главное, градовцам не говорить, что мы так объект обозвали. Обидятся. У них ведь тоже Винтик есть. Как и Шпунтик...
— Ничего, перетопчутся, — отрезал Зимородок. — Все тоже смотрите внимательно. Контакты Винтика с Кубиком и Ромбиком весьма вероятны, крайне желательно заснять их вместе. Опер просил. Это первое. Еще — вот эти граждане... Чагин Алексей Андреевич, заместитель начальника сектора КБ «Аметист». Дербенев Тимур Арнольдович, научный сотрудник ГОИ. Карпюк Евгений Юрьевич, инженер участка ЛОМО. Дресвянкина Нина Сергеевна, научный сотрудник ЛОМО.
— А чего это нам два объекта? — подал голос примирения Морзик. — Пусть брунсовские ребята попашут! Я Москита и Бормана вчера видел. Отожрались, морды — во!
— Работы всем хватит. Операция серьезная.
— Культурная публика. — задумчиво сказала Кира, разглядывая в первую очередь фотографию молодой женщины в очках.
— Это не наши объекты. Но все они знакомы между собой. Учились вместе с Винтиком. Контакты между ними сейчас очень важны для опера. Необходимо визуальное подтверждение таких контактов, а также всех новых связей. Особое внимание — если иногородний.
— Что нам стоит дом построить… — промурлыкал Тыбинь. — Кто со мной? Кобра?
— Нет, Кира нужна мне на ППН. С тобой Морзик и… и Пушок. Исключительно для типажа! Будете разыгрывать парочку влюбленных… у вас получится.
Сурово морщась, Клякса заулыбался.
Улыбалась вся группа, кроме кислого Ролика и вечно невозмутимого Старого.
Людмила расцвела майской розой, Черемисов смутился.
— Так ведь и женим! — шепнул ему на ухо Волан. — Пропал казак!
— Чего ты… выдумал уже! Ничего такого!
— Так уж и ничего! Не отпирайся! Служба тебя выследила, вывела на чистую воду. Все тайное становится явным.
Волан не зря заслужил славу «оперативной свахи».
— Есть же такие завистливые люди, которым плохо, когда другим хорошо! — поддержал озадаченного Черемисова Лехельт. — Люда за него и не пойдет.
— А ты за меня не решай! — окрысился обиженный Пушок. — Может и пойду! Правда, Вова?
Морзик промямлил нечто невразумительное и поспешил ретироваться на склад за специнвентарем.
Пушок хлюпнула носом и тайком утерла кулаком слезу. Кира смотрела сочувственно, с нежностью.
Лехельт, воспользовавшись паузой, подсел поближе к Зимородку:
— Константин Сергеевич, у меня сессия на носу!
— Ну, и что?
— Мне зачеты бы посдавать… Два курсовика зависли…
— После операции. — капитан покачал головой. — А ты почему сегодня опоздал на инструктаж, друг милый? И Морзик тоже… Разлагаетесь на пару?
— Решали служебный вопрос исключительной важности.
— Что за вопрос? Почему не знаю? Ты мне лапшу не вешай, мне твои таланты известны…
— Да что вы, Константин Сергеевич! Как можно! Мы с разведчиком Черемисовым спасали легенду базы.
— Ну и как? — хмыкнул Тыбинь. — Спасли?
— Рискуя здоровьем и жизнью, между прочим.
— Интересно, интересно… Выкладывай, мил дружочек!

* * *

С утра образцовый и дисциплинированный разведчик Андрюха Лехельт, натянув на уши шапчонку, сунув руки в карманы, поспешал по свежему покрову на базу — точно к назначенному сроку.
Было темно — и он не заметил, что у метро его ждут.
Настырный очкастый Рома обозначился за спиной лишь когда Дональд уже миновал дом-прикрытие с проходным этажом, который использовал в прошлый раз. Впереди видны были ворота базы, у которых, поджидая Андрюху, подпрыгивала боксерским степом на морозце знакомая широкоплечая фигура Вовки Черемисова.
Дональд перешел на противоположную сторону улицы — и Морзик усек, что дело нечисто. Он прекратил прыгать и присмотрелся внимательнее.
Лехельт на ходу приложил два пальца левой руки в перчатке к щеке — знакомый им обоим знак уголовников "двое сбоку [Означает предупреждение — «За мной слежка!».] ".
Потом остановился у продовольственного ларька, купил пачку финского печенья к чаю.
Морзик озабоченно показал на часы — они могли опоздать к началу инструктажа.
Дональд пожал плечами и поспешил обратно, к офисам, в которых якобы работал. Он надеялся, что привязчивый клиент отстанет от него, как и в прошлый раз.
Морзик, однако, расценил отступление Андрея как предоставление свободы действий. Недолго думая, он скатал снежок и запустил точнехонько в лицо неосторожно выглянувшему из-за угла Роме.
— Вот тебе, рожа очкастая!
Очки грохнулись на асфальт, золотая оправа треснула, стеклышко выпало.
Роман взвыл, тряся головой, выковыривая снег из-за ворота:
— Идиот пьяный! Они знаешь, сколько они стоят!
Он был на полголовы выше неизвестного хулигана, и, хоть в принципе не приветствовал физические методы решения спорных вопросов, посчитал необходимым побороться против разгула преступности на улицах.
Через пять секунд этой борьбы Рома уже лежал носом в сугроб, а Морзик, усевшись сверху, с остервенением макал его головой в снег поглубже, ухватив за красиво уложенные волосы. Он ни разу не ударил гражданина по лицу, только один раз толкнул в корпус — да и то по необходимости.
Дав Андрею время отойти подальше, Морзик схватил роскошную Ромину шапку, зашвырнул ее подальше вдоль улицы, чтобы Роман не скучал, когда поднимется, загреб широкой ладонью горсть чистого крупчатого снежка и с размаху залепил им глаза, нос и рот неудачливого Пинкертона. Пока тот чихал, фыркал и прочищал глаза после полезного холодного обтирания, незамеченный Морзик скрылся за его спиной в проходной базы.
На улице остались лишь распластанный Рома, удаляющаяся сутулая спина сменившего типаж Дональда, подозрительно сотрясаемая истерическими приступами сдавленного смеха, да прапорщик Рубцов, меланхолично подпирающий притолоку проходной и созерцающий происходящее сверху вниз.
— Не видели — куда побежал?! — задыхаясь, спросил у него Рома, приняв вертикальное положение, сжимая в одной руке обретенную шапку, а в другой — загубленные очки.
— Туда. — показал прапорщик громадной рукой в рукавице в противоположный темный конец улицы. — Догнать хотите? Не советую. У нас тут район беспокойный… на прошлой неделе зарезали одного. Прямо на улице. Как вопил, сердешный, как вопил! С полчаса, наверное. Пока резали... И куда только смотрит милиция?..
Охлажденный сердцем и физиономией, Рома промямлил нечто невразумительное, проводил глазами неузнанную им далекую фигуру Лехельта, скрывшегося опять в фойе дома-прикрытия, и пошел к метро, близоруко оступаясь и поправляя всклокоченную прическу.

* * *

Группа захохотала.
— Печенье-то где? — воскликнул Волан, когда Андрей закончил повествование. — Дай бедному бомжику заместо сухого пайка! Знаешь, как на холоде жрать хочется!
— Мне самому сегодня на улице Шопена пиликать! Ты хоть в помойке можешь что-нибудь найти, а куда деться бедному артисту?!
— Купишь пирожок на заработанное!
— Я на пирожок не наберу.
— Правильно! Потому что ты безбожно фальшивишь. У наших граждан слух верный. Я бы с тебя за такое издевательство над музыкой с тебя еще пени брал.
— Между прочим, я с отличием окончил музыкальную школу!
— По классу игры на шаманском бубне, наверное!
— А у вас, гражданин, какое будет образование?
— Эх ты, сухарь! Чтобы понимать прекрасное, нужно не образование, а душа!
— Пополам? — сдался Лехельт, потрясенный «шаманским бубном».
— Валяй!
И они разделили пачку на двоих.
— Кстати, Дима, — Зимородок обратился к Арцеулову, — пора бы скинуться в кассу. Хозяин квартиры скоро приезжает. Надо докупить все, что сожрали. Да и бутылочку старичку не грех в холодильник поставить. Согласитесь, он нас выручил. Без него мерзли бы в машинах, как цуцыки.
— Нет проблем! — вскричал веселый Волан, бывший в группе хранителем общей кассы. — Подходите, граждане, по червончику… Нет, по червончику на бутылочку не набрать. По полтинничку, проворненько! С вас и начнем, товарищ командир...
— Теперь с тобой, Андрей. — продолжил Зимородок, со вздохом расставшись с полусотней. — Твой знакомый уже второй раз мешает нам работать.
— Третий. — сказал Лехельт. — Он уже раз следил за мной.
— Давай-ка я запишу его имя и фамилию… Где он учится? В ближайшее время мы что-нибудь придумаем для удовлетворения его неуемного любопытства. Например, намекнем военкому города, что в Романе пропадает отличный солдат-стройбатовец. Или моряк. Да, пожалуй, моряк... Так, всё, собирайтесь, поехали. Время "Ч". Шпионы и террористы уже повылезли из нор вершить свои грязные дела. Пора и нам, богатырям, размяться. Разведка, по коням!
Хорошее начало этого обычного для большинства россиян декабрьского дня никак не предвещало дурного конца.

Предыдущая страница 6 Следующая страница


7 Дмитрий Черкасов

ГЛАВА 7
ЕСЛИ МАЛЬЧИК ЛЮБИТ МЫЛО И ЗУБНОЙ ПОРОШОК, ТО У ЭТОГО ДЕБИЛА БУДЕТ ЗАВОРОТ КИШОК...

— Люд, а Люд! Ну брось дуться! Ну чего ты хотела, а? Что я должен был — предложение тебе делать? Ребята нас просто разыгрывали, а ты…
Людмила резко развернулась направо — но опытный Морзик был начеку.
Он хорошо помнил, как симпатичный Пушок отправила в нокаут Урюка, и размашистая пощечина пролетела у него над головой. Промахнувшись, девушка бессильно ткнула его кулаком в чугунное плечо и опять отвернулась в сторону.
— Очень жизненно изображаете влюбленных! — загудел шмелем в ССН у обоих голос Старого. — Только лишнего внимания не надо привлекать... И смотреть надо не по углам, а все же за объектом. Нам повезло, что он полный лох, но вы не расслабляйтесь.
Старый был доволен.
Прикатив в Гатчину, он зашел по адресу, не мудрствуя, позвонил в квартиру и спросил Гришу.
Заодно и Гришиных домашних отснял.
Жили они недалеко от станции, рядом с рыночком, носившим странное название «Аэродром». Это было все, что осталось от знаменитого гатчинского летного поля, колыбели русской авиации, с которого взмывали в высь первые русские асы, в том числе и автор «мертвой петли» Нестеров.
В рабочий день Винтик-Пивненко, естественно, был на заводе.
«Наружники» встали колесами за углом заводской бетонной ограды, просматривая небольшую площадку перед проходной, которую украшал памятник летчику Ефимову — в шлеме, летчицких очках и перчатках, созерцающего белое зимнее небо.
Вскоре объект вышел из стеклянных дверей проходной и почти бегом поспешил на станцию, до которой ходьбы было три минуты.
— Молодежь, вперед! — скомандовал Тыбинь. — Я за вами! Электричка на Питер через пять минут. Жду вас на площади Балтийского вокзала. Если сойдет раньше — тяните сами, только на базу доложитесь. Они мне подскажут, где вас подхватить...
Пушок молча выбралась с заднего сидения, хлопнула дверью и гордо и независимо зашагала к станции в одиночестве. Морзик побежал следом.
Старый скептически покачал головой.
Людмила поперлась было в тот же вагон, что и Винтик, но Владимир удержал ее за рукав.
— Стой, не светись! Соображать же надо... Видишь — людей почти нет. Постоим в тамбуре, подождем, а когда народ подсядет — незаметно войдем.
— Сама знаю! — уязвленно ответила Пушок, страдая, вырвала руку. — Не учи!
— Детский сад какой-то! Мы, между прочим, не на прогулке, а на задании. Хочешь мороженого?
— Отстань!..
Так они, не разговаривая, доехали до Питера.
На площади Винтик, рослый стройный парень приятной наружности, щелкнул пальцами самому шикарному частнику и на серебристо-сером «мерсе-190» покатил по Питеру. Тотчас из задних рядов извозчиков вывернула постовая машина Тыбиня.
— Быстрее вы! Ползете, как сонные мухи, а я его сейчас потеряю!
Воссоединенный экипаж протянул «мерса» до казино «Вавилон» на Ленинском проспекте.
— Ого! — мурлыкнул Тыбинь. — А ведь с виду и не скажешь!
Здесь объект, широким жестом отпустив таксиста, принялся прохаживаться у входа, а Морзик с Пушком стояли неподалеку и «изображали влюбленных».
— Подойдите к машине. Оба! — раздалась в ушах команда Тыбиня.
Они приблизились порознь, глядя в разные стороны. Черемисов уже тоже злился.
— Вы только что зевнули контакт. — сурово сказал Старый. — Я за вас работать буду, что ли?
— Какой контакт? — хмуро спросил Морзик.
— Половой, мать твою перетак! Прямо у тебя перед носом!
Когда флегматичный Тыбинь заводился, лучше было его не дразнить.
— Значит так. — сказал Старый Морзику. — Садись в машину. Будешь на связи с базой. Первый, кто выйдет из этих трех — твой.
— Ой, это те самые! — впервые за последний час подала голос Пушок, глянув на фотографии, грубо сунутые Старым в нос Морзику.
— Те самые, только вы их пропустили! Они уже давно в казино — и махали Винтику из фойе. Это он к ним пошел... При серьезной работе вас так вычислят за минуту — и убрать могут. У них встреча. Надо идти внутрь, поснимать, раз опер просил. В таком настрое от вашей сладкой парочки толку мало... Поэтому пойду я с Пушком. Еще раз говорю, Морзик: первый, кто выйдет — твой, остальные — наши. Если связь будет тянуть — мы тебе шумнем готовность, понял? Лопухнешься — уши оборву и в одно место засуну!
В отличие от Кляксы, Старый придерживался милицейских методов руководства.
— Я никогда в жизни не была в казино! Я боюсь, я не справлюсь! — пискнула Пушок.
— Не бойся. — хмыкнул Тыбинь. — Я тебе помогу. Теперь я буду изображать влюбленного. Садись на связь, Казанова!
— Казанова в переводе с испанского — новый дом. — хмуро отшутился Морзик. — А Стивен Кинг — Степа Королев.
Эти сомнительные сведения он почерпнул из бесед с Димой Арцеуловым.
Пушок удивленно открыла было рот, но вовремя вспомнила, что она вся в гневе, и отвернулась.
Тыбинь подхватил ее пониже талии.
— Ой, Михаил Тарасович! — Людмила аж подпрыгнула от неожиданности. — Что вы делаете?
— Просто Миша. Запомни: просто Миша... Я работаю — и люблю делать это с удовольствием. Пошли. Только улыбайся, Люда. С таким видом, как у тебя сейчас, люди обычно выходят из казино.
— Мы и одеты совсем неподходяще!
— Н-н-да… Ты действительно никогда не была в казино. Там всяк одет кто во что горазд. Это же не Лас-Вегас, Людочка. И даже не Монте-Карло... К тому же еще не вечер.
Они весело побежали по ступенькам к высоким дверям, оставив Морзика терзаться смутными сомнениями и зарождающейся ревностью.

* * *

Миша Тыбинь, конечно, лукавил, но делал это безупречно.
Он действительно умел превращать задание в удовольствие, только для этого требовались подходящие условия.
Объект должен быть невооружен. Он должен быть при деньгах и находиться в увеселительном заведении или вблизи него. Наконец, в напарниках желательно иметь симпатичную молодую женщину.
Они с Пушком в обнимку побродили по залам и вскоре нашли всю троицу за «американкой». Ребята-инженеры смеялись, катали разноцветные шары по бильярдному столу. У них, видимо, был удачный день.
Старый, превратившись на глазах Пушка в спокойного состоятельного прибалта с отчетливым тягучим акцентом, угостил ее коктейлем, выпил сам и принялся за соседним столом обучать ее премудростям бильярда.
Людмила поплыла.
Процесс обучения больше напоминал легкий петтинг. Она уже не обращала внимания на свой спортивный наряд, кровь приливала к голове и порой ей казалось, что Михаил напрочь забыл, зачем пришел сюда. Лишь когда он вынимал портсигар и звонко щелкал крышкой, она понимала, что Тыбинь фотографирует соседей, но происходило это настолько естественно, что самой Людмиле с трудом верилось, что Старый не за ней ухлестывает, а делает свою работу.
Он давал ей советы, как держать кий, столь двусмысленные и остроумные, что к ним поневоле прислушивалась молодежь за соседним столом.
Пушок ничего не смыслила в бильярде, багровела от шуточек и улыбок проклятых объектов, с тоской вспоминала Морзика, одиноко томящегося в машине у входа. Изощренные замечания об игре, свойствах шара и лузы все чаще задевали соседей и, наконец, Винтик, самый заводной среди них, не выдержал и предложил Тыбиню сыграть на коктейль.
Людочка радостно вырвалась из цепких лап Михаила, села в кресло в полутьме зала и с некоторым злорадством созерцала, как Тыбинь проиграл партию.
— Уви! — невозмутимо пожал он плечами. — Это есть некорошее сукно. Качестфо не моей мануфактуры, как любят гофорить у фас. Я принесу коктэйл — и ми продолжим.
Вторую партию он предложил сыграть на деньги — и вскоре все четверо, сбросив пиджаки и свитера, развязав галстуки, красные и возбужденные азартом, ходили вокруг стола, прищуривались, целились, не выпуская залитые наполовину свинцом, тяжелые кии из рук.
Про Людмилу забыли и она не знала, радоваться этому, или огорчаться.
Было слегка обидно.
Незаметно пролетел час, затем другой. Народу в зале прибавилось, один за другим мужчины останавливались у их стола, некоторые даже со спутницами, понимающими толк в игре.
Все чаще и чаще Старый склонялся к сукну, все реже и реже доставалось сыграть его соперникам — и вдруг он, удачно положив последний шар в дальний угол, выпрямился и раскланялся. Столпившиеся зрители зааплодировали.
Тыбинь выгреб из лузы ставку — комок стодолларовых купюр. Лица у его противников изрядно вытянулись и поскучнели.
— Мерси!
У Винтика на поясе запищал мобильник.
— Да! Сейчас иду. Жди меня там... Да, да, я все сделаю, как договорились.
Винтик попрощался с расстроенными друзьями, раскланялся с вальяжным самодовольным Тыбинем.
Тот, вытирая выпачканные мелом руки, неотрывно смотрел на забалдевшую под музычку Людмилу, потом приблизился, наклонился к ней и со скабрезной улыбочкой сказал на ушко негромко, угрожающе:
— Ты что, девочка — сдурела?! Свяжись с Морзиком, предупреди, что Винтик выходит! Да не здесь, люди кругом! К туалету иди.
Людмилка, стряхнув наваждение, вскочила, заторопилась в темный угол, нашаривая в рукаве ССН.
Ей было стыдно.
Михаил так отработал, просто высший пилотаж — а она пробездельничала за коктейлем, даже вовремя предупредить Морзика не догадалась!
Когда она вернулась, суровая и готовая к выполнению задания, Тыбинь уже аккуратно уложил выигрыш в объемистый кожаный портмоне с замысловатым тисненым вензелем, представляющим собой сцепившихся в нешуточном поединке единорога и крылатого медведя.
— Ребята при хороших деньгах. Думаю, это неспроста.
— А мы разве за ними не пойдем?
— Зачем? Личности их известны... Задание выполнено даже с лихвой, контакт заснят во всех ракурсах. Мы с тобой примелькались, работать по ним нам нельзя — засекут. К тому же будет подозрительно, если мы сразу смоемся отсюда... Нам по соображениям оперативной маскировки крайне необходимо побродить здесь еще часа два, а чтобы не скучать, я угощу тебя коктейлем по собственному рецепту и мы поиграем в рулетку... Ты играла когда-нибудь в рулетку?
Логика Старого была нерушима, как Великая китайская стена.
Следующие два часа оперативник и стажер резвились напропалую. Тыбинь был безупречно галантен, корректен и не позволил себе ни одной вольности. И Людмилка-Пушок опять не могла понять, радует ее это или огорчает.
Жизнь была сложнее, чем о ней рассказывала мама.

* * *

Обозленный Морзик, между тем, психуя и дергая рычаг коробки передач, гнался за юрким трехдверным «фольксвагеном-гольфом», доставившим Винтика на Московский вокзал.
Застряв на светофоре, Владимир с бессильной злобой созерцал, как объект вышел из машины и поспешно вошел в здание вокзала.
— Ну давай, давай! — мычал Морзик проклятому светофору.
Он проскочил площадь Восстания, ткнулся к бордюру, хлопнул дверцей и побежал, расталкивая встречный люд, подпрыгивая, как кролик в высокой траве, чтобы обозреть окрестности. Винтика нигде не было видно. Он прочесал один зал ожидания, затем второй, выбежал на перрон. Здесь толпа ждала электричку — и у Морзика опустились руки.
— Невезуха! — буркнул он себе под нос.
Не желая сдаваться, он глянул на табло и заторопился к платформе, с которой через пять минут уходил поезд на Москву.
Стало посвободнее — и внезапно впереди, в просвете между пассажирами и носильщиками мелькнул Винтик, пожимающий руку человеку в кожаной куртке и шапке-жириновке, с чемоданчиком в другой руке. Изо всех сил Морзик рванулся вперед, промчался мимо Винтика, даже толкнул того плечом, и на последнем издыхании настиг неизвестного:
— Билет до Москвы не нужен?! Билет продаю!
Человек с чемоданчиком испуганно поднял голову, злобно взглянул на Морзика снизу вверх и, не ответив, юркнул в вагон.
Черемисов успокоенно перевел дыхание.
Он успел.
Он увидел.
Он сделал все, что мог...
Напевая, он неспешно вернулся к тому месту, где оставил постовую машину, и вдруг узрел, что дверца ее открыта, а из салона торчат чей-то тощий зад и ноги.
— Ах ты, гад!
Морзик сгреб воришку и без труда вытащил его из машины.
Тут же трое верзил — группа прикрытия автомобильного вора — из темноты рванулись к ним. Свистнула складная титановая дубинка, взлетел на замахе кулак с кастетом.
Заслонившись жуликом, получившим первый удар металлическим прутом поперек прыщавой рожи, оперативник привычно уклонился, отпрыгнул, отбросил стонущее тело, освободил руки — и понеслось!..

* * *

Поутру вся чеченская команда стояла в недоумении вокруг гаража и по очереди ковыряла ключами в замках, насмехаясь друг над другом. Ключи не лезли: «заморочка» Миши Тыбиня примерзла прочно.
Вышли Дадашев с Нахоевым, разорались. Дадашев показывал на часы, грозил кулаком. Нахоев был плох: кашлял, чихал, кутался в полы длинного тулупа. Глаза слезились, на конце длинного носа висела мутная капля.
«На раскопках простудился...» — подумал Клякса, проходя мимо в образе страдающего похмельем опустившегося субъекта.
Возня с гаражом навела его на мысль о скорой поездке объектов.
Машина под ним осталась всего одна.
«Если поедут оба, — размышлял он, ковыряя прутиком в мусорной пухте, словно разыскивая пустые бутылки, и кося одним глазом на торчащие из кустов голые волосатые ноги, обутые в кеды и принадлежавшие отдыхавшему под сенью обледеневших ветвей начальнику гатчинского ОБЭПа Шишкобабову, имевшему на себе из одежды лишь черные боксерские трусы в обтяжку и оранжевую футболку с белой цифрой „семь“ на груди. Подполковник мирно похрапывал и выводил носом замысловатые рулады. Снег вокруг разгоряченного тела подтаял. Шла четвертая неделя празднований по случаю присвоения ему очередного звания. — на фиг снимаю посты, беру Дональда с Коброй и еду сам за рулем. Нечего здесь ловить... А если поедет кто-то один — посты снимать нельзя. Самому остаться, или Киру оставить?»
Логичнее было ехать самому, но какое-то обостренное, тревожное чувство, оставшееся у Зимородка еще со времени службы на границе, настораживало его.
Он ничего не знал ни о художествах Волана, ни о подвигах Морзика и Старого на ниве охраны правопорядка в Гатчине, но даже находясь в неведении, был сегодня настороже. Его беспокоила безопасность разведчиков на постах — Дональда, пиликающего на скрипке у Павловского собора, и Волана, бомжующего на заднем дворе.
Отлучись он, Клякса, за объектом — и они останутся без страховки и прикрытия.
Боевой силой в группе, кроме себя самого, Клякса считал, безусловно, Тыбиня и, с некоторой натяжкой, Черемисова. С удивлением капитан понял, что именно Морзика, этого здоровяка-неудачника, не хватает сейчас ему для спокойствия. Над этим стоило призадуматься.

* * *

Когда, намучившись с паяльной лампой, чеченцы приволокли со склада сварочный аппарат и принялись вырезать замок, стало ясно, что поездка важная и состоится любой ценой.
Нахоев на улице больше не появлялся, только Дадашев притопывал модными блистающими ботинками, покрикивал гортанным голосом на работников. Клякса снял с ППН Кобру и Ролика, посадил их в машину:
— Кира, только аккуратно. Из машины не выходите. Вплотную не лезьте. Адрес, куда ездил, пометили — и достаточно. Что-то мне сегодня не нравится…
— Что не нравится? — безмятежно спросила Кира, оправляя хорошее новое пальто.
— Всё не нравится. Будь осторожна. Если что — запрашивай помощь у базы. На дорогах скользко, резина у нас неважная, поэтому не гони... Стажера вообще никуда не отпускай. Будь у него наставницей. А то он у нас какой-то заброшенный получился... Пушок — та все при Морзике, а этим никто не занимается. Я этот вопрос как-то упустил.
— Зря ты сегодня так с девочкой.
— Сам знаю. Ничего, не умрет. Злее будет.
— Ты думаешь — женщине это надо?
И Клякса не нашелся, что ответить.

* * *

Кира села за руль и Ролик тут же надулся:
— Разрешите мне, Кира Алексеевна! Я хорошо вожу. Мне отец с пятнадцати лет дает машину!
— На обратном пути, Витя. Кстати, нам надо выбрать типажи. Мы с тобой можем быть — увы! — только матерью и сыном.
— Да вы еще вполне… ого-го!
— Что — ого-го? — сурово спросила Кира.
— Ничего, я так…
— То-то же... Матерью и сыном. Либо теткой и племянником. Так лучше, естественнее, и портретного сходства не требуется. Поэтому обращайся ко мне, как к родственнице, и если я что-нибудь говорю в этом роде — не стой, разинув рот, а подыгрывай... И еще, на будущее. Раз я твой наставник, то помни, пожалуйста, что я офицер в чине капитана, и веди себя соответственно. Чтобы мне не приходилось тебя уговаривать и по сто раз повторять.

* * *

Ворота гаража, наконец, освободили.
Во двор выкатили черную многострадальную «Волгу» Кубика-Дадашева. Из БМВ Нахоева в багажник «Волги» водитель переложил полупустой мешок.
— Знаменитые Морзиковские кости, — протянула Кобра. — Интересно, куда они их повезут?
— Думаете — из-за костей едут? — оживился Ролик. — Тогда в зоологический музей!
Ехали не спеша: резина у «Волги» была такая же лысая, как и на «жигулях» ОПС.
Кира вела аккуратно, без излишеств. В городе на улице Зенитчиков «Волга» свернула под арку дома, во дворы, Кира припарковалась неподалеку.
— Я пойду, гляну, что там.
— А если они с другого конца выедут?
— Из этого двора только один выезд.
— Откуда вы знаете?
— Я знаю. Теперь и ты знаешь, и запомнишь. В Питере не очень много домов. Всего двадцать три тысячи.
— А капитан Зимородок говорил вам не выходить!
— Запомни навсегда: на месте все решает старший наряда. Командир не может все предвидеть.
— Я же о вас беспокоюсь! Я тут уже такого нагляделся...
Кира улыбнулась и вышла из машины.
«Волга» Дадашева попалась ей навстречу, когда она уже прошла под первую арку двора и приближалась ко второй. Кира поспешно упрятала подбородок и нос в воротник. Она и машина Кубика благополучно разминулись.
Впереди, во втором дворе стоял неприметный серенький человек в теплой кепке, надвинутой на глаза, с мешком Дадашева в руках. Кира не могла его разглядеть — было слишком далеко.
Человек испуганно замер, глядя на Киру. От него исходил страх и непонятная угроза. Кроме них во дворе никого не было.
Кира, раздумывала, нащупывая в кармане теплую ребристую рукоять ПММа:
«Откуда он мне знаком? Я не вижу его лица… никаких черт… и все-таки он кажется мне знакомым. Походка? Голова? Фигура? Подойти поближе…»
Она сделала шаг вперед.
Человек встрепенулся, проворно засеменил к ближайшему подъезду и скрылся в темном дверном проеме. Идти за ним, имея на подстраховке стажера, было неразумно. Клякса не зря предупреждал.
И, в конце концов, может быть, цель поездки не эти дурацкие кости?
Может, их по пути забросили, собачке на корм?..
Кира встрепенулась и побежала прочь со двора, с каждым шагом чувствуя облегчение, будто серьезная опасность миновала ее.
Ролик самовольно влез-таки за руль.
Если бы он не сделал этого и не подъехал к самой арке, чтобы подобрать Киру, они грохнули бы Дадашева. Черная «Волга» была уже за углом, на проспекте Стачек. Стажер действительно неплохо водил и они без приключений протянули объект по набережной обводного канала на Лиговский, где машина Кубика остановилась возле дома 56. Дадашев, сопровождаемый водителем, спустился в подвальный ресторанчик «У Михалыча».
— Поезжай прямо, — сказала Кира, — в конце дома будет поворот во двор. Заезжай и сразу развернись... Молодец. Теперь немного подождем, а потом ты пойдешь, спустишься в ресторан и посмотришь, с кем сидит Кубик. Только одним взглядом, не пялься. Запомни одежду, общие черты — и все. Это твое первое самостоятельное задание. Если обратят внимание — попросись зайти в туалет или позвонить.
Стажер ушел.
Минуты потянулись одна за одной.
«И впрямь, старею. — невесело усмехнулась Кира. — Материнский инстинкт срабатывает, волнуюсь. Забавный мальчик…».
Она вышла из машины, походила взад-вперед по узкому гулкому двору, заваленному по краям сугробами. Вызывать Ролика по связи нельзя — в маленьком помещении кабачка будет слышно окружающим.
Кира прошла на улицу и осторожно спустилась по крутым ступенькам в заведение.
Пахнуло теплом, сигаретным дымом и ароматами кухни. У гардеробщика было какое-то странное выражение лица. Жестом дав понять, что не нужно беспокоиться, Кира осторожно заглянула в зал сбоку, так, что ей видна была лишь стойка бара.
За стойкой на вертящейся табуретке сидел, скрестив ноги, Ролик, курил, сосал пиво из банки и, размахивая рукой с сигаретой, что-то шумно рассказывал бармену. Он увидел Киру — и не увидел одновременно. То есть, он смотрел прямо сквозь нее, весь оставаясь в повествовании, в общении с собеседником.
«Хороший артист» — подумала она, направившись к выходу. Дадашев с водителем, по всей видимости, сидели в глубине зала и Ролик их контролировал.
Она поднялась по ступенькам безо всякой одышки и, выйдя на улицу, на секунду зажмурилась от света и снега, а когда глаза привыкли, сердце ее стукнуло и она поняла: началось!
— Эй-эй-эй! Что вы делаете! Куда вы ее тащите?!
Восемь бритых суровых громил, не выказывая особого напряжения на серьезных лицах, несли со двора на руках ее постовые «Жигули». Чем-то это напоминало переезд, когда грузчики несут рояль, или выход похоронной процессии с гробом.
— Молодые люди! Я вам говорю!
Кира была удивлена.
В ее богатой практике такое приключилось впервые. Она удовлетворенно отметила, что остается спокойной и холодной, даже чрезмерно холодной для такой пикантной ситуации.
— Да что же это такое, в самом деле?! — взвизгнула Кира, решив, что немножко истерики будет вполне уместно.
— Нишкни, тетка! — натужно просипел крайний. — Кипишь не разводи. Всё путем.
Они, наконец, преодолели угол тесных ворот, по очереди протирая тугими спинами кирпичный столб, и поспешно понесли машину вдоль улицы. Кира, забегая по сторонам, заторопилась за ними.
Пройдя метров десять вверх по Лиговскому, богатыри осторожно поставили машину на тротуар, не качнув, не скрипнув рессорами.
— Уф-ф! Хорошо, что сигнализация не сработала. — деловито сказал один из бугаев.
— Объясните мне, наконец!
— Тихо! Ваша тачка мешала нам проехать — вот и все.
Они заторопились назад, к воротам, в которые задом въехал фургончик-"мерседес", и скрылись во дворе. Только теперь Кира заметила, что у входа в ресторанчик прибавилось крутых машин, и поспешно села в салон.
— Ролик, немедленно выходи! Быстро!
— Я перезвоню попозже! — раздался в салоне нахальный, развязный голос стажера. Ролик, не таился, изображая разговор по мобильному телефону.
Кира ругнулась, достала пистолет, дослала патрон в патронник, положила оружие на переднее сидение.
Завела машину, в который раз поражаясь собачьему чутью Кляксы.
Ведь предупредил же!
Как в воду смотрел!
Развернулась и встала капотом ко входу в ресторанчик. Хлопнув дверцами, из роскошных иномарок одновременно вышли человек пять, гуськом спустились по ступенькам вниз. Они показались Кире странно знакомыми — но она не успела их как следует разглядеть.
Один верзила, посвистывая, остался на улице у входа, держа руку под курткой.
— База, ответь троечке! Прошу помощи! Ситуацию не контролирую. Видимо, попали в разборку группировок. На посту разведчик… стажер.
— Кто на связи?! — тотчас отозвался оперативный дежурный «кукушки».
— Кобра на связи!
— Где находитесь?!.. Ясно... Докладывайте обстановку! — Кира доложила. — Понятно... К вам пошел наряд Баклана. Десять минут, Кобра! Отыграй десять минут! Они на Суворовском.
Пока Кира докладывала, снизу из подвала, пятясь спиной вперед, нащупывая дрожащими руками перила, выбрался водитель Дадашева.
За ним медленно поднимался один из приезжих, приставив ко лбу чеченца пистолет с длинным глушителем.
«Беретта», модель девяносто три, эр [Беретта 93R — итальянский автоматический пистолет, способный вести огонь как одиночными выстрелами, так и фиксированными очередями по три выстрела. Калибр — 9 мм, масса снаряженного пистолета — 1 100 граммов, длина — 240 мм, длина ствола — 156 мм, начальная скорость пули — 375 м/сек., емкость магазина — 15 или 20 патронов 9х19, рабочая прицельная дальность стрельбы — 25-30 м.] , с фирменным пэ-бэ-эсом [ПБС — прибор для бесшумной стрельбы.] — Кобра автоматически определила марку оружия. — Дорогая игрушка..."
Стоявший на шухере браток волосатой лапой принял за ворот чужака, рывком развернул его к «Волге».
Пока водитель трясущимися пальцами отпирал замок, человек с «береттой» дважды выстрелил по колесам. «Волга» осела на правый бок. Стрелок почесал за ухом, обошел машину и еще два раза выстрелил — звук выстрела был неслышим, только лязг затвора и звон ударяющихся об обледеневший асфальт гильз выдавал работу оружия.
Похоже, ему нравился сам процесс. Он разглядывал пистолет и улыбался, как ребенок, получивший новую игрушку. Машина, качнувшись, выпрямилась и опустилась на диски, распластав пробитые шины по заснеженному асфальту.
Напоследок браток засадил две пули в радиатор, из которого тут же повалил пар.
Незаметно выставив из-под пальто объектив видеокамеры, Кира засняла этот акт вандализма над изделием отечественного автопрома.
Из ворот вывернул фургончик, притормозил.
Выскочили двое, подхватили водителя, проворно обыскали и вбросили в кузов через предусмотрительно распахнутые задние дверцы. Один заглянул в салон «Волги», пошарил в бардачке, второй выговаривал человеку с «береттой» за простреленные шины и радиатор. Стрелок пожимал горбатыми от мускулатуры плечами, виновато разводил в стороны длинные, почти до колен руки.
«Уж не спецоперацию ли я снимаю?» — мелькнула у Киры шальная догадка.
Последующие события тотчас развеяли заблуждение. Из подвала послышался пронзительный поросячьий визг и возмущенный басовитый рев.
Визг не содержал ничего членораздельного, а владелец трубного голоса громыхал:
— Ментеныш поганый! Ты здесь зачем? Всё пасешь меня, да?! Колись быстро! Быстро!
Из подвала, из-под вывески решительными шагами поднимался на тротуар бритоголовый мордатый верзила со шрамом через всё лицо.
Теперь Кира безошибочно узнала неугомонного Стоматолога.
Рассвирепевший браток нес перед собой несчастного перепуганного Ролика, ухватив его за уши и щеки громадными ладонями. При каждом вопросе он встряхивал стажера и подносил его голову вплотную к своей покрасневшей от гнева физиономии, заглядывал в полные слез и страха глаза.
— Под стол спрятался, крысенок! Думал — не узнаю! Ну, блин, и что ты здесь делал?!
Бедный Ролик, чувствуя, что уши вот-вот оторвутся, не мог ничего ответить и только визжал от боли и обиды, вытягиваясь на цыпочках, вытанцовывая, брызгая на братка слюной.
Помощь базы явно запаздывала.
— Витенька-а!! Сыно-ок!!
Заполошный крик Киры резанул по ушам окружающим.
Еще в салоне одним движением растрепав волосы для пущего эффекта, она бежала, вытянув перед собой дрожащие руки. Оступилась, упала на колени, ухватила Стоматолога за ногу левой рукой.
— Отпустите! Бога ради — отпустите! Он не сделал ничего плохого! А-а-а!!.
Еще никогда героический пацан не был так близок к гибели.
Можно сказать, сама смерть цепко держала его за толстую мускулистую ногу.
Мощный ПММ, прошибающий на близком расстоянии бронежилеты, был зажат второй рукой в кармане пальто, и Кира сквозь ткань положила бы пятерых братанов за пару мгновений. Чихнуть не успели бы. Она мастерски выполняла подобные упражнения в стрельбе, ухитряясь выпускать от бедра по две пули в секунду — и все на поражение.
Восемь мишеней за три с половиной секунды — таков был ее личный рекорд.
И, в отличие от Кляксы, ее мало волновал исход операции в сравнении с жизнью мальчика. Честно сказать, совсем не волновал. Ее больше беспокоили те, кто сидел в фургончике — на всех могло не хватить патронов в обойме ПММа. Однако иногда выбирать не приходится…
Братков спасли только их человеческие качества.
Доброта спасла.
Четверо коллег по нелегкому ремеслу приведения сознания барыг в соответствие с нормами жизни осуждающе поглядели на Стоматолога.
Тот смутился:
— Че вы, в натуре… За них меня, блин, тогда и повязали! Еще рыжий был с ним… Где он, кстати? — браток еще раз встряхнул стажера. — Тетка, слышь, пусти ногу. Не ползай, а? Я ж тебе не фашист какой-то… Да, блин, забирай ты его на фиг!..
С этими словами он разжал могучие пальцы — и хлюпающий Ролик шмякнулся на колени рядом с Кирой. Кира убрала палец со спускового крючка, отвела ствол от живота Стоматолога, поддержала мальчишку.
Высвободившийся браток наклонился, отер пальцы о куртку стажера и повернулся к коллегам:
— Погнали!
Братки проворно расселись по машинам. Сияющая хромом кавалькада тронулась.
— Где Кубик? — спросила Кира хрипло, покусывая пересохшую губу.
— Они его… через кухню утащили… Он в фургоне, наверное…
— В следующий раз… морду набью. Не посмотрю, что маленький.
— Спасибо…
— А понял, за что?!
— Понял…
Они поковыляли к машине. Оперативный надрывался по связи.
— База, отбой. — устало сказала Кира. — Мы справились. У нас похищение — Стоматолог похитил Кубика. Месть за покушение, я полагаю… Пусть Баклан, если может, примет их. Они на четырех машинах — синий «додж-дюранго», белый «ниссан-патрол», черная «тойота-хайлэндер» и белый фургончик-"мерс-вито". Номеров не разглядела, к сожалению. Старость — не радость…
— Кира, я тебя расцелую! — отозвалась база голосом начальника отдела.
— Они ушли по Лиговке к площади Восстания… Их человек двенадцать. Кубик с водителем — в фургоне. Тяните фургон.
— Баклан их примет! Он уже на площади! — крикнул Завалишин.
— Похищение я засняла… Все, пожалуй. Отдых.
Кира обессилено полулежала на водительском сидении. Прикрыла глаза, сбрасывала нервное напряжение. Ролик рядом шмыгал носом, осторожно трогал горящие распухшие уши.
— Что ты там делал? — спросила она бесцветным голосом, не поднимая век. — Приятеля встретил?
— Что вы, я его впервые видел… Все бармены похожи. Там Кубик встречался с евреем одним. Они сидели в кабинке… там такие кабинки со столами… Они сидели и спорили, и еврей что-то от Дадашева требовал. Так мне показалось… Мне не слышно было.
— А почему ты решил, что это еврей? — удивилась Кобра.
— Да поймете, когда увидите.
Кира открыла глаза.
— А куда он делся, кстати?
— Когда они вошли, то выстрелили в воздух. В потолок, то есть. Мы с евреем прятались под одним столом. А потом — я не видел…
— Это и понятно. Вон тот тип — не он?
— Он, он!
— Хм-м, действительно, еврей… Что ж, поехали за ним потихонечку… У нас сегодня насыщенный день.
Человек, о котором они говорили, выбрался из подвальчика, отбиваясь от разгневанного хозяина, который, судя по всему, требовал заплатить. Одет он был во все черное, на голове была круглая шляпа с маленькими твердыми полями. Вырвавшись из цепких хозяйских лап, он поспешно пошел, почти побежал, оглядываясь.
— Почему вы не едете?
— У него машина за углом. Он ключи на бегу доставал — разве ты не заметил? Вот, пожалуйста… Теперь поехали.
У нового объекта колеса были отечественные — неприметная голубая «девятка».
Кира вела, Ролик снимал. Руки у Киры еще дрожали, управлять было трудно. Но стажер был не в лучшем состоянии.
К счастью, человек с ярко выраженными национальными чертами в прическе и физиономии вскоре припарковался у скверика перед Александринским театром. Здесь он довольно долго сидел в машине, а когда вышел, Кира взглянула на часы.
Было ровно три тридцать.
Несмотря на морозец, человек оставил шляпу в салоне, зато обмотал горло белым шарфом, издалека заметным на фоне черного пальто. Гордо подняв красивую голову, украшенную гривой седых, мелкозавитых волос, горбоносый и пейсатый гражданин принялся прогуливаться вокруг памятника Екатерине Второй, сунув руки в карманы, поеживаясь от холода.
— О-о… — протяжно сказала Кира. — Это совсем другой коленкор…
— Что такое? Что такое? — забеспокоился Ролик, теперь заглядывающий в рот своей наставнице.
— Достань вторую камеру… Ты налево, я направо от памятника. Снимаем все подряд, панорамируем, понял? Влево-вправо, сколько обзора из машины есть. Лишь бы пленки хватило на всю его прогулку.
— А долго он будет гулять?
— Я думаю, не больше получаса. Ты снимай, снимай аккуратно. Нам потом все это просматривать, и не раз. Прохожих снимай, всех-всех прохожих… Машины тоже, так, чтобы номера было видно… Жаль, конечно, что нет второго поста… но вдруг нам повезет…
— Почему он не уходит? Уже замерз весь… вон, нос синий стал…
— Он, Витя, знак подает.
— Какой знак? Кому?
— Какой? Я думаю, то, что он без шляпы и с белым шарфом — это и есть знак. Знак может быть каким угодно. Цвет зонтика, например… или портфель… В общем, что-нибудь из одежды, или просто прогулка в определенное время в определенном месте. А вот кому… я не знаю, кому. Я даже думаю, мы с тобой нескоро это узнаем, если вообще узнаем. Нам надо постараться. Вдруг повезет? Этот кто-то — он будет здесь рядом… он должен знак увидеть. Он может и на троллейбусе мимо проехать, тогда нам не светит ничего, но может и сам лично заявиться… просто мимо пройти вдалеке. И если мы его зацепим… чисто случайно… сегодня, да завтра Баклан заснимет, да послезавтра Клара… потом сможем увидеть на просмотре — понимаешь? По совпадению… мы вычислим его в толпе по совпадению…
— Это что — шпионаж?!
— Догадливый мальчик… Не все мозги из тебя добряк Стоматолог вытряс… Не люблю я работать по бандюгаам… с шпионами куда приятнее… Вот видишь — нагулялся, к машине бежит… Ровно пятнадцать минут гулял. Очень похоже, очень… Все по классике делает, как в школе учили… старается…
— Он уезжает, поехали!
— Нет, Витенька. Мы останемся. Тот, кому он подавал знак, человек умный… очень умный… Он сейчас сидит где-нибудь и смотрит, какая машина за этим «идишем» поехала. Он тоже нас вычисляет по совпадению… только он один, а нас много…
— Мы же его потеряем!
— Ну что ты! У нас есть номер его машины. Ездить на машине — это все равно что гулять с номером паспорта на лбу. Я сейчас сброшу номер на базу — и через десять минут мы будем знать личность и домашний адрес этого гражданина, если он хозяин.
— А если не хозяин?
— Значит он друг хозяина, или арендатор. Ты же не думаешь, что он к резиденту на краденой девятке ездит? Это был бы верх наглости. Профессионалы не любят смешивать жанры, запомни!

Предыдущая страница 7 Следующая страница


Танцы теней 8

ГЛАВА 8
ЛЮДИ И УРОДЫ

В древности один молодой человек, увидев меч Александра Македонского, воскликнул: «Мне уже двадцать пять — и еще ничего для истории!».
В новое время другой юноша в чине лейтенанта, наблюдая, как чернь штурмует королевский дворец, сказал: «Будь у меня лишь одна батарея — я бы накормил всех картечью и правил спокойно».
У обоих было богатое воображение.
Оно сыграло с ними злую шутку, заставив каждого стать тем, кем мечталось.
Первого звали Юлий Цезарь, второго — Наполеон Бонопарт.
Волан, конечно, не мечтал стать бомжем, но сила его воображения разделяла сознание, как нож яблоко, отдавая тело во власть типажа. Сам Дима Арцеулов был при этом как бы рядом, бесплотным духом, наблюдая со стороны жизненные перипетии своей телесной оболочки. Чтобы вновь обрести власть над ней и заставить тело доложить обстановку по связи, требовалось обычно некоторое волевое усилие.
Такое расположение души давало забавное ощущение неуязвимости: ведь все происходило не с ним вовсе, а с типажом. Сам Волан был человеком мягким, веселым и уступчивым, а типаж мог быть каким угодно.
Главное было — не заигрываться: пулю в лоб или пику в живот при плохом раскладе получал бы все-таки реальный Дима, а не вымышленный им бестелесный персонаж.
Клякса, инструктируя Волана, велел ему не заходить вглубь заднего двора и всегда иметь возможность отступить в торговые ряды, ведущие к главному входу. Сам Зимородок взял этот сектор на себя и вяло торговал на углу у ворот поношенной кроличьей шапкой Тыбиня, пытаясь «сшибить на бутылку».
Типаж у него был подходящий — озлобленный похмельным синдромом пролетарий, угрюмо глядящий на мир из-под отяжелевших за неделю запоя век, готовый ввязаться в драчку по любому поводу и мечтающий о появлении на обозримом пространстве эмиисаров от какой-нибудь радикальной левой партии, от которых и на флакон получить можно, если с плакатиком постоишь, и поговорить «за жисть».
В таком типаже Костя мог, не вызывая подозрений, вступиться и за Волана, и за Дональда. Ведь ремесло скрипача не предполагает отточенных навыков боевых искусств и пистолета за пазухой.

* * *

Беспричинная тревога, раздиравшая с утра Зимородка, передалась и Волану, и поначалу он держался избранной тактики, не теряя пути отхода под прикрытие Кляксы, до которого было всего метров полста.
Хорошо зная нравы криминалитета, он сознавал, что его персонаж имеет на рынке дурную стукаческую репутацию, ничего хорошего ему не обещающую. Однако глупое ощущение неидентичности с ролью свело на нет все предосторожности.
Когда два милицейских сержанта поманили его типаж пальцами, тот покорно, боком подошел, угодливо приседая. Молодые парни глядели на него серьезно, даже сочувственно, видя перед собой беспаспортного базарного побирушку. Арцеулов же, незримо витая рядом с типажом, отстраненно удивился такому вниманию, но, поскольку бомж должен был оставаться тупым и послушным, не вмешивался.
Сильный, без замаха, удар концом дубинки в живот мгновенно вернул его в родное тело, скорчившееся от боли.
— Да-а, мужик, — задумчиво протянул красивый темноглазый сержант, как будто это не он только что двинул Арцеулова в солнечное сплетение. — Тебе капец… Стукачи у нас долго не живут… климат не тот… Да они, собственно, совсем не живут...
В тот же миг кто-то подошедший сзади, незаметно, засопев от злости, коротко и сильно обрушил дубинку на затылок склонившегося разведчика.
— Плохо, видно, тебя жизнь учила, — продолжил говорливый страж порядка. — Седой уже — а понятий не знаешь… Ничего, поправим…
Диму ударили снизу коленом в лицо.
— Твой опер скопытнулся… и тебе туда же дорога… Шагай, шагай… не падай!
Его пнули тяжелым ботинком-берцем в копчик так, что Волан пробежал несколько шагов вперед, вглубь двора.
В голове гудело.
Он мог вызвать Кляксу по ССН, но это непременно заметили бы сержанты, полукругом идущие позади, в двух шагах, как загонщики. Им ничего не стоило обыскать его — и обнаружилось бы тотчас, что под грязной дерюгой на нем вполне приличный свитер, теплое нательное белье… На пандусе склада стояли охранники Нахоева, курили, смотрели… нельзя было раскрываться.
Никак нельзя...
Без стеснения заорав дурным голосом, Волан метнулся к забору, поближе к калитке, за которой находился пост Дональда. Сюда слышна была его скрипка.
Сержанты почему-то не пошли за ним.
Продолжая кричать, Дима Арцеулов тащился на руках вдоль чугунной решетки, перебирая толстые ледяные прутья голыми ладонями, чувствуя, как липнет кожа к студеному железу. И он не видел происходящего за спиной.
Музыка смолкла.
Андрей Лехельт сделал несколько шагов от калитки навстречу. Сквозь решетку на него глянуло искаженное болью, залитое кровью лицо Волана. Бросив смычок, рука Лехельта рванулась за пазуху, к пистолету.
— Нет, Андрюха, нет, — в голос сказал Волан, пользуясь тем, что лица его не было видно преследователям, и покачал головой.
Губы плохо повиновались ему, ноги отказывались идти, и он медленно опустился на землю возле забора, пятная белый снег крупными каплями крови из разбитого носа.
— Помогите! — в ужасе закричал Лехельт. — Кто-нибудь! Человека убивают!
Волан понимал, что кричит он в ССН, для Кляксы.
«Почему же убивают? Пока только бьют…» — хотел пошутить он, но не успел.
Кто-то сильный сзади навалился на шею, пригнул голову к земле и с резким хаканьем вогнал ему под левую лопатку длинную заточку.

* * *

Клякса услышал первый крик Волана — отдаленный, едва уловимый в базарном гомоне. Он сделал несколько шагов в сторону и сразу побежал, петляя между рядами, расталкивая народ.
Он всю смену ждал чего-то подобного.
Когда по связи закричал Лехельт, Зимородок уже выскочил из рядов на чистое пространство двора. Прошло всего секунд десять. На его глазах бритый воровской бригадир ударил заточкой сникшего у забора Волана в спину и побежал прочь, в калитку.
Сержанты, отвернувшись, глядели в стороны, на бегущего Зимородка.
Один даже с дурацкой ухмылкой попытался подставить ему подножку, но Костя, не отвлекаясь, перепрыгнул откляченное милицейское копыто.
Потом, твари, все потом…
Дима недвижно лежал на боку, поджав колени, стиснув пальцы в кулаки у груди.
Дыхания не было слышно, лицо покрывала синеватая бледность, рот был судорожно открыт, нос заострился. Из спины страшно торчал криво обмотанный синей изолентой тупой конец вытесанной из напильника заточки.
— Пацан, скорую быстро! — заорал Клякса оторопевшему за оградой Дональду.
Даже в эту минуту он не назвал его по имени.
— По мобиле, дурак, по мобиле! — продолжал кричать он, видя, что Андрей растерялся.
Лицо Лехельта приняло осмысленное выражение, он схватился за мобильник у пояса.
— Не говори, что бомжа, не приедут! Говори — милиционера ранили! Иди сюда, стань к нему… никого не пускай, понял?! Я его знаю, это мой кореш… Ничего, я достану того гада! Никому не давай его трогать, слышишь?! Только врачам! Эта хреновина у него в спине хрупкая, не дай Бог обломится [Напильники делаются из твердой, но плохо гнущейся высокоуглеродистой стали, поэтому опасения Зимородка достаточно обоснованы.] ...
Сержанты и охранники стояли шагах в двадцати и молча смотрели, не вмешиваясь.
Дело было сделано.
Клякса рванул затертый бушлат так, что посыпались пуговицы, остался в сером водолазном свитере.
— Я сейчас… сейчас…
Не касаясь рукояти, он прикрыл плечи и голову Димы Арцеулова, вполголоса сказал подбежавшему Дональду.
— Доложи на базу! Пусть звонят по больницам, в ГУВД! Пусть поднимут вертолет, если смогут! Нужна серьезная операция, иначе амба… Опиши ранение, понял? И никого к нему! Хоть костьми ляг, всё разрешаю! Только доктора! Мусора подойдут — вали их на хрен! — белый как мел Лехельт сунул руку под куртку, поближе к рукояти ПССа.
Вокруг них уже собирались зеваки.
Кто-то потянулся потрогать торчащий из спины конец заточки.
Невысокий Зимородок с силой всадил локтем в любопытную толстую харю, со злой радостью отметил, как промялась верхняя губа жирного придурка и как из-под нее на подбородок вывалились обломки передних зубов, не стал дожидаться даже падения тела — и побежал.

* * *

Бежал капитан по-особому, чуть пригнувшись, частыми шагами, так, что ноги мелькали, откинув в сторону неподвижную правую руку. Он бегал так много лет, всю юность свою на границе, сжимая в правой руке автомат.
Автомата не было — а привычка осталась.
И еще осталась привычка бежать вот так часами, по горам, по песку, по снегу, по траве, бежать до полного изнеможения. Бывали случаи, когда им приходилось поочередно тащить на руках обессилевшую овчарку…
Когда Клякса выскочил на площадь к желтому собору с зелеными куполами, вор улепетывал во все лопатки в метрах трехстах от него. Костя устремился за ним с неумолимостью робота. Никакого беспокойства он не испытывал, только нетерпение. Исход погони был предрешен.
Часто дыша, молотя подошвами по скользкому тротуару, Зимородок не чувствовал ни боли в раненом когда-то плече, ни потянутого сухожилия…
Прежде чем скрыться за поворотом, бритый верзила в кожаной куртке, за которым в зоне закрепилось ласковое имя Ириша, удовлетворенно оглянулся. Потеряв его из виду, Клякса еще прибавил прыти, перескочил через бабкину тележку, перегородившую путь, прыжком перелетел через капот выезжающего со двора автомобиля… Ничто не могло его остановить.
Когда он вывернулся из-за поворота, разрыв между ним и бритым «петухом» сократился метров на сто.
Тот снова оглянулся и обеспокоенно помчался во всю спортивную дурь, накопленную до зоны, когда он брал призы на коротких дистанциях.
Но еще спартанцы хорошо знали разницу между воином и атлетом, запрещая согражданам заниматься чистым спортом… Клякса дышал часто и сильно, не отрывая взгляда от мелькающей спины и затылка.
С полминуты разрыв увеличивался, потом некоторое время они бежали в одном темпе.
Вор оглянулся еще раз, и еще…
Вторая попытка спурта также оказалась безрезультатной. Зимородок бежал, будто заведенный. Он, подобно гончей, не знал в эти мгновения ни боли, ни усталости. Это была затянувшаяся стометровка.
Бритый, оглядываясь, сбил в сугроб прохожего и потерял скорость.
Сжав кулаки, он рванулся через проспект в заснеженный пустынный парк, окружающий величественный дворец Павла I. Клякса удовлетворенно и зло улыбнулся, вихрем пронесся мимо упавшего, перепрыгнув через раскинутые в стороны подшитые желтой кожей валенки. Капитан был легче на ногу, это становилось очевидным. Не раз и не два он видел спины преследуемых, и всегда это заканчивалось одинаково.
«Психуешь, гад!» — холодно подумал Зимородок.
Теперь они бежали вдоль замерзшего озера по рыхлым заснеженным дорожкам — и разрыв сокращался неумолимо.
Переднему бегущему приходилось ступать по целине, преследователю было легче — ненамного, на самую малость — но и этого было достаточно. Только тут Клякса почувствовал усталость — много раньше, чем в былые годы. Глаза заливал пот со лба, морозный воздух обжигал горло, и нога все-таки болела…
Подняв голову, он увидел, что бритый остановился и ждет его в конце цепочки своих следов на снегу, расставив в стороны длинные руки. Это был здоровый детина, под два метра ростом. Место вокруг было безлюдное, хоть неподалеку за оградой шумели моторы машин на проспекте.
Вор улыбался, тяжело дыша.
— Что, придурок, догнал? — спросил он. — Ну иди сюда, раз догнал… Обтолмачь хоть, зачем гнался… фуфлыжник… — и, внезапно по-звериному заорав, он кинулся на Зимородка.
Достать из кобуры на поясе пистолет Костя не успел.
Он перебросил противника через себя, тут же откатился в сторону и вскочил. Заломать молодого здорового верзилу в партере было ему не по силам.
На какой-то миг Клякса дрогнул — слишком силен был враг. Ничуть не смущенный первой неудачей, вор сразу же кинулся к Зимородку, сознавая свое превосходство.
— Ракам на корм пойдешь, легавый!
Неподалеку от берега посреди льда темнела, парила полынья.
Блок-перехват-удар-бросок...
Приемы боевого самбо приспособлены для схваток в одежде, в тяжелой неудобной обуви, на неровной поверхности.
Вор кубарем покатился по тропинке, не дав Кляксе возможности провести удар на добивание.
Вскочил, уже не тратя сил на слова и крик, молча кинулся на маленького жилистого капитана.
Блок-перехват…
Рука у Кляксы сорвалась с толстого запястья, захват не вышел. Могучие лапы схватили его за открытое горло. Опустив подбородок к груди, отжимая пальцы от кадыка, капитан судорожно рвал кверху края свитера, закрывшие кобуру с пистолетом. Голова вздулась от кровяного давления, в ушах зазвенели тысячи колокольчиков.
Выдернув пистолет из кобуры и привычно опустив большим пальцем флажок предохранителя, Зимородок приставил ствол слева к широкой груди под локтем верзилы и поспешно нажал на курок.
И сразу стало легче дышать...

Предыдущая страница 8 Следующая страница


9 Дмитрий Черкасов

ГЛАВА 9
СУККУБЫ И ИНКУБЫ

— Прошу прощения, но я так и не понял, как вы поступаете с аппаратурой, вышедшей из строя. — терпеливо повторил вопрос Нестерович.
— Вряд ли я смогу вам помочь в этом случае. — неожиданно язвительно ответил до сих пор сдержанный заведующий сектором, поправляя значок лауреата Госпремии на лацкане.
— Правильно ли я полагаю, что вы определяете отказавший узел, заполняете дефектную ведомость и отправляете изделие в ремонтный цех?
— Дефектационную. — неприязненно поправил лауреат.
— Вы не ответили на мой вопрос.
— Да.
— Это ответ или констатация?
— Ответ.
— Что происходит с изделием потом?
— Его ремонтируют, наверное. — улыбнулся заведующий сектором.
— А если, предположим, комплектующие элементы изготовлены не вами и находятся на гарантии?
— Этого я не знаю. Мне не нравится, что вы фабрикуете дело против моих сотрудников.
— Почему вы так со мной разговариваете?
— А как прикажете с вами разговаривать? — скривился лауреат.
«Не иначе, объелся демократической прессы, — с грустью подумал капитан. — А с виду умный человек…»
— Сколько было случаев отказа экспериментальной головки комплекса «Игла»?
— Всего за время испытаний? М-м-м... Шесть. — припомнил завсектором.
— Вы помните наизусть?
— Это моя работа.
— Причины отказа?
— Вряд ли вы их поймете...
— А вы попробуйте объяснить...
— Дважды — коррозия зеркал, дважды — отслоение матричного фотоприемника, два раза отказывала автоматика слежения за целью. — устало пояснил лауреат. — В автоматику мы не лезли.
— Можете подтвердить документально?
— Пожалуйста!
Завсектором небрежно бросил на стол журнал учета движения изделий. Нестерович аккуратно выписал фамилии сотрудников, сдававших головки в ремонт.
Больше здесь делать ему было нечего.
— Скажите, — напоследок спросил он, — ведь вы знаете человека, которого я ищу?
— Предположим!
— Обвинения в соучастии не боитесь?
— Я вас не боюсь! — лауреат гордо расправил узкую впалую грудь.
— Это правильно, не надо нас бояться, — вздохнул Нестерович. — Но, если вдруг вам придет в голову рассказать кому-нибудь о моих вопросах, это будет чистейшей воды соучастием в преступлении. Я вас как официальное лицо предупреждаю. И подписку мне в этом извольте дать сейчас же.

* * *

В цехе ремонта Нестеровичу без проволочек объяснили, что зеркала и приемники заменяются новыми, а вышедшие из строя просто выбрасываются.
— Вот сюда! — ткнул пальцем пожилой балагур в огромный контейнер.
— И отсюда каждый может их взять?
— А кому они нужны? Барахло! В хозяйстве их никак не приспособишь...
«Зато ими можно подменить исправные элементы. — подумал капитан. — То-то у них все парные отказы…»
— А автоматику куда?
— На нее посылается рекламационный акт в Коломну. Приезжают их представители, разбираются… Но по этим, несерийным, никто не приезжал. Они сразу принимали рекламацию и просили им отправлять. Изделие сырое, штучное — нет смысла упираться.
— Вы сразу отправили? — спросил въедливый Нестерович.
— Первая голова долго лежала. Все оказии не было... Потом уж, когда второй отказ был, обе нарочным и отвезли. За их счет, конечно.
— А где хранились?
— В подсобке у меня. Там стеллажик есть отдельный. Хотите, покажу?
Подсобка и стеллажик были доступны, как девушка на Старо-Невском проспекте.
— А как вы думаете, этот подвес в Коломне как-то разбирают, или тоже сразу выкидывают?
— Не могу сказать, — бригадир пошевелил косматыми седыми бровями. — Степень интеграции у них высокая… дешевле новый сделать, чем неисправный починить. На драгметаллы сдают, наверное... Мы посеребренные зеркала тоже сдаем.
Выписав даты отправки рекламаций, просмотрев приемо-сдаточные ведомости на бракованные устройства автоматики, Нестерович покинул некогда шумные, а теперь безлюдные и темные коридоры КБ «Аметист». Его моложавая спортивная фигура привлекала внимание: средний возраст сотрудников зашкаливал далеко за пятьдесят.
У ворот его поджидал, прохаживаясь, темный как туча, Сан Саныч Шубин.
— Генерал звонил, попросил подхватить тебя по пути. У него всего полчаса для нас.
Они сели в машину заместителя начальника ОПС.
— Как ваш разведчик? — сочувственно спросил Нестерович.
— Никак. — нервно ответил Шубин, выруливая на трассу. — Жив, в реанимации. Оперативную работу ему придется оставить… Сердце у нас нужно здоровое. А у него — надвое располосовано... Спасибо ребятам из Военно-медицинской, другие б не вытащили…
— Где вы вертолет так быстро добыли, Сан Саныч?
— МЧС одолжил… По старой дружбе. Мы когда-то помогли им вычислить, куда пропадают их гуманитарные поставки...
— Вычислили воров?
— Их далеко искать не надо было… Взять их не разрешили, предупредили только. Но воровать перестали.
— Здесь — перестали.
— Пожалуй. — согласился Шубин.
— Взяли того, кто ранил разведчика?
— Нет. — хмуро ответил Сан Саныч. — Неопознанный труп с огнестрельным ранением нашли в парке — и все.
— Ну, и хорошо. — кивнул Нестерович.
Оба понимали, о чем идет речь.
— Что будете делать с Гатчиной? — спросил капитан, разложив на коленях листы, готовясь к докладу у Сидорова. — Я по ней почти закончил. Можно поставить этот РОВД на уши. Скоты...
Шубин некоторое время молчал, уверенно ведя машину, вытягиваясь, чтобы достать педали. Поморщился, ответил почти мечтательно:
— Месть — это блюдо, которое подают холодным. Я сменил там наряд, поставил пока группу Снегиря... Они у меня все сядут. Кто раньше, кто позже… Все до единого — и по крупному.
— Да вы страшный человек! — засмеялся Нестерович. — Вот уж не ожидал!
— Я — бич Божий и меч Господень. В одном флаконе. — очень серьезно ответил маленький Шубин. — Я уже старый и тороплюсь увидеть хоть немного справедливости. До пенсии три года — как раз времени хватит. Мне еще сегодня с женой Арцеулова встречаться...

* * *

Сидоров встретил их оживленно, протянул Шубину лист бумаги с надписью «Гр-А-Ни-Т»:
— Григорий-Алексей-Нина-Тимур! «Гранит»! Они зашифровали свои имена в название плана! Фраера дешевые!
Рослый Нестерович заглядывал через плечо.
— Григорий — это Пивненко, с авиаремонтного, Алексей Чагин — час назад с ним разговаривал на «Аметисте»… Тимур Дербенев из ГОИ, Нина Дресвянкина — из ЛОМО. Похоже!
— По Дресвянкиной — нет контактов. — брюзгливо сказал Сан Саныч. — Эти трое вчера кутили в казино «Вавилон», а по женщине ничего нет.
— Так найдите! — вскричал Сидоров, любуясь своей находкой.
— Это заказ? — Шубин сложил губки куриной гузкой. — На заказ не работаем. Контакты или есть, или нет... И почему обязательно Нина? Это может быть Николай, Никодим, или вообще два имени. Наталья и Илья, Натан и Игнат...
— Потому что Нина есть в деле, а Николая, Натана и Ильи нет, — Сидорову было жаль отказываться от столь изящной придумки.
— Генеральская логика... Сейчас нет — завтра будет. Может, это Николай уехал вчера с Московского вокзала.
Сидоров обиженно наставил на Шубина белый холеный палец.
— Насчет логики — не забывайтесь, товарищ полковник. Генерал — он и в Африке генерал. Ты у меня в кабинете, между прочим... И неизвестного твои ребята упустили! Даже заснять не смогли. Ищи теперь ветра в поле. А без него цепочка неполная.
— Подельники сдадут! — равнодушно махнул рукой Сан Саныч, думая больше о раненом Волане, которого вчера сам помогал загружать в вертолет «чрезвычайки» на глазах у изумленного экипажа скорой помощи. — А в Питере двадцать три организации с названием «Гранит».
— С чего ты взял? — оторопел Игорь Станиславович.

— Справочник «Весь Петербург» полистал. — набычился Шубин.
— Есть соображение! — Нестерович вклинился в битву титанов. — Разрешите?
Сжато изложив проработанную версию хищения, капитан подытожил:
— Таким образом, «Игла» собиралась по частям и пока неизвестно, где достали сам ракетный ускоритель со всеми принадлежностями... Вчера это мог быть человек, доставший именно эту часть. Он мог быть из Тулы, или из любой воинской части — приехал, получил свою долю и уехал. Тогда мы его не найдем... Но головку самонаведения тоже собирали по частям, причем в учтенных изделиях подменяли исправные компоненты неисправными. Я думаю, из двух устройств автоматики, уехавших в Коломну по рекламации, одно было исправно и потом вернулось назад, в Питер. И если это был человек из Коломны…
— Ты понял? — обратился Игорь Станиславович к Шубину. — Срочно снаряжай своего глазастого орла в Коломну. Пусть сидит там, сколько надо, пока всех не пересмотрит. Ты подготовь рекомендации, — повернулся генерал к Нестеровичу, — с каких отделов завода начать в первую голову, чтобы зря там не светиться.
Сидоров подошел к оперативной схеме, подправил обсыпавшиеся меловые стрелы:
— Можно, пожалуй, переходить к активной фазе операции…
Он плотоядно посмотрел на снимки бородатых боевиков, потрогал их пальцами.
Нестерович разместил возле гатчинской группы фото инженеров, сделанные Тыбинем в казино. Цепочка вырисовывалась отчетливо.
— Будете брать? — поинтересовался Сан Саныч. — Может, еще подработаем связи?
Охватив выпуклый подбородок красивыми пальцами, глава «закоси-бэ-тэ» прошелся по сияющему паркету:
— Я думал над этим, Саша… Террористы — это не шпионы. Они непредсказуемы. Я не могу рисковать. Уж слишком у них все налажено... Надо хоть что-нибудь разрушить, сорвать возможные планы. Мы возьмем их боевую группу — под случайным предлогом, простой омоновской облавой. У них там наверняка полно оружия — отличный повод для задержания! Остальные — он ткнул пальцем в снимки хозяина «Баярда» и строительной фирмочки «Неон-трейд» — должны засуетиться, заняться восстановлением нарушенной структуры. Это затруднит им боевую работу и заставит выйти на внешние связи — а вот тут вы их и ждите! Ведь против них пока ничего и нет... Годится?!
— Хозяин — барин. — вяло согласился Шубин. — Кстати, о шпионах. Что насчет этого гражданина… Ира Арджания? Который любит гулять без головного убора возле Александринки?
— Забавное имя. — вежливо хмыкнул Нестерович.
— Национальность еще забавнее. Он по паспорту «горный еврей», из Дагестана. Гражданство, разумеется, двойное...
— Это не по моему столу, слава богу! — бодро воскликнул Сидоров. — Это в службу контрразведки! Я уже туда материалы передал, там и опер есть. Они знают, что есть резидент, шесть лет по нему работают — никак не могут вычислить.
— Если придется брать похитителей «Иглы» — не спугнем резидента?
— Честно сказать? — насупился Сидоров. — Не знаю... У меня за СКР голова не болит. Возились шесть лет с резидентом — и еще шесть годков повозятся. А этих молодых прохвостов я бы взял. С помпой! По всей стране! Чтобы другим неповадно было Родину продавать. Чтобы мамаши погибших в том вертолете пацанов могли бы им в рожи плюнуть. Чтобы совесть генерала Сидорова чуть облегчить...
Игорь Станиславович встал в наполеоновскую позу — руку за спину, руку за сюртук. Нестерович за его плечом принял вид преданного адъютанта императора.
— Товарищ генерал, ведь существование Ходжи можно считать доказанным! Это его люди! Разрешите провести обобщение? И, может, следует расширить рамки операции?
Сидоров поморщился, убрал руки, устало сел за стол.
— Ты погоди пока с обобщениями… Не успеваем мы. Накрыли поганцев, оперативную директиву выполнили — и хорошо. Тебе скоро командировка предстоит… месяца на три. Вот, вернешься — тогда и поговорим про Ходжу. Тебе Дмитриев все доведет. Иди, готовь активную фазу. С Градом договорись, чтоб не так, как в прошлый раз... У нас боевое задержание, а у них — плановое учение и московская проверка из ЦСН [ЦСН — Центр специального назначения ФСБ России.] . Мобилизационное развертывание батальона спецназа, мать их так! Я с Ярошевичем чуть не подрался тогда.
Озадаченный, полный недобрых предчувствий, Нестерович вышел.
Шубин с генералом молча проводили его глазами.
— Что с Дадашевым? — первым нарушил тишину Сан Саныч.
— А что с Дадашевым?
— Его же похитили. Что-нибудь предпринимать будем?
Сидоров хитро сощурился:
— Официальное обращение было? Не было... Нету тела — нету дела. Пусть его этот дантист уму-разуму поучит. Вы же знаете, где он?
— Знаем.
— Ну, вот! Когда понадобится — достанем… если жив будет. Да вряд ли он нам понадобится. Его помощник в смысле оперативной разработки куда интереснее, поэтому пущай Дадашев пока в подвале у этого дантиста покиснет… И ты лучше подумай, как наш питерский Рэмбо-Стоматолог вышел на Дадашева на Лиговском...
— Думали уже... Значит, был рэкетирский хвост — а мои разведчики не прочухали. У бандюганов тоже есть ребята матерые. Анекдотичные персонажи в малиновых пиджаках — это в прошлом.
— Все! — начальник СЗКСиБТ потер руки. — Иду к Панину на доклад. Хороший мы с тобой камень своротили, есть о чем отрапортовать.
— Это вы своротили. У нас работы не уменьшилось… Вон, как на вашем плакате!
Шубин кивнул на изображение пса с блохами.
Сидоров засмеялся, встал и повернул плакат обратной стороной.
Там был изображен блаженно спящий пес, кучка дохлых блох и большущий баллон-опрыскиватель с красной надписью наискось «SIDOROFF — ANTI-TERROR!».

* * *

Лехельт только поднял руку к кнопке звонка, как в квартире Морзика что-то твердое с сильным стуком ударилось изнутри о входную дверь и упало на пол.
Андрей опешил, замер с поднятой рукой, раздумывая, не потянуться ли ему за пистолетом.
Слышно было, как хозяин, бормоча ругательства, подобрал неизвестный предмет, затем тишина — и вновь резкий удар.
— Уа! Блин! — хриплым басом заорал за дверью Черемисов.
Заинтригованный Лехельт отбросил мысль об оружии и позвонил.
Небритый Вовка, в спортивных трусах и майке, открыл дверь, сунув в рот окровавленный палец.
— Жаходи… Я шейчаш, перевяжу только…
Жилище холостяка не было загромождено мебелью. В центре комнаты раскинулась огромная тахта с неприбранной постелью, на стене висели плакаты и боксерские перчатки. На подоконнике стояли кубки, добытые Морзиком в боксерских турнирах.
— Не густо у тебя с мабелью…
— Все, что надо, имеется!
— Так ведь даже сесть не на что. На тахту только…
— Тахта не для того предназначена! Нечего на ней рассиживаться. Сказал, что надо — и уходи. Во!
Морзик ткнул обмотанной култышкой в лист ватмана со словами: «Говори кратко! Проси мало! Уходи быстро!».
— Шучу. Пойдем на кухню, там есть табуретки.
— Да я за тобой, на колесах. Зимородок велел прибыть на службу. С вещами.
— В таком виде? У меня же больничный!
Широкое пухлое лицо Морзика явно утратило симметрию и в левой части своей приобрело желто —зеленый оттенок. Под глазом отчетливо просматривался синяк.
— В командировку тебя отправляют срочно.
— А куда?
— В Коломну, кажется... Клякса все расскажет.
Морзик скептически посмотрел на себя в зеркало, висевшее в прихожей, поскреб пальцем жесткую щетину, оттянул кожу под глазом.
— С такой видухой только на опознанку ехать… Заметут самого. В Москве особенно. А я сегодня к Волану собрался…
— К Волану не пускают, я заезжал. Приедешь из Коломны — вместе сходим.
Вспомнив о Диме Арцеулове, оба посерьезнели.
Молодые, красивые, сильные, они стояли молча и смотрели друг другу в глаза в зеркале. Черемисов на голову возвышался над Лехельтом.
— Клякса — мужик! — гордо сказал Морзик, выпятив могучую бочкообразную грудь.
— Костик — старая гвардия разведки. — определил Андрей, пощипывая плоский нос. — Нас с Гатчины сняли...
Какая-то грусть и чувство вины прозвучали в его голосе.
— Вот морда пройдет — я туда съезжу, разберусь с мусорами! — решительно заявил Морзик.
— Зимородок намылит шею.
— Не узнает! Я по-тихому… Если, конечно, добрый друг не настучит… Шучу, шучу. Но мне тоже охота разобраться!
— Ты, вон, уже наразбирался! Не лицо, а цветик-семицветик! Клякса не верит, что шпана машину вскрыла... Думает, ты сам на них нарвался.
— В протоколе записано! — возмутился Черемисов. — Пусть почитает! Там даже их добровольные признания есть! Вот зануда, блин!..
Он уже забыл, что только что восхищался Зимородком.
— Как же они тебе рожу-то разукрасили, чемпион? — сочувственно спросил Лехельт, глядя на спортивные трофеи хозяина квартиры.
— Бывает… Они тоже не лопухи… с одним я даже дрался когда-то… на городе, кажется. Главное, конечный результат. Трое в КПЗ, только один сбежал. Который в машину влез…
— Значит эти пойдут по хулиганству. Зря старался. Даже сидеть не будут — теперь только по решению суда можно в камере держать...
Морзик огорченно присвистнул, скривился. Разбитые изнутри губы болели.
— Черт с ними! В другой раз никуда не потащу — отметелю прямо на улице, чтобы неповадно было. Им же хуже будет.
— Превышение полномочий.
— А я как частное лицо буду бить!
— Как частное — можно. А это как?
— А вот так!
Черемисов надул щеки, выпучил глаза и скорчил глупую смешную рожу, долженствующую изображать «частное лицо»
— Х-а! Х-а! — он провел короткую серию резких ударов. — И мой коронный — правый боковой — х-а!
— Красиво…, — печально сказал Лехельт и вздохнул. — Только не забывай щеки надувать. Чтобы было понятно, что ты бьешь как частное лицо, а не как сотрудник ФСБ. А то эффект будет не тот.
— У меня эффект всегда тот! А куда нас теперь?
— Клякса обещает выхлопотать шпионаж. Для разрядки. По дипломатам поработаем… Там Кобра накопала кое-что… Да, Кубика похитили!
— Брось! Кому это дерьмо понадобилось?!
Оживившись, Лехельт пересказал несколько приукрашенную историю с похищением, но, закончив рассказ, снова потух.
— Что-то ты, брат, не нравишься мне. — озабоченно сказал Вовка, взяв Лехельта сверху за плечи. — В глаза мне смотреть! В чем дело? Маринка твоя чудит?
Признавая за Андрюхой первенство в интеллектуальных вопросах и в работе, хитрый и житейски пронырливый Морзик опекал его в делах бытовых и сердечных.
— Да так…, — уклонился от расспросов Лехельт. — А что ты делал, когда я позвонил? Что у тебя с пальцем?
— А во! — Морзик показал широкий тяжелый метательный нож. — Учусь! Скоро в Питере будет первенство «Универсальный боец». Хочу выступить — а там в программе ножеметание.
— Ну, и как?
— Да пока не очень… Я если такой штукой между глаз засвечу, убью наповал хоть как, даже рукояткой. Только это же не засчитают.
— Не засчитают. — согласился Лехельт. — Надо, чтобы воткнулся.
— С этим хуже. Я на дверь фанеру повесил — и кидаю. Так он, гад, как отскочит — чуть в пузо мне не впоролся! Еле успел рукой отмахнуть — вот палец и порезал. Чего ты лыбишься?! Сам возьми попробуй!
Лехельт взял нож в ладонь, полюбовался, примерился.
Морзик предусмотрительно спрятался за кухонной дверью.
Андрей положил оружие серединой на указательный палец так, что оно, покачавшись, замерло в неустойчивом равновесии.
— Это ты чего делаешь? — уважительно спросил Морзик, выглянув из-за двери.
— Центр тяжести определяю. — важно ответил Дональд.
Ухватив нож в выбранном месте, он поплевал на лезвие и растер пальцами.
— Для скольжения!
Морзик глядел во все глаза.
Лехельт принялся осторожно раскачивать руку, постепенно увеличивая амплитуду.
— Блин! — нетерпеливо сказал Вовка. — Если так долго готовиться, так самого зарежут сто раз!
Бац!
Нож глубоко вонзился в самую середину фанеры и загудел, вибрируя.
— Теперь ты. — скромно улыбнулся Лехельт, сделав приглашающий жест.
Ошарашенный Черемисов, почесываясь, вышел из-за кухонной двери, пошатал пальцем дрожащую рукоять.
— Однако… — он решительно выдернул нож из фанеры. — Значит, так. Сначала — центр тяжести. Правильно? Потом — поплевать. Так. Потом — размазать для скольжения… раз-два-три-и-эх!
Нож стукнулся плашмя и упал на коврик у двери.
— Э, блин!
— Наверное, поплевал неправильно. — совершенно серьезно сказал Андрей, подходя и подбирая нож с коврика. — Слюна должна быть в меру жидкая, в меру густая. У тебя какая была?
— Да хрен ее знает! — огорченно сказал Морзик. — Я ее что — спиртомером должен проверять? А без этого всего никак нельзя?
— Можно. — осклабился Лехельт. — Только эффект будет не тот.
— А как?
— Да очень просто. Вот так!
И, развернувшись вполоборота, он быстро бросил нож от дальней стены комнаты — точно в центр, как и в первый раз.
— Эй! — возмущенно вскричал Владимир. — А поплевать? А центр тяжести?!
— Да фиг с ним!
Поняв, что его просто водили за нос, Черемисов схватился за голову.
— А я, дурак, поверил!
— Я их с детства кидаю. — пояснил Лехельт. — Хобби. Я же фехтовальщик, питаю страсть к холодному оружию... Такой, как у тебя, кидать — одно удовольствие. Где взял?
— Мулат подарил, — Черемисов назвал позывной своего приятеля из РССН. — У него этих ножей целая куча... Слушай, а, может, ты выступишь как универсальный боец?
— Не хочу. — отказался Андрей. — Боец из меня хреновый.
— Там призовой фонд есть! Тысяча баксов! Выигрыш пополам!
Но Лехельт отказался решительно.
Забава с ножом развлекла его ненадолго, он снова понурился от своих невеселых мыслей. Черемисов пошел в ванную бриться, а Дональд принялся разглядывать афиши и плакаты, украшавшие стены комнаты.
Среди них висели три учебные карты, приведшие Андрея в полное недоумение.
На одной карте красными стрелами изображена была боевая операция Волховского фронта по снятию блокады Ленинграда.
Другая представляла историю вторжения Наполеона в 1812 году.
Еще была просто карта области с крестиками, соединенными различным образом.
Андрей позвал Морзика.
Тот выглянул, напевая, с намыленной щекой.
— Это у тебя что?
— Это я хочу с Ромбиковыми ямами разобраться. Я их столько нарыл — как крот! В жизни раньше столько земли не ворочал. Вот, пометил на карте, думал — может, это знак какой-нибудь…
— Ну, да… пришельцам из космоса…
— Ну… или, может, оружие искали. С местами боев, вроде, совпадает…
— Нужно им ржавое железо... У них пушки круче наших. А про Наполеона зачем?
— Думал — может, они клад чей-нибудь ищут? Может, французы чего зарыли…
— Так ведь их под Питером не было! — захохотал Лехельт. — Поэтому Кутузову памятник у нас стоит, а не в Москве. Москву-то он сдал, а Питер отстоял!
— Так я же не знал… Теперь знаю зато…
— Ты еще глобус Петербурга купи!
— А где продается?
Андрей опять пополз в улыбке. Морзик, наморщив лоб, подумал — и тоже засмеялся.
— Что-то у меня с головой… Наверное, здорово двинули дубинкой… Хватит прикалываться. Лучше подскажи что-нибудь. Ведь интересно же! Загадка — зачем они их копали?
— Чтобы ввести в заблуждение управление ФСБ и отвлечь внимание от своих истинных коварных планов по захвату всего городского рынка торговли дурью [Дурь — наркотики (жарг.).] . — замогильным голосом выдал Лехельт. — И чтобы научить тебя обращаться с лопатой.
— Нет, я серьезно! Давай поприкинем вместе, чего я все один должен потеть? Ведь мы с тобой тоже умеем думать, верно? Нечего Кляксе щеки надувать. Знаешь как охота раскрыть что-нибудь важное... Давай, подключайся, у тебя же голова варит! Чего мы только носимся по городу, язык набок, будто больше не умеем ничего, а?
Когда Морзику доставалась трудная умственная задача, он с охотой перекладывал ее на кого-нибудь другого, справедливо полагая, что каждый должен заниматься своим делом. Этот принцип он исповедовал еще в школе.
— Ну…, — помялся задетый за живое Андрей. — Я бы начал с архивов…
— А с каких?
— Ну… государственный… военно-исторический…
— Архив комитета по здравоохранению подойдет? — спросил Морзик, довольный тем, что Лехельт задумался.
— А почему по здравоохранению?
— У меня там женщина знакомая работает. Вот такая тетка! Заодно будет повод встретиться. Ну не самому же мне в архивах ковыряться... Главное — организовать процесс!
— Ты собирайся быстрее, организатор! После командировки займешься частными изысканиями.
— К знакомой я еще сегодня успею. Я уже готов. Штаны найду — и поехали! Слушай, только ты мне денег на поездку одолжи! Аванса ведь опять не дадут...

Предыдущая страница 9 Следующая страница


Танцы теней 10

ГЛАВА 10
ОСОБЕННОСТИ ЖИЗНИ В ПРОВИНЦИИ

Самое достойное прошлое может быть перечеркнуто в одно мгновение. Человек никогда не бывает кем-то окончательно, все мы каждую минуту лишь становимся. Один неловко положенный кирпичик — и горе каменщику!
Здание жизни рушится…
Тревожное и неотвязное чувство полного жизненного краха томило разведчика Лехельта, не давало ему покоя. Путь его до последних дней был прост и незатейлив: школа, учеба в Московском центре ФСБ, оперативно-поисковая служба. Он всегда считал себя хорошим человеком. Его не в чем было упрекнуть — до той минуты, когда он увидел закатившиеся глаза Волана. Тупой звук удара заточкой, шуршание падающего набок тела и скрип убегающих шагов до сих пор звучали у него в ушах.
Сидя в вертолете напротив мокрого от волнения и крика полковника Шубина, глядя, как суетится вокруг Димы бригада врачей МЧС, Андрей не осознавал случившегося с ним самим. Тревога за товарища забивала все.
Лишь вышагивая в бесконечном коридоре больницы, утопая по уши в халате не по росту, подтягивая полы, чтобы не волочились по паркету, он ощутил начало непоправимого. Большой толстый Завалишин и маленький полненький Сан Саныч, оба тоже в белых халатах, вышли из предбанника операционной, переговариваясь, подошли к нему и Завалишин спросил:
— Лехельт, как же это произошло?
Андрей начал докладывать, толково и четко, и все удивлялся, что лица его начальников неподвижны и не выражают никаких эмоций по поводу случившегося — и вдруг в уголках знакомых усталых глаз Сан Саныча увидел тень недоброжелательности.
Только миг, движение века, незнакомый недобрый прищур…
Шубин никогда прежде не смотрел так на своих офицеров.
Андрюха сбился, начал повторяться и с ужасом понял, что оправдывается в чем-то очень нехорошем.
— Понятно. — мягко остановил его Сан Саныч. — Ты не раскрылся, Волан тоже. Операция может быть продолжена. Молодцом…
Его похвалили, даже пожали руку, но природная мнительность уже перевернула душу Андрея.
— Он сам мне запретил! — сказал он в спину уходящим Шубину и Завалишину. — Я бы завалил этого "уголка [Уголок — уголовник (жарг.).] "! С трех метров мне ничего не стоило…
Но его уже не слушали.
«Что же это такое! — в отчаянии подумал Лехельт. — Что же они думают обо мне!».
Страх и стыд поселились в нем и не отпускали больше.
Сегодня с утра Клякса на «кукушке» сам рассказал остальным произошедшее, выудив из Пушка и Тыбиня всю предысторию событий и разругав их в пух и прах.
Кляксе хорошо было ругаться — он был герой, потирал украшенную царапинами и синими следами воровских пальцев шею, а вот Андрей забился в дальний угол комнаты инструктажа и глаз не поднимал. Даже вчерашние похождения Киры и Ролика, нежно оглаживавшего огромные, распухшие как у Чебурашки уши, не позабавили его.
В комнате сегодня было просторнее обычного — кроме Волана не было и Морзика, пострадавшего в драке с вокзальным криминалитетом и собиравшегося в командировку.
Полдня, пока изучали новое задание, разбирали тактику наблюдения на примерах прошлых операций по ШП, разведчик Дональд не сказал ни слова. Женщины расспрашивали, успокаивали его — и едва не довели до слез.
Андрюха убежал от них в коридор.
Стрельнул у прапорщика Ефимыча сигаретку, спустился на улицу, оглядел просторный заснеженный двор базы. Закурил мятую «Приму», закашлялся с непривычки.
Через некоторое время из дверей «кукушки» показался Миша Тыбинь, жмурясь на снег, покосолапил к Лехельту.
Покачал головой, увидав сигарету в руке, посопел, отдуваясь:
— Дай прикурить, что ли… Слышь, пацан, я тебе по правде скажу… Ты, конечно, спорол дурку. Надо было через куртку стрелять — никто бы ничего не понял. А поняли бы — да и хрен с ними… Но я тебе еще вот что скажу: это я сейчас такой умный. В твои годы я поступил бы так же... Опыт, Андрей, дело наживное… Увы...
Кажется, впервые за три года совместной службы угрюмый неразговорчивый Старый назвал Лехельта по имени.
Он хлопнул Андрея по плечу:
— И брось ерундить. Поменьше жалей себя. Никто тебя ни в чем не винит. Кто любит обвинять — пусть побудет в нашей шкуре хоть недельку...
Андрей не ответил.
Ни с кем в группе он не хотел говорить о случившемся. Ему казалось, что все вокруг неискренни и осуждают его за глаза, а уж сам он ругал себя распоследними словами. Хотелось поскорее увидеться с Мариной — и он с трудом дождался вечера.
Ей ничего нельзя было рассказывать — но он наделся, что она, умная и чуткая, и так все поймет.
Мама вчера поняла…

* * *

— Привет! Давно ждешь?!
— Привет… Соскучился.
Они поцеловались.
— У меня сегодня целая война была! Я же написала конкурсную работу, помнишь? Никто не верил, что я выиграю, только бабушка! И пришло приглашение из Франции! Представляешь?
— Почему из Франции? — вяло поинтересовался Андрей.
— Ну, я же писала работу по экономике Франции! Тебе что — не интересно?..
— Очень интересно…
— Так вот! Приглашение, оказывается, пришло еще на прошлой неделе, а я об этом узнаю только сегодня — и то чисто случайно! Этот сучка декан пытался просунуть в поездку свою племянницу!
— Почему декан — сучка? — удивился Лехельт.
— Потому что племянница! — Марина продемонстрировала блестящий образец женской логики. — Ну, а как его назвать — сучок? Да и всё это неважно! Я сегодня пошла и дала им всем! Ты же знаешь, я умею!
«Не понимает… — думал Андрей, чувствуя тупую боль в груди, кивая, глядя в сияющие Маринкины глаза. — Не слышит…»
— Ты сегодня какой-то вялый… Заболел? Дай лоб пощупаю…
— Так… На работе неприятности…
— Наплюй! Андрюша, я поеду во Францию! Ла-ла-ла!..
Маринка затанцевала вокруг него, размахивая сумкой.
— Надолго?
— На полгода!
— Когда ехать?
— В следующем месяце! А ты, случайно, не завидуешь мне? Может, ты от этого такой кислый?
— Завидую. — вздохнул Лехельт.
— Брось! Ты ко мне приедешь... Представляешь — мы с тобой заберемся на Эйфелеву башню! И будем плеваться сверху!
— Не представляю. Меня не пустят за границу.
— Почему?
— Работа такая…
— Бросай ее к черту, эту работу! Ни денег от нее, ни уважения, одни неприятности! Вон, даже за границу не пускают... Мы с тобой молодые, мир такой большой, жить так интересно!
— Да... Знаешь, вот на этом месте, где мы стоим, на этой самой остановке, позавчера нашли самодельную мину. Кило тротила и гвозди...
— Ну и что?
— Ничего… обезвредили. А могло много людей погибнуть.
Маринка перестала пританцовывать, нахмурилась:
— Ну и что? А ты тут при чем?
— Ни при чем… Я по радио слышал…
Квартал они прошли молча.
Не клеилось.
Не срасталось.
— Знаешь…, — начала Марина, — я так бежала, так радовалась… Так хотелось тебе рассказать, похвастаться… А ты взял — и испортил мне настроение.
— Извини…
Из-под темных густых бровей она глянула на него удивленно и даже зло:
— Ты запомни на будущее! Я ничего этого не хочу знать! Мины, бомбы, войны… Меня это все не колышет! Я хочу быть счастливой, потому что другой жизни мне никто не даст!
— А что — так возможно?
— Возможно!
— Что ж… Значит, не судьба.
— Что ты сказал?!. Повтори, что ты сказал!
— Я сказал: не судь-ба! — отчетливо процедил Лехельт сквозь зубы.
Голос его прозвучал неожиданно грубо, почти угрожающе, с обидой. У Маринки возмущенно округлились глаза.
Он никогда прежде не разговаривал с ней так.
— Ты понимаешь, что ты делаешь?! Понимаешь?! Тебе больше нечего сказать?!
— Нечего…
— Тогда прощай!..
Она вырвала руку, уронила перчатку, ругнувшись тихонько, подхватила ее со снега и поспешно пошла прочь, гордо выпрямившись и глотая слезы.
— Истеричка!.. — буркнул ей вслед насупленный Лехельт, дрожа от волнения и жалости — не то к Волану, не то к ней, не то к себе…
Маринка оглянулась — только для того, чтобы махнуть маршрутке.
Через минуту Андрей остался на проспекте в одиночестве.
Погуляли, называется…

* * *

Он зло плюнул, поднял воротник, сунул руки в карманы и пошел шататься по городу один.
На Литейном в заведении под вывеской «У Литуса-2» выпил пива, неторопливо перешел мостом через заснеженную ставшую Неву. На Боткинской увидел двух женщин с ребенком, кутающихся от промозглого ветра, частыми шагами спешащих к метро…
Одна из них вдруг замахала ему рукой. Это была Кира, озабоченная, мокрая, усталая.
— Андрей, как хорошо, что мы тебя встретили! Наташу не пускают к Диме с ребенком! Отвези девочку домой, пожалуйста. Я не хочу оставлять Наташу одну…
Андрей никогда раньше не видел жену Волана, но по выражению глаз понял, что это она.
— Давайте ключи, отвезу, конечно…
— Не надо ключей. Там моя Валька с маленькой сидит. Она любит малышей… Она тебе откроет. Давай позвоним ей сейчас с твоего мобильника, я ей скажу, что ты придешь.
— Адрес?
— Проспект Шаумяна… Метро «Новочеркасская». Да тебе Сашенька покажет, куда идти. Она уже большая. Там рядом с метро совсем. Сашенька, ты сейчас поезжай домой с дядей Андреем, хорошо? Там Валюша тебя покормит. А мы с мамой пойдем к папе в больницу. Вот умница!
Девочка покорно подала Лехельту мокрую холодную ладошку.
Жена Волана ни во что не вмешивалась, будто все происходящее не касалось ее. Женщины, оступаясь в снежной каше тротуара, заторопились в обратную сторону, к желто-белым корпусам Военно-медицинской академии. Андрей проводил глазами их согнутые навстречу ветру упорные фигуры.
Девочка стояла рядом.
Он присел перед ней, взял за обе ручки, почувствовал, что на его глаза навернулись неизвестно откуда взявшиеся слезы, и сказал, отвернувшись чуть в сторону:
— Сашенька, у тебя красивое имя. И ты очень похожа на папу... Давай мы сейчас купим что-нибудь вкусненькое и поедем домой. Фруктовый торт купим. Хочешь?..

* * *

Морзик был рад командировке.
Она позволяла увильнуть от соревнований по волейболу, равносильных признанию в профнепригодности. Владимир мог выехать на Москву поездом подешевле — но тогда не успевал свидеться с любезной дамой-архивариусом из комитета по здравоохранению. Справедливо рассудив, что билет ему все равно оплатят, Черемисов широким жестом грохнул почти все, что насшибал у ребят, на место в роскошном купе фирменной «троечки» и поспешил «на дело».
С трудом вырвавшись из жарких объятий архивариуса, он прилетел на вокзал за пять минут до отправления, вскочил в ближайший вагон, познакомился с молодой проводницей — и до своего купе так и не дошел.
Незачем было...
Не задержавшись в первопрестольной, Черемисов, опухший от чая и мучимый голодом, рванул на Курский вокзал, газеткой прикрывая от милиционеров свою разукрашенную физиономию.
К обеду он добрался до пустынной заметенной станции с заунывным названием Голутвин.
Здесь и начинался старинный русский город на Оке. В Коломне Морзик не бывал ни разу, да и вообще нигде, кроме окрестностей Питера, не бывал.
Не приходилось.

* * *

Он шагал по заснеженным тихим улицам, крутил головой в поисках метро или хотя бы телефонной будки. Ему надо было связаться с местным управлением ФСБ, где его уже ждали. Резные наличники и коньки крыш не вдохновляли.
— Хохлома, блин…, — бурчал он себе под нос.
Неопытный в провинциях, он довольно долго не мог попасть в центр города, потому что выбирал улицы пошире. Он не знал, что в столицах в центр ведут широкие проспекты, а в области центральные улицы узки и кривы. Натопавшись вдоволь, он заглянул в магазинчик — провести рекогносцировку.
Дорогу спросить, то есть.
— Девица-красавица, где у вас главпочтамт?
Продавщица окинула его голодным взглядом проведшей три года на необитаемом острове нимфоманки.
Нараспев сказала:
— Туда-а…
— О-о!.. — благодарно закатил глаза Морзик и неосмотрительно подарил торговой диве сочный, как персик, воздушный поцелуй.
Еще через час у проходной областного управления ФСБ его встречал немолодой усатый майор в штатском.
— А мы вас уже потеряли! Что это у вас с лицом? А документы у вас есть?
Добрых пять минут они с контролером КПП изучали печати, проверяли записи в командировочном и сверяли фотографию в Морзиковом удостоверении личности с несколько подпорченным оригиналом.
— Ребята, не волнуйтесь, это я. На тренировке помяли слегка…
Но окончательно подозрения майора улеглись лишь когда Морзик при нем переговорил по засекреченной связи с Нестеровичем.

* * *

Майор Писаренок сидел в теплом маленьком кабинете, пощипывал ус и смотрел на Морзика чуть насмешливо, но дружелюбно.
— Как же вы на завод пойдете с таким глазом?
— А что — на заводе работяги все святые?
— В КБМ [$FКБМ — Коломенское бюро машиностроения.] контингент приличный. Фирма... Фотографию привезли? Давайте мне. К утру сделаю вам пропуск. Сейчас отвезу вас на квартиру, отдыхайте, а завтра мы с нашим сотрудником с завода за вами заедем. Набросайте мне словесный портрет человека, которого вы ищете.
— Это мигом! За глаз уж извините — действительно, никого другого нельзя было послать. Я один его видел.
— Ничего. Вот мои телефоны — служебный и домашний. При любой необходимости звоните смело... Вот карта города, чтобы вы могли увереннее передвигаться. Вот план завода — изучите на досуге. Как там, в Питере? Красиво?
— Красиво…, — вздохнул Морзик и понял, что уже соскучился по родному городу.
— Хочу дочку на будущий год отправить в Питер учиться.
— Это правильно! Если чем надо помочь — я могу!
Писаренок покосился на него, усмехнулся в усы.
— Спасибо, я сам…

* * *

В маленькой уютной квартирке его ждала горячая ванна, чистая хрустящая постель и полный холодильник снеди.
Ого-го! Так можно работать!
Весь вечер Черемисов провел, валяясь на кровати перед телевизором. На карты и план он и не взглянул.
Утром затемно его разбудил телефонный звонок Писаренка:
— Через полчаса выходите на улицу Капошвара. Мы вас там подберем.
Чертыхаясь, продирая глаза, Морзик полез пальцем по карте в поисках улицы, названной в честь никому в России неведомого венгерского городка.
Дожевывая на ходу бутерброд, он сунулся на лестничную площадку. Из соседней квартиры вышла вчерашняя знакомая — грудастая продавщица-нимфоманка.
— Оба-на! Вот это номер!..
— Здрасьте!..
Наблюдая из салона машины за бредущей вдоль улицы в сопровождении Черемисова продавщицей, Писаренок хмыкнул в усы.
— Хорош гусь столичный! Дочку он мне поможет устроить!..

* * *

Завод КБМ стоял на заснеженном берегу Оки и здесь вот уже сорок лет конструировали и выпускали ракеты для Сухопутных войск и ПВО.
По меркам военно-промышленного комплекса это было небольшое, но славное предприятие с хорошей деловой репутацией.
Неприятности у завода начались еще в конце восьмидесятых, когда плешивый и амбициозный генсек-"миротворец" с недоброй подачи своих продажных помощников включил в перечень сокращаемых ракет средней дальности гордость предприятия — новейший ракетный комплекс «Ока». «Ока» имел дальность стрельбы менее пятисот километров и ни по советским, ни по натовским классификаторам под сокращение не попадал.
Увидав ее в списке сокращаемых систем, обалдевшие от восторга женевские переговорщики поспешили преподнести придурковатому генсеку Нобелевскую премию мира, дабы тот смог прикрыть медалькой родимое пятно на башке, по которому любому мало-мальски трезвомыслящему человеку хотелось треснуть кувалдой. Военные представители Советского Союза на переговорах слали телеграмму за телеграммой во все инстанции, обивали министерские и генсековские пороги, бранились с супругой первого лица страны, подходили к первому и последнему президенту СССР в неформальной обстановке — но всё оказалось тщетно.
Желание стать лауреатом перевесило здравый смысл.
Уникальный комплекс, имевший расчет всего из двух человек, позволявший проводить прицеливание без подъема ракеты и за четыреста километров попадать, как говорится, в кол — в площадку радиусом всего в метр — пустили под нож. Уничтожили не только боевые системы, но и производственную линию, и всю техническую документацию.
Главный конструктор «Оки» застрелился.
Сухопутные войска остались с устаревшими системами «Луна» и «Точка» времен шестидесятых годов, и лишь в Венгрии и Болгарии уцелели две бригады многострадальной «Оки», в скором времени, естественно, проданные в США для изучения.
Потом были и многолетняя невыплата денег за продукцию, и развал кооперации, и бегство некоторых конструкторов окольными путями, через Украину, на историческую родину, к Мертвому морю — но заводик на берегу Оки почему-то не развалился, как того ждали прожирающие заркеанские подачки реформаторы, не пошел с молотка и не перестроился на выпуск зажигалок и сенокосилок.
Молодые ребята сваяли очередную напасть для новоявленных «друзей-партнеров» — ракетный комплекс «Буцефал», по своим характеристикам даже превосходивший канувшую в Лету «Оку», заставив погрустнеть радетелей мирного уничтожения России.

* * *

Писаренок был прав, когда говорил, что на заводе контингент приличный.
Расцвеченная физиономия Морзика всем бросалась в глаза, и он с облегчением вздохнул, когда за ним закрылась дверь маленькой комнатки в недрах отдела кадров.
Здесь он просидел полдня, отбирая по карточкам тех, кто хоть отдаленно напоминал ему человека с Московского вокзала. Сотрудники первого отдела помогали ему, Писаренок же уехал в управу. Стопка мужчин в возрасте от тридцати до пятидесяти все росла. Предложение исключить из нее всех лысых и усатых Морзик добросовестно отклонил: на человеке мог быть парик, и он мог носить усы при приеме на работу.
Потянулась рутина.
Людей приглашали в отдел кадров, или к замдиректора, или в амбулаторию, или в бухгалтерию.
Сидевший в кабинете, стоявший в очереди или прогуливающийся в коридоре Морзик присматривался, вздыхал и отрицательно качал головой.
Секретчик, пожав плечами, педантично вычеркивал фамилию из списков.
День кончился — а они не просмотрели и половины.
— Завтра по цехам пойдем. — сказал сотрудник первого отдела. — Для разнообразия. Да и вам будет интересно...
В глубине души сотрудник надеялся, что неизвестный не с их завода.
Не хотелось бы получить такое пятно на репутацию.

* * *

Наутро Морзик зевал, потягивался и шатался. Изголодавшаяся по мужской ласке продавщица терзала его всю ночь.
— Я вам звонил вечером. — индифферентно сказал секретчик, глядя в сторону. — Писаренок велел узнать, не надо ли чего.
— Я знакомился… а-а-ах… с достопримечательностями. — едва справился с зевотой Вовка.
— Ну и как?
— О-ох… Ну, большие...
Они пошли по цехам.
Морзика, как нового работника, знакомили с производством...

Часть людей проверили в столовой, где Черемисов сидел в углу и мусолил солянку, а секретчик поочередно подходил к намеченным проверяемым. Список существенно уменьшился — и Черемисов подумал, что никого он здесь не найдет.
Ближе к вечеру позвонил Нестерович, поинтересовался результатом — и Владимиру мучительно захотелось домой, к ребятам, с Людкой поболтать…
Он и забыл, что они поссорились.
Вечером он попросил приставленного к нему сотрудника не беспокоиться и пошел домой один. Интересно и непривычно было тянуться в молчаливой плотной толпе к турникетам проходной, чем-то похожей на проход в метро в час пик.
Внезапно далеко впереди, у самых дверей Вовка увидел знакомую шапку-жириновку.
Человека в кожаной куртке все пропускали, он легко миновал турникет, показал пропуск улыбающейся женщине-контролеру и скрылся в темноте улицы. Черемисов рванулся вперед, расталкивая людей, наступая на ноги.
Вокруг и позади ворчали, бранились, обещали набить морду, кто-то вдогонку отвесил ему подзатыльник — но Морзик, пыхтя и работая локтями, пробился вперед и как пробка вылетел из двери. Инстинкт и навыки разведчика тотчас проснулись в нем.
Неизвестный садился в машину «москвич-2141» темно-вишневого цвета.
— Стоять! — заорал Морзик и побежал наперерез, размахивая руками.
Люди вокруг оглядывались на его крик.
Человек в машине поспешно включил фары и газанул.
Ослепленный Морзик ничего не придумал лучшего, как подпрыгнуть и, задрав руки и ноги, всеми девяносто пятью килограммами живого веса приземлиться пятой точкой на сверкающий капот нового автомобиля. Раздался скрежет гнущегося металла, самопроизвольно взвыла сирена сигнализации.
Машина вильнула к обочине и встала.
Морзик, ликуя, кубарем скатился в сугроб, тут же проворно вскочил, подбежал к кабине и схватил за грудки ошарашенного водителя.
Выпучив глаза, на него испуганно смотрел симпатичный немолодой мужчина с большой бородавкой на носу.
— Простите… Но вы сами кинулись мне под колеса! Вы не пострадали?
— Извините…, — прошептал Владимир, отпуская мужчину. — Ошибочка вышла…
Он с ужасом оглянулся на продавленный капот новенького «москвича». От проходной толпой набежали рабочие, схватили Черемисова за руки.
— Евгений Савельевич, вы в порядке?!
— Это какой-то придурок новенький!
— Опять, что ли, алкашей набирать начали?!
— У-у, ирод!
Евгений Савельевич, оказавшийся ведущим конструктором завода, явно пользовался авторитетом. Он сокрушенно разглядывал искореженную телесами Морзика машину. От попыток самосуда Вовку спасло появление секретчика, клятвенно заверившего общественность, что инцидент будет тотчас исчерпан.
На жалкие потуги Черемисова предложить меры по спасению ситуации сотрудник первого отдела огорченно рявкнул:
— Да идите вы!.. домой! Достопримечательности осматривать! Нашли на кого кидаться! Его и в списках-то нет!
Вконец расстроенный Морзик, потирая ушибленный копчик, побрел на «кукушку». С некоторым содроганием вспомнив в последний миг о продавщице, он на цыпочках прокрался в полутьме подъезда к спасительной двери, как вдруг щелкнул замок и воркующий голос с жутко провинциальным напевом позвал:
— Ко-оти-ик! Наконе-ец-то…

* * *

Наутро, несмотря на жутко проведенную ночь и ехидные взгляды на проходной, разведчик Черемисов проявил волевые качества и довел дело до конца. Последнего проверяемого искали часа три. Он оказался на больничном и пришлось ехать к нему домой.
Увы — напрасно. Опять не тот.
— Может, заночуете? — облегченно вздыхая, предложил подобревший секретчик. — Куда на ночь глядя ехать?
— Нет-нет! Что вы!
— Может, вы и правы. Поезда на Питер только с вечера. У нас еще четырнадцать человек в отпуске… как все вернутся, я дам знать. Приезжайте еще. Приятно было познакомиться.
— Спасибо. — уныло сказал Морзик. — Лучше вы к нам…
Он отзвонился Нестеровичу, получил огорченное «добро» на возвращение, поспешно вернулся и забрал из квартиры вещи, пока не пришла с работы любвеобильная соседка.
Стоя в затхлом холодном воздухе Голутвинского вокзала, созерцая, как пассажиры берут билеты на электричку до Москвы, Морзик вдруг сообразил, что он остался без копейки денег. До Москвы-то он доедет бесплатно, по «служебке», а вот в поезд его никто не пустит.
Вздыхая от очередного унижения, Черемисов на ходу полез рыться в карманах в поисках телефона Писаренка.
Иного выхода не было.
— Смотрите, черт возьми, куда претесь! — мило заметил ему раздраженный человек, с которым Морзик столкнулся в задумчивости, шаря по карманам.
— Простите…, — меланхолично и покорно согласился ничтожный Морзик и поднял голову.
— Ой! — вскрикнул его визави. — Мамочка...
Это был тот самый тип с Московского вокзала. Сомнений быть не могло — он тоже узнал Морзика. Лицо его исказилось страхом и он проворно юркнул в двери на платформу.
Пришедший в себя Черемисов саженными скачками понесся за ним.
— Помогите! — заорал человек, улепетывая и оглядываясь. — Помогите! Убивают! Караул! Милиция!
Бегать он не умел и шансов уйти у него не было никаких. Впереди дорогу ему заступил линейный наряд железнодорожной милиции.
— Держи его, ребята! — крикнул Морзик.
Человек забежал за спины милиционеров и спрятался там.
— Держите, уйдет!
— Спокойно, гражданин! — сказал молодой плечистый сержант, и с размаху засветил подбежавшему Морзику дубинкой между глаз.
Только боксерская реакция спасла разведчика от неминуемого нокаута.
Милицейский демократизатор скользнул, рассекая бровь и щеку.
Второй сержант отпрыгнул, наставил в живот Черемисову укороченный ствол автомата. Ситуация приобрела совсем мрачные очертания.
Владимир поднял руки, не смея даже утереть кровь со щеки.
— Ребятушки…, — заныл он ласково, «козлятушки» — домыслил про себя. — Отведите нас обоих в отделение! У меня документ в кармане… я сотрудник ФСБ! Мы этого человека по всей стране ищем!
— Ха! Чего его искать? Это мой сосед! — сказал один из милиционеров.
— Забери поскорее этого буйнопомешанного! — взвизгнул беглец.
— Покажи документ… только медленно, левой рукой, понял?! — сказал сержант, двинув стволом.
Морзик закивал для убедительности.
Он глаз не спускал с обретенного, наконец, незнакомца, готовый кинуться на него, невзирая на автомат, буде подозреваемый попытается снова побежать.
Сержант раскрыл красную корочку, сличил физиономии, хмыкнул.
— Липовая ксива! Да еще питерская… Вот если бы наш был…
— Да-да! —подвякнул беглец, трясясь от страха. — Таких сейчас на любом угле купить можно!
Он так и сказал — «на угле».
— И глаз у этого подбитый, смотри! Разве фэ-эс-бэшники бывают с фингалами?
— Бывают! Пойдем в отделение и дайте мне позвонить! — взмолился Морзик, ужасаясь от мысли, что местные служаки сейчас отпустят его добычу. — У меня в кармане телефон майора Писаренка! Вашего, местного! Он через пять минут будет здесь. Вы все за бдительность благодарности получите! А если отпустите…
— Но-но-но, ты нас не стращай! Заткнитесь, вообще! Петро, Сеня! Ведите обоих!
— Нет, нет, я не могу! У меня поезд! Билет у меня! — заверещал неизвестный.
Это была его ошибка.
Сержант насторожился. Как бы подозрительно ни выглядел Морзик — он предлагал себя задержать до выяснения. Это было разумно и безопасно.
А вот отпустить…

* * *

Они сидели в тесной дежурке.
Морзик, облегченно вздыхая, полез в карман за бумажкой.
— Ну давай, звони. — выжидательно сказал сержант, убрав, наконец, автомат от Черемисовского живота.
— Сейчас, сейчас… Ребята… Черт!.. Я, кажется, потерял бумажку! — горестно вскричал Владимир, прокачивая реакцию подозреваемого. — В зале, наверное, выпала, когда за этим погнался!
— Я тебе сейчас по башке дам, чтоб не морочил нас! — окрысился один из милиционеров.
Сержант вернул автомат в прежнее, неуютное положение.
— Дай ему, Боренька! Дай гаду! Потерял он — как же! Он кошелек хотел у меня отобрать! — разверещался потенциальный потерпевший.
— Тихо! Тихо! Нашел! — радостно вскричал «счастливый» Морзик. — Вот она, родимая! Уф!..
Он вытер тыльной стороной ладони вспотевший лоб.

* * *

Писаренок, по счастью, оказался на месте.
— Я приеду, конечно. — сказал он без особого энтузиазма в голосе. — Но учтите — если это опять не он, мне придется доложить вашим начальникам о полном вашем непрофессионализме. Уж не обессудьте... Я понимаю, что времена трудные, но держать кого попало тоже не следует. Дайте мне старшего.
После беседы с майором Морзику вернули удостоверение.
Черемисов, потирая руки, поглядывал на трясущегося жалкого типа у стойки. Тот совсем скис — ему некуда было деваться.
Писаренок приехал быстро.
При осмотре вещей гражданина Кудряшова, уволившегося из отдела рекламаций КБМ месяц назад, были обнаружены двадцать тысяч долларов США, спрятанные за подкладку старого портфеля.
Даже без специальной аппаратуры опытный Черемисов определил, что половина зелено-черных купюр — фальшивки. Хорошего качества, изготовленные не на принтере, а на печатном станке, с соблюдением пропорций краски, с неплохо вклеенной металлизированной защитной полоской, однако всё равно — липа.
Боевики обожают платить продажным «урус» фальшивыми долларами...
— Это не мои! Это мне они подбросили! — запищал Кудряшов, показывая на сержантов.
Он совсем потерял рассудок от страха и являл собой жалкое зрелище.
— Кто подбросил?! — взвился сержант. — Да мы таких денег в жизни не видели! Да я тебя щас!..
Он взмахнул дубинкой, но Морзик аккуратно перехватил ее:
— Не отбей ему память! Она нам еще очень пригодится... Этот придурок себе еще распространение поддельной валюты повесил.
— Ладно… гнида! — сержант грозно блеснул глазами. — У вас там в ФСБ как — спецобработку применяют?
— По полной программе! — угрожающе прорычал Черемисов.
— Это хорошо…, — успокоенно вздохнул сержант. — Всыпьте ему и за нас! Чего натворил-то?
— Разбираемся.
— Ну ты… это… прости за щеку-то… Просто ты с таким видом бежал — из пушки не остановить!
— Ничего, бывает хуже… Спасибо, что не застрелили.
Предупредив милиционеров о неразглашении, они с Писаренком забрали стучащего зубами, обмочившегося Кудряшова и поехали в управление.
Надо было звонить Нестеровичу, срочно формулировать обвинение, связываться с прокуратурой и оформлять арест официально.
Морзик все ворочался на сидении, все щупал карманы.
— Что с вами? — спросил довольный майор. — Что-нибудь беспокоит?
— Да вот… пока гнался за этим типом, кошелек выронил. Без копейки остался.
— Не переживай! Коллегу в беде не оставим!
Черемисов хитро улыбнулся и покачал головой в полутьме салона.

Предыдущая страница 10 Следующая страница


11 Дмитрий Черкасов

ГЛАВА 11
СВИНИНА — НЕДОРОГО! САМОВЫВОЗ. САМОЗАБОЙ

— А как его зовут?.. Николай?!.. Это хорошо! Это очень хорошо! — кричал Нестерович, переговариваясь с Морзиком через посредство оперативного дежурного «кукушки». — Потом объясню, почему!.. Порядок! — оживленно обратился он к сидящим с ним в салоне постовой машины хмурым Зимородку, Тыбиню и Лехельту. — Ваш товарищ взял подозреваемого, которого видел на вокзале!
— Сюда повезет? — сухо спросил Клякса, обычно прохладно относящийся к операм-аналитикам. Ему не нравилось, что не он сегодня старший.
— Не горит! — махнул рукой Нестерович. — Он у них еще по пути в управу признался во всем и возжелал помочь органам госбезопасности... Сейчас шпарит показания — только успевай записывать! Это же чайники — им только на шармачка капусты срубить! Стойку держать они не умеют...
— И как показания?
— В лузу!
— Будете брать тех троих? — поинтересовался Тыбинь, сидящий за рулем. — И гатчинскую ОПГ?
— Пока не будем. Шеф контрразведки умолил моего генерала повременить, дать поработать по резиденту... Очень им интересно, что хочет резидент от этих ребят.
— Мы в курсе. — сказал Клякса. — Завтра начинаем работать по ним. Это наше новое задание. Вы будете вести?
— Нет, к сожалению. — вздохнул Нестерович и помрачнел лицом. — Кто-нибудь из СКР. Да теперь уж и дело к концу… По хищению «Иглы» все соучастники выявлены, а канал транспортировки, я полагаю, возьмем через час.
— Не сглазьте. — совершенно серьезно сказал Зимородок, суеверный, как многие опытные сотрудники. — Постучите по зайцу, он деревянный.
Приборную панель постовой машины украшал неведомо кем установленный расписной зайчишка.
Лехельт никак не отреагировал на успех Морзика в Коломне. Он сидел мрачнее тучи, недовольный собой и жизнью.
«Это все не для меня» — думал он.
— Когда прибудут «градовцы»? — спросил Зимородок.
— А они уже там... Ребята еще затемно развернулись. Вот, смотрите, большой дом с черепичной крышей... Видите? Забор вокруг… Там боевики живут. Не дом, а маленькая крепость. Железные двери, кованые решетки на окнах. Собаки во дворе. Зарегистрирован на чеченца, проживающего в Эстонии... А ребята Ярошевича вокруг, в ближайших зданиях. Он и сам с ними. Они — первое кольцо. Вон там и там — снайпера. Все окна и двор простреливаются двукратно...
Разведчики придвинулись к лобовому стеклу, вглядываясь.
Тыбинь включил обогрев и скрипучие «дворники». С высоты длинного пологого пригорка хорошо просматривался поселок на обочине Приморского шоссе.
— А второе кольцо?
— Второе кольцо — мы с вами. Ваши группы стоят на машинах по всем направлениям. Знаете, Град хорошо штурмует укрепления, но случись погоня — они попутно разнесут полгорода…
— Они могут! — хмыкнул Клякса. — Сами-то бородачи на месте?
— Обижаете! Ваш товарищ Снегирь пасет их без перерыва. Все семь человек здесь.
— Снегирь — птичка божья… В сводке было же восемь, кажется.
— Одного товарищ Стоматолог, который нам совсем не товарищ, но временный попутчик, уложил в первую хирургию... С пулей в животе. Пусть пока лечится… все равно нетранспортабельный. Так вот, будет еще третье кольцо, наружное. Милицейские кордоны — чтобы нам не мешали работать, и для легендирования... Нам надо не просто взять этих горцев — с этим не было бы проблем. Нам надо взять их случайно , да еще чтобы они успели известить об этом свое руководство. Там во дворе по соседству стоит ваш фургончик — прослушка их мобильников. И глушануть могут, если что, опыт есть... Поэтому часть «градовцев» будет в милицейской форме, не удивляйтесь.
— Вот плюются, наверное, — сказал Старый. — Месяца ж не проходит, чтоб они перевертышей не брали...
— Плюются, вы правы. Но так надо — «случайно» брать боевую группу и оставлять на свободе верхушку. По верхушке у нашей службы обширные планы…
Нестерович опять вздохнул, припомнив, что он этими планами заняться в ближайшие месяцы не успеет.
Разведчики притихли. Тыбинь и Лехельт задремали, Клякса задумался, как обычно прокручивая в голове возможные варианты развития событий, стараясь все предусмотреть.
Сегодня с ними не было Кобры, Пушка и Ролика. По неписаному кодексу «наружки» женщин на опасные выезды не берут. Они остались в городе помогать семье Волана, которого, наконец, перевели из реанимации в отдельную палату.

* * *

В динамиках зазвучал командирский бас Ярошевича, координировавшего сегодня операцию. Разведчики зашевелились, усиленно зевая, потягиваясь, прогоняли дремоту:
— Пятиминутная готовность! Астрономы — ваш доклад!
«Астрономами» в этот раз назвали снайперов.
— Маэстро на связи, — прохрипел насмешливый голос майора Михалева. — Цейс, Кайзер, Освальд и Гусар на матрасах. Пока у всех пусто... Полчаса назад был один крендель, проверил замки на гараже и воротах. Собачкам дал пожрать — молодец.
— Группа Гастелло готова. — коротко доложил майор Азарян, чьи бойцы были переодеты в форму бойцов ОМОНа.
— Группа Зорро готова. — эхом отозвался майор Александров. Его расчет был готов штурмовать дом штатным порядком.
— Группа Тарзана готова. — подал голос заместитель Ярошевича подполковник Агеев. Он возглавлял «имитаторов».
— Слухачи, наружка, вертолет! Внимание…
— Здесь Маэстро, прошу задержку пять минут. — неожиданно вмешался майор Михалев. — Посторонние в зоне.
— Задержка пять минут! — тут же приказал начальник РССН. — Маэстро, что там у вас?..

* * *

Снайпер капитан Стас Коробков, имеющий позывной «Освальд» за то, что лучше других поражал движущиеся цели — например, объект внутри мчащегося автомобиля, — выбрал позицию на чердаке двухэтажной дачи по соседству с домом-крепостью.
Дневной осмотр, заблаговременно проведенный «градовцами», показал, что дача пустует с осени...
Но кто же мог предугадать, что предусмотрительные хозяева поручили присматривать за недвижимостью престарелому сторожу, живущему неподалеку!
Выглянув по свету через забор, старик с замиранием сердца увидал цепочку свежих следов, петляющих огородами к вверенному ему дому: Стас шел так, чтобы не было видно боевикам, и следы в темноте толком не замел. К тому же он ради маскировки двинул один, без прикрывающего спину автоматчика.
Огорченный донельзя перспективой потери половины обещанного вознаграждения, дед поспешно зарядил старую «тулку» и двинулся на выручку соседской недвижимости, в глубине души надеясь застать там пьяного безобидного бомжа в прихожей на коврике. Каково же было удивление и испуг старика, когда, поднявшись в мягких валенках по ступенькам лестницы, он просунул голову в открытый чердачный лаз и увидел у слухового окна необъятно широкую спину человека в белом масхалате с капюшоном, прильнувшего глазом к массивному оптическому прицелу замотанной белыми бинтами винтовки незнакомой конструкции и что-то подкручивающего в нем.
«Киллер, едрена вошь!» — мелькнула в престарелой голове вполне современная мысль.
Присев на ступенечку пониже, так, чтобы его не было видно с чердака, дедуля призадумался, обняв поплотнее свою неказистую «тулочку». Благоразумие требовало уносить старые ноги подобру-поздорову.
Шальная же часть дедовой натуры, бессмертная и загадочная часть русской души, нашептывала мелким бесом, что неплохо бы киллера взять врасплох и состричь с богатых чеченов магарыч за спасение живота. Старик чеченов не любил, но полагал неблагородным делом отстреливать людей, как тетерок, из-за угла.
Уж коли ты мужчина, так выходи по честному, что ли…
Приблизительно таков был ход дедовской мысли. Махнув рукавицей, сморщив сизый носик «на авось», дедок осторожно переломил «тулку», еще раз убедился, что патрон на месте, пожалел, что взял мелкую дробь, а не картечь, и выпрямился, как партизан в кино про войну.
— Руки вверьх! Бросай оружие! Тебе говорю — бросай!

* * *

Освальд аккуратно, чтобы не двинуть стволом и не демаскировать позицию, отодвинул приклад оснащенного подствольником "Костер [ГП-25 «Костер» — гранатомет подствольный, однозарядный. Калибр — 40 мм, масса выстрела ВОГ-25 — 0, 255 кг, начальная скорость гранаты — 76 м/сек., рабочая дальность стрельбы — до 400 м.] " СВУ-АС [СВУ-АС — снайперский автомат, разработанный на базе СВД под патрон 7, 62х54 R и выполненный по системе «буллпап» (размещение магазина позади рукоятки и спускового крючка). Масса снаряженного автомата — 5, 5 кг, длина — 900 мм, начальная скорость пули — 800 м/сек., емкость магазина — 10, 20 или 30 патронов, рабочая прицельная дальность стрельбы — 500-600 м. Обычно используется штатный оптический прицел ПСО-1 (1П43), возможна установка ночного прицела НСПУ.] от себя, повернулся, изумленно поднял брови в прорезях белой маски, сел, незаметно, сквозь ткань маскхалата, направил в грудь незванному гостю двуствольный МСП и сказал в микрофон:
— Маэстро, у меня проблема. Дед с ружьем. В меня целит.
— Откуда он взялся? — прозвучал в тиши чердака хриплый голос.
— Сторож, похоже.
«Их тут целая шайка! — испуганно подумал старик. — Во влип, старый пень!».
— Бросай оружие! — еще раз закричал он, потрясая ружьем.
— Тихо, отец, бога ради, тихо! Я уже все бросил, разве не видишь? И пушкой своей не тряси — не ровен час выстрелит от старости... Ей сколько лет-то?
— Сорок восемь будет. — недоумевая, ответил старик и призадумался. — Не, вру — сорок пять…
— Уважаю отечественное оружие! Маэстро, доложи полковнику, дед — человек уважаемый!
— Полковник на проводе! — рявкнул разъяренный задержкой Маэстро.
Стас кивнул, снял и показал наушники, рукой приглашая открывшего рот старика к переговорам с самим полковником.
Доверчивый дед убрал палец с курка, протянул руку к гарнитуре с микрофоном — и в ту же секунду Освальд схватил его за пальцы и дернул старика на себя, как ребенка. Раскинув руки по сторонам, выскочив из валенок, не успев охнуть, неугомонный искатель приключений упал в широкие объятия спецназовца.

* * *

— Маэстро, порядок. Готов к работе.
— Принял… Первый — астрономы готовы.
— Так-то, отец. — Освальд подмигнул инициативному сторожу. — Извини. Работа такая. Как закончим — я тебя развяжу.
Дедок ничего не мог ответить, так как лежал в углу чердака, связанный, с рукавицей вместо кляпа во рту, и таращил из полумрака глаза, полные испуга и любопытства.

* * *

Пятиминутная задержка операции — дело вовсе нешуточное.
У полсотни человек нервы на пределе.
Десятки моторов заведены, радиостанции включены, оружие снято с предохранителей, патроны досланы в патронники. Смежники уже пытаются свалить — им наплевать, что у тебя задержка, они по графику… Ярошевич перевел дух, сосредоточился:
— Начинаем сначала! Астрономы!
— Готовы. — доложил Михалев.
— Гастелло!
— Есть.
— Зорро!
— Готов.
— Тарзан!
— Готов.
— Слухачи!
— Нормально всё...
— Вертолет!
— На рубеже.
— Грузчики [Грузчики — сотрудники ОПС (жарг.).] !
— На месте. — буркнул в эфире недовольный голос Шубина.
— Внимание — семь тридцать пять! Начали!
Где-то далеко, на шоссе завыли, приближаясь, милицейские сирены.

* * *

Свернув к поселку, мимо экипажа Кляксы пролетели ребята Тарзана на серебристой «ауди».
За ними гнались другие «имитаторы» на двух милицейских «канарейках» с мигалками и сиренами.
Звонко затрещал автомат.
Ребята из «ауди» отстреливались холостыми из помпового ружья.
— Где «ауди» раздобыли? — спросил Тыбинь, провожая глазами сияющий огнями, озаряемый вспышками выстрелов караван.
— Агеев свою дал. Сказал: поцарапаете — убью!
— Хорошо «градовцы» живут, — мечтательно сказал Старый, — на «ауди» разъезжают... Подхалтуривают, наверное.
— Тачку Агееву тесть подарил. — отрезал Зимородок. — Знаешь же сам...
— Знаю. — согласился Тыбинь. — Но пофантазировать же не возбраняется. Всё равно просто так сидим.

* * *

— Вижу кренделя, — доложил Кайзер.
— Я тоже. — подтвердил Маэстро. — Забеспокоились. Из окон выглядывают.
— Продолжать наблюдение! — рыкнул Ярошевич.
Опять загрохали выстрелы.
«Ауди» влетела в открытые ворота подготовленного дома неподалеку от убежища бандитов. Закричала женщина — Клара из первого отдела «наружки».
Ребята Тарзана, выскочив, прикрывались ею, «отстреливались» от наседавших «милиционеров», автоматически прекративших пальбу сразу же, как только в руках у «преступников» оказалась «заложница». Внимательному и педантичному наблюдателю такое проявление несвойственного стражам порядка профессионализма могло показаться подозрительным, но, к счастью, подобного зануды среди бородачей не было.
— Смотрят в бинокль. — доложил Освальд. — Двое пошли на улицу… выглядывают из ворот.
— Вижу! Тарзан, не переигрывайте! — попросил Михалев. — В темпе! Пошли в дом! Крендели уже все видели!
Клару втащили за волосы в дом, захлопнули дверь, загремели мебелью, возводя баррикаду. Кто-то разбил стекло для пущей убедительности.
— Блин! Кто восстанавливать будет? — спросил невысокий заместитель Ярошевича подполковник Иван Филиппович Кац по прозвищу «Рэбе Филлипиныч», человек прижимистый и отвечавший за материально-техническое оснащение подразделения.
— Потом, — отмахнулся полковник.
— Вернулись во двор… закрывают ворота. — сообщил Гусар. — Явно спешат. Зашли в дом, свет зажгли.
— Прослушка? — осведомился начальник РССН.
— Пока ничего.
— У вас все исправно?!
— Не беспокойтесь, первый, все в порядке. Я доложу, как только будет перехват.
— Хорошо! Ждем пять минут.

* * *

Через пять минут «на помощь» группе Тарзана, залегшей в укрытиях за своими машинами, подлетели ребята Гастелло.
Он сам, в комбезе с погонами подполковника ОМОНа, через громкоговоритель вступил в переговоры с засевшими в доме «бандитами».
— Вертолет! Пошли — обращение к населению!
Над поселком в сером небе закружилась милицейская вертушка, вещая противным утробным голосом Баклана:
— Граждане! Ввиду чрезвычайных обстоятельств ваш поселок оцеплен! Воздерживайтесь от выхода на улицы! Закройте двери и окна домов! В случае появления неизвестных немедленно звоните «ноль-два»!
На окраинах повсюду замелькали мигалки настоящей милиции, развертывавшей внешнее, видимое кольцо оцепления.
Для них это были обычные учения…

* * *

— Есть! Первый, есть перехват! — весело доложил старший группы радистов.
— О чем говорят?
— Я не понимаю, — удрученно забубнил техник. — Вайнахским не владею...
— Хорошо! Пеленгуй!.. Маэстро, что у вас?
— Без изменений! В окнах свет, во двор не выходят.
— С моей стороны открыли окно. — доложил Цейс. — Наверное, чтобы лучше слышать.
— Если пойдут к гаражу — немедленно доклад! Тарзан, готовьте «штурм»!
— Мы готовы.
— Начали!

* * *

Бросив дымовые гранаты, «омоновцы» рванулись к дому с «бандитами».
— Эй, поменьше профессионализма! — поспешно выкрикнул Ярошевич. — Вы мне тут еще пирамиду [Пирамида — метод преодоления заборов высотой в несколько метров, когда бойцы спецподразделения лезут на плечи друг к другу.] постройте! Вы простой ОМОН, а не спецназ!
— Все уже в дыму, им не видно! — отреагировал Тарзан.
Возле дома опять послышались стрельба и крики.
Гастелло, размахивая «матюгальником», шумно распекал понурых подчиненных за «неудачные действия».
Единственным успехом начавшейся операции можно было считать лишь вынос с поля боя тела пребывавшего в обычной для него прострации подполковника Шишкобабова, неизвестно как оказавшегося у крыльца подготовленного к имитационному штурму дома и замеченного «градовцами» в самый последний момент.
Затянутого в черный парашютный комбинезон из латекса начальника гатчинского ОБЭПа отволокли в сторонку и сдали на руки врачам «скорой помощи», которые от нечего делать решили провести Шишкобабову полную деинтоксикацию организма путем постановки ему сразу трех капельниц.

* * *

От шоссе помчались две машины скорой помощи.
— Граждане! — загундосил с неба вертолет. — Сейчас будет производиться поочередная проверка ваших жилищ на предмет отсутствия в них посторонних лиц! Убедительная просьба — допускать до проверки только людей в форме сотрудников милиции! Повторяю!..
— Первый, опять идут переговоры! С тем же абонентом!
— Хорошо! — Ярошевич потер ладонью подбородок. — Дожимаем их, ребята! Пошли патрули по домам с досмотром! Начинайте прямо с дома напротив них.
Вертолет улетел.

* * *

Операция шла уже полчаса.
Дважды боевики сообщали руководству о том, что творится вокруг них. Ради этих двух звонков и разыгрывался весь рискованный и дорогостоящий спектакль. Теперь вооруженные «омоновцы» вошли с досмотром в дом напротив и уже присматривались хмуро к чеченской крепости.
— Первый, есть! Выгнали джип из гаража! — доложил Цейс.
— Сколько человек село?
— Мне плохо видно! Дым гонит от наших гранат. Трое, кажется!
— Я видел четверых! — вмешался Гусар.
— Нормально, мы их выкурили. — начальник РССН возбужденно прошелся по узкому проходу между столами в штабном автобусе. — Прослушка! По моей команде, как только джип выедет за ворота, врубайте глушилку.
— Есть!
— Зорро! У тебя на штурм минута, не больше! За долгий перерыв в связи затаскают по судам!
— Да тут дело плевое…
— Но-но-но! Не расслабляйся! Гастелло!
— Группа в машине, готова к преследованию!
— Наружка! Будьте готовы подстраховать, не дайте им уйти за кольцо, из зоны глушилок. Тарзан! Ребят в машину, на помощь Гастелло. Внимание — ворота открываются!..

* * *

Едва тяжелый черный «круизер», в англоречии читаемый как «крейсер», выкатил из ворот на улицу, мобильные телефоны на пяток километров вокруг были подавлены.
Выждав паузу, дав джипу отгрести за поворот, а охраннику, закрывшему ворота изнутри, пересечь двор и вернуться в дом, Ярошевич скомандовал Зорро штурм.
— На исходные. Пять... Четыре... Три... Два... Один... Огонь!
Стас Коробков, привычно задержав дыхание на выдохе, всадил газовую гранату из подствольника точно между прутьями решетки в окно первого этажа.
Одновременно с ним свои окна поразили временно исполнявшие роли гранатометчиков Маэстро, Кайзер и Цейс.
Тотчас повернувшись набок, Освальд загнал в ГП-25 второй заряд и уже без команды выстрелил в приоткрытое окно второго этажа.
Из дома повалили белые клубы ядовитого дыма.
Тотчас через двухметровый забор, вскакивая на плечи товарищей, с трех сторон перелетели фигуры в белых облегающих костюмах, масках-шапочках и специальных защитных респираторах с очками, молниеносно бросились к дому. В то же мгновение заложенный Менделеевым брикет пластида вынес напрочь входную дверь.
Ошалевшие от нашествия полчищ врагов, заметались, взвыли три огромные кавказские овчарки.
— Угомонись, собачка, — шепнул Маэстро, прицельно свалив резиновой пулей в холку из специально прихваченного РМБ-93 [РБМ-93 — гладкоствольное ружье со скользящим затвором, трубчатым магазином и складывающимся прикладом. Калибр — 12 миллиметров. Начальная скорость пули — 340 м/сек., прицельная дальность стрельбы — 100 м, емкость магазина — 6 патронов. Масса ружья — 2, 5 кг, длина в разложенном положении — 909 мм, длина ствола — 542 мм.] лютого кобеля, пытавшегося кинуться на спину одному из градовцев.
Минут десять оглушенный кавказец должен был пролежать недвижимо.
Тройки атакующих одна за другой исчезли в дверном проломе.
Ярошевич взглянул на часы. Секундная стрелка точно замерла, переползая от деления к делению. Из дома доносился грохот мебели, чьи-то взвизги, но стрельбы не было слышно.
Прошло тридцать секунд…
Прошла минута…
Во двор из беспросветных клубов газа, кашляя, закрывая глаза, вывалился один из бойцов штурмовой группы — с него в схватке сорвали респиратор. Овчарки чихали, опустив хвосты, жались к наветренной стороне, куда не относило дым.
— Один есть!
Заломив противнику руки, два бойца бегом сволокли с крыльца огромное бесчувственное тело и волоком потащили его к воротам. За ними появилась вторая тройка, потом третья…

* * *

В открытые ворота вбежала группа усиления, положила захваченных рядком лицами в снег. Появился четвертый задержанный, потом пятый.
— Они там что, как кролики размножаются? — Ярошевич удивленно выпятил жесткие губы.
Вышел Зорро, махнул рукой:
— Первый, мы закончили!
— Минута сорок! Долго возитесь.
— Их было пятеро, а не трое! Разведка опять ошиблась!
— Проводи зачистку! Может, их больше. Гастелло, что с джипом?! Прослушка, выруби свою шарманку! Вы мне всю связь давите!
— Есть вырубить. Только связь я вам не давлю, первый. Они не отвечают.
— Тарзан!
— Понял, идем!

* * *

В то время как внимание всех "градовцев, сосредоточилось на штурме дома с оставшимися в нем бородачами, джип продолжал неспешно удаляться в сторону выезда на шоссе, колыхаясь на ухабах и рытвинах поселковой дороги.
Вслед ему устремились «канарейки» группы Гастелло.
Едва приблизились они к повороту на проселок, как навстречу им со двора, сминая громадными колесами сугробы, выполз «Кировец» с прицепом и, пытаясь вписаться в поворот, застрял, зацепив забор. Машины группы оказались отрезаны от проселка.
Глухо грохнули первые взрывы газовых гранат — штурм начался.
— Назад! К следующему повороту! — скомандовал Гастелло.
Обе машины синхронно развернулись и помчались параллельной улочкой. Водители прекрасно понимали друг друга. Следующий выезд был перекопан широкой канавой.
— Черт! Назад!
Машины опять развернулись.
Головная засигналила, включила сирену.
Перед ней по узкой колее неторопливо катил чумазый тракторишко «Беларусь», не желая уступать дорогу «ментам». Машины тащились за ним черепашьим ходом.
— Уберите этого идиота! — закричал из задней машины Гастелло. — Теряем время!
Из головной машины выскочил Киндер, догнал трактор и вскочил на подножку.
Хмельной водитель повернул физиономию — и припасенная ухмылка тотчас сползла с его глуповатой рожи.
Свирепый Киндер выдрал дверцу кабины вместе с замком и без разговоров вывернул «баранку» с руками водилы вправо. Трактор мягко свалился набок в кювет и заглох. В освободившийся проезд рванулись машины, за ними, выбравшись из кабины трактора, побежал оставленный «градовец».
У Гастелло уже не было времени подбирать бойца.

* * *

Пока группа захвата рвалась из пут тесных проулков, джип, набирая ход, поспешно уходил от опасного места и уже показался в начале пригорка, на котором стояла постовая машина «наружки».
— Это они! — сказал Лехельт, узнав знакомый «лэндкруизер». — Уходят!
— Их должны были задержать милицейские машины! — возмутился Нестерович. — Блокировать и задержать! Как по плану положено!
Нестерович не любил, когда нарушался план операции.
— Я планов наших люблю громадье..., — хмыкнул Клякса. — Миша, трогай навстречу.
Скрипнул ручной тормоз.
Машина плавно покатилась, лишь затем Старый запустил двигатель.
Нестерович поморщился: Зимородок перехватил у него командование — но, в конце концов, это были его люди…
— Сближаемся, перекроешь дорогу. — подсобравшись, жестко сказал Клякса. — Дональд, проснись! Что там — штурм идет?
— По замыслу — да. — сухо ответил оперативник.
— Первый, я «наружка». Третий пост. Объект выкатил на меня.
— Задержать! — прозвучал после секундного осмысления доклада голос Ярошевича. — Не дайте им выйти из зоны глушилки! Мы здесь закончили, все идем к вам! Мы уже идем, ребята!
— Как всегда, чуть позже, чем своевременно. — философски прокомментировал Тыбинь. — Они не дадут им надругаться над нашими худосочными телами!
— Прекратите. — разозлился оперативник из СЗКСиБТ.
— Может, выйти желаете?
Нестерович только возмущенно покосился на Старого.
Тяжелый джип, ныряя в изгибы дороги, неотвратимо приближался.

* * *

Серенькая «лада» разведчиков запетляла влево-вправо по плохо очищенной дороге, весьма правдоподобно объезжая ухабы. Водитель джипа задергался, подался к одной обочине, потом к другой…
Избегая лобового столкновения, Тыбинь ударил по тормозам, машину занесло, подняв веер мокрого снега, развернуло и поставило поперек.
Тотчас в левую скулу ей въехал высокий никелированный бампер джипа.
Старый поморщился: он не любил бить машины… Целехонький джип поспешно сдал назад.
— Пошли! — скомандовал Клякса. — Миша, качай права, требуй инспектора!
Они вчетвером вышли из машины, на промозглый ветер.
Тыбинь, цокая языком, оглядел помятое крыло, закричал, размахивая руками:
— Эй, вы куда?! Поставь свою бандуру там, где стояла! До приезда автоинспекции ничего трогать нельзя!
Через тонированные стекла «лэндкруизера» их разглядывали — и оценили не слишком высоко.
Трое разведчиков были невысоки ростом, а длинный Нестерович не отличался габаритами.
Из задних дверей джипа бочком выбрались двое мрачных амбалов с аккуратными бородками, приблизились.
— Нэ нужно инспекции. — сказал один. — Мы торопимся. Возьми деньги и дай нам проехать. На ремонт хватит.
Он вытащил руку из кармана и протянул Тыбиню доллары. Второй тоже держал руку в кармане, и доставать ее оттуда не спешил.
Смешно убрав маленькие ручки за спину, Миша одним глазом рассматривал бумажки.
— Фальшивые, небось… Нет, ребята, давайте лучше дождемся инспекции. Вы, я вижу, народ деловой — обведете вокруг пальца... Как пить дать. Мне с инспекцией спокойнее.
— Как — пить дать? — спросил второй, не поняв. — Зачем?
Первый, обозлившись, спрятал доллары, схватил Старого за отвороты куртки и принялся трясти.
— Убирай машину! Дурак, шайтан!
Нестерович глядел во все глаза: это были первые живые террористы, которых он видел.
Клякса толкнул его ногой, они загалдели, кинулись разнимать.
Второй чеченец, по-прежнему не вынимая правой руки из кармана, левой отталкивал их. Лехельт, на которого по причине очевидного малолетства, не обращали внимания, робкими шажками приблизился к джипу, изображая любопытство идиота-автолюбителя:
— Вот это тачка!
С каждой выигранной секундой приближалась помощь.
Но и команда бородачей была на взводе.
За секунду до того, как непонятливый террорист выхватил из кармана пистолет, Тыбинь, всегда остро ощущавший опасность, ухватил держащего его амбала за затылок и, ахнув, припечатал в лицо своим твердокаменным прибалтийским лбом.
Клякса достал Р-92 [Р-92 — пятизарядный 9-миллиметровый револьвер российского производства с полузакрытым курком. Для стрельбы применяются «макаровские» патроны 9х18 ПМ. Масса револьвера — 520 граммов, длина — 157 мм, длина ствола — 65 мм, начальная скорость пули — 260 м/сек., прицельная дальность стрельбы — до 25 м.] как фокусник, почти без движения, и тут же прострелил стоящему напротив боевику руку с оружием.
Лехельт, подскочив к водителю, сунул ему в бок ствол ПММа через приоткрытую дверь, понимая, что пассажира на переднем сидении он не контролирует, надеясь на Нестеровича. Он не мог посмотреть на капитана, и готов был спустить курок при первом звуке выстрелов с той стороны джипа.
Повисла пауза.
В ней совсем близко завыли сирены. Машины Гастелло и Тарзана, прыгая на ухабах, были не более чем в полусотне метров от них. Далеко позади резво бежал за группой одинокий Киндер с "Абаканом [АН-94 «Абакан» — автомат конструкции Никонова. Из АН-94 можно вести стрельбу с различным темпом — 600 и 1800 выстрелов в минуту, а также фиксированными очередями по 2 выстрела. Калибр — 5, 45 мм, масса — 4 кг, общая длина — 970 мм, емкость магазина — 30 патронов 5, 45х39, рабочая дальность прицельной стрельбы — 300 м. Автомат оснащен откидным прикладом.] ".
Щелкнул замок двери. Пассажир осторожно высунулся из машины, поднял руки:
— Не надо стрелять! Я понял, кто вы! Я сдаюсь…
Через пять секунд на бородачей обрушились обозленные погоней «градовцы».

* * *

Разведчики убрали пистолеты в кобуры.
Закурили у машины.
Ярошевич по связи объявил об окончании операции.
— Надо же, как все быстро кончилось. — волнуясь, сказал Нестерович. — Сегодня был мой первый террорист…
— Мой тоже. — улыбнулся Лехельт.
Мрачное настроение и хандру его как рукой сняло. Он начал снова радоваться жизни.
— На ваш век еще хватит. — заявил, вздохнув, Зимородок. — Это мы на сегодня закончили... Всех отпускаю по домам. Завтра в девять на базе. И не опаздывать! Тебя, Андрей, касается в первую очередь...
Лехельт понимающе закивал.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Черкасов - Биография

Дмитрий Черкасов

На основную страницу

Биография

Дмитрий Черкасов - псевдоним писателя, публициста, переводчика, драматурга, специалиста в области аналогового моделирования и науковедения.

Дмитрий Черкасов родился в 1965 году в Ленинграде, здесь же окончил школу и получил образование в области лингвистики, юриспруденции и теоретической физики. Владеет несколькими языками: английским, португальским, французским, испанским, японским и рядом других. Службу в армии прошел в частях особого назначения. В настоящее время издано два десятка книг Дмитрия Черкасова самой разной направленности: от комментариев к Уголовно-процессуальному кодексу РСФСР до романов-боевиков и переводов японской самурайской лирики. Иногда занимается журналистской деятельностью, сотрудничает с газетой "Новый Петербургъ", журналом "Вне закона", интернет-агентством федеральных расследований "FreeLance Buereau" и некоторыми другими изданиями.

Автор книг "Ночь над Сербией", "Балканский тигр", "Косово поле. Балканы", "Косово поле. Россия", "Белорусский набат", "Крестом и булатом", "Шансон для братвы", "Канкан для братвы", "Реглан для братвы", "На Бейкер-стрит хорошая погода, или Повесть о веселых мусорах" и "Обреченные эволюцией или новые приключения веселых мусоров" ( в соавторстве с Андреем Воробьевым", а также выпущенных под псевдонимом Дмитрий Серебряков книг "Хайку. Переводы японской поэзии" и "Эмир Хаим. Рубаи". В 2002 году вышла первая книга трилогии "Головастик" - "Свой среди своих".

____________________________________________

5 февраля 2003 г. Дмитрий Черкасов внезапно ушел из жизни. Внезапно потому, что был в расцвете сил и на вершине славы. Ему было всего 37 лет. Никто из читателей так и не увидел автора популярнейших боевиков и альтернативных криминальных романов. Дмитрий категорически отказывался фотографироваться и давать телеинтервью. После смерти в его доме не нашли ни одной фотографии. Остались только его фотоснимки на документы. Дмитрий так и остался неразгаданным для своих читателей. Да и сейчас о нем можно сказать не многим больше. Настоящая его фамилия – Окунев. Псевдонимы – Черкасов и Серебряков. Он родился в 1965 году в Ленинграде. Закончил филологический факультет Ленинградского университета. Службу проходил в армии, в частях особого назначения. Был военным переводчиком. Отсюда, что называется, и «знание темы». Но книги Черкасова – это не только жесткие военные боевики наподобие «Крестом и булатом», или бесшабашная сатира вроде «Шансона для братвы» и «Приключений веселых мусоров», принесших ему много высокопоставленных врагов. Это и переводы японской поэзии, и публицистика, и даже научная литература – так он охарактеризовал свою книгу «Законы Вселенной». За несколько месяцев до смерти Дима принялся за работу над телесериалом «Аналитик», по мотивам своего романа «Головастик», повествующего о деятельности спецподразделений ФСБ. Словно по воле злого рока накануне съемок от инсульта скончался режиссер Алексей Арефьев…

Дима умер у себя в кабинете за работой. Не выдержало сердце. За несколько месяцев до этого он дал свое последнее интервью. С оговоркой: «Без фотографии». Смерть внесла свои коррективы…


Оглавление

  • ГЛАВА 1
    ТАНЦЫ, ШМАНЦЫ, ОБЖИМАНЦЫ     (Страница 1)
  • ГЛАВА 2
    ЗНАЮТ ВЗРОСЛЫЕ И ДЕТИ, ЧТО У АЗЕРА В ПАКЕТЕ...     (Страница 2)
  • ГЛАВА 3
    ЖАЛЬ, ЧТО НАМ ТАК И НЕ УДАЛОСЬ ПОСЛУШАТЬ НАЧАЛЬНИКА ТРАНСПОРТНОГО ЦЕХА...     (Страница 3)
  • ГЛАВА 4
    ОПС — ОТЛИЧНАЯ КОМПАНИЯ! ОТ ДРУГИХ...     (Страница 4)
  • ГЛАВА 5
    ПОЧЕТНЫЙ ГРЫЖЕНОСЕЦ     (Страница 5)
  • ГЛАВА 6
    Я КУПЛЮ СЕБЕ КОЗУ, НО ТЕБЕ НЕ ПОКАЗУ...     (Страница 6)
  • ГЛАВА 7
    ЕСЛИ МАЛЬЧИК ЛЮБИТ МЫЛО И ЗУБНОЙ ПОРОШОК, ТО У ЭТОГО ДЕБИЛА БУДЕТ ЗАВОРОТ КИШОК...     (Страница 7)
  • ГЛАВА 8
    ЛЮДИ И УРОДЫ     (Страница 8)
  • ГЛАВА 9
    СУККУБЫ И ИНКУБЫ     (Страница 9)
  • ГЛАВА 10
    ОСОБЕННОСТИ ЖИЗНИ В ПРОВИНЦИИ     (Страница 10)
  • ГЛАВА 11
    СВИНИНА — НЕДОРОГО! САМОВЫВОЗ. САМОЗАБОЙ     (Страница 11)


Дмитрий Черкасов

Танцы теней

Цикл: "Невидимки" - 2

 Читать книгу

Аннотация

Добро пожаловать в загадочный мир «невидимок» из спецподразделений ФСБ! Без них не обходится ни одна подготовка к серьезной операции. Они — профессионалы высшей квалификации. Великолепные аналитики, актеры и... обычные люди, у которых существуют свои вполне земные проблемы.

Создание книги: asliva@inbox.ru (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel