Дмитрий Черкасов - Свой среди своих

1 Дмитрий Черкасов

Компромисс всегда обходится дороже, чем любая из альтернатив.
Один из законов Мэрфи «Толковый словарь Фанка и Вэгнэлса»

"Чудовище отловили в тот момент, когда оно, прикусив язык, с вожделением откручивало предохранительный клапан редуктора ВВД[*] осторожное, как на минном поле, миллиметр за миллиметром оно крутило, останавливалось, прислушивалось ухом и опять крутило, внимательно наблюдая за всем этим малюсенькими, остренькими человеческими глазенками.
С той стороны его караулило четыреста килограмм…"
А. Покровский, «Чудовище»

Прежде чем войти, подумай, чем ты можешь быть полезен.
Объявление на кабинете

Любые совпадения имен, фамилий и должностей персонажей с реальными людьми являются абсолютно случайными и совершенно непреднамеренными. Чего нельзя сказать о некоторых происходящих в книге событиях.

Пролог

Брошенные в огонь старые фотографии стали закручиваться в трубочку, издавая едва слышимое потрескивание.
Снимки тридцатилетней давности, с коричневатым отливом, на которых тогда еще бодрый мужчина слегка за пятьдесят, в кителе капитана третьего ранга, стоял в обнимку с молодой женщиной у пирса, и совсем древние фото вихрастого подростка, сделанные до войны в ателье маленького приморского городка, были опасны лишь в комплекте. Хоть лица юнца и солидного мужчины были очень похожи, да и качество изображения оставляло желать лучшего, сохранялся риск того, что современные методы компьютерного моделирования выявят разницу по сорока восьми контрольным точкам и бездушный электронный агрегат выдаст резюме о том, что представленные на снимках отрок и улыбающийся кап-три – два разных человека. И тогда конец.
Закономерный финал карьеры раскрытого агента внешней разведки – руки оперативников на плечах, негромкое «Не надо дергаться!», быстрое ощупывание всех складок одежды, предложение сесть в неприметную машину, стоящую совсем рядом, подчеркнуто вежливое обращение на допросах, одиночная камера, объектив под потолком, замаскированные по углам микрофоны, ловящие каждый вздох, дежурящие сутки напролет высококлассные врачи, готовые в любую секунду оказать помощь, буде задержанный захочет свести счеты с жизнью.
И предложения о сотрудничестве, разумеется…
В которые не верит ни одна из сторон, но которые являются обязательным атрибутом любого разговора контрразведчиков с арестованным противником.
В спецслужбах большинства стран уважают своих врагов. Потому никогда даже голоса не повысят, не говоря уже о том, чтобы применить к задержанному меры физического воздействия. Будут вести многочасовые беседы, склонять на свою сторону, демонстрировать доказательства, предлагать исполнить любое пожелание по условиям содержания, взывать к здравому смыслу, угощать отменно приготовленным кофе и сигаретами именно той марки, которую предпочитает раскрытый агент, рассказывать анекдоты и веселые случаи из контрразведывательной практики, выражать готовность немедленно пригласить посла соответствующей страны, дабы арестованный мог ходатайствовать о защите своих интересов адвокатом-соплеменником. И параллельно – анализировать все нюансы поведения «гостя», по нескольку раз прокручивая перед собранной комиссией психологов видеозаписи разговоров.
Если повезет, то через два-три года агента могут обменять[1].
Причем не обязательно на такого же, как он, разведчика, попавшегося при провале канала связи или засветившегося при контролируемой вербовке. Обменять могут на межправительственную договоренность о разделении рынка, на отказ от каких-либо претензий по территориальному или иному вопросу, на обещание о сотрудничестве в важной для обеих стран области. Вариантов обмена не счесть, всё зависит от готовности сторон идти на компромисс.
Но рассуждать о том, что не все еще потеряно и провал не означает фатальный исход, могут те, у кого впереди есть хотя бы десять – двадцать лет жизни.
Когда человеку за восемьдесят, каждый день становится подарком от Бога.
И тратить немногие оставшиеся дни на отсидку в камере, пусть даже очень комфортабельной, отнюдь не хочется…
Сидевший у небольшого костерка старик поворошил палкой угли, подбросил немного хвороста и отправил в огонь тонкую пачку пожелтевших от времени листов бумаги с выцветшим машинописным текстом.

1 Следующая страница


Свой среди своих 2

Глава 1
Как-то лирик Генрих Гейне утопил бумажник в Рейне…

…Мальков запрыгнул на ящик, схватил картечную пушку, развернулся, подобрал упаковку с десятью дополнительными зарядами, на корточках прошел по узкому проходу между двумя здоровенными контейнерами, быстро проскочил площадку, с которой вниз уходил широкий и длинный пандус и которая неплохо простреливалась сразу с трех точек, добежал до выступа в стене, спрятался в тень, выпустил по навесной траектории три гранаты, убив прячущуюся под лестницей Кристину, и рванулся к оснащенной оптическим прицелом винтовке, рядом с которой лежали пачки патронов.
Но Тоша оказался хитрее, чем предполагал Егор.
Пока последний бежал за снайперкой на маленький пятачок прямо над бассейном с кислотой, его главный противник добил раненых Варксом Сахарка и Космонавта, добавил к своему боезапасу пачку из двенадцати ракет и вылетел с центральной палубы через секунду после того, как Егор миновал хорошо освещенный и потому весьма опасный участок возле подъемников.
Над головой у присевшего Егора взорвался ослепительный голубой шар, выпущенный Гошей из его лазерной винтовки.
– Врешь, не возьмешь! – Мальков сжал зубы и отпрыгнул под защиту бетонной стены.
В центральном зале раскатился грохот взрыва «Спасителя».
Судя по всему, неугомонный Добрый Димыч опять добрался до своего любимого оружия и засадил сверхмощную ракету прямо в центр занятых взаимным уничтожением участников боя.
Егор развернулся и бросился бежать вдоль стены, к проходу.
Когда он был готов свернуть на пандус, ведущий аккурат к нагромождению ящиков в центральном коридоре, из-за укрытия справа выскочил Варке и попытался поразить Малькова двумя гранатами из осколочной пушки. Егор подпрыгнул, трижды выстрелил в Варкса, с удовлетворением заметив, что все пули попали в цель, и дернулся влево, уходя от летящей шрапнели. Варке упал на одно колено, скользнул вбок, готовый пригвоздить Малькова к стене, буде тот хоть на полсекунды остановится, но тут его голова отлетела, снесенная с плеч синим лазерным лучом, и на пол шмякнулся пустой, залитый кровью шлем.
Тоша не дремал и выиграл у Варкса очередное очко.
Егор не стал дожидаться, когда его преследователь порисуется под аркой прохода, сбежал до середины пандуса, спрыгнул на самую нижнюю палубу и очутился прямо за спиной у Светки, занятой поджариванием зазевавшегося Тормоза.
Убивать женщин, конечно, нехорошо, но Светка была слишком сильным бойцом, чтобы упускать такой шанс. Мальков навел перекрестье прицела на затылок дамы и нажал на спусковой крючок. Светка хлопнулась на пол рядом с поверженным Тормозом.
– Вот так! – Егор радостно осклабился и нырнул в темноту узкого коридора.
Загрохотал подъемник, и сверху свалился труп Доброго Димыча, густо утыканный стрелами из арбалета.
Вслед за ним по стене чиркнула ракета, но Мальков был настороже и вовремя присел за ящик. Разрыв ракеты не причинил ему никакого вреда.
Егор выждал секунду, забрал броню и пару пачек патронов, сменил снайперскую винтовку на лазерную и заскочил на решетчатый поддон элеватора.
Кувырнувшись в воздухе, мимо него пролетело тело Дуси, рассеченное почти надвое пулеметной очередью.
– Ого! – Мальков прищурился. С пулеметом любил развлекаться боец по кличке Слюнявый Папа, крошивший все и всех направо и налево и крайне редко сам получавший пулю промеж глаз.
Егор приготовился к тому, чтобы сразу по прибытии наверх засандалить вдоль главного коридора несколько шаровых молний и не дать возможности Папе в полной мере использовать преимущества пулеметного огня.
Заодно можно было зацепить и Тошу с Варксом, буде те там окажутся.
Подъемник остановился.
Мальков тут же влепил из лазерки налево, развернулся вправо и…
– Егорус! – В приоткрывшуюся дверь кабинета просунулась гладко выбритая голова майора Заславского, чей стол располагался справа от рабочего места старшего лейтенанта Малькова. – Тебя Анатолий Викторович вызывает.
Референт Информационно-аналитической службы УФСБ по Санкт-Петербургу и Ленинградской области нажал клавишу «Escape» и убрал вспотевшую ладонь с мышки.
– Иду.
На экране компьютера появилась черно-желтая заставка игры «Unreal Tournament».
Егор выключил машину и поднялся со стула, разминая затекшие за полчаса виртуального боя плечи.

***

Подполковник Кроликов подвинул носком ботинка свернутый черный разгрузочный жилет, наполовину вывалившийся из незапертой дверцы стенного шкафчика, и почувствовал, что тот явно не пуст.
Кроликов недовольно встопорщил усы, присел и похлопал ладонью по карманам жилета.
Рука ощутила ребристый бок оборонительной гранаты Ф-1.
– Так, – сказал подполковник, поднял разгрузку и положил ее на скамью.
Помимо четырех «лимонок» с ввернутыми запалами, в карманах жилета обнаружились два полных сорокапятизарядных магазина к пулемету Калашникова, шесть снаряженных обойм к пистолету «глок», россыпь длинных «олимпийских»[2] патронов для снайперской винтовки с отполированными вручную пулями и небрежно завернутый в промасленную бумагу двухсотграммовый брусок «семтекса»[3], напоминающий бледно-зеленый пластилин.
– Зашибись, – констатировал Кроликов, обозревая сие богатство.
Стоявший за его спиной командир боевой группы спецназа ФСБ в чине майора засопел.
– Непорядок…
– Я это заметил, – причмокнул подполковник и посмотрел на табличку, украшавшую дверь шкафчика. – «Гражданин Маэстро»… Ну-с, и где сей гражданин сейчас?
– Маэстро! – рявкнул невысокий широкоплечий командир группы, оборачиваясь в сторону двери в приспособленную под кухню маленькую комнатку на восьмом этаже здания УФСБ на Литейном, 4.
– Нет его! – откликнулся невидимый дежурный.
– А где он?
– В буфет пошел!
Майор повернулся к Кроликову:
– Привести?
– Не надо. Сами ему всё объясните, – отмахнулся подполковник. – И попросите его в следующий раз хотя бы запалы из гранат вывинчивать. А то ведь взлетим на воздух. – Кроликов тяжело вздохнул. – К чертовой матери…
– Объясню, – прорычал командир боевой группы.
– Пойдемте дальше. – Длинный и худой, как жердь, подполковник двинулся в сторону решетки, закрывающей вход в оружейную комнату.
Майор быстро выкрутил запалы из лимонок, сунул их себе в карман вместе с пластидом и поспешил следом за Кроликовым.

* * *

Егор посмотрел в висящее на стене приемной зеркало, поправил галстук, быстро провел расческой по короткому ежику волос на голове и нажал на ручку двери.
– Вызывали, товарищ подполковник? – Мальков переступил порог кабинета начальника отдела.
– А-а, Erop! Проходите. – Славящийся своей вежливостью подполковник Рыжиков, всегда и всюду обращавшийся к своим подчиненным исключительно на «вы», даже если те годились ему в сыновья, досыпал из маленького пакетика сухой корм в плавающую на поверхности воды рамку и задвинул крышку аквариума. – Красавцы, да?
Занятая охотой за высушенными дафниями стайка барбусов никак не отреагировала на слова начальника седьмого отдела ИАС[4] и метнулась вверх, к кормушке.
– Красавцы, – согласился Мальков. Аквариумов в огромном, оклеенном темно-зелеными обоями кабинете Анатолия Викторовича Рыжикова было всего три.
В одном, имеющем форму шара и стоящем слева от стола, жили полосатые барбусы, во втором, пятидесятилитровом кубе, скрытом под сенью искусственной пальмы, обитали всегда немного сонные каменные сомики, а в третьем, напоминающем древнегреческую амфору, резвились ярко-алые меченосцы и королевские гуппи. Дома у подполковника под аквариумы была отведена отдельная комната, где он проводил большую часть своего свободного времени и которую супруга Рыжикова, хирург-офтальмолог, профессор из Первого медицинского института, и две его великовозрастные дочери в шутку называли «рыбоводческим совхозом».
Мальков подозревал, что в его назначении в отдел Рыжикова был скрытый смысл, утаенный от него суровым усатым кадровиком, но подтвердить или опровергнуть свои подозрения не мог.
Хотя фраза «Старлей Мальков из отдела Рыжикова…» неизменно вызывала у знакомых с подполковником сослуживцев легкую улыбку.
Анатолий Викторович увлекся разведением аквариумных рыбок еще в далекой юности, случайно попав на выставку во Дворец культуры имени Кирова, когда вместе с ватагой одноклассников прогуливал урок математики. Потом были журфак университета, приглашение на работу в органы госбезопасности, «распределение» в газету «Вечерний Ленинград», четвертый факультет Минской Высшей школы КГБ, практика в Вильнюсском управлении и регулярные смены мест службы от Владивостока до Киева, пока наконец Рыжиков снова не очутился в родном городе. И все эти годы он ни разу не изменил своей привязанности к разноцветным рыбешкам, перетаскивая в багаже десятки разборных аквариумов, упаковки песка и мелкого гравия, завернутые во фланелевые рубашки и полотенца керамические модели крепостей, перевязанные бечевкой стопки специальной литературы и коробки с компрессорами.
По прибытии к новому месту службы Рыжиков первым делом выяснял адрес клуба аквариумистов и спустя очень короткое время становился одним из самых ярких его членов. Ибо профессионал он был крепкий, умел прорабатывать огромные объемы информации и выявлять закономерности, невидимые большинству окружающих его людей.
Многие сотрудники не понимали, почему столь ценный кадр, как Рыжиков, все время перебрасывался из одного Управления в другое. В КГБ, а потом и в ФСК-ФСБ не принято переводить человека с места на место без серьезных на то оснований. Чем дольше сотрудник работает на одном месте, тем лучше, тем он крепче врастает в структуру подразделения и тем больше от него проку. А «летунами» обычно становились либо опера, заваливавшие свой участок работы, либо блатники из партноменклатуры.
Ни то, ни другое к Рыжикову не подходило. На самом же деле буквально через пару лет после окончания стажировки у него обнаружился потрясающий талант организатора и феноменальное чутье на «золотые головы». За год-полтора он был способен из разнородного коллектива сотворить слитную команду, раскалывавшую за неделю такие задачи, на решение которых до сплочения сотрудников в единый интеллектуальный кулак могли уйти многие месяцы.
Способности Рыжикова были учтены, и он, заканчивая организацию отдела в одном Управлении, уже имел назначение в другое, где требовался его опыт.
– Присаживайтесь. – Подтянутый и широкоплечий подполковник, в свое время громивший противников на боксерском ринге в рамках закрытых соревнований КГБ СССР, опустился в кресло, указал референту на обтянутый бордовым кожзаменителем стул и извлек из верхнего ящика стола коричневую папку. – Как у вас продвигаются дела с запиской по «Невскому семени» и «Демократу»?
Невысокий, едва дотягивающий до ста семидесяти сантиметров, и, чего греха таить, весьма худощавый Мальков вздохнул.
Обзор «антивоенных» публикаций упомянутых подполковником изданий, шел ни шатко ни валко.
И вины двадцатипятилетнего старшего лейтенанта в том не было.
Зело истеричные и очень жадные журналисты двух псевдоправозащитных изданий все время меняли свою позицию по отношению к войне в Чечне и контртеррористической политике правительства, так что почти невозможно было спрогнозировать их следующее выступление. Иногда в одном номере появлялись сразу три абсолютно противоречащих друг другу статьи, после чего между авторами разгорался скандальчик, обычно заканчивающийся ехидными комментариями в дружественных изданиях. Выигрывал тот, кого спонсоры одаривали большей, чем других, суммой и кто мог себе позволить проплатить пиар-компанию по измазыванию оппонентов грязью.
Многополосный глянцевый «Демократ» постепенно терял читателей, ибо его проводящий больше времени на берегах туманного Альбиона, чем в России главный редактор необдуманно выступил против владельцев сети газетных киосков в питерском метрополитене, зачем-то обвинив их в «пособничестве красно-коричневой заразе», и получил отлуп в виде отказа большинства точек принимать его продукцию.
У восьмистраничного «Невского семени» дела, наоборот, шли в гору, но не по причине остроты перьев пишущей в газету журналистской братии, а из-за названия, ассоциирующегося с садоводством. Спешащие на свои участки, а потому невнимательные дачники и огорошенные очередным скачком цен домохозяйки сметали пачки «Невского семени» с лотков в надежде обнаружить в нем советы по уходу за огуречной рассадой и методы борьбы с плодожоркой. Но находили лишь пустопорожнюю болтовню индивидов, отсидевших во времена СССР за мелкие кражи с производства или за махинации с вверенным им имуществом, а ныне записавшихся в ряды «жертв тоталитарного режима».
Весьма беспринципный и довольно оборотистый редактор «Невского семени», начинавший свою коммерческую деятельность еще в стенах райкома комсомола, где он за взятки снимал с провинившихся секретарей институтских и заводских бюро строгие выговоры и принимал подношения от желающих выехать за границу в составе студенческих стройотрядов, быстро уловил прямую связь между названием и ростом тиражей, и отдал приказ ответственному за выпуск номеров подбирать соответствующие заголовки статей на первой полосе, дабы подольше эксплуатировать сельскохозяйственную тему.
Так рождались опусы под шапками «Как растлить тлю…», «Огурец – всему столу венец», «Хлоп – и нет колорадского жука!», «Помидоры и летом, и зимой» или «Артишок нашего времени», в которых речь шла не о парниках на балконе, а об очередном «зверском» нападении российских спецназовцев на отряд «мирных охотников» в горной части Чечни или о «новой экономической стратегии», выдвинутой кучкой «леворадикальных монетаристов» на малолюдном митинге в Минске, закончившемся, по обыкновению, пьяной дракой демонстрантов с белорусским ОМОНом.
Использование слова «семя» в названии газеты было столь удачным, что владелец печатного издания решил развить успех и, в надежде охватить также владельцев крупной и мелкой домашней скотины, подал в комитет по печати документы на регистрацию воскресного приложения «Невское вымя». И подумывал над организацией «правозащитного» ежемесячника для будущих матерей под названием «Невское бремя» и псевдоконеводческого журнала «Невское стремя», где основная часть материалов посвящалась бы проблемам российской армии и советам, как «закосить» службу в ней.
– Общий обзор будет готов через два дня, – осторожно заявил Мальков. – Я нащупал кое-какие связи с информационным центром «Кавказ», но особенно прочными их назвать нельзя. Скорее, от случая к случаю… Или сброс информации зависит от регулярности выплат. Я выделю это отдельным абзацем. Возможно, с графиком, если удастся подобрать пять-шесть опорных точек.
– Неплохо, – кивнул Рыжиков. – На ваш взгляд, каковы перспективы укрепления этих связей?
– Достаточно серьезные. – Егор откинулся на спинку стула. – Для пропагандистов идейки «ичкерийской независимости» сотрудничество с «Демократом» и «Семенем» весьма выгодно. Расширение круга читателей, сближение с нашими питерскими борцами за отделение Северо-западного региона от России, вовлечение в писанину молодых выпускников журфака, которые сейчас околачиваются у порога наших правозащитных изданий, перекраивание старых статей на новый лад… Фактуры у «Кавказа» маловато, в основном сплетни, пропагандистские лозунги и крайне шаткие с логической точки зрения «показания очевидцев», так что новый регион для них – возможность перевести дух, запустить слегка измененную лежалую информацию под видом свежей и подготовиться к следующему витку работы. Финансирующие их зарубежные структуры будут удовлетворены и перечислят очередные транши… Плюс можно разгрузить «Новейшую газету».
– Зачем? – поинтересовался подполковник.
– "Новейшая" стала уже пережимать как количеством негатива, так и его значимостью, – объяснил Мальков. – Читатель начал уставать.
– Вы думаете?
– Да. Пока шли по одному на номер материалы то о лагерях беженцев, то о гонениях на коренное население внутри Чечни, поддерживался некий информационный баланс. Но когда в один номер стали ставить по две-три статьи на одну тему, получился перебор. Последний пример: в тридцать восьмом номере на первой полосе – материал о «чудовищной ковровой» бомбардировке села, в процессе которой почему-то гибнет всего один человек, на третьей – рассказ Ани Билятковской о ее очередной вылазке в закрытую для журналистов зону и, естественно, опять байки о «ямах для задержанных», пыточных камерах и садистах из числа следователей департамента[5]. Пятая полоса – изложение происходившего на сессии ПАСЕ[6] с упором на визит в Брюссель ичкерийского министра иностранных дел", восьмая – рассказ о пикете в поддержку идеи чеченской независимости в Гатчине. Розничные продажи пошли вниз, я проверил.
– Насколько уменьшилась розница? – прищурился Рыжиков.
– Процентов на пятнадцать. – Егор был готов к вопросу начальника отдела. – Естественно, их главный редактор утверждает обратное. И ставит в выходных данных тот тираж, который ему нравится. К реальному количеству выпущенных и, тем более, проданных экземпляров цифирь на последней странице отношения не имеет.
– Наши «Демократ» и «Семя» мелковаты против «Новейшей», – задумчиво сказал подполковник. – У них совокупный тираж, если я не ошибаюсь, до полусотни тысяч не дотягивает… К тому же «Семя» – чисто региональное издание.
– Логинович, он же – Светлана Гаврилюк, – усмехнулся Мальков, вспомнив дамский псевдоним ведущего журналиста «Невского семени», – сотрудничает с массой мелких газетенок по всей стране и сбрасывает им копии своих статей. Так что тотально охват может быть даже выше, чем у «Новейшей». Надо посчитать…
– Что ж, посчитайте, – согласился Анатолий Викторович. – А теперь по тому вопросу, по которому я вас вызвал. Про «Набат»[7] знаете?
– Конечно. Сегодня последний день учений, если мне не изменяет память.
– Не изменяет. Так вот, – подполковник проводил внимательным взглядом юркнувшего в пещеру сома, – заболел один из «террористов», захватывающих самолет. Его надо кем-то заменить. Сможете принять на себя сию почетную обязанность?
– Конечно. – Егор сел прямо. – Надо, значит, надо. Когда ехать?
– Через полчасика. – Рыжиков посмотрел на часы. – Поедете вместе с переговорщиками. Они объяснят вам ваши функции…
– Слушаюсь. – Мальков поднялся со стула. – Но я могу не успеть с отчетом.
– Накиньте себе лишние пару дней, – позволил подполковник. – Спешка в нашем деле не нужна. Главное – качество.
– Ясно. – Егор посмотрел на разрезвившихся барбусов, устроивших гонку с преследованием вокруг возвышавшегося на дне аквариума керамического макета средневековой крепости. – Разрешите идти?
– Идите. – Анатолий Викторович крепко пожал руку молодому сотруднику. – Желаю удачи.

***

Один из пяти заместителей начальника УФСБ, возглавляющий СЭБ[8], генерал-майор Александр Сергеевич Щербаков на людях обращался к первому заму начальника Управления генералу-лейтенанту Ястребову исключительно на «вы» и по имени-отчеству – Владимир Сергеевич, тот отвечал ему аналогично. В приватной беседе знающие друг друга двадцать пять лет генералы отбрасывали ненужные формальности.
– Гибель Гордеенко могла быть и не случайной. – Щербаков, в отличие от некурящего Ястребова, почти не расставался с сигаретой. – Я не настаиваю, но…
– Саша, эксперты из Управления в Черноморске всё тщательно проверили и перепроверили. Если бы было хоть малейшее подозрение, в заключение бы это попало. Ты сам его читал. – Первый заместитель начальника УФСБ покрутил в пальцах остро отточенный карандаш.
– За два часа до аварии Гордеенко видели возле гостиницы с папкой в руках, – напомнил начальник СЭБ.
– С бумажной папкой…
– С бумажной, – согласился Щербаков. – Но куда она делась?
– Сгорела при пожаре, – пожал плечами Ястребов. – Если от микроавтобуса один остов остался, то что говорить о бумаге…
– Володя, я знал Гордеенко много лет. – Начальник СЭБ прикурил очередную сигарету. Если бы не кондиционер, в кабинете давно было б нечем дышать. – Он не стал бы брать с собой никакие документы, а оставил бы их в сейфе. Особенно, – Щербаков поднял палец, – документы по работе. В его гостиничном номере не обнаружили ни одной папки с бумагами. Ни одной… Кстати, что тоже не очень понятно. Для создания имиджа он должен был притащить в номер какие-то неважные бумаги и бросить их как попало.
– Папка могла быть для бумаг, а не с бумагами, – произнес генерал-лейтенант.
– Папка была не новой. – Генерал-майор упрямо сжал губы. – Неновыми папками в магазинах не торгуют.
– Взял в канцелярии, – предположил Ястребов. – Что-что, а канцтовары не дефицит. Этого добра в любой конторе навалом.
– Хорошо. А зачем ему вдруг потребовалась папка? – Начальник СЭБ зашел с другой стороны. – Должна ж быть причина. Свои записи он держал в сейфе, но оттуда ни единой бумажки не пропало, отчеты передавал связному. Объем проделанной работы совпадает со временем, которое Гордеенко проводил в конторе. Плюс – даты на всех записях, точное время прихода и ухода. У Гордеенко была привычка помечать на полях даже время ознакомления с конкретным документом… Всё совпадает, мои ребята посчитали скорость работы.
– Так, подожди. – Первый заместитель начальника УФСБ отложил карандаш. – Если Гордеенко оставил все записи и в них нет ничего необычного, то откуда вдруг к нему попадают документы, за обладание которыми убивают? И зачем выносить их с территории порта, если можно было позвонить в местное управление и вызвать людей? Гордеенко сидел в конторе и в архивах. Где он мог взять эту неновую папку?
– В архиве, в бухгалтерии или в каком-нибудь из отделов. Например, в отделе кадров, – изрек насупленный Щербаков.
– Ну и что там могло быть экстраординарного? – поинтересовался Владимир Сергеевич. – Да еще такого, что за пару часов организовывается устранение нашего человека, и столь виртуозно, что при этом отсутствуют следы какого-либо чужого вмешательства… Слишком мал промежуток времени между получением некоего материала и ликвидацией. Чтобы только подготовить подобное мероприятие, требуется несколько дней. А здесь два-три часа…
– Ликвидация могла готовиться заранее, – не сдался начальник СЭБ.
– Предположим, – согласился Ястребов. – А смысл ликвидации? На место Гордеенко прибудет другой сотрудник… Погоди, дай мне договорить! – остановил генерал-лейтенант открывшего было рот Щербакова. – Ты мне скажешь, что папка с неизвестным нам содержимым уничтожена или похищена и тем, кто отдал приказ на ликвидацию Гордеенко, опасаться больше нечего. С натяжкой такое может быть. Но… – Второе лицо в управлении побарабанило пальцами по столешнице. – Велика опасность случайного фактора. Ненужные свидетели, упущение исполнителя, следы воздействия на тормозную или рулевую системы микроавтобуса, копии этих самых документов из папки… Наконец, в тот промежуток времени, что прошел между моментом обнаружения условного компромата и посадкой в микроавтобус, Гордеенко мог элементарно передать папку или документы из папки кому-нибудь другому, и тогда его ликвидация теряет всяческий смысл. Получается, что после получения им папки его очень плотно вели и были уверены в том, что документы при нем.
– Получается так, – грустно сказал Щербаков. – Но это не из разряда невозможного…
– Гордеенко был опытным сотрудником. Почувствовав наблюдение, он не отправился бы в пригород, а пошел бы прямиком в гостиницу, вызвав к тому же группу прикрытия.
– Если только ему не надо было по какой-то причине срочно сбросить «хвост»…
– С того момента, как он покинул территорию порта, и до аварии прошло почти три часа, – нахмурился Ястребов. – Значит, ситуация ничего необычного не предвещала и у Гордеенко не было даже тени сомнений в собственной безопасности. Далее, он отправляется на маршрутке в пригород, ничуть не заботясь о прикрытии и не информируя связного. Кстати, а зачем он поехал в пригород, выяснили?
– Там продовольственный рынок дешевый, – буркнул начальник СЭБ. – На наши пятьдесят пять рэ суточных особо не пошикуешь…
– То есть – поехал за продуктами?
– Получается так…
– Получается, – резюмировал Ястребов, – что в поездке Гордеенко ничего необычного не было. Не объяснен только один факт – папка. Откуда она взялась, что в ней было, и зачем Гордеенко взял ее с собой.
– Насчет того, что он ее с собой взял, – нет данных, – признался Щербаков. – Папку в руках у Гордеенко видел охранник из службы безопасности порта, с которым тот перебросился парой слов. За сорок минут до отхода маршрутки… Свидетелей с остановки микроавтобусов нет.
– Свидетели погибли вместе с нашим сотрудником. – Генерал-лейтенант отпил глоток остывшего чая. – Кстати, сколько человек всего погибли?
– Одиннадцать. Водитель, Гордеенко и девять пассажиров. Из них – пять женщин и ребенок шести лет.
– И ты всё-таки считаешь, что авария не случайна?
– Да, считаю. – Щербаков сдвинул брови. – Слишком всё… – генерал-майор выдержал паузу, – обыденно, что ли… Классическая автокатастрофа. Водитель не справился с управлением на мокрой дороге. И место аварии имеет дурную славу, там в году пять раз кто-нибудь бьется…
– А ты не пережимаешь ситуацию? Может, так оно и есть?
– Может, но вряд ли. – Начальник СЭБ уставился на стопку чистой бумаги, лежащей возле принтера. – Володя, я пузом чую, что здесь дело нечисто.
– Твое пузо – это серьезный аргумент, но недостаточный для того, чтобы начать масштабную операцию, – серьезно сказал Ястребов. – Что тебя насторожило в самой аварии?
– То, что она словно взята из учебника по дознанию. Полное соответствие канонам: крутой поворот у обрыва, строго соответствующие скорости шестьдесят километров в час следы торможения, срыв двух колес с асфальта на песчаную обочину, воспламенение запасных канистр с бензином под задним рядом кресел, наличие которых в маршрутном такси само по себе – грубейшее нарушение. У нас в Питере за это уволят сразу, даже оправданий слушать не будут. К тому же пожарно-техническая экспертиза установила, что одна из канистр была полупустой, что скорее всего и послужило причиной возгорания…
– Соответствие канону еще не говорит об умысле, – покачал головой генерал-лейтенант.
– Володя, ты веришь в то, что водитель маршрутки будет держать шестьдесят на дороге, по которой он катается по тридцать раз на дню? Я – нет… Они там гоняют за сто, и всем это прекрасно известно. Далее – одно место в салоне пустовало. А набивают обычно под завязку. Пока салон не заполнят, с места не двинутся.
– Ликвидатор был в той же машине? – Первый заместитель начальника УФСБ взял с блюдечка печенье. – Предположим. А техника исполнения?
– Диверсы говорят, что существует несколько методик.
– Насколько эти методики известны и реализуемы?
Щербаков вздохнул.
Проблема заключалась в том, что ликвидировать объект тем способом, который, как предполагал генерал-майор, был применен в отношении подполковника Гордеенко, мог только человек, прошедший обучение в специфической государственной структуре и имевший весьма обширный опыт в совершении такого рода мероприятий. Серьезных «чистильщиков» готовят годами, да и в одиночку они практически никогда не работают. Каждый «несчастный случай» тщательно готовится, по объекту работают и бригады наружного наблюдения, и группы отвлечения внимания, и целый экспертный отдел, подбирающий оптимальные способы устранения.
Ликвидация – это крайняя мера, редкая настолько, что многие подготовленные специалисты в этой области так и не удостаиваются чести ее совершить.
А «зачистка» в отношении сотрудника специальной службы редка вдвойне. Ибо за оперативным сотрудником стоит система, обладающая всеми возможностями для вычисления и наказания исполнителя.
Ястребов посмотрел на часы. У Щербакова были еще семь минут, по истечении которых генерал-лейтенант будет вынужден прервать разговор и отправиться на доклад к начальнику управления.
– Саша, давай-ка решим следующим образом. – Владимир Сергеевич помассировал затылок. – Подготовь план мероприятий с обоснованием каждого пункта. Работа по Черноморску не закончена, мы в любом случае должны будем ее завершить. Придется направить туда еще одного сотрудника. Чтобы он доделал то, что не успел Гордеенко…
– Какие оперативные возможности я могу использовать? – оживился начальник СЭБ.
– Те, что сочтешь нужными. В пределах разумного, естественно. Оголить все направления я тебе не позволю, сам знаешь…
– Нестандартный подход?
– Сколько угодно. – На губах первого заместителя начальника УФСБ промелькнула улыбка. – Я, кстати, вообще не припомню случая, чтобы ты действовал стандартно.
– Как и ты, – тут же отреагировал Щербаков.
Ястребов встал, подошел к окну и посмотрел на заснеженную крышу дома напротив, с которой несколько лет назад сняли немецкого туриста, вооруженного метровым направленным микрофоном. Придурковатому «фрицу» еще повезло, что он не получил пулю промеж глаз. Если б всё происходило вечером или ночью, то его оборудование легко могло быть принято за снайперскую винтовку, и тогда беды было бы не избежать.
Излишне любопытный гость северной столицы орал, плевался и даже пытался укусить охранников здания на Литейном, 4, когда те волокли его по чердаку и по лестнице вниз. В кабинете дежурного, однако, сразу притих и с ужасом смотрел на рослого, грузного и стриженного под машинку человека в белом халате с характерным, словно вырубленным топором широким лицом, о чем-то тихонько переговаривавшегося с мрачным майором. Терапевт из медслужбы зашел проконсультировать майора по поводу постоянных простуд сына последнего, но был принят наймитом ФРС[9] за специалиста в области допросов с применением «сывороток правды», клещей для вырывания ногтей, ампутационного скальпеля и бормашины.
Майор хмурился, иногда поглядывал на задержанного наблюдателя-неудачника, и иностранцу казалось, что опер прикидывает, с какой пытки начать.
Когда явился переводчик, «турист» уже дошел до кондиции и с ходу поведал собравшимся все подробности своей вербовки, нюансы задания и назвал каналы переброски аудиозаписей в Бонн…
– Я еще сам переговорю с рядом сотрудников. – Ястребов развернулся спиной к окну. – Послушаю, что они по этому поводу думают. А ты готовь предварительный план операции. Если ты прав и Гордеенко убили, то подходить к делу надо крайне осторожно. И предусмотреть меры обеспечения безопасности исполнителей. Для нас с тобой потерять еще кого-нибудь из ребят совершенно недопустимо.
– Володя, я это прекрасно понимаю. – Щербаков забросил ногу на ногу. – Гарантирую тебе, что группы обеспечения и прикрытия будут лучшими… Лично подберу и проверю.

***

В довольно большом кабинете о трех окнах, служившем рабочим местом Малькову, его старшему товарищу майору Малахову и еще двоим сотрудникам, Егор застал коллегу, сосредоточенно разбирающего бумаги из верхнего ящика письменного стола.
– Здоров, – буркнул Малахов, освобождая от скрепки стопку листов.
Несмотря на то что коллеге еще не было сорока, его голову венчала совершенно седая шевелюра.
– Привет, Сережа. – Мальков пожал руку майору. – По какому поводу ревизия?
– Ведомость на «а-пэ-эсы» ищу. Помню, что была, но куда дел… – Малахов посмотрел на висящий над столом старшего лейтенанта портрет улыбающегося Альберта Эйнштейна с надкушенным яблоком в руке, словно великий физик мог ему подсказать, где ведомость.
– А когда это нас «а-пэ-эсами»[10] стали вооружать? – удивился Мальков, в сейфе которого лежал ПСМ[11].
– Это не «стечкины», – отмахнулся майор. Егор несколько секунд подумал, прикидывая, что еще могла означать аббревиатура АПС. Кроме автомата для подводной стрельбы[12], в голову ничего не приходило.
– Сережа, – осторожно поинтересовался Мальков, – ты хочешь сказать, что нас приписали к боевым пловцам?
– Опять мимо. – Малахов развязал тесемки на желтой от времени папке. – АПС – это «автономный прибор светоориентировки». По-простому – фонарик… Зато, – майор провел ладонью по короткому серебристому ежику волос на голове, – если ведомость попадет в руки противника, тот решит, что мы или супер-пловцы, легко способные уделать всех их пресловутых «тюленей»[13], или лихо со «стечкиными» обращаемся. По причине наличия в нашей группе аж четырнадцати АПС на шесть человек…
– И кто автор сего сокращения? – улыбнулся Егор.
– Какая-то светлая голова из хозуправления. У меня вообще есть подозрения, что в ХОЗУ существует специальное направление по переименованию обычных предметов.
– Легко, – согласился старлей, – история с Керимбабаевым наверняка только укрепила их во мнении о необходимости вносить в ведомости побольше путаницы.
Малахов усмехнулся.
Случай с Керимбабаевым, рассказанный приятельствовавшим с начальником ХОЗУ опером военной контрразведки, был поучителен. И в свое время широко обсуждался в коридорах здания на Литейном проспекте.
Керимбабаев был обычным рядовым-первогодком в мотострелковом полку. Но, несмотря на столь скромное звание и юный возраст, он на целых три месяца попал в сферу интересов русского отдела ЦРУ.
Всё началось с ведомости.
Призванного из Татарстана Равиля Керимбабаева определили в пулеметчики. Как и положено, в военный билет внесли сокращенное название и серийный номер оружия, которое на протяжении двух лет молодой татарин должен был чистить, таскать на горбу во время марш-бросков и иногда из него постреливать. Та же запись появилась в нескольких ведомостях, одну из которых подвыпивший старшина роты потерял в местном кабаке, где с коллегами-прапорщиками отмечал день рождения начальника склада ГСМ[14]. Участники торжественного мероприятия подвыпили столь сильно, что очнулись лишь на следующее утро в «обезьяннике» РУВД, причем из одежды на всех семерых «генералах-недомерках»[15] были только рубашки, галстуки, кителя и ботинки. Нижние части формы и белья отсутствовали напрочь, из чего прибывший за своими подчиненными заместитель командира полка по воспитательной работе сделал вывод, что незадолго до того, как впасть в кому, прапорщики решили отправиться «по бабам».
Судьба потерянной ведомости была гораздо сложнее, чем у старшины роты.
Лист бумаги с огромным, на треть страницы, ярко-лиловым штампом «секретно» подобрал журналист областного еженедельника и показал своему большому другу из польской газеты, не подозревая, что поляк сотрудничает с варшавским бюро американской разведки.
Ксерокопия ведомости, где напротив фамилии Керимбабаева стояла аббревиатура РПКСН и карандашом было приписано слово «командир», попала в Лэнгли через три дня после сабантуя прапорщиков. Недавний выпускник Массачусетского технологического института, которому на стол лег документ, открыл справочник сокращений и узрел, что имеет дело с командиром ракетного подводного крейсера стратегического назначения. Несчастному разведчику даже не пришло в голову, что Керимбабаев имеет отношение лишь к ручному пулемету Калашникова со складным прикладом и прибором ночного видения[16], а карандашная надпись явилась результатом спора старшины и его кореша с продуктового склада о правописании слова «командир».
В русском отделе ЦРУ было срочно собрано расширенное совещание, на котором наблюдение за воинской частью номер сорок один триста пятьдесят семь было признано одним из самых перспективных направлений. О полученной неожиданной информации сообщили также коллегам с берегов туманного Альбиона. И в областной центр, рядом с которым располагался полк Керимбабаева, отправились журналисты центральных российских газет, якобы загоревшиеся желанием сделать репортажи из глубинки.
Прибытие агентов американской разведки совпало с занесением в личное дело командира полка строчки о неполном служебном соответствии и выговором от командующего округом. В связи с чем комполка пребывал в преотвратном настроении и в очередной раз взялся за укрепление дисциплины среди мотострелков. По территории части солдаты передвигались только бегом или строевым шагом, все увольнения были отменены, старшины рот ночевали в казармах, а караульных на постах проверяли чуть ли не раз в полчаса.
За два дня троих журналистов отловили при попытках проникнуть за ограждение, а четвертого, запутавшегося в спирали Бруно на подходе к ангару с БМП-2[17], освобождали спасатели.
На допросе в особом отделе перебинтованный и икающий от страха репортер московского кабельного телеканала признался в том, что получил задание пробраться на объект от своего благодетеля из посольства Великобритании.
Особисты сильно удивились такому пристальному интересу иностранных разведок к недоукомплектованному полку, но виду не подали и развернули операцию сдерживания с привлечением сил местной милиции и частей внутренних войск. Дороги в области перекрыли сводные патрули, а единственное ведущее к части шоссе перегородили двумя БТРами и оборудовали КПП. В лесу вокруг территории полка расположились секреты. Одновременно с этим в полк под видом проверяющих из службы тыла округа приехала комиссия из контрразведки и учинила грандиозный шмон, заставив «сундуков»[18] пересчитать все патроны на складе, отчитаться за каждую банку тушенки и пару портянок, а офицеров из штаба – предъявить служебную документацию вплоть до последней бумажки. В результате пойманные на воровстве перловой крупы, сливочного масла, вафельных полотенец, гуталина и мыла двое прапорщиков были отстранены от должностей, и ими занялся следователь военной прокуратуры.
Но это ни на йоту не приблизило сотрудников военной контрразведки к пониманию происходящего вокруг в/ч 41357.
И только спустя две недели очередной задержанный, фотокорреспондент «природоведческого» журнала «Леса и поляны России», шнырявший между деревьев возле забора части со стоящим семнадцать тысяч долларов фотоаппаратом «Никон», оснащенным шестидесятикратной оптикой, признался в том, что ему дано поручение заснять учебный центр подготовки командиров атомных подводных крейсеров и ударных субмарин, замаскированный под казарму или склад мотострелкового полка. Озадаченные признанием фотокора особисты вновь подняли все документы и наконец увидели подходящую аббревиатуру…
– А ты, собственно, куда собрался? – спросил Малахов, извлекая из стола следующую кипу документов.
– В Пулково. – Мальков включил электрочайник и засыпал в маленький термос две ложки растворимого кофе и сахар. – На замену одному «террористу». Заболел, говорят…
– То есть завтра на работу не придешь, – хмыкнул майор.
– Почему это? – не сообразил Егор, еще ни разу не побывавший на учениях типа «Набата».
– Когда на тебя прыгают сразу два «градовца»[19], трудно избежать телесных повреждений. – Малахов потер плечо, которое ему вывихнули два года назад. – Особенно когда критерием отбора в штурмовики является способность конкурсанта справиться голыми руками с упитанной горной гориллой[20] репродуктивного возраста, находящейся в состоянии готовности к спариванию и кушавшей мясо за три часа до встречи с избранником, – витиевато объяснил старший референт ИАС.
– Кучеряво, – оценил Мальков.
– Ты, главное, не пытайся встать или имитировать сопротивление, – посоветовал старший товарищ. – Как громыхнет, падай на пол и руки за голову.
– Что громыхнет?
– Самолет старый, идет под списание, – не вдаваясь в подробности, разъяснил Малахов, – поэтому разносить его будут конкретно. Как в жизни. Так что сам всё услышишь и увидишь. Ни с чем не спутаешь, не бойся…
– А я и не боюсь. – Егор залил кипяток в термос. – Убить не убьют, а шрамы украшают мужчину.
– Особенно когда они не твои. – Майор опять посмотрел на портрет Эйнштейна. – Слышал, что неделю назад Маэстро учудил? – Малахов назвал позывной снайпера из ГРАДа.
– Нет пока…
– Отметелил ментовский наряд.
– Зачем? – осведомился Мальков, встряхивая термос, дабы кофе равномерно растворился.
– Надоели.
– Что, просто так подошел к патрульным, и ну метелить? – поднял брови старший лейтенант.
– Нет, не просто так, конечно. – Майор со вздохом завязал тесемки на очередной папке с документами и принялся за следующую. – После того, как они к нему в очередной раз пристали с проверкой документов. Ты ж видел Маэстро, знаешь…
Егор кивнул.
Майор Михалев всем своим видом более напоминал хорошо откормленного и наглого боевика-кавказца, прибывшего в Питер для осуществления серии террористических актов, чем сотрудника ФСБ России. То, что помогало снайперу сойти за «своего» в Чечне, в северной столице оборачивалось против Маэстро. Короткая густая борода, в чем-то восточный профиль, накачанные мышцы, характерные мозоли на ладонях и указательных пальцах обеих рук, выдававшие склонность Антона Михалева к стрельбе из разных видов оружия, нахальный оценивающий взгляд с прищуром и привычно темная для всех снайперов одежда вызывали у патрульных милиционеров жгучее желание остановить, потребовать документы, обыскать и при первых признаках неподчинения или, тем паче, сопротивления накидать проверяемому «демократизатором»[21] по почкам.
– Так вот, – Малахов открыл папку с аббревиатурой «ДСП»[22] в правом верхнем углу. – Идет себе Маэстро по улице, никого не трогает. Тут менты… Три орла, младшие сержанты. Рожи прыщавые, форма новенькая, в глазах – рвение. Видать, месяц, как из деревни. Первое или второе самостоятельное патрулирование. Естественно, прямиком направляются к Тоше. «Ваши документики, гражданин, сумочку откройте, а что это у нас в карманах?…» – скороговоркой пробубнил майор, передразнивая милицейскую манеру общения. – И всё такое. Шакалы, одним словом… А Маэстро две минуты назад уже останавливали. Вот он и не сдержался. «Зачем, – говорит, – вам мои документики, хамье? Вы ж всё равно неграмотные!»
– Прямо дон Румата какой-то, – засмеялся Егор.
– Угу. Помесь Руматы с голодным носорогом. Ну, менты в крик, за автоматы хвататься начали… Слово за слово, фуражками по столу. В смысле – мусорками об асфальт. Короче, по собственному выражению товарища Маэстро, он их по периметру размазал. Кулаки ж, что моя голова! Бац, бац – и визави уже отдыхает. Причем Тоша ж бьет по-простому, без экивоков, как кувалдой…
– Подкрепление приехало?
– А как же! Но поздно. Маэстро уже свинтил.
– И что?
– В общем, ничего. Ярошевич ему пистон, понятное дело, вставил. – Командир «Града» временами бывал крут, но своих ребят в обиду не давал. – За то, что опять ментов поколотил. Третий раз за год. Правда, два прошлых раза были в Чечне… Заставил даже объяснительную писать.
– Будучи наслышан о характере уважаемого Маэстро, – Мальков надел куртку, – я представляю себе, что тот написал.
– Да, рапорт из разряда «Я упала с самосвала, тормозила головой…». Четыре листа мелким почерком, с обеих сторон, с эпиграфом! Из Хэмингуэя! «Старик и море»! – Малахов восхищенно причмокнул. – Ярошевич чуть не рехнулся, когда читал. Всё пытался понять, на что Топи эпиграфом намекает… И по рапорту выходит, что на Маэстро напали переодетые в милицейскую форму грабители.
– Может, так и оно было?
– Нет, проверено. Сержанты в ведомственном госпитале, «подозреваемый» в розыске. Он у них автоматы отобрал.
– А зачем ему? У них же в «курятнике»[23] стволов хоть завались… Даже «томпсоны»[24] есть. Сам видел.
– Вот у него и спроси, если на «Набате» увидишь, – хохотнул Малахов. – Шутка. Автоматы, конечно, вернули. Типа, преступник их выбросил, а наши доблестные опера обнаружили. Такие дела…
– М-да. – Егор сунул термос в сумку. – Веселая у нас жизнь. Хорошо, что хоть я на боевика не похож… А Маэстро надо бороду сбрить, чтоб меньше останавливали.
– Ему это уже посоветовали. Физиономию он готов отскоблить, но кричит: «А умище, умище-то куда девать?!»
– Надо его в принудительном порядке записать в кружок вязанья при районном доме культуры. Или макраме. Приказом по Управлению, – предложил Мальков. – Дабы нервы успокоил…

Предыдущая страница 2 Следующая страница


3 Дмитрий Черкасов

Глава 2
Стучитесь! И вас откопают…

Приземистое серое здание на улице Пешавар в Исламабаде, где располагается Разведывательное Бюро МВД Пакистана, построено в лучших традициях архитектуры тоталитарного государства. Метровой толщины стены, унылый фасад, прямоугольные окна с вечно задернутыми занавесками, тяжелые двери высотой в два человеческих роста, широкие выщербленные ступени лестницы парадного входа и мрачные арки боковых подъездов. Картину оживляют только вымазанные синей краской железные ворота, перегораживающие въезд во внутренний двор, да парочка деревьев, сиротливо приткнувшихся по бокам парадной лестницы.
И само здание, и работающие там люди вызывают у жителей города смешанные чувства. Вроде всем понятно, что разведка и контрразведка – это краеугольные камни безопасности государства.
Но лучше бы их не было.
Ибо попадающий в сферу интересов Разведбюро МВД пакистанец не мог быть уверен в том, что в один отнюдь не прекрасный день его не привезут во внутренний изолятор здания на улице Пешавар и он не исчезнет затем бесследно, будучи похоронен в общей могиле вместе с попрошайками и бродягами. Понимание демократии и прав человека на Востоке своеобразно и сильно отличается от европейского, поэтому нередки случаи допросов с пристрастием, финалом которых может быть и смерть подозреваемого. Или такие телесные повреждения, что контрразведчикам проще пристрелить задержанного, чем выдавать его родственникам и нарываться на скандал.
Разведка, естественно, действует тоньше. Интересов внутри страны у нее нет, отсюда нет и необходимости кого-то арестовывать и допрашивать. Но боевые группы, члены которых учатся убивать на практике, а не на манекенах, имеются.
Омар Масуд, начальник седьмого отдела управления внешней разведки, почти десять лет курировал программу подготовки диверсантов и самолично преподавал курс ножевого боя, коим увлекался с раннего детства, приобщенный к древнему искусству дедом. Доживший до девяноста лет старик с презрением относился к ненадежному и требующему боеприпасов огнестрельному оружию, почитая главным козырем любого мужчины спрятанный в рукаве широкий кинжал, и привил внуку почтение и любовь к сверкающей стали.
Несколько раз в своей жизни Омар убеждался в том, что дед был абсолютно прав, обучив его внешне совсем неэффектным, но очень эффективным приемам. Виртуозное владение ножом по меньшей мере трижды спасало Масуду жизнь, когда он работал на неконтролируемой Исламабадом территории пуштунских племен у границы с Афганистаном.
И даже теперь, когда Омар Масуд работал в центральном аппарате Разведбюро, он не расставался с клинком, покоящимся в закрепленных на левой руке ножнах.
Начальник седьмого отдела миновал внутренний пост между пятым и шестым этажами, махнул прямоугольником удостоверения перед носом у молодого лейтенанта и ровно за тридцать секунд до назначенного ему времени аудиенции у заместителя директора РБ переступил порог приемной полковника Парвени.

***

Егор предъявил удостоверение высоченному прапорщику, облокотившемуся на конторку, поприветствовал знакомого опера из Службы контрразведки, поплотнее запахнул пуховик, миновал предбанник третьего подъезда здания Управления, поправил висящую на плече сумку с термосом и бутербродами, натянул шапку и толкнул дверь на улицу.
Утренний морозец слегка обжег щеки, и Егор поежился.
Зиму он не любил.
В пяти метрах от третьего подъезда здания на Литейном, 4 стояли люди и о чем-то громко спорили. Старший лейтенант покрутил головой, высматривая «Волгу» переговорщиков, понял, что те еще не подъехали, и переключил свое внимание на спорщиков.
В центре, окруженные затаившими дыхание слушателями, друг против друга стояли низкорослый начальник пресс-службы УФСБ и громадный, аки бурый медведь, заместитель коменданта Управления подполковник Украинцев.
– Это безобразие, – начальник пресс-службы держал Украинцева за нижнюю пуговицу черного овчинного тулупа, – ваши люди чуть не разбили дорогостоящую камеру…
За спиной заместителя коменданта в ряд возвышались три мрачных прапорщика, которые, по всей видимости, и были виновниками инцидента. Рядом с начальником пресс-службы переступали с ноги на ногу двое юношей в ярких куртках с баулами в руках и девушка в длинном желтом пальто.
– Позвольте, а где разрешение на съемку? – прогудел Украинцев, нависая над собеседником. – Откуда охрана может знать, кто они такие?
– Но, Опанас Григорьевич, я же рядом стоял! – в десятый, наверное, раз объяснил начальник пресс-службы.
– Не рядом, – выдал подполковник, – а в нескольких метрах.
– Естественно! Я же не буду мешать съемке и лезть в кадр!
– Неубедительно, – отрезал Украинцев.
Мальков спрятал улыбку.
Заместитель коменданта был фигурой легендарной.
Его рвение в службе не знало границ. Он приходил к семи утра, за два часа до начала рабочего дня, а уходил ближе к полуночи, самолично обходя все этажи здания и проверяя печати на дверях запертых кабинетов. Иногда Украинцев останавливал замеченного после восемнадцати часов сотрудника и долго его расспрашивал, по какой причине тот задержался на работе. Подполковник обладал феноменальной памятью, знал имена всех без исключения офицеров и номера их кабинетов.
Молодые сотрудники посмеивались над Украинцевым, сравнивая его с Камнеедовым из повести братьев Стругацких «Понедельник начинается в субботу», но тот не реагировал, давая острословам тем самым понять, что повести он не читал.
– Я и так стараюсь как можно реже приводить журналистов в здание. – Начальник пресс-службы крутанул пуговицу на тулупе подполковника.
– А вот это правильно, – одобрил Украинцев.
– Да поймите же вы, это моя работа – общаться с прессой и телевидением! – разошелся глава подразделения по связям с общественностью. – Я обязан давать комментарии! Обязан! Где, по-вашему, я должен это делать?
– Можно на той стороне улицы, – Опанас Григорьевич ткнул пальцем в красочную вывеску «Галантерея», висящую на доме напротив.
Начальник пресс-службы оглянулся и рассвирепел еще больше.
– Я что, пресс-секретарь директора магазина?! Вы подумайте, как к нам люди относиться будут, если я начну давать интервью, а в кадре над моей головой будет сиять надпись «нитки-пуговицы-тесьма» или «пиво»!
Егор рассмеялся, прикрыв рот ладонью и повернувшись спиной к спорящим.
– Пусть думают, что это происки журналистов, – выдал Украинцев. – Монтаж с целью в очередной раз опорочить ФСБ.
Начальник пресс-службы задохнулся от такого предложения.
– А вы не дадите нам интервью? – язвительно спросил один из парней.
– Не дам, – отрубил подполковник.
– Я почему-то именно так и подумал, – сказал тележурналист.
Стоящие за спиной у Украинцева прапорщики угрюмо зашевелились.
Начальник пресс-службы, которому надоело комментировать работу ФСБ то на фоне вывески «Следственное управление ГУВД Санкт-Петербурга», то под жестяной табличкой «Въезд только для машин скорой помощи»[25], сжал пальцы и почувствовал, что пуговица с тулупа заместителя коменданта наконец оторвалась.
– Мне придется написать рапорт на имя начальника управления…
– Пишите, – невозмутимо отреагировал Украинцев. – Я действую по инструкции…
– Тридцать седьмого года! – запальчиво заявила девушка-телеведущая.
– Которая до сих пор не отменена. – На лице подполковника промелькнуло некое подобие улыбки. – И не рассекречена.
Мальков удивленно поднял одну бровь.
На его памяти Опанас Григорьевич впервые позволил себе пошутить.
«А ведь он не так прост, – подумал референт ИАС. – И вся его игра в тупого службиста – не более чем маска… Кстати, ведь никто, кроме кадровиков и, наверное, Панина с Ястребовым, реально не знают, где он служил до того, как попасть на должность замкоменданта. Вроде в Узбекистане, но поди сейчас проверь. И управление неизвестно, и подразделение. Сослуживцев у него здесь нет, хотя из Ташкента добрый десяток сотрудников наберется. Однако его никто не помнит… Служил в районном отделе? Возможно, но всё равно с кем-то должен был пересекаться. Ан не пересекался… Плюс память на лица, плюс физическая форма, не похожая на кабинетного работника…»
К тротуару притерлась белая «Волга», и из приоткрытого окна выглянул специалист по составлению психологических портретов террористов.
– Егор! Давай садись, и поехали… Мальков в последний раз оглянулся на разошедшегося начальника пресс-службы, схватившего Украинцева за следующую пуговицу, подумал, что к концу разговора заместитель коменданта останется вообще без оных, хрюкнул, представив себе подполковника в вальяжно распахнутом тулупе, аки купчина на ярмарке, и полез в машину.

***

Масуд выбрал себе стул рядом с торшером, испускавшим мягкий розоватый свет, и быстрым взглядом исподлобья окинул приглашенных на совещание коллег.
В защищенном от прослушивания кабинете, окна которого выходили во внутренний двор, помимо Масуда собрались еще трое сотрудников: заместитель директора Разведбюро Махмуд Парвени, начальник управления внешней разведки Ахмад Сухри и начальник информационного управления Аслан Ахварди.
Помощник Ахмада Сухри налил всем кофе и беззвучно удалился, прикрыв за собой звуконепроницаемую дверь.
Около минуты все молчали, ожидая, что скажет Парвени.
– Директор недоволен, – раздраженно проворчал заместитель Талата Мунира[26], уставившись прямо перед собой. – Операция поставлена под угрозу.
Собравшимся не надо было объяснять, какую именно операцию имеет в виду Парвени. Масуд вот уже полгода вел только одну связанную с агентом в России тему, о которой знал очень ограниченный круг сотрудников РБ, и его присутствие в комнате для секретных переговоров говорило само за себя.
– Техническая накладка. – Омар подвинул к себе тяжелую латунную пепельницу. – Проблема решена, так что в дальнейшем я не вижу никаких сложностей.
– Я не сомневаюсь в вашем умении кардинально решать проблемы. – Заместитель директора перевел взгляд на Масуда. – Но не вызовет ли ваш точечный удар непредсказуемых последствий?
– Агент не засвечен, – пожал плечами начальник седьмого отдела, – и подозревать его никто не будет.
– Откуда у вас эта уверенность?
– Судя по его докладам, разбирательство происшествия закончено. Признано несчастным случаем.
За исключением Масуда, одного оперативника из его отдела и Ахмада Сухри никто из присутствующих не знал ни имени, ни возраста, ни каких-либо иных данных об агенте РБ в далеком российском городе. Сухри даже не видел его фотографии, ознакомившись только с короткой справкой, подготовленной начальником седьмого отдела.
Такова практика работы большинства разведок мира.
Досье на зарубежную агентуру – это самое ценное, что есть в спецслужбе. Имена агентов, места их обитания и личностные характеристики знают лишь избранные. Руководители ведомств подчас не располагают сведениями даже о количестве агентов, не говоря уже о более конкретной информации о каждом или о структуре агентурной сети. Во многих странах директора разведуправлений не имеют права доступа к личным делам «дорогих друзей»[27], и им законодательно запрещено интересоваться какими бы то ни было подробностями, могущими расшифровать источник информации.
Работают с агентурой исключительно уполномоченные сотрудники, а знают в лицо единицы. Поэтому провалы разведчиков, как правило, происходят на каналах связи, которые чуть проще вычислить или которые выдают предатели. Сбегающие к противнику сотрудники спецслужб несут в своем багаже не имена резидентов, а координаты их «почтовых ящиков», время выхода на связь, скупые намеки на доступ агента к определенного рода информации, на знакомство с определенным кругом людей и индивидуальные привычки.
Более точная информация считается огромной удачей.
Перебежчик, притаранивший с собой конкретные указания на связного или на источники информации агента, может рассчитывать на гораздо более благожелательное отношение своих новых покровителей, чем тот, кто смог рассказать историю из разряда: «говорят, что шеф ЦРУ работает на разведку Сьерра-Леоне, а канцлер Германии – это клон, выращенный в специальной лаборатории КГБ, с вживлённым в голову микрочипом дистанционного управления». Благожелательность обычно проявляется в денежном эквиваленте, предоставлении вида на жительство или гражданства и охране предателя на протяжении всей его жизни. Иногда – весьма недолгой, ибо его бывшие соратники сильно не любят, когда какая-нибудь сволочь спускает в унитаз плоды многолетней работы, и принимают меры к тому, чтобы новоиспеченный «ценный кадр» вражеской контрразведки поскорее поскользнулся в ванной комнате и разбил себе голову о раковину или о кафельный пол…
Заместитель директора РБ посмотрел на пачку дешевых сигарет без фильтра, которые курил Масуд, и еле заметно поморщился. Сам он бросил дымить полгода назад, и теперь запах тлеющего табака любой марки вызывал у него сухость в горле и желание немедленно покинуть помещение. Но приказать Омару потушить сигарету Парвени не мог. Это было против негласных правил взаимоотношений между офицерами пакистанской разведки.
– Операция слишком важна, чтобы срывать ее из-за непредусмотренной мелочи. – Заместитель директора провел пальцем по полированной столешнице. – Наши партнеры будут очень разочарованы, если мы не сможем им помочь. Фактически остались два-три месяца. Начинается зима… Не наладим поставки – и потеряем огромную сферу влияния.
– Наш человек работает, – индифферентно заметил Масуд.
– Может быть, ему надо помочь людьми? – предложил Парвени.
– "Сабир" не будет ни с кем работать. – Масуд назвал разведчика по кличке, под которой того знал заместитель директора РБ.
Псевдоним, которым подписывались личные донесения резидента, регулярно менялся и не доводился до сведения руководства.
Во избежание случайной утечки информации.
– С таким отношением к делу можно провалить задание, – изрек Махмуд Парвени.
– "Сабир" не будет ни с кем работать, – повторил начальник седьмого отдела. – Этот вопрос не обсуждается.
– Хорошо. – Парвени вынужден был согласиться, чтобы беседа не забуксовала на одном месте. – Каковы его прогнозы?
– Он намеревается решить поставленную задачу в течение месяца. Для этого ему пересланы все данные на интересующих нас фигурантов. О первых результатах мы надеемся узнать в самые ближайшие дни.
– Немедленно поставьте меня в известность, – распорядился заместитель директора.
– Безусловно, – кивнул Масуд.
– Возможно, стоит немного усилить давление на Москву, чтобы заставить русских поумерить свой пыл, – заметил начальник информационного управления. – Этим мы облегчим задачу переброски оружия и прохода свежих отрядов… Да и нашему другу будет проще работать.
– Вложенные в русских журналистов средства плохо окупаются, – нахмурился Парвени. – К примеру, за те двенадцать тысяч долларов, что перебросили в виде гранта через фонд Сороса в «Новейшую газету», мы получили всего несколько малопрофессиональных публикаций, не вызвавших ожидаемой реакции. Склоку между журналистами и русской контрразведкой я не могу считать успехом. Это их внутреннее дело, никак не повлиявшее на общую ситуацию.
– Мы пытаемся исправить положение и все-таки вызвать у русских нужную нам реакцию, – тяжело вздохнул Аслан Ахварди.
– Я в курсе. – Заместитель директора Разведбюро сложил руки на животе. – Но на это нужно время. К тому моменту как вы разберетесь с данной проблемой, операция уже завершится…

***

По возвращении от начальника управления Ястребов вызвал к себе руководителя Службы собственной безопасности и, пока тот поднимался со второго на пятый этаж, мерил шагами свой вытянутый в длину кабинет от стола до встроенного шкафа и обратно. Хорошо знающий генерал-лейтенанта человек понял бы, что Владимир Сергеевич находится на пороге принятия какого-то важного решения.
За спиной у Ястребова кто-то кашлянул.
– Разрешите, товарищ генерал? – вкрадчиво спросил полковник Кречетов, появлявшийся всегда столь бесшумно, что многие вздрагивали от неожиданности. Похожий на Колобка, начальник ССБ обладал удивительной способностью не производить никаких звуков, даже если шел по скрипучему паркету или открывал тяжелую несмазанную дверь.
– Здравствуйте, Григорий Борисович. – Ястребов, привыкший к манере Кречетова появляться подобно призраку, пожал руку полковнику и указал на ряд стульев. – Присаживайтесь.
Начальник ССБ бесшумно отодвинул стул, сел и столь же бесшумно положил перед собой толстую папку из искусственной кожи.
– Час назад у меня был Щербаков. – Владимир Сергеевич нажал на кнопку электрочайника и прошел к своему креслу. – Что вы можете сказать по поводу смерти Гордеенко? Есть хоть малейшая вероятность того, что это была не случайная автомобильная авария, а заранее спланированное убийство?
– Нельзя исключать. – Кречетов сложил руки на немного выпирающем животе. – Вероятность, конечно, мизерная, но полностью отказываться от этой версии я бы не стал.
– Что по вашему направлению?
Начальник ССБ не стал раскрывать папку и лезть в нее за документами. Как и большинству сотрудников здания на Литейном, 4, ему не требовалась шпаргалка, чтобы доложить результаты своей работы.
– В сфере интересов моей службы всё чисто. Информация об отъезде Гордеенко, пункте назначения и документах прикрытия была известна только вам, Щербакову, его заму, мне, Петренко, спецу из техотдела и, естественно, Панину. Причем тот, кто готовил документы, не был в курсе региона, куда направлялся Гордеенко.
Ястребов облизал верхнюю губу и согласно склонил голову.
– Из-за того, что Гордеенко пользовался милицейскими корочками, мы держали на контроле все запросы из ГУВД, ОРБ и прокуратуры Черноморска. Как официальные, так и нет. Насчет него никто не интересовался.
– То есть вы хотите сказать, что личность Гордеенко сомнений в Черноморске не вызвала?
– В СЭБе грамотно готовят операции. К тому же уголовное дело, заинтересовавшее Щербакова, возбуждено больше года назад и в Черноморск уже дважды до Гордеенко наезжали милицейские опера… Так что проверка вызвала бы только подтверждение истинности как повода к приезду Гордеенко, так и его личности. В отделе кадров ГУВД папка с фотографией Гордеенко и нужными данными стояла, командировочное удостоверение выправлено честь по чести. Личным делом Гордеенко не интересовались, контрольки не нарушены…
Под словом «контрольки» Кречетов подразумевал и капельку разогретого шоколада, склеившего пару страниц в личном деле «капитана Покрышева», под личиной которого скрывался подполковник Гордеенко, и несколько прилипших к листу с анкетными данными крупинок табака, и тончайший волосок, определенным образом вложенный в бумаги.
Все контрольки фотографировались при подготовке личного дела, а затем сравнивались со снимками после изъятия папки из отдела кадров ГУВД.
– Получается, что Гордеенко если и был расшифрован, то это произошло непосредственно на месте, – задумчиво изрек генерал-лейтенант. – Но как?
– Только если предположить, что либо Гордеенко увидел некто из тех, кто его знает в лицо, либо его фотографию продемонстрировали человеку, который его узнал. Но это лежит уже области непрогнозируемых совпадений. Если же принять за основу версию ликвидации, то более вероятным может быть предположение о том, что напрямую Гордеенко не расшифровали, а просто поняли, что он не тот, за кого себя пытается выдать.
– Гордеенко был опером высочайшего класса…
– Я знаю, Владимир Сергеевич, – в голосе Кречетова промелькнула грустная нотка. – Поэтому рассматриваю версию об убийстве только в гипотетическом плане. Не мог Гордеенко так примитивно проколоться. Накануне своей гибели он даже участвовал в ментовском сабантуе по поводу дня рождения одного из офицеров линейного отдела порта… Соответственно – стал для наших «младших братьев»[28] своим в доску, правильным ментом из Питера. Иначе б не пригласили. У них там клан почище масонской ложи, круговая порука такая, что не снилась даже чеченскому тейпу. И если приняли в свою компанию, то подозрений он не вызывал, а даже наоборот – выглядел в их глазах человеком, с которым можно и нужно налаживать «милицейско-коммерческие» связи. – Полковник презрительно усмехнулся. – В питерском порту интересы черноморских дельцов тоже присутствуют…
– Это мне известно, – кивнул Ястребов. – Щербаков докладывал.
Щелкнул выключатель вскипевшего чайника.
– Если бы некто пожелал устроить Гордеенко проверку, – продолжил начальник ССБ, – то прежде всего действовал бы именно через его «коллег» из милиции.
– Возможно, так и было…
– Не исключено. Ну, и получил положительный результат: Гордеенко мент, который своего не упустит и с которым всегда можно договориться. Коммерсантам его ликвидация только во вред… Когда еще представится аналогичная возможность знакомства со столь «полезным» и «свойским» человеком?
Ястребов поднялся из кресла, жестом показал Кречетову, чтобы тот не вставал, и подошел к окну.
– А ведь Александр Сергеевич был прав. – Первый заместитель начальника УФСБ присел на край широченного подоконника. – Вся ситуация с Гордеенко выглядит… как бы это сказать… каноническим несчастным случаем… Его смерть не выгодна никому, даже тем, кто не замешан в транзите оружия и в неверном декларировании грузов. Линейщики[29] потеряли неплохой контакт в Питере, УВД вынуждено заниматься расследованием, к порту привлекается ненужное внимание, гибель людей в маршрутном такси гарантирует проблемы как для местной администрации и ГИБДД, так и для владельцев таксопарков…
– Мы прорабатывали этот аспект. – Кречетов развернулся вполоборота на стуле. – Ни у кого из вероятных подозреваемых не было мотива.
Ястребов потер ладонью подбородок.
– Значит, мы его не видим.
– Мотива? – спросил полковник.
– Нет, – поджал губы генерал-лейтенант. – Подозреваемого.
– Третья сила?
– Что-то вроде того…
– Но тогда эта сила должна быть как-то завязана на порт, – сделал логический вывод начальник ССБ.
– Именно.
Кречетов бесшумно поднялся и прошелся туда-сюда по кабинету.
В невысоком, почти лысом и со стороны кажущемся полноватым полковнике никто из непосвященных не смог бы заподозрить одного из самых опасных людей во всех спецслужбах России.
А возможно, и мира.
До прихода в начале девяностых годов в Службу собственной безопасности Григорий Борисович Кречетов работал в боевом подразделении Первого главного управления КГБ[30], в чью задачу при начале жесткого противостояния с США входил захват подземного командного пункта американских сил противовоздушной и противоракетной обороны, расположенного в горах Колорадо, со всеми вытекавшими оттуда нюансами. Как то: преодоление контрольно-пропускных пунктов, уничтожение многочисленной охраны, в состав которой входили два батальона «Дельты»[31], блокировка технического персонала, перехват управления электронным оборудованием и многое другое.
Кречетов возглавлял штурмовую группу первого эшелона, которая должна была расчищать путь идущим вслед за ними и тщательно охраняемым бойцами второго эшелона аналитикам и специалистам по компьютерам.
Как убивать вооруженного или невооруженного человека, при этом самому оставаясь целым и невредимым, Григорий Борисович прекрасно знал. Он мог навскидку назвать сотню способов – от самых примитивных до экзотических.
Убить человека легко.
Но это крайняя мера, и, если не принимать в расчет случайности, маньяков, убийств малолетними грабителями или боевиками в зонах военных конфликтов своих жертв, она всегда оправдывается какой-то необходимостью.
Ни бандит, ни коррумпированный милиционер, ни тем более сотрудник специальной службы никогда не пойдет на сознательное, но недостаточно мотивированное убийство определенной мешающей ему персоны.
Первому и второму не нужна лишняя статья в случае поимки. Смерть человека сразу переводит следственный и судебный процессы в несколько иное русло, чем просто дознание по фактам рэкета или превышения служебных полномочий. Тут уж амнистией или условным приговором не отделаешься. Да и под подписку о невыезде до суда вряд ли отпустят. Конечно, есть надежда на то, что следователь не докажет вину или суд не признает доказательства обоснованными, но это сродни игре в русскую рулетку. Особенно в той стране, где о «презумпции невиновности» слышали далеко не все блюстители закона, а кто слышал – воспринимает сие понятие, как изощренное издевательство над своими правами «карать» по собственному разумению.
В спецслужбах ликвидация тем более осложнена, причем самой сутью работы, требующей от большинства сотрудников скрытности и незаметности. «Зачистка» объекта в девяноста девяти процентах случаев означает провал операции и создает серьезные предпосылки к расшифровке как сути операции, так и круга задействованных агентов и оперов.
– Если Гордеенко был ликвидирован, – после двухминутных раздумий выдал Кречетов, – то преступные группировки вкупе с продажными ментами здесь ни при чем. У них просто не может быть специалистов такого класса.
– А если бывшие наши? Или из ГРУ?
Ястребову было неприятно задавать эти вопросы, но в реалиях России начала двадцать первого века они являлись обязательными.
Слишком много изгнанных из спецслужб профессионалов, кто от обиды, кто из желания заработать, шли в услужение к преступным группировкам. Конечно, этот процесс не принял такого масштабного характера, как, например, в системах МВД или прокуратуры, откуда к бандитам переходили чуть ли не целыми отделами, «теряя» перед увольнением удостоверения и пистолеты, но всё же прецеденты случались.
– Таких спецов можно по пальцам пересчитать, – покачал головой начальник ССБ. – И они все на учете. Естественно, есть вероятность. Но она мизерна. Однако я проверю и…
– Сколько вам потребуется времени?
– Два дня, – прикинул полковник. – Через час я отправлю запрос. Завтра или, в крайнем случае, послезавтра утром получу ответ.
– Доложите без задержек, – распорядился первый заместитель начальника Управления.
– Разумеется, – кивнул Кречетов, в любое время имевший прямой доступ как к Ястребову, так и к начальнику УФСБ.

Предыдущая страница 3 Следующая страница


Свой среди своих 4

Глава 3
Глупый пингвин робко прячет, умный – смело достаёт…

Белый «ГАЗ-31029» в специальной комплектации, лишь внешне напоминающий «баржу»[32] Горьковского автозавода, иногда завывая сиреной и помаргивая мощными биксеноновыми фарами, пронесся по набережной мимо Летнего сада, шуганул кучку японских туристов возле Зимнего дворца, на красный свет пересек перекресток, заставив водителя троллейбуса резко затормозить, вывернул на Исаакиевскую площадь и помчался по почти пустой улице в направлении Московского проспекта.
– А куда мы так летим? – поинтересовался Мальков, придерживая на поворотах сумку с термосом.
– Дык захват-то уже произошел, – хохотнул один из переговорщиков, пузатый мужчина с красным лицом и маленькими, глубоко посаженными глазками, регулярно изображающий то милицейского полковника, то бывшего омоновца, устроившегося на работу в охранную фирму. Настоящие террористы, с которыми ему доводилось общаться, верили в его принадлежность к системе МВД и потому особенно не опасались. Им и в голову не приходило, что этот простоватый и, чего уж греха таить, туповатый с виду и явно давно и целенаправленно пьющий мужичонка на самом деле доктор наук, профессор на кафедре психологии питерского филиала Академии ФСБ и написал больше книг, чем среднестатистический террорист прочитывает за свою недолгую жизнь. – Только тебя ждут…
– Ясно. – Егора опять бросило вправо, когда «Волга» обошла вставшую на светофоре вереницу машин. – Моя задача?
– Ты у нас – правая рука главного террориста, – сказал второй переговорщик, внешностью сильно смахивающий на сатаниста со стажем. Его длинные темные волосы ниспадали на воротник угольно-черного плаща, а выдающийся во всех отношениях нос гордо торчал на бледном лице со слегка ввалившимися обветренными щеками.
В общем, парочка была еще та.
Причем специально их никто не подбирал. Так уж получилось.
– Главное – не стесняйся, – подбодрил пузатый психолог. – Тебе можно всё… Чем больше ты осложнишь жизнь группе захвата, тем лучше.
– "Убивать" заложников тоже можно?
– Сколько угодно, – зевнул «сатанист», – но ты там всех только не перебей. Оставь хотя бы пяток…
– Какое у меня оружие? – спросил Мальков.
– По легенде, у каждого из террористов – по пистолету типа «глок» и по несколько запасных обойм. Так что не стесняйся. – Психолог шумно высморкался и запихнул скомканный носовой платок в карман дубленки. – Ствол тебе уже в самолете дадут.
– Натуральный? – удивился старший лейтенант. – И как мне заложников и штурмовиков из него мочить? Говорить «ба-бах»?
– А-а, ты ж не знаешь, – досадливо поморщился толстяк. – Пистолет пневматический, бьет шариками с краской. Только в лицо заложникам лучше не палить. Скорость полета шарика довольно высокая, фингалы здоровенные получаются.
Психолог потер челюсть, едва не выбитую красящим снарядом в те далекие времена, когда пневматические пистолеты только разрабатывались и еще не были выбраны оптимальные параметры изделия. Молодой аспирант изображал тогда матерого зэчару, захватившего рейсовый автобус и потребовавшего самолет, миллион долларов, два ящика водки, мешок конопли, освобождение из лагеря своей «пассии» и воздушный коридор в Израиль.
– А у группы захвата такие же стволы будут? – после недолгого раздумья осведомился Мальков.
– Нет, у них только патроны холостые, – мотнул головой «сатанист».
Перспектива получить в физиономию сноп пылающих крупинок пороха, образующийся при холостом выстреле, Егора не обрадовала.
– Не беспокойся, – пузатый психолог уловил перемену в настроении старшего лейтенанта, – на всём оружии будут специальные насадки.
– Зацепишь кого-нибудь из ребят дяди Славы – удостоишься благодарности в приказе, – усмехнулся второй переговорщик.
Дядей Славой в питерском УФСБ называли начальника РССН[33] полковника Вячеслава Ярошевича, вот уже восемь лет бессменно руководившего боевыми группами.
– Это верно, – подтвердил толстяк. – Если что, будешь вторым, кому это удалось…
– А кто первый?
– Евдокимов…
– Начальник нашей службы? – изумился Мальков, представлявший полковника Евдокимова исключительно кабинетным работником.
– Ага, – улыбнулся психолог. – В момент захвата спрятался в туалете и через приоткрытую дверь «положил» троих, пока его не скрутили… С тех пор в «Граде» есть специальная «сортирная группа», блокирующая ватерклозеты.
У девяноста девяти процентов обывателей или сотрудников правоохранительной системы[34] фразочка о «сортирной группе» вызвала бы ехидную ухмылку или была бы воспринята, как неудачная шутка. Мальков же отнесся к сообщению психолога со всей серьезностью, ибо знал, что в контртеррористической работе нет мелочей и невнимание к внешне незначительной проблеме всегда оборачивается потерями личного состава.
Егор решил для себя, что прятаться в туалете и повторять подвиг начальника ИАС полковника Евдокимова он не будет, а изберет другой способ нападения на спецназовцев. Какой – прикинет на месте.
– Что за самолет? – спросил «правая рука главного террориста».
– Восемьдесят шестой «Ил». – Худощавый переговорщик прикурил сигарету и приоткрыл боковое окно. – Как говорится, есть где развернуться…
«Волга» вылетела на Московский проспект и вынуждена была сбросить скорость.
– Заложников изображают курсанты нашей Академии, – добавил пузан. – Так что можешь не церемониться. Пресекай на корню разные шуточки-смешочки, а то в последнее время я замечаю, что «террористы» слишком цацкаются с «заложниками». Чуть ли не чаи с ними гоняют, вместо того чтобы серьезно работать.
– "Террористов" много? – прищурился Мальков. – Включая тебя – пятеро. «Главарь» – из спецназа, заместитель Ярошевича, ты, Алёна Незабудкина и Оленев из пресс-службы и кто-то из «закоси бэ-тэ»[35]…
– Иванидзе, – сказал второй переговорщик.
– Точно, Иванидзе. Коллектив подобрался хороший, вольешься без проблем…
– Незабудкину, Оленева и Иванидзе я знаю, – кивнул Егор. – Главарь случайно не «дед Пихто»? – Старший лейтенант назвал позывной майора Хватова.
– Он самый.
– Тогда тоже знаю…
– Вот и славно, – радостно потер руки толстяк. – Вы ребята с головой, выдумщики, так что сегодняшняя тренировка обещает быть зело интересной и поучительной.
– Приложу все силы, – пообещал Мальков.
– Не сомневаюсь, – хмыкнул худой психолог.

***

Когда выдвинутый из состава депутатского корпуса новый министр внутренних дел одним из первых своих приказов подписал бумагу о переименовании региональных и городских УБОПиКов[36] в оперативно-розыскные бюро, на это живо откликнулись в Черноморске и в рекордно короткие сроки поменяли на аббревиатуру ОРБ как вывеску на фасаде городского управления, так и все реквизиты на документах.
Ибо заниматься «реорганизацией» не в пример легче, чем реально бороться с преступными группировками. Не нужно вести оперативную работу, сидеть в засадах, добывать вещественные доказательства, опрашивать сотни свидетелей, получать санкции прокурора или судьи на прослушивание телефонных переговоров, заполнять горы справок, отчетов и протоколов, допоздна засиживаться на работе и прочая, и прочая. Достаточно красиво доложить вышестоящему руководству о выполнении приказа, присовокупив к докладу несколько фотографий парадного подъезда здания и новых удостоверений, заверить доклад свеженькой печатью – и поощрение обеспечено. Сановные московские начальники любят расторопных подчиненных на местах, вовремя откликающихся на судьбоносные приказы, и частенько закрывают глаза на недочеты в работе этих самых подчиненных.
А недочетов хватает.
Тут и весьма избирательная охота на членов преступных групп, и «крышевание» коммерческих фирм, и сокрытие преступлений, и развал уголовных дел, происходящий то по звонку «сверху», то благодаря переданной операм толстой пачке зеленых бумажек, и направление выделенных правоохранительной структуре средств немного не по назначению, и исчезновение ценных предметов или денег, изъятых у задержанного, и «быстрая порча» алкогольных напитков, обнаруженных в квартире обыскиваемого, и должностные подлоги, совершаемые постоянно и в массовом порядке, дабы не снижать раскрываемость отдела или управления, и физическое давление на подозреваемых, а иногда – и на свидетелей, и «показательные зачистки» увеселительных учреждений, когда толпа молодчиков в масках избивает прикладами ни в чем неповинных посетителей ради ареста мелкого воришки, которого мог бы привести в отделение простой участковый с огурцом в кобуре, и «слив» информации подельникам из ОПГ, и соучастие в совершении тяжких преступлений.
В общем, всё как везде.
Черноморск исключением не являлся. Там, где крутятся большие деньги, а в портовых городах им сам Бог велел крутиться, уровень коррумпированности стражей порядка всегда высок. Гораздо выше, чем в каком-нибудь населенном пункте, основной достопримечательностью которого является песчаный карьер или птицефабрика. Через порт идут тысячи тонн грузов из-за рубежа, растаможка которых обходится в кругленькую сумму и сборы от которых мало кто хочет платить, за границу уходят нефть и другое сырье, декларируемое обычно чуть ниже реальной стоимости, морской транспорт чаще других используется для транспортировки наркотиков и оружия. Так что оборотистому человеку, обладающему заветными красными корочками и поставленному от имени государства следить за соблюдением законов, всегда есть где заработать. Конечно, доходы сотрудников милиции несопоставимы с теми суммами, что попадают в карманы таможенников и налоговиков, но и они позволяют вести обеспеченную жизнь и отнюдь не голодать…
Начальник Черноморского ОРБ полковник Синельников грозно посмотрел на своих подчиненных, собранных на очередное совещание, но вспомнил о новенькой «тойоте-авалон», подаренной его сыну вскладчину начальниками отделов, и лицо борца с организованной преступностью разгладилось. Восемнадцатилетие отпрыска праздновали шумно, закрыв для других посетителей ресторан на центральной площади. Подарков было много, одних видеокамер Синельникову-младшему подарили аж четыре штуки, но презент от папашиных коллег затмил все остальные подношения. Алая японская красавица заставила позеленеть от злобы и местного цыганского барона, контролирующего торговлю наркотиками, и чеченцев из портовой группировки, подмявших под себя все грузовые терминалы, и владельцев оптовых баз, и даже самого мэра, преподнесшего юнцу земельный участок на берегу залива.
– Так. – Синельников шмыгнул носом. – Что у нас по отчетности, други мои?
– Порядок, Петр Петрович, – откликнулся начальник четвертого отдела ОРБ подполковник Слива, любимчик начальника, с которым тот раз в неделю выезжал в баньку. – Квартал закрыли, раскрываемость от шестидесяти до восьмидесяти двух процентов. Есть что доложить в Москву.
– А те два висяка? Ну, бизнесмены с Красноярска. – Полковник щелкнул пальцами, пытаясь припомнить имена убитых предпринимателей, но не вспомнил. – С ними как?
– Прокуратура дело приостановила за нерозыском подозреваемых. – У Сливы дернулся левый глаз. – Все документы мы им сдали… Пока нам поручений нет.
– Плохо, – сокрушенно заявил Синельников, – очень плохо… Два убийства – и ни одного задержанного.
– Если б они до города доехали, – протянул начальник шестого «убойного» отдела майор Саркисов. – А так… Они ж ни с кем тут пообщаться не успели.
– Это не оправдание, – отрезал глава ОРБ. – Убийства совершены в зоне нашей ответственности. Значит, должен быть хоть какой-то результат. Мне представляется, что здесь есть наводчик, сообщивший убийцам о маршрутах следования бизнесменов. И о том, что у них с собой будут крупные суммы наличных.
– Наводчик может быть из Красноярска, – предположил Саркисов.
– Неубедительно… Сибиряк мог сообщить дату отъезда, а здесь уже действовала местная группа. Так что сообщник должен быть. А он и остальных сдаст…
Саркисов прикинул, кого из известных ему судимых можно будет задержать, «попрессовать» в камере и навесить обвинение в «соучастии в убийстве», и остановился на парнишке, отсидевшем три года за нанесение тяжких телесных повреждений. К тому же парнишка вел себя, по мнению майора, излишне нагло, не ломал шапку перед всесильными милиционерами и даже добивался отмены приговора и реабилитации, намекая на то, что свой срок он отмотал по причине того, что жертвами оказались три напавших на него придурковатых наркомана, один из которых приходился родным племянником первому заместителю начальника УВД. Наркоманам тогда крепко досталось, одному из них пришлось даже зашивать брюхо, вспоротое его собственным ножом, а двое других долго залечивали сломанные конечности.
– Есть одна мыслишка, – сказал Саркисов.
– Вот и хорошо, – веско изрек Синельников – Разработай план мероприятий и доложи. Если мыслишка дельная, утвердим операцию и закроем наконец эту графу… Теперь о той катастрофе на шоссе. Погиб наш коллега, дело на контроле у министра. Что сделано по нашей линии?
– Мы на всякий случай проверили контакты питерца. – Слива зашелестел бумагами. – Ни с кем, кроме администрации порта и наших, он не общался. В гостиницу приходил поздно, женщин не приводил… Осмотр номера ничего не дал. Да и авария признана дорожно-транспортным происшествием. Не наш профиль…
Сидящие вдоль стола начальники отделов прекрасно поняли подтекст вопроса Синельникова. Когда маршрутное такси, на котором ехал «капитан Покрышев», улетело с обрыва и сгорело, полковник перепугался. Смерть питерского опера могла вызвать совершенно непредсказуемые последствия. Вроде внезапной комиссии из Москвы, если бы в происшествии кто-нибудь усмотрел признаки преднамеренности. Потому на расследование по горячим следам были брошены лучшие силы как прокуратуры и ГИБДД, так и уголовного розыска и ОРБ.
К счастью для руководства областного УВД, никаких следов внешнего воздействия на трансмиссию или тормоза автомобиля не обнаружили. Однако министр внутренних дел все-таки поставил дознание на контроль, ибо речь шла о гибели сотрудника его ведомства. Пусть и в результате автокатастрофы.
– Точно дорожно-транспортным? – переспросил начальник ОРБ.
– Точно, – подтвердил Слива. – Прокурор уже подписал отправку в архив.
Синельников облегченно вздохнул и перешел к опросу начальников других отделов.

***

У служебных ворот Пулковского аэропорта «Волгу» ФСБ встретил пикап «Форд» и провел машину с переговорщиками и Мальковым по хитрому извилистому маршруту к площадке, на которой стоял в ожидании штурма огромный «Ил-86».
– Ну, всё, ни пуха! – Пузатый психолог пожал Егору руку.
– К черту!
Старший лейтенант выбрался из машины и, поеживаясь от гулявшего по открытому пространству ветра, потопал к трапу, на верхней площадке которого его уже ждал улыбающийся майор Оленев.
– Салют, камикадзе! – бодро крикнул заместитель начальника пресс-службы и подмигнул новоприбывшему «террористу».
– Сам такой, – не растерялся Мальков. – Все там будем…

***

– Э-э-э, слюшай, ты, это… – Мухтар Беноев с заметным трудом обходился без мата, когда ему приходилось в общественных местах разговаривать с «русскими собаками». Но «старший» группировки запретил бойцам материться, дабы не вызывать ненужных скандалов на фоне пристального внимания к «лицам кавказской национальности», и бойцы чеченской ОПГ вынуждены были подчиниться. – Шашлык тащи, помидоры… Жижгале[37] есть?
– Нет, – официант ресторанчика «Предпортовый» записал заказ в маленький блокнот, – и не бывает…
– Плохо, – посетовал Салман Шалиев. Работник общепита и ухом не повел на замечание небритого посетителя.
– Что пить будете?
– Водка хорошая? – спросил Хож-Ахмед Темирбулатов.
– Хорошая, – кивнул официант, чей свояк изготовлял «продукт» в совершенно антисанитарных условиях из технического спирта и обычной воды всего в двух кварталах от ресторана. – Прямые поставки с завода…
Если строго следовать логике, то родственник районного «водочного короля» ничуть не погрешил против истины. Спиртное действительно поступало «прямо с завода», коим мог считаться небольшой ангар возле спуска на набережную, внутри которого три молдаванина и бомж неизвестной национальной принадлежности бодяжили веселящий напиток в старой, почерневшей ванне, помешивая двухкомпонентную жидкость обломком весла и разливая ее через шланг по бутылкам, на которые затем наклеивались нужные этикетки.
Темирбулатов высмотрел на полках позади стойки бара стройные ряды «Московской» и шумно сглотнул:
– «Сабониса»[38] давай…
– Одну, две? – осведомился официант, критическим взглядом окидывая троих чеченцев.
– Пока одну, – отрубил Беноев. – Потом решим. Примем по двести пятьдесят и подумаем…
«Да тебе, чувырло, и полтинничка много будет, – подумал пропагандист и распространитель „паленой“ водки, неторопливо шагая в сторону кухни. – Пить, блин, не умеют, а всё туда же… И когда ж зверьков отсюда погонят? Надоели! Не продохнешь…»
В свободное от работы время официант подвизался в местной националистической ячейке, отколовшейся от Черноморского отделения РНЕ, и штудировал труды апологетов теории «чистой расы», по мере сил претворяя в жизнь принцип «каждому народу – своя резервация». Дважды ему удалось хорошенько потравить черноглазых и шумных посетителей, подсыпав им в еду порошок неизвестного происхождения, пакетик с которым официанту вручил местный фюрер. Веселые компании в полном составе отправились в больницу, где им поставили диагноз «дизентерия» и на месяц заперли в карантинном блоке. Там дети гор заболели уже по-настоящему, заразившись от соседей по палатам.
Но травить чеченцев официант-нацист побоялся.
Слишком уж непредсказуемыми, в отличие от челночников с рынка, были эти остроносые парни. Им ничего не стоило, без всяких разбирательств и без выяснения причин внезапно возникшего недомогания, заявиться в ресторан и всадить обслуживающему персоналу по пуле в живот.
Просто так, для острастки.
Официант горестно вздохнул, передал листочек с заказом повару-курду, которого он почему-то не идентифицировал с «понаехавшими черными», и вытащил из холодильника бутылку водки…
После ухода халдея разговор за столиком перешел в плоскость обсуждения рабочих проблем.
– Хороший груз завтра придет, – значительно сказал Беноев, почесывая кадык.
– Пистолеты? – уточнил Шалиев, которого совсем недавно допустили к информации о транзитных грузах.
– Ага. – Мухтар воровато оглянулся. – Без звука стреляют, китайские. «Тип шестьдесят семь»[39] называются…
– Нам бы такие, – мечтательно произнес Темирбулатов, у которого в тайнике был спрятан всего лишь старенький «Макаров» с изношенным стволом и треснувшей пластмассовой накладкой на рукоятке. Разброс пуль был таким большим, что стрелять можно было лишь на дистанциях до десяти метров, на большем расстоянии Хож-Ахмед не попал бы даже в спящего слона.
– Вот и я о том же, – тихо сказал Беноев. – Партия большая, идет нашим братьям в Ичкерию. Кто там считать будет?
– Нам здесь хорошее оружие пригодится, – поддержал Шалиев. – Русаки борзеют, скоро их учить надо будет.
– А как же количество? – удивился Темирбулатов. – Не сойдется же…
– Э-э, ты молодой еще. – Беноев подождал, пока официант расставит на столике рюмки, откроет бутылку, разольет всем первую порцию «огненной воды» и удалится. – Кто там в горах считать будет? Пятьсот пистолетов или четыреста девяносто – какая разница? Если что – скажем, что таможенникам подарили. Типа, они попросили… Братья поймут. Мы большое дело делаем, порт держим.
– А старшие против не будут? – Сомнения грызли Хож-Ахмеда, воспитанного дедом в строгих принципах почитания глав семейств, к которым двадцатилетний чеченец относил и главарей преступной группировки.
– А им зачем знать? – вопросом на вопрос ответил Мухтар, опрокидывая в рот холодную водку. – Мы ж для дела берем, не для понтов…
– Точно, – согласился Шалиев, окидывая взглядом вошедших в ресторан пятерых азербайджанцев.
– Ну, если для дела… – Темирбулатов чувствовал себя неуютно, но продолжать спор не стал.
Вновь прибывшие расселись за столиком в противоположном конце зала. Один из азербайджанцев взмахнул рукой, подзывая официанта, и вся компания стала шумно обсуждать предложенное меню.
– Да и эти, – Беноев мотнул головой в сторону галдящих коллег, – наглые стали… Не мужчины, воевать за веру не хотят, только торговля на уме. Тоже учить придется… Причем скоро.
Сообщение о возможном конфликте с азербайджанской ОПГ оказалось для Шалиева и Темирбулатова новостью. Беноев крутился рядом с главарем чеченской группировки и знал многое, о чем рядовые бойцы не догадывались.
– Точно скоро? – заинтересовался Салман.
– Точно, точно. – Мухтар горделиво посмотрел на соплеменников. – Мы им предложим один из терминалов отдать, они, видит Аллах, не согласятся. Тогда и проучим…
– А если согласятся? – предположил Шалиев.
– Ты бы согласился? – хмыкнул Беноев.
– Я – нет…
– И они нет. Так что пистолеты возьмем, пригодятся. – Алкоголь развязал язык недовольному своим нынешним положением чеченцу, и он принялся выбалтывать всё, что ему стало известно на сходке лидеров группы. – Цыган на место поставим, хватит им «планом»[40] торговать и не делиться… Барыгам процент поднимем. Короче, чтоб платили все нормально… С нефтью что-то решать надо. Разборки будут, – свистящим шепотом выдал Мухтар, нависая над столом, – и неслабые…

Предыдущая страница 4 Следующая страница


5 Дмитрий Черкасов

Глава 4
Пива в дорогу в меру бери

Мальков подбросил в руке черный пистолет из армированной стальными нитями пластмассы, проверил крепление баллончика со сжатым воздухом, коим шарики с краской выталкивались из ствола, и прошелся по пустому первому салону огромного самолета.
Сидевший в кресле стюарда майор Хватов сверился со списком псевдонимов, которые были присвоены исполнителям ролей преступников шутниками из службы по борьбе с терроризмом.
– Будешь Ушатом Помоевым…
– А более благозвучного имени не нашлось? – без всякой надежды на успех спросил Андрей.
– Увы. – «Дед Пихто» сложил листок бумаги вчетверо и засунул в нагрудный карман куртки. – Да ты не переживай. Иванидзе у нас – Кока Героинов, Аленка – Блоха Бешеная, Оленев – Отстой Отстоев.
– А ты?
– А я – Чудак Унитазов. – Хватов свел брови к переносице. – Вот как хочешь, это называется, так и выбирай…
– Слушай, а эти «имена» прямо так в бумагах по учениям и проходят? – справился Мальков, которому еще не доводилось знакомиться с документацией о «набатах», «циклонах» и «тайфунах».
– Конечно. – Заместитель начальника РССН зашуршал целлофановой оберткой сигаретной пачки. – К ним же все аудио и видеозаписи прилагаются. Соответственно, всё должно совпадать. Хорошо еще, что запрещено использовать матюги для кодовых имен, а то б наши остряки напридумывали…
– Не сомневаюсь. – Егор засунул пистолет за пояс и пошел во второй салон.
Изображавшие «пассажиров» курсанты застыли в креслах со сцепленными на затылках руками. Один из «заложников» лежал в проходе. Желтые кляксы на его одежде означали места попадания «пуль» из пистолета Незабудкиной.
Мальков непроизвольно дотронулся до своего оружия, заряженного лиловыми шариками. Цвет краски для каждого из участников мероприятия был выбран свой собственный, чтобы далее при разборе учений не путаться, кто, куда и сколько раз выстрелил. Иванидзе принадлежал оранжевый цвет, Оленеву – ярко-голубой, Хватову – розовый.
– Думаете, я тут с вами шутки шутить буду?! – заорал в тишине вошедший в роль «злого террориста» заместитель начальника пресс-службы, заставив Егора вздрогнуть от неожиданности. – Еще кто-нибудь рот откроет – вытащу на трап и пристрелю!
Коллега Оленева по работе с общественностью, симпатичная высокая брюнетка с короткой стрижкой, несильно стукнула рукояткой пистолета по плечу кусающего губы паренька на крайнем правом месте центрального ряда.
– Милый, ты еще не раздумал со мной спорить или как? – Незабудкина так пригнула голову паренька, что тот коснулся носом собственных коленей. – Сидеть тихо…
Мальков тоже решил поучаствовать в воспитательном процессе, достал свое оружие и ткнул стволом в мужчину, сидевшего вполоборота в кресле первого ряда и наблюдавшего за происходящим.
– А ну, руки за голову! – приказал старший лейтенант.
Мужчина обернулся и изумленно уставился на Егора.
Оленев придушенно хрюкнул.
– Не понял?! – Мальков подцепил мужчину снизу за подбородок стволом пистолета и заставил того откинуть голову назад. – Считаю до трех! Раз!…
– Егорчик, – Незабудкина отвлеклась от паренька, – это не захваченный нами пассажир, а наблюдатель из штаба учений. Его здесь вообще физически нет. Ты разговариваешь с пустым креслом…
Курсанты-"заложники" мстительно заржали.
– Извините. – Мальков убрал пистолет и почувствовал, что краснеет.
– Ничего. – Наблюдатель потер шею. – Надо было вас сразу предупредить, кто есть кто. Первый раз участвуете?
– Да, – сморщил нос Егор.
– Бывает, – философски отметил наблюдатель, регулярно попадающий на прицел к «террористам»-новичкам. – В хвосте еще один мой коллега.
– Понял. – Мальков покрутил головой.
– Пройдитесь пока по самолету, присмотритесь, – посоветовал наблюдатель-подполковник из Службы ЗКСиБТ. – Прикиньте, как вы будете противодействовать группе захвата.
– Ясно.
Сопровождаемый улыбками «заложников», старший лейтенант двинулся по проходу.
– Ну так что? – Незабудкина вернулась к прерванному занятию и крутанула пареньку ухо. – Будешь еще скалиться?…
– Не буду, – проникновенно сказал курсант.
– Госпожа Бешеная, – напомнила Алена «заложнику» установленные ею правила общения.
– Госпожа Бешеная, – послушно повторила «жертва террора».
– А теперь – всё вместе…
– Не буду скалиться, госпожа Бешеная.
Ухо у паренька горело.
– Молодец, – похвалила Незабудкина и наконец оставила в покое воспитуемого.

***

Начальник РССН полковник Ярошевич набросил на плечи темно-синюю утепленную куртку, подхватил кожаную папку, нахлобучил на голову кроличью шапку неопределенного цвета и стремительно выскочил из кабинета.
У белой командирской «Волги» притопывал его первый заместитель подполковник Агеев.
Ярошевич окинул орлиным взором выстроившуюся в походный порядок колонну микроавтобусов и махнул рукой водителю головного «Форда-эконолайна».
Чудо заокеанской техники, прозванное за свой почтенный возраст «бабушкой», засияло сине-красными огнями, коротко взвыло сиреной и отвалило от тротуара. За «Фордом» двинулись и остальные машины. Полковник поправил поясную кобуру с «Перначом»[41], забросил папку на заднее сиденье рядом с местом Агеева, а сам полез вперед.
«Волга» пошла замыкающей в колонне.
Вячеслав Георгиевич закурил «Золотую Яву», развернулся на сиденье и в упор посмотрел на Агеева.
– Михал Аркадьич, вы когда мне список следующей группы на Чечню представите?
– К концу недели… Мы и так уже все резервы выбрали. Ребята почти не отдыхают.
– Знаю, – буркнул Ярошевич.
Контртеррористическая операция в Чечне отнимала у отряда силы, могущие пригодиться в случае серьезного происшествия в Северо-Западном регионе. Каждые три месяца четверть группы отправлялась в командировку на Кавказ, меняя воевавших там товарищей. У многих предстоящая поездка была уже шестой-седьмой по счету, если считать с девяносто пятого года, когда спецназ питерского УФСБ впервые вступил в бой с отрядами ичкерийских «борцов за свободу и независимость».
Чеченская кампания всем изрядно надоела.
И дело было не в том, что кто-то трусил. Просто японская профессия «камикадзе» у спецназа не в чести. Героически погибнуть, захватив с собой на тот свет пяток-другой полуграмотных и обдолбанных наркотиками бородачей, не так сложно. Труднее – выполнить задание и при этом не потерять никого убитым. В идеале – обойтись даже без раненых. А в тех условиях, что существовали в Чечне, опасность подстерегала на каждом шагу. Причем даже не только и не столько от боевиков, которых можно выследить и нейтрализовать, а от продажных ментов, местного ОМОНа и чиновников, частенько и не за очень большие деньги сбрасывавших бандитам информацию о времени и маршруте выдвижения отрядов спецназа.
Естественно, если эта информация до них доходила…
Для РССН и многих тысяч честных солдат и офицеров объединенной группировки война была тяжелой работой, которую надо было исполнить.
А для других, в числе которых отчего-то преимущественно встречались сотрудники МВД и контрактники из внутренних войск, чеченская кампания являлась хорошей возможностью всласть пограбить и помародерствовать.
Мародеры никого не стеснялись.
Почти после каждой зачистки села с вытеснением мирных жителей за околицу, дабы те не попали под огонь бойцов ГРАДа, с тыла подъезжали грузовики и «трофейная команда» в серо-синем камуфляже резво загружала кузова автомобилей брошенным сельчанами добром. Тащили всё подчистую: ковры, мебель, посуду, телевизоры, спутниковые тарелки, с корнем выдирали стиральные и посудомоечные машины, обчищали сараи и амбары, выволакивая мешки с мукой, поставленные по линии гуманитарной помощи из других российских регионов, банки с домашними заготовками и даже сельскохозяйственный инвентарь.
Спорить с грабителями в погонах было бессмысленно.
Обычно их сопровождал какой-нибудь штабной полковник, осуществлявший общее руководство «экспроприацией» и имеющий полномочия приказать спецназовцам не вмешиваться.
Правда, один раз старший боевой группы, майор Александров с позывным «Зорро», не сдержался и отметелил заплывшего жиром сорокалетнего лейтенанта-контрактника, набившего мешок детскими игрушками и одеждой. Лейтенант визжал как поросенок, в зад которому вставили вывернутый наизнанку жгучий перец «хабанеро», и улепетывал от взбешенного Зорро на четвереньках, ибо спецназовец время от времени выпускал от груди короткую очередь из автомата и не давал мародеру возможности встать во весь рост. Если бы в тот момент поблизости оказался представитель жюри «Книги рекордов Гиннесса», то можно не сомневаться, что на глянцевых страницах этого фолианта появилась бы запись об установлении нового мирового рекорда бега на карачках для соискателей из рода «хомо сапиенс» подвида «мусор вульгарно».
Урок был понят правильно, а весть о «беспределыцике» из питерского УФСБ быстро разнеслась по заинтересованным кругам. С тех пор в районе, где работал «Град», мародеры старались не появляться, а если и приходили, так только после отъезда группы.
Другой не менее важной и неприятной проблемой были поставки боевикам современного российского оружия, средств связи и медикаментов. У стороннего наблюдателя могло сложиться впечатление, что служба тыла снабжает в первую очередь банды наемников, а уж некондиционными остатками – своих военнослужащих.
Не хватало самого элементарного. Спецназовцы даже вынуждены были менять две пачки обычных патронов на пачку трассеров[42], кои в избытке были у милиционеров.
Или взять тот же промедол – одноразовые пластиковые тюбики с обезболивающим приходилось вбивать раненому ударом, так как выдавить жидкость по инструкции не удавалось. А боевики пользовались новейшими миниатюрными шприцами-автоматами, сводящими на нет риск образования тромба от попадания в кровеносный сосуд воздуха…
– Но вы все-таки не тяните с комплектованием группы, – попросил Ярошевич. – Ребятам еще подготовиться нужно, хоть чуток отдохнуть перед поездкой.
– И с сухпайками разобраться, – напомнил Агеев.
– Завтра будет машина с тушенкой. – Полковник выпустил клуб дыма. – Наши дээровцы[43] помогли. Вопрос, слава Богу, решен.

***

Мальков выбрался на трап, посмотрел на выделенную для учений пустую стояночную площадку, по которой порывистый ветер гнал снежную крошку, передернул плечами и облокотился о поручень.
– Вышла Таня на крыльцо, – раздался из-за спины Егора вкрадчивый голос Оленева, – и поняла, что делать ей там, в общем-то, нечего…
– Глупо получилось, – не поворачиваясь, сказал Мальков. – Завтра, небось, все управление об этом знать будет.
Майор Оленев встал рядом со старшим лейтенантом.
– Ты не переживай. Бывает… На то это и учения. В принципе, ты правильно среагировал на человека, не подчиняющегося общим для всех заложников командам. Террорист так бы себя и повел…
– Ага, – криво улыбнулся Мальков. – И кому-нибудь обязательно придет в голову окрестить меня «супертеррористом». Мол, даже наблюдателей построить пытался.
– С наблюдателями всегда накладки, – махнул рукой Оленев. – Раньше их даже на время штурма оставляли… И каждый раз после учений отправляли подлечиться. Спецназёры ж не разбирают, кто типа террорист, а кто нет, кладут всех одинаково. Теперь их заблаговременно отзывают, когда штурмовики подтягиваются.
– Тогда мы примерно будем знать время штурма, – сообразил Егор.
– Какой умный! – развеселился майор. – В штабе это учли и наблюдателей отзывают в момент приезда группы к месту работы. Так что время штурма нам неведомо. Как будут готовы, так и начнут…
Мальков хмыкнул и проводил глазами пересекающий поле топливозаправщик.
– Пошли в салон? – предложил Оленев. – А то задубеем…
– Пошли, – согласился старший лейтенант.

Предыдущая страница 5 Следующая страница


Свой среди своих 6

Глава 5
Ox, как тоскливо ехать без мигалки!

Начальник УФСБ по Санкт-Петербургу и области генерал-лейтенант Панин распахнул дверь в маленькую комнатку для секретных переговоров, расположенную рядом с его кабинетом, пропустил вперед Ястребова, включил систему акустического глушения и уселся напротив своего первого заместителя на небольшой кожаный диванчик.
– Итак, Владимир Сергеич? – Панин не любил прелюдий и сразу приступал к делу.
– Геннадий Алексеевич, – Ястребов положил руку на подлокотник, – нужны ваше согласие и санкция директора на продолжение Черноморской темы.
Панин склонил голову набок.
– Аргументация?
– Щербаков уверен, что Гордеенко был убит. Я согласен с его предположениями.
– Вы говорили с начальником ССБ?
– Да.
– Его мнение?
– Не исключает такой возможности.
– Так. – Панин сложил губы бантиком. – Есть какое-либо определенное направление, в котором можно начинать поиск?
– Опять с самого начала. С порта, с документов.
– Каков масштаб операции? – Начальник управления встал и оперся о спинку дивана.
– Подробности еще не обсуждались. – Ястребов посмотрел на Панина снизу вверх. – Если будет принципиальное согласие, я представлю вам подробный план в течение двух дней.
Геннадий Алексеевич опустил глаза, подпер рукой подбородок и задумался.
Ястребов скрутил крышку с бутылочки минеральной воды, стоящей на столике, и налил себе полстакана.
– Предложение принимается, – после минутного молчания сказал Панин. – Я сегодня поставлю в известность директора. Помощь Москвы нужна?
– Нет. – Владимир Сергеевич был готов к вопросу. – И желательно, чтобы о предстоящей операции знал только директор.
– Хорошо.
В секретных службах стараются сводить круг посвященных до минимума, и ситуация, в которой о мероприятии знают лишь несколько человек из руководства, вполне обычна.
– Кого вы намерены привлечь из нашего управления?
– Щербаков подберет основного исполнителя. – Ястребов налил себе еще воды. – Плюс группы прикрытия из ОПС[44] спецназа..
– А как с коллегами на месте?
– Пока, думаю, не стоит их информировать, – спокойно отреагировал первый заместитель начальника управления.
Панин сел обратно на диван.
– Что ж, основные моменты я прояснил. – Геннадий Алексеевич ослабил узел галстука и расстегнул верхнюю пуговицу на рубашке. – Как по вашей линии думаете действовать?
Ястребов курировал направление контрразведки, и вопрос был не праздный.
– Проведем необходимую проверку, хотя участие в предполагаемой ликвидации Гордеенко наших «противников-партнеров», – пошутил генерал, – весьма сомнительно.
Панин кивнул.
Все спецслужбы мира любыми способами избегают проведения силовых акций против сотрудников чужих разведок и контрразведок, ибо это неизбежно нарушает сложившийся баланс сил и вредит делу. В сообществе «рыцарей плаща и кинжала» существует негласная договоренность не только о недопустимости физического воздействия на кадровых офицеров спецслужб, но даже об обязательном оказании помощи, если чужому оперативнику грозит непредусмотренная опасность и если об этом становится известно соответствующей структуре. В противном случае текучесть кадров в разведках приближалась бы к стопроцентной отметке, и профессионалы в проведении тайных операций занимались бы исключительно тем, что уничтожали бы друг друга самыми разнообразными способами. О получении же ценной разведывательной информации, вычислении агентурных сетей и прочей полезной государству деятельности можно было бы забыть.
– Готовьте план, – резюмировал начальник управления. – С директором я согласую.

***

– А вот еще был случай[45].
В ожидании приезда штурмовой группы РССН Мальков и Оленев устроились в пустом третьем салоне эконом-класса и пили привезенный старшим лейтенантом кофе, не забыв предложить его остальным «террористам». Наблюдатели отказались от своей порции в пользу остающихся на борту коллег, которым в скором времени светила встреча с агрессивно настроенными спецназовцами, а «заложникам» кофе не был положен по статусу. Да и не хватило бы небольшого термоса на полсотни желающих.
– Году в девяносто четвертом… – Оленев разломил пополам маленькое печенье, пачка которого была его вкладом в совместную трапезу, и с видимым удовольствием начал жевать. – Разгул демократии, понимаешь… Приходит к нам группа творческой интеллигенции. Журналисты, писатели, парочка драматургов, даже искусствовед среди них затесался. Ну, только прошли пост внизу, встали у лифта, и тут одна писательница хвать проходящего прапорщика за рукав и как завопит: «А ну, мясорубку покажите!»
– Какую мясорубку? – не понял Егор.
– Вот! – Майор взмахнул руками, чуть не перевернув откидной стол со стаканчиками и печеньем. – И он не врубился. Тетка опять: «Где мясорубка?!» Прапор почесал репу и говорит: «Наверное, на пятом этаже, в столовой. Идите туда, вам покажут…» Писательница в крик: «Да вы издеваетесь! Да я все про вас знаю! Немедленно мясорубку показывайте!» Тут уже прапор злиться начал. «С головой плохо? – спрашивает. – Так у нас медслужба для таких буйных имеется!» В общем, скандальчик разросся до того, что прибежал комендант. Писательница к нему с теми же претензиями, тот ее тоже в столовую отправляет…
– А что за писательница? – поинтересовался Мальков.
– Нинель Катырли…
– Слышал, но не читал, – посетовал Егор.
– Что интересно – вроде умная женщина. – Игорь пожал плечами. – С точки зрения литературы очень недурственно пишет, язык богатый, сюжеты в рассказах и повестях интересные… Но как связанной с органами госбезопасности фактуры касается – всё, туши свет, сливай воду. Начинается поток неотягощенного логикой сознания.
– А мясорубка тут при чем?
– Мясорубка – конек Катырли, – вздохнул Игорь. – Где-то, видимо, услышала эту бредовую историю и теперь ее повсюду пропагандирует. Дело вот в чем: в среде диссидентов существовала легенда о том, что в наших «подвалах» есть огромная мясорубка, через которую пропускают трупы невинно убиенных и замученных, а кровь и перемолотые останки якобы спускают по специальному желобу в Неву. Благо та рядом… На Катырли эта легенда произвела неизгладимое впечатление, и, как только у нас разрешили издавать все что угодно, она стала впихивать упоминания о мясорубке практически в каждое свое произведение, где речь идет о Питере доперестроечных времен. Дошло до того, что она сама начала «свидетельствовать» о том, что лично видела, как ранним утром у набережной рядом с Литейным мостом расплывается кровавое пятно и как рыбы жадно хватают кусочки перемолотых трупов. Типа, много лет подряд по утрам ходила на то место, где этот пресловутый желоб выходит в реку, наблюдала эту картину и молилась за души погибших в застенках ЧеКа.
– Бррр, – скривился старший лейтенант. – Душераздирающее зрелище…
– И я о том же, – согласился Оленев. – Но ей же нормальным языком не объяснить… Комендант повел ее в подвал, включил свет, говорит: «Ищите!» Инженерша человеческих душ подвал облазала и погрустнела. Нет мясорубки и желоба, хоть тресни… Тут другой «великий диссидент» вмешивается. «Замуровали! – кричит. – Прямо перед нашим приходом! И вообще – тут восемь подземных этажей!»…
Мальков хихикнул.
Рассуждения о семи-, восьми-, иногда даже – о двенадцати подземных этажах здания на Литейном, 4 он слышал и читал многократно. Якобы в мрачном подземелье располагались пыточные камеры и «конвейеры» для массовых допросов, боксы для медицинских экспериментов над задержанными, тайная библиотека Феликса Дзержинского, подпольный публичный дом исключительно для сотрудников НКВД-КГБ, могилы заслуженных чекистов и многое другое.
Авторы публикаций старались переплюнуть друг друга в описании «ужасов Большого дома» и часто доходили до полного маразма.
К несчастью для сильно «демократизированных», но не всегда образованных акул пера, многоярусных подвалов в здании ФСБ не было. Было только бомбоубежище. Петербург стоит практически на болоте, поэтому углубляться в почву глубже, чем на десять метров, не рекомендуется. К тому же технологии строительства метрополитена в те далекие года, когда возводился дом номер четыре по Литейному проспекту, находились в зачаточном состоянии и при сооружении здания не использовались. Возможно, в одном из первоначальных проектов могли предусмотреть один-два подвальных этажа, но близость Невы и сложности гидроизоляции перечеркнули сии авангардистские планы.
– Комендант озверел окончательно, – продолжил майор, – сбегал в бытовку за ломом и вручил его экс-диссиденту. «Долбите, – говорит, – я разрешаю!» Ну, этот придурок пару раз тюкнул по бетону, но как-то вяло. «Тут, – молвит, – динамит нужен» Естественно, взрывать здание ему никто не дал. После чего, как ты понимаешь, в прессе появляется серия статей о том, как над делегацией правозащитников издевались «бериевские сатрапы». Описывались изощрённые насмешки над уважаемыми лидерами демократического движения, сокрытие нами многоэтажного подвала путем заливки бетона на люк, перенос мясорубки на пятый этаж и прочие прелести.
– А в той делегации что, так ни одного нормального не нашлось?
– Почему не нашлось? Нашлось… Только вот их материалы либо вообще никуда не поставили, либо изрядно подсократили и тиснули петитом на самые дохлые полосы.
– Вообще-то ситуация знакомая, – согласился Егор. – Меня Рыжиков тоже типа правозащитной прессой загрузил.
В проеме появился один из наблюдателей:
– Всё, ребята, счастливо!
– Ну вот. – Оленев поднялся из кресла. – Приехали наши орлы. Пошли, будем готовиться к «героической гибели»…

***

Ближайший помощник лидера одной из этнических преступных группировок, в невообразимом количестве расплодившихся в Питере после 1985 года, и одновременно с этим – заместитель руководителя отделения Союза правых сил в Гатчине, мнил себя излишне крутым, неуязвимым для сотрудников правоохранительных органов и спецслужб и потому на язык был весьма несдержан.
Что для человека, получившего гатчинскую прописку через фиктивный брак, имеющего весьма запутанные отношения с налоговыми органами и физически хилого было несколько неосмотрительно.
На одной из пресс-конференций, созванной по случаю очередного провала СПС на выборах в городское собрание и должной продемонстрировать решимость гатчинских монетаристов-либералов продолжать борьбу с «губернаторской кликой», заместитель крёстного отца невеликого масштаба наговорил достаточно о своих дружеских отношениях с северо-кавказскими бандитами, для того чтобы им заинтересовались и Служба экономической безопасности, и Служба по борьбе с терроризмом.
Все операции ФСБ начинаются с разведки обстановки.
В отличие от МВД и прокуратуры, где до сих пор в цене лишь выбиваемое разными способами «чистосердечное признание», секретная служба сначала старается по максимуму собрать прямые и косвенные доказательства участия подозреваемого в той или иной вредной для государства деятельности, а уж затем переходить к фазе обысков, арестов и работе непосредственно с задержанными. Хотя, конечно, бывают и исключения, когда в руки следователей попадают сырые дела.
Происходит сие в основном из-за пресловутого «человеческого фактора».
Кто-то поленился, кто-то решил, что подозреваемый расколется на первом же допросе, кто-то захотел проявить себя с лучшей стороны перед начальством, кто-то, в силу дефицита интеллекта, слишком буквально воспринял параграфы из Закона о государственной тайне, кому-то просто не понравился конкретный человек, кто-то решил на примере быстрого раскрытия сделать себе имя и продвинуться по карьерной лестнице, оттеснив в сторону более успешного коллегу. Разные случаи бывают. В ФСБ есть и умницы, и дураки, преодолевающие рогатки предварительного отбора и занимающие должности на разных ступенях иерархии. Однако дураков в процентном отношении всё же меньше, чем их должно было бы быть, если бы не существовало весьма строгих критериев соответствия занимаемой должности и Службы собственной безопасности.
Да и борются с ними довольно успешно.
Редкий дурак засиживается в должности дольше пары лет. По истечении этого срока ему либо предлагают уволиться по собственному желанию, либо переводят в подразделение, где он принесет наименьший вред.
Передний край любой оперативной комбинации, помимо группы планирования, обеспечивает Оперативно-поисковая служба, в просторечии называемая «семеркой». Во времена существования КГБ СССР наружным наблюдением занималось Седьмое управление, после его реформирования службу переименовали в ОПС, но подавляющее большинство сотрудников ФСК, МГБ, МБР[46], а затем и ФСБ так и продолжили использовать старый жаргонизм…
Капитан Сергей Осипов, носивший совершенно не подходящий его внешности позывной «Марадона», сделал большой глоток чаю из бутылки с этикеткой «Балтика № б» и извлек из замусоленной пачки «Примы» мятую овальную сигарету.
Объект вот уже третий час торчал во второразрядном гатчинском ресторане с непонятным названием «Князь Суворов», спешным порядком перестроенном из заводской столовой, но сохранившем все отрицательные признаки советского общепита: хамоватый персонал, несвежие скатерти, свиные котлеты «выстрел в желудок» и суп-харчо, который с трудом можно было отличить от жижи из кастрюли для отходов. Однако заместителя председателя отделения СПС это не смущало. Ему отдельно подавали нежнейший шашлык и поили настоящим грузинским вином, которое владелица увеселительного заведения держала для дорогих гостей и проверяющих из ОБЭПа[47].
Объект вкусно кушал и параллельно обсуждал с небритыми подчиненными особенности наездов на местных коммерсантов.
Цены в ресторане были таковы, что сотрудники сменного наряда ОПС вынуждены были ограничиться наблюдением с улицы. Ибо платить сто двадцать рублей за чашку дрянного кофе и в манере Шарапова сидеть с ним весь вечер – это сюжет для кино, а не для жизни. Денег на оперативные расходы выдают немного, поэтому тратить их нужно с толком. Ничего особенного объект в ресторане не делал, все его собеседники были давно установлены, и их беседа серьезного оперативного интереса не представляла. Обычные «тёрки» на тему того, как кого «развести», кто, кому и сколько задолжал, и похвальба о своих постельных успехах.
Марадона закурил, снова хлебнул из бутылки и краем глаза отметил Горбуна, вступившего в яростный спор с торговкой семечками у входа в ресторан. Горбун минут пять препирался с монополисткой, оккупировавшей прибыльное место и не подпускавшей к нему никого из своих товарок ближе чем на сто метров, пару раз повысил голос, пытаясь втолковать красномордой бабище принцип соотношения «цена-качество», сбил цену на двадцать копеек, получил кулек и гордо удалился за угол, чтобы через четверть часа вынырнуть оттуда в другой одежде, с жиденькой бороденкой и с потертым портфелем под мышкой.
К обшарпанному фанерному ларьку с тусклой вывеской «Дары Бахуса» подтянулись Борман и Москит, изображавшие неразлучную парочку местных пьяниц. Маски люмпенов и гегемонов в сложившейся ситуации были наиболее оправданными, так как появление на изрядно загаженной улице чистеньких интеллигентов с написанным на лбу высшим образованием и золотыми запонками в манжетах белоснежных рубашек привлекло бы ненужное внимание.
Борман достал из кармана горсть мелочи и принялся громко обсуждать с товарищем предстоящую покупку веселящего напитка.
Москит натужно мычал в ответ и всё норовил упасть.
– Дождик[48], – раздался в наушниках у оперативников голос Брунса, засевшего на чердаке дома напротив и отслеживавшего в бинокль окружающую обстановку.
К ресторану подъехал темно-синий «Мерседес»-универсал, на задней двери которого сиял шильдик «E55TAMG 4matic», из него вывалили трое братков и направились прямиком в ресторан.
Борман тут же развопился о нехватке наличных и поволок Москита к урне, где якобы недавно видел несколько бесхозных бутылок.
Из-за кустов материализовался Сыч и деловито побрел в сторону панорамного стекла, за которым расположилась компания объекта.
Марадона вскочил со скамейки и зычно крикнул Борману с Москитом:
– Эй! Здесь моя территория!
Пассажиры «Мерседеса» мельком глянули на «пьянчужек», но не сбились с шага и скрылись за дверями «Князя Суворова».
Марадона бодро подбежал к Борману и толкнул того в грудь.
– Э, не трожь урну! Иди, пошакаль в другом месте!
– Да чо я? – заныл Борман, поддерживая качающегося из стороны в сторону Москита. – Да я просто… Извини, братан…
– То-то! – Марадона боковым зрением сквозь стекло отметил, как при приближении троицы объект в ресторане засуетился и попытался встать со стула.
Последовавшие за этим действия братков изрядно подпортили как имидж, так и физиономию разрабатываемой персоны. Объекту сначала громко внушили, кто он такой, перемежая бессмертное бендеровское «жертва аборта» с подзатыльниками, затем, после какого-то чересчур наглого высказывания воспитуемого, уронили лицом в салат, и напоследок верзила со звучным погонялом[49] Стоматолог зажал нос гордого горца пальцами и как следует крутанул.
Синяя «сливка» была обеспечена минимум на неделю.
Подчиненные объекта сидели смирно и в разговор не вмешивались.
– Ты всё понял?! – в финале рыкнул Стоматолог, держа белого как мел полуполитика-полубандита за шиворот.
Объект усиленно закивал.
– Тебе сроку два дня, – подвел итог бугай, брезгливо вытер испачканные салатом пальцы о пиджак горца, и троица спокойно удалилась.
Вслед «Мерседесу» покатился задрипанный «Москвич» мышиного цвета, за рулем которого восседал Зорька.
Объект кое-как стер с лица майонез, залпом выпил подряд два граненых стакана водки, минут пять посидел, погруженный в свои мысли, принял на грудь еще граммов сто исконно русского напитка и затем резко упал со стула.
И в бессознательном состоянии был загружен в старую «BMW» одного из подельников.
– Закуриваем[50], – тихо сказал Сыч в прикрепленный под шарфом ларингофон.
До следующего утра мертвецки пьяный объект представлял такой же оперативной интерес, как сосновое бревно на гатчинской лесопилке.

***

«Через боковые двери они не попрут, – рассудил Мальков, внимательно оглядывая салон самолета. – Иллюминаторы тоже слишком малы… Лестниц из багажного отделения две. – Старший лейтенант посмотрел вниз через перила. – Но там двери изнутри заблокированы. Гидравлической кувалдой выбивать – грохоту много, а иначе не возьмешь… Так, а как саудовский спецназ в прошлом году брал „тушку“? По телевизору ж показывали. Подошли сбоку, подогнали трапы, пока переговорщики мозги компостировали, сосредоточились у проемов и одновременно вломились с трех сторон…»
Егор осторожно высунул голову в пока еще открытую дверь.
Площадка и расположенная неподалеку взлетно-посадочная полоса были совершенно пусты.
"В Школе меня этому не учили, – старший лейтенант вспомнил два года, проведенных им после окончания университета в Московском учебном центре. – Да и разгильдяйничали мы изрядно… Эх, надо было на преподов насесть, чтобы по «эс-дэ-пять»[51] больше давали…"
На курсе Малькова СД-5 назывались основы контртеррористической деятельности, которым их обучал пожилой капитан первого ранга, стоявший в свое время у истоков создания знаменитой «Альфы». Группа, в которую входил Егор, была в основном ориентирована на аналитическую работу, поэтому СД-5 преподавалась в общих чертах. Основной упор делался не на практические действия спецназа по освобождению захваченного преступниками объекта, а на разъяснение курсантам структурирования террористических организаций, вертикали управления, методов вербовки сторонников, выявления источников и каналов финансирования и характерных различий между боевыми группами и сборищами околополитических трепачей.
Слушатели МУЦа, что совершенно естественно, были немного более собранными и серьезными, чем студенты иных учебных заведений, но кардинально от них не отличались. Так что и занятия прогуливали, и шпаргалки делали, и подшучивали над преподавателями, и половину материала по непрофильным предметам помнили лишь до дня экзамена. А Мальков, к тому же, был в своей группе заводилой и инициатором большинства приколов.
Однажды они с приятелем, отправленным на учебу Красноярским управлением[52], вывесили на доске объявлений талантливо исполненный приказ об увольнении подполковника, заведовавшего в Учебном центре общевойсковой подготовкой и выдававшего на занятиях перлы типа: «Не смотрите на меня сквозь зубы, товарищ курсант!», "А здесь будут располагаться наши танки. Их число, к примеру, «эм»… Нет, отставить. «Эм» мало, пусть будет «эн», «Эй, вы трое, подойдите оба сюда!» и так далее. Бумага была снабжена всеми печатями и подписями, неотличимыми от настоящих, и номером регистрации. Причем особую сложность в осуществлении задуманного представляло даже не изготовление приказа, а его размещение на доске, закрытой толстым стеклом и расположенной в прямой видимости прапорщиков на входе.
Проблема была решена весьма оригинально.
В выходной день Мальков и несколько его одногруппников, к которым подполковник питал особые чувства и которых постоянно стремился привести «в соответствие с уставами», вызвались помочь коменданту МУЦа в ремонте компьютерного класса на третьем этаже центрального здания. А для этого надо было перетащить из расположенного во дворе флигеля несколько десятков листов белого пластика размерами два на четыре метра, коим и должны были отделываться стены класса.
«Инициативники», подбадриваемые умиленным сознательностью молодежи комендантом, поволокли пластик на третий этаж.
Но во время третьей ходки, когда курсанты Мочалкин и Мыльников приняли на себя повышенные обязательства и поперли не один лист, а три, случилось то, что и должно было случиться.
А именно – они застряли в проходе на вахте, перегородив прапорщикам обзор доски объявлений.
Пока Мочалкина извлекали из стальных клещей «вертушки» и протаскивали листы по одному, курсант Мальков при помощи электроотвертки вывернул шурупы крепления, снял стекло, налепил «приказ» в самый центр доски, установил стекло на штатное место и бросился помогать Мыльникову, который артистично изображал страдания от того, что его рука попала между пластиком и углом будки охраны.
Утром в понедельник свирепого служаку чуть не хватил удар.
Куратор группы Малькова понял, кто учудил сие безобразие, но ребят в обиду не дал. Ибо в процессе проведения операции «Ложное увольнение» они проявили недюжинную смекалку, очень ценную в их будущей работе, требующей не столько выполнения инструкций, сколько использования интеллектуального потенциала…
Мальков еще раз внимательно осмотрел сугробы по краям площадки, пытаясь найти хоть что-нибудь, напоминающее позицию снайпера.

***

– Наблюдаю кренделя[53], – негромко произнес капитан Исаков, когда лицо «террориста» появилось в перекрестье оптического прицела.
– Принято, – прошипела рация голосом Тарзана, первого заместителя полковника Ярошевича. – Остальные?
– Не вижу, – отозвался Исаков.
– Цейс, пошел посредник…
– Ясно. Конец связи.

***

«Пока никого, – успокоился Мальков. – Ясное дело, только подъехали, сейчас инструктаж проходят…»
О методах работы спецназа мало что известно сотрудникам из других подразделений. Есть, конечно, общие моменты, которые никто не скрывает, но большая часть информации закрыта для посторонних. А по документальным фильмам, даже демонстрируемым исключительно внутри ведомства, многого не узнаешь. Штурм или захват происходят столь стремительно, что незнакомый со спецификой подготовки спецназовцев человек отмечает лишь мельтешение фигур на экране. В финале закованного в наручники злодея с черным мешком на голове тащат к машине и закадровый голос объявляет, что операция прошла успешно…
Распахнулась дверь ангара, должного изображать здание аэропорта[54], и на продуваемое со всех сторон поле ступил давешний переговорщик-"сатанист", исполняющий роль затребованного террористами представителя городской власти.
– Так-так-так… – Иванидзе хлопнул по плечу задумавшегося Егора. – Первая ласточка, чиновник из губернатория.
– Проведем в салон или пусть померзнет на трапе? – кровожадно осведомился Мальков.
– Можешь сам выбрать, – разрешил Иванидзе.
– А как лучше?
– Да без разницы. Количество пассажиров они и так знают, а ГРАДу что два террориста, что десять – всё едино… Здесь нет усложнения.
Переговорщик приблизился к трапу и поднял руки с растопыренными пальцами.
– Что это он? – удивился старший лейтенант.
– Показывает, что не прячет оружие. – Иванидзе посерьезнел. – Всё, начинаем, как в жизни…
«А я знаю, как в жизни? – огорчился Мальков, чья работа до сей поры сводилась исключительно к анализу газетных публикаций, написанию подробных отчетов и дежурствам по отделу. Правда, была еще регулярная физподготовка, но на ней методы противостояния спецназу не отрабатывались. – Что ж, буду действовать по наитию…»
Егор вытащил пистолет и встал сбоку от дверного проема, готовый в любую секунду заскочить внутрь.
– Я готов обсудить с вами все условия! – крикнул снизу переговорщик.
– Поднимайтесь наверх до середины трапа! – приказал Мальков, направив ствол прямо в грудь собеседнику. – Руки не опускать!
Переговорщик взобрался на десять ступеней и остановился.
– Одной рукой снимайте пальто и шапку! – Егор присел на одно колено, не отводя пистолет от груди своего визави. – Кладите их перед собой!
Переговорщик безропотно сбросил пальто и стянул шапку.
– Теперь пиджак! – Мальков сосредоточился.
Иванидзе одобрительно наклонил голову и уголками губ улыбнулся переговорщику.
Пиджак лег поверх пальто.
– Повернитесь вокруг своей оси! Руки не опускать!
Психолог, поеживаясь от пронизывающего ветра, медленно повернулся через левое плечо.
– Хорошо! Поднимайтесь, – Егор поманил «делегата от городского правительства» пальцем свободной руки. – Вашу одежду мы сами заберем.
Переговорщик исполнил приказание Малькова и встал на верхнюю площадку трапа.
Старший лейтенант сноровисто охлопал его по бокам, ощупал ноги и руки. – Снимайте ботинки.
– Зачем? – поинтересовался Иванидзе.
– Микрофон, видеокамера, бритвенное лезвие, миниатюрное стреляющее устройство, шашка с усыпляющим газом в каблуке, – пояснил Мальков.
– Интересный ход, – оценил психолог, на секунду выходя из роли. – Надо отметить в памятке. Хорошее дополнение…
– Дарю, – разрешил Егор, отставляя снятую «чиновником» обувь в сторону. – Теперь проходите в салон.
Из-за спины переговорщика Иванидзе показал Малькову большой палец. В ответ старший лейтенант молча указал майору на верхнюю одежду переговорщика, которую уже стала засыпать снежная крошка.

Предыдущая страница 6 Следующая страница


7 Дмитрий Черкасов

Глава 6
Оплатил? Обладай!

Начальник управления специальных операций МИТ[55] Рахмад Левани покачался с пятки на носок, стоя напротив окна своего кабинета и скользя взглядом по новостройкам района Енимахалле, почти в центре которого была расположена штаб-квартира его департамента.
– Что премьер-министр? – спросил Левани, не поворачиваясь к собеседнику.
– Направил наш запрос в комитет[56], – прошелестел начальник отдела планирования Султан Акджи.
– Хорошо. – Рахмад облизал верхнюю губу и прикрыл глаза. – Пока они будут гонять его по подкомитетам, мы успеем провести две операции, а не одну…
– Премьер требует урезать помощь чеченским борцам за независимость. – Акджи сверился с пометкой в блокноте. – После событий одиннадцатого сентября, – полковник выдержал паузу, должную засвидетельствовать его сожаление о жертвах террористического акта в Нью-Йорке, – американцы настаивают на прекращении финансирования неоднозначных организаций…
– Сейчас им это невыгодно, – тихо сказал Левани. – Однако всего полтора года назад они втравили нас в одно очень неприятное мероприятие… И мне отчего-то кажется, что всё это имеет самое прямое отношение к тарану зданий Всемирного торгового центра.
Полковник Акджи вскинул брови:
– Простите?
Начальник УСО заложил руки за спину.
– Вы помните тех семерых афро-американцев, проходивших подготовку в тренировочном лагере вместе с людьми «Черного Араба»[57]?
– Естественно.
– На одной из пленок из системы видеонаблюдения в зале ожидания аэропорта Кеннеди, – Левани всегда предельно точно формулировал свои мысли, – сделанной за семнадцать минут до окончания регистрации на один из тех злополучных рейсов, наши специалисты обнаружили троих из этой семерки. Причем те никуда не летели, никого не встречали, а лишь проследили за посадкой пассажиров и удалились… И я вам напомню, что эти семеро курсантов, помимо изучения диверсионного дела, прошли курс начальной подготовки авиадиспетчеров. Кстати, тоже у нас. Аналогичные группы тренировались в Эмиратах и Иордании, залегендированные под бойцов «Исламского Джихада».
– Вы хотите сказать… – Акджи не закончил фразу, чтобы первым не высказать суждение о причастности американских спецслужб к террористическому акту на своей территории.
– Вы прекрасно понимаете, что я имею в виду. – Начальник УСО наконец развернулся лицом к собеседнику и уставился тому прямо в глаза. – Без координации действий и наведения самолетов с земли начинающие пилоты не могли физически попасть в цель, чья ширина сопоставима с размахом крыльев «боинга». Да они и не долетели бы до башен нью-йоркского торгового центра! Слишком сложные маневры совершали самолеты, чтобы это была диверсия автономного исполнения. Приплюсуйте к этому отключение автоматических передатчиков на бортах, отсутствие интереса со стороны служб аэропорта к пропавшим на полчаса самолетам, бездействие ПВО. Ну, и в качестве неоспоримого доказательства – оставленную на стоянке машину с полным набором полетных карт и учебников по вождению самолетов на арабском языке. Жаль, что я не знал заранее о сроках проведения операции, – позволил себе пошутить Левани. – Я бы поручил нашим агентам в Нью-Йорке расставить на всех стоянках аэропортов машины с аналогичной литературой на русском и китайском языках…
Акджи оценил юмор начальника и добавил:
– И еще на иврите.
– Верно. – Левани опять развернулся к окну. – Исходя из всего этого, мне совершенно не нравятся попытки американцев вмешиваться в наши дела, касающиеся сферы кавказских интересов. Также я не намерен сворачивать уже проделанную работу. Операции будут проводиться так, как это было предусмотрено.
– Разработать мероприятия прикрытия? – осведомился начальник отдела планирования.
– Разработайте. Отдельно – отвлечение внимания от создаваемого канала транзита через Черноморск.
Акджи кончиком карандаша почесал переносицу:
– Задействована большая сеть агентуры.
– Оставьте ключевые фигуры, остальных бросьте на другие направления, – посоветовал Левани. – Я инициирую несколько выступлений курдов, связанных с диаспорой в России. Пусть агенты займутся «русским следом».
– Ясно.
– И вот еще что… Минимизируйте круг допущенных к теме транзита. Для всех непосредственно не связанных с темой она должна быть приостановлена на неопределенное время.
– Сделаем. – Акджи закрыл блокнот. – Это несложно.

***

Хватов помахал стволом пистолета перед носом переговорщика.
– Десять миллионов долларов – и баста! Купюрами по двадцать долларов.
– Уважаемый господин Унитазов, – психолог был невозмутим, – поймите, ваши условия трудно выполнимы. Может быть, вы согласитесь принять часть суммы хотя бы полтинниками?
– Никаких полтинников! Только двадцатки и мельче! Не надо меня считать за идиота. – Дед Пихто полностью вошел в роль жадного, но предусмотрительного и хитрого террориста. – Не торгуйтесь, вы не на Привозе…
Посредник склонил голову набок и задумался.
Мальков наклонился к уху сидящего в кресле Иванидзе:
– Может, еще одного заложника расстрелять?
– Погоди, – шепнул «Кока Героинов». – Успеешь…
Со стороны могло показаться, что шестеро взрослых людей, являющихся к тому же сотрудниками органов госбезопасности, затеяли какую-то дурацкую игру, которая с минуты на минуту кончится, все рассмеются и пойдут вместе пить пиво.
Но это могло только показаться.
На самом деле учения по освобождению заложников проходят в условиях, приближенных к боевым, и прервать их до завершения всего процесса невозможно. Даже если бы кому-то из «террористов» пришло в голову сбегать в здание аэровокзала за горячим кофе для всей группы, он был бы тут же обезврежен без всяких ссылок на то, что он, по сути, коллега штурмовиков из РССН. Несерьезное отношение к тренировкам не допускается, каждый участник обязан работать в полную силу, ибо от этого зависят жизни уже настоящих заложников. Единственным отличием учений от реального захвата являются холостые патроны и то, что при нейтрализации «террористов» им не бьют рукояткой пистолета по голове.
Мальков отошел в сторонку, поглядывая на неподвижно сидящих «заложников», и решил обратиться с вопросом к Оленеву.
– Игорь, а прямо сейчас нас не штурманут?
– Не должны. – Заместитель начальника пресс-службы сдвинул брови. – Переговоры только начались, они еще попытаются уговорить нас сдаться…
– Ты б хоть намекнул, когда штурма ждать, – попросил Егор.
– Пара-тройка часов в запасе у нас есть. Чем дольше мы здесь сидим, тем больше устаём.
– А ты уже бывал террористом?
– Неоднократно, – ухмыльнулся Оленев. – И террористом бывал, и заложником, и с группой захвата бегал…
– Ну, и чего нам ждать? – с невинным видом спросил Мальков, надеясь на то, что Игорь проговорится.
– Сам увидишь, – хохотнул майор, поймал неодобрительный взгляд Хватова и посерьезнел. – Ты давай не шатайся без дела, а придумывай, как осложнить штурмовикам задачу.
Попытка вытянуть у Оленева подробности предстоящего освобождения захваченного самолета не удалась. Мальков вздохнул про себя и, держа пистолет стволом вниз, отправился в нос, к кабине пилотов.
Дверь в кабину оказалась заперта.
Старший лейтенант потоптался в тамбуре, подергал ручку и присел на откидное сиденье у стойки с кофеваркой.
«Да-а, не выходит что-то каменный цветок, – грустно подумал референт ИАС. – Может, под кресла зашхериться и оттуда по спецназёрам палить? – Егор вытянул шею и визуально оценил расстояние от пола до сиденья. – Не пойдет. Не помещусь… Взрывчатку нам тоже не дали, так что двери не заминируешь. Эх, доля моя горькая… Что ж делать-то, как говаривал товарищ Чернышевский?»

***

Сияющего золотыми зубами, толстого и слегка неопрятного Романа Борисова в разных местах величали по-разному: в городской администрации – уважаемым коммерсантом и председателем общественных организаций «Союз цыган города Черноморска» и «Угнетенный народ», на страницах газет – «цыганским бароном», в таборах – Герцогом, в милицейских сводках – «лидером преступного сообщества лиц цыганской национальности», старые воры между собой – по забытой давным-давно кличке «Ромка-Лисапед», прилипшей к оборотистому цыгану за удивительную способность в течение одного дня спереть и перепродать десяток педальных машин, причем иногда он воровал велосипеды у тех, кому полчаса назад и продал.
По сути же Борисов был не кем иным, как лидером диаспоры, подмявшей под себя всю торговлю наркотиками в портовом городе и издревле промышляющей мелкими кражами и попрошайничеством.
Конечно же, цыгане никуда не кочевали, представляя собой оседлый клан с отличными от классических традициями. Каждая семья жила в добротном кирпичном доме, мужчины гордо раскатывали на подержанных, но сверкающих лаком «Мерседесах» и «Ауди», многие женщины отказались от цветастых юбок и платков и носили одежду европейского покроя, детей старались пристроить в школу, дабы те получили хоть какое-нибудь образование.
Традиции вспоминались только тогда, когда это было выгодно.
Например, при редких милицейских облавах. Заехавших в «джипси-таун»[58] стражей порядка окружала толпа орущих женщин, оттягивающих на себя внимание для того, чтобы подростки успели перетащить мешки с коноплей и маковой соломкой из выбранного для обыска дома в соседние.
Но милицейские проверки были редки.
Блюстители закона – тоже люди, тоже хотят вкусно кушать и хорошо одеваться, так что с милицейским и прокурорским начальством у Борисова и К° было достигнуто полное взаимопонимание. Дабы не портить показатели отчетности, местному ОБНОНу[59] время от времени сдавали десяток-другой наркоманов, не представлявших более интереса для торговцев зельем по причине финансовой опустошенности. Торчков с шумом задерживали, быстро выбивали признания в соучастии в распространении наркотиков, формировали из числа арестованных две-три «группы» и бодро докладывали наверх о невиданных успехах на ниве борьбы с наркопреступностью. Сверху щедро лился дождь наград и внеочередных званий, а Черноморское УВД регулярно ставилось в пример на московских совещаниях у министра.
Верхушка цыганской ОПГ даже занималась политикой, как представители «угнетенного народа».
Сию светлую мысль в начале девяностых годов подал ближайший помощник Герцога Андрей Мечко, прочитавший многостраничный труд одного исследователя о геноциде разных народов. Борисов согласился с Мечко в том, что цыгане ничуть не хуже евреев, их также преследовали в фашистской Германии и целыми таборами расстреливали и загоняли в концлагеря, и приказал организовать общественное движение, которое будет отстаивать права соплеменников.
Партнеры у свежесозданной структуры, бесхитростно названной «Угнетенный народ», нашлись быстро.
Давно страдающие от скудного финансирования и не пользующиеся массовой поддержкой населения местные отделения «Демократического российского выбора» и «Социал-демократической России» сами обратились к цыганам с предложениями о сотрудничестве, получили милостивое согласие и присосались к ручейку наркоденег, наконец начав издавать собственные газеты.
О Черноморской инициативе узнали в центре, и в город зачастили эмиссары от других политических партий и объединений, почувствовавших запашок легких денег. Борисов принимал всех в шикарном офисе на первом этаже гостиницы «Звездочка», со всеми подробно беседовал, но абы с кем договоры о совместной деятельности не заключал. Его интересовали только те организации, что имели хоть какие-то шансы на присутствие на политической сцене.
Иным мягко отказывали.
Создание фонда борьбы за права «лиц цыганской национальности» приносило свои плоды. Теперь любое задержание наркоторговца, каждый из которых имел в кармане удостоверение общественной организации «Угнетенный народ», превращалось в политическое дело. На защиту интересов задержанного вставали лидеры псевдодемократического движения Черноморска во главе с вице-мэром, бывшим активным членом «Демросвыба», о «ментовском беспределе» вопили все местные газеты, и немногие оставшиеся честными опера и следователи были вынуждены спускать расследование на тормозах, отпуская пойманного с поличным дилера под подписку о невыезде, а затем и прекращать дело в связи с «недостатком улик».
С параллельно существовавшими в том же городе другими преступными группировками цыгане почти не общались.
По причине разных сфер деятельности.
Чеченцы контролировали порт и наркотиками практически не интересовались, разве что для личного потребления, азербайджанцы курировали торговлю продуктами питания и ширпотребом, немногочисленные славянские группировки почитали для себя западло заниматься «травой» и прилагали усилия на ниве «крышевания» бизнесменов и банковских операций.
Поэтому прибытие двух светловолосых дам из Прибалтики, которых вчера встретили и привезли в отель «Предпортовый» ближайшие подельники Турпала-Али Баграева, возглавлявшего чеченскую ОПГ, не могло не насторожить Борисова.
– Ты пей чай. – Роман лично налил душистый «Липтон» в кружку Алика Звездоцветова, принесшего цыганскому лидеру весть о приезде непонятных гостей.
Сидевший напротив Алика Андрей Мечко подвинул глазастому соплеменнику вазочку с вареньем.
– А ты уверен, – Борисов грузно опустился в резное кресло, обитое малиновым плюшем, – что это не проститутки?
– Не похожи, – с должным почтением ответил Звездоцветов, отхлебывая чай и придерживая большим пальцем серебряную ложечку, которая так и норовила попасть ему прямо в глаз.
– Почему не похожи? – подал голос Мечко.
– Они такие… ну, серьезные, что ли. И сам Леший их встречал. А Леший просто так никуда не поедет.
Лёма Атгиреев по кличке «Леший» был правой рукой у Баграева и действительно крайне редко выезжал на малозначительные мероприятия, предпочитая отсиживаться за четырехметровой бетонной стеной своего особняка, по верху которой шла спираль из колючей проволоки. Говорили, что Атгиреев боится какого-то кровника, пообещавшего отрезать Лёме голову за убитого в Дагестане брата. Леший три года воевал против федералов и участвовал в бесславном походе банд Басаева и Хаттаба на Махачкалу, в процессе которого и засветился, расстреляв нескольких милиционеров-даргинцев и получив черную метку от их родственников.
– Проститутки разные бывают, – вымолвил Мечко, регулярно катавшийся с поручениями в Москву и не понаслышке знающий категории столичных «жриц любви». – Есть и простушки, но есть и вип-герлухи. Таких от секретарши какого-нибудь министра не отличишь.
– Зачем Чечену элитные шлюхи? – буркнул Борисов. – Ему местных хватает.
– Кто знает, – протянул Мечко. – Деньги есть, может себе позволить…
– У них еще багажа прилично с собой было, – добавил Звездоцветов. – И «черные» им помогали нести.
– М-м-м, – Андрей изогнул брови. – И как девицы на это отреагировали?
– На что? – не понял Алик.
– На то, что чичики взяли их вещи…
– Нормально. Как будто так и надо.
– Леший тоже помогал?
– Не, Леший нет. Он с ними базарил о чем-то…
– О чем базарил, не слышал? – спросил Борисов.
– Я далеко стоял, а те глазами так и зыркали по сторонам. Решил не засвечиваться, а то вдруг что…
– Правильно решил, – похвалил Роман. – Леший тебя в лицо знает, мог насторожиться.
– Поезд откуда? – Мечко облокотился на стол.
– Из Москвы.
– Тогда с чего ты взял, что тетки из Прибалтики?
– Лилька с Розой на площади работали, они и сказали, что акцент у обеих сильный. Слышали, когда те в машины садились…
На шныряющих повсюду цыганок с привязанными к спинам младенцами никто обычно не обращает никакого внимания. Максимум – бросают брезгливо-презрительный взгляд и проходят мимо, торопливо кинув копеечку в грязную ладонь.
И мало кто отдает себе отчет в том, что горластые цыганки и их чумазые и частенько завшивевшие отпрыски – это разветвленная агентурная сеть, тщательно просеивающая всю доступную им информацию и подробно докладывающая обо всем виденном и слышанном мужьям и старшим братьям, которые затем доносят все сколь бы то ни было важные сведения до цыганского барона.
– Отправь завтра гадалок на площадь перед «Предпортовой», – дал Борисов указание Мечко. – Пусть пару дней покрутятся да посмотрят, куда эти бабы ходить будут. У нас в гостинице люди есть?
– Найдем…
– В номерах пошерстить надо. Но незаметно. – Роман погрозил помощнику пальцем. – Знать, зачем к чичикам эти бабы приехали, не помешает.
– Я выясню, – пообещал Мечко.

***

Получивший ценные указания Деда Пихто посредник оделся и убыл, дабы передать условия освобождения части заложников оперативному штабу во главе с начальником УФСБ. Хватов потребовал миллион долларов аванса, две бутылки коньяка «Арарат», причем обязательно в хрустальных литровых бутылках, килограмм икры и несколько свежих лавашей. Психолог долго не мог взять в толк, почему именно лаваши, а не примитивные булки, на что майор-спецназовец разорался о каких-то «национальных пристрастиях» в пище и чуть не «пристрелил» одного курсанта, желая продемонстрировать, что добивается четкого исполнения своих распоряжений.
Неадекватность террориста – явление распространенное.
На захват заложников часто решаются люди с расстроенной психикой, которые для храбрости накачиваются алкоголем или наркотиками. С одной стороны, их немного заторможенное состояние помогает штурмовой группе быстро и без потерь провести операцию по освобождению пленников, с другой – несет в себе опасность непредсказуемых действий. Взрыв ярости может вызвать совершенно невинная фраза, трансформирующаяся в затуманенном мозгу террориста в нечто противоположное по смыслу. Поэтому почти все, даже самые необычные требования преступников стараются выполнить, чтобы до поры до времени поддерживать в них ощущение безнаказанности и развития успеха задуманного.
– А нам действительно икру принесут? – удивился Мальков.
– Без вопросов. – Хватов погладил живот в предвкушении трапезы. – Вот только коньяк пить нельзя.
– Что-нибудь усыпляющее подмешают? – догадался старший лейтенант.
Остальные «террористы» засмеялись.
– Да-а-а, – Оленев легонько хлопнул Егора по плечу, – молод ты еще и неопытен. Ничего подмешивать не будут. Ни нам, ни настоящим злодеям. Это ж легко вычисляется… Просто наша задача – не клюкнуть по маленькой, а приготовить коллегам достойную встречу. В подогретом состоянии у нас это хуже получится. Но ты, если хочешь, можешь принять на грудь… Однако учти: алкоголиков мы в своем коллективе не терпим и безжалостно уничтожаем собственными руками.
– Я просто спросил, – надулся Мальков.
– Не обижайся, – миролюбиво сказала Алена. – Игорь шутит.
– А нам можно выпить, если вы не будете? – спросил кто-то из курсантов.
– Еще одно слово – и голышом побежишь по морозу, – не поворачивая головы, отрезала Незабудкина. – Сделаю из тебя парламентера-активиста. Усек?
Говорун засопел, но спорить не стал. Единственная дама среди «террористов» играла роль редкостной стервы и строго выполняла свои обещания, в чем «заложники» могли убедиться на примере двух курсантов, с прохладцей отнесшихся к словам Незабудкиной, а затем проползших на брюхе из одного конца самолета в другой, подгоняемые пинками Иванидзе и Хватова.
Егор показал Оленеву кулак:
– Ты б мне еще пыхнуть[60] предложил…
– О траве базара не было. – Майор повернулся к Хватову: – Кстати, Боря, а что ты в этот раз «дури»[61] не заказал?
– А надо? – Дед Пихто заговорщицки ухмыльнулся. – Ты только скажи, мне несложно.
– Мы, по объявке, не наркушники, – вмешался Иванидзе. – Так что с нас и коньяку хватит.
– Ты фляжку взял? – серьезно спросил Оленев у референта-новичка.
– Зачем? – растерялся Мальков.
– Как зачем? Коньяк туда перельем, потом выпьем. Бутылки, скажем, при штурме разбились…
– Не взял, – огорчился старший лейтенант, будучи совершенно не в курсе традиций контртеррористических учений.
– Эх, молодо-зелено… – Заместитель начальника пресс-службы сделал грустное лицо. – Никакого уважения к традициям. Даже флягу не прихватил. Придется грелку искать.
– Да ну тебя! – Мальков понял, что майор опять решил приколоться.
– Умный! – Оленев взъерошил себе пятерней волосы. – Второй раз быстрее сообразил. Чувствуется аналитический склад ума…
Посматривающий в иллюминатор Иванидзе сделал предупредительный жест рукой:
– По местам. Идут…

Предыдущая страница 7 Следующая страница


Свой среди своих 8

Глава 7
Вальс в спальных мешках

В сторону самолета по полю двигалась целая процессия, состоявшая из психолога с бутылями коньяка в руках, заместителя Панина генерала-майора Сидорова, несшего икру и лаваши, сотрудника Сбербанка с большой холщовой сумкой и двух мрачных охранников с эмблемами федерального казначейства на рукавах черных курток.
Охранники были вооружены итальянскими помповыми ружьями SPAS 12[62].
Хватов и Оленев синхронно выдернули из кресел ближайших к ним заложников, приставили пистолеты к шеям курсантов и протолкнули в тамбур у двери.
– Открывай, – приказал Дед Пихто.
– Кто, я? – не сообразил Мальков.
– Ну не я же! – Заместитель начальника пресс-службы чуть присел, полностью спрятавшись за спиной курсанта.
Егор распахнул дверь и наставил на подошедших к трапу людей свой пистолет.
– Положите всё и проваливайте! – крикнул Хватов, не показываясь из проема.
– Я должен удостовериться, что вы получили деньги и их количество соответствует вашим требованиям, – громко сказал «инкассатор», которого изображал капитан Мартиросов с позывным «Скази».
Рашид Мартиросов, тридцатилетний крепыш с добрым круглым лицом, был специалистом в деле нейтрализации противника голыми руками или с помощью подручных предметов, и, если бы он попал в салон «ИЛа», террористам пришлось бы совсем кисло.
Дед Пихто улыбнулся.
Скази был его приятелем, с которым они прошли немало горячих точек и который однажды протащил на себе раненного в ногу Хватова почти двадцать километров, отбиваясь от наседавших со всех сторон таджикских боевиков.
– Не пойдет! – возопил Мальков, поигрывая пистолетом. – Мы верим вам на слово! Положите деньги у трапа и отойдите на сто метров!
– Далековато ты их посылаешь, – заявил Оленев. – Но правильно.
Бойцы из силового подразделения казначейства переглянулись. В отличие от инкассатора, они были настоящими, как и деньги в мешке.
– Отходим, – пожал плечами Мартиросов. – Ничего не поделаешь.
Сидоров и переговорщик опустили припасы рядом с миллионом долларов и двинулись в обратном направлении.
– Но… – замялся один из охранников.
– Ничего с вашим миллионом не случится, – поморщился Скази. – Или вы думаете, что настоящие террористы пустили бы нас в самолет? Был, конечно, шанс, однако он нам не достался.
– Вам по два раза повторять надо?! – крикнул Егор.
– Всё, уходим.
Мартиросов поднял руки и пошел вслед за Сидоровым и психологом. Недовольные охранники бросили сумрачный взгляд на нахально ухмыляющегося Егора и потопали восвояси.
Хватов толкнул своего курсанта стволом пистолета под ребра:
– Бегом вниз и тащи всё сюда…

***

Цейс чуть-чуть передвинул ствол «SG 550»[63] и поймал в перекрестье прицела голову уже виденного им «террориста».
Незнакомый Роману Исакову молодой парень, видимо из числа недавно принятых на работу в Контору, что-то говорил Хватову, указывая рукой на здание аэровокзала.
Дед Пихто, естественно, под пули не подставлялся, хотя Цейс мог зацепить своего товарища рикошетом от стальной поверхности полуоткрытой двери самолета.
В метре от Исакова зашевелился прикрывавший снайпера Кайзер.
– Ты чего? – не отрываясь от окуляра, спросил Роман.
– Греюсь. – Старший лейтенант Сундуков убрал руку с цевья «Винтореза»[64] и несколько раз сжал в кулак озябшие пальцы.
– Купи нормальные перчатки, – посоветовал Цейс.
– Ага, купи! – передразнил Кайзер. – За хорошие перчатки восемьсот целковых отдать надо. А у меня дети…
– У всех дети, – философски заметил Роман.
Ситуация с финансированием специальных подразделений ФСБ мало отличалась от общероссийских реалий, связанных с материальным обеспечением государственных учреждений и армии. Средств хронически не хватало, так что бойцы были вынуждены покупать многие необходимые вещи, выделяя деньги из своих скудных зарплат. Некоторым, у кого супруги трудились в коммерческих фирмах, дышалось полегче, другие, отягощенные потомством, экономили каждую копейку и в свободное от службы время подрабатывали. Кто-то «бомбил» на собственном автомобиле, кто-то разгружал вагоны, кто-то ремонтировал бытовую технику, кто-то преподавал рукопашный бой в спортивном клубе.
На полученные помимо ведомственной кассы деньги спецназовцы в основном приобретали нормальные комбинезоны, обувь и разгрузочные жилеты, кардинально отличающиеся по качеству от тех образцов, что предлагались им родным государством. До чиновников всё никак не доходило, что бойцы секретных служб не могут ходить на операции в громко шуршащих при любом движении сине-серых курточках, коими снабжаются ОМОН и патрульные милиционеры и в которые упорно пытались обрядить штурмовиков «Града».
– У меня мать заболела, – грустно сказал Кайзер. – Две сотни «бакинских»[65] за лекарства отдали. И через месяц надо еще столько же…
– Найдем. – Цейс, как и большинство снайперов, обладал олимпийским спокойствием.
Для подобных случаев, связанных с болезнью члена группы или кого-нибудь из близких, существовала общая касса, куда каждый сбрасывал, сколько мог. Деньги также расходовались на закупки самого необходимого для жизнедеятельности отряда, на помощь семьям погибших, получавшим мизерные пенсии и брошенным правительством страны фактически на произвол судьбы.
Руководство ведомства старалось изменить ситуацию и хотя бы обеспечить нормальное страхование бойцов, чтобы те были уверены в получении женами достаточно крупной суммы в случае собственной гибели, но дело двигалось медленно. Присосавшимся к сладкому пирогу бюджетных денег чиновникам всех мастей сильные спецслужбы были невыгодны, поэтому любая инициатива, направленная на малейшее улучшение жизни сотрудников ФСБ, тормозилась на всех уровнях. Бюрократы требовали сотни согласований и бумажек, забалтывали вопросы на бесконечных слушаниях и комиссиях, перебрасывали пакеты подготовленных документов от одного чинуши к другому, а в финале ссылались на отсутствие денег и переносили рассмотрение проблемы на следующий год. И так до бесконечности.
– Тарзан – Цейсу, – вдруг ожила рация.
– Цейс на связи.
– Как обстановка? – поинтересовался майор Агеев.
– Без изменений, – бесстрастно сказал Цейс.
– Маэстро и Освальд на матрацах[66], – сообщил Тарзан.
– Принято.
Исаков оторвался от прицела и глянул в мощный бинокль, лежавший рядом с ним на поролоновой подстилке.
Освальда он заметил сразу.
Стас Коробов и прикрывавший его капитан Агеев с позывным «Лёлик» еще не успели слиться с окружавшими их кустами, занимая избранный рубеж.
А вот Маэстро, как обычно, замаскировался мгновенно, и теперь только оставалось гадать, какая куча снега рядом с ВПП или какой выступ на крыше старого ангара является притаившимся майором Антоном Михалёвым. К тому же Маэстро принципиально работал в одиночку, а вычислить одного человека гораздо сложнее, чем пару.
– Освальда вижу. Маэстро – нет, – резюмировал Цейс.
– Хорошо. Продолжай наблюдение, – пробубнил Агеев и отключился.
Роман отложил бинокль и снова сосредоточился на проеме двери самолета.

***

– Моя зарплата за шестьсот двадцать пять лет беспорочной службы, – выдал майор Оленев, запихивая холщовый мешок на полку для багажа.
– Быстро ты посчитал, – удивился Мальков.
– А он раньше прикинул. – Хватов отвел курсанта на место и плотоядно уставился на банку с икрой, – Ну что, удивим желудки?
– Пора, пора, – согласился Иванидзе.
– Мы подежурим, – кивнул Оленев Малькову.
– Замётано. – Дед Пихто махнул рукой Незабудкиной и Иванидзе. – Пошли…
Первая смена едоков удалилась в салон эконом-класса.
– Тише! – гаркнул Оленев на расслабившихся «заложников», начавших обсуждать происходящее. – Сидеть молча!
Старший лейтенант проверил надежность запора на двери, опять прогулялся до запертой двери кабины пилотов и вернулся обратно.
При взгляде на багажные полки, расположенные над креслами у иллюминаторов, ему в голову пришла интересная мысль.

***

Совещания для первого заместителя начальника УВД Черноморска генерал-майора Григорьева, озабоченного исключительно продвижением по карьерной лестнице и наполнением деньгами собственного кармана, были смыслом жизни.
В день их назначалось обычно два-три, не считая летучек.
Стиль проведения совещаний был заимствован из виденных Григорьевым американских фильмов, где главным действующим лицом был Президент США. Станислав Романович демократично садился не в торце, а в середине длинного стола и оттуда раздавал ценные указания. Места рядом с ним считались весьма престижными, и каждый из приглашенных старался занять именно эти стулья, оттесняя конкурентов.
Генерал-майор (который в случае начала войны или объявления чрезвычайного положения в общероссийском масштабе и призыва на действительную службу оказался бы всего-навсего капитаном железнодорожных войск[67], откуда он уволился пятнадцать лет назад и пришел работать в милицию, устав от безденежья и сложностей с расхищением вверенного имущества) литрами поглощал крепчайший кофе, одну за другой курил сигареты «Парламент» и выслушивал бесконечные доклады, делая вид, что старается вникнуть в каждую мелочь.
На самом деле ему было наплевать и на криминогенную обстановку в городе и области, и на нужды подчиненных.
Григорьева интересовали только две вещи – «процент раскрываемости» и личное благополучие.
Причем второе напрямую зависело от первого.
Введенные еще в начале строительства социалистического государства понятия «план» и «процент» не претерпели существенных изменений и после развала СССР. Всё так же об успехах правоохранительных органов судили по галочкам в отчетах и по итогам общероссийских совещаний выявлялись победители, сумевшие «раскрыть» больше преступлений, чем в предыдущий год, и догнавшие «процент раскрываемости» до фантастических значений.
Правда, случались казусы.
Один раз начальник УВД не самой большой области доложил, что процент раскрываемоcти во вверенном ему учреждении достиг ста одного и семи десятых процента. Знакомый с арифметикой министр внутренних дел слегка обалдел и попытался выяснить у бодрого полковника, как тому удалось преодолеть предельное значение, пока половина присутствовавших в зале офицеров давилась от хохота. Полковник целый час пыхтел, краснел, сопел и икал, но не сдавался, упорно выкрикивая заветные «сто один и семь десятых процента». В финале докладчик договорился до того, что заявленный результат был получен им при обработке информации по изобретенному им самим методу «дискретно-интегрального исчисления», и предложил ввести новацию по всей стране.
Второй заместитель министра, в свое время закончивший физмат Московского университета, свалился под стол.
Григорьев, хоть и не совсем понял причины веселья руководства, тот случай запомнил и строго пресекал попытки подчиненных перейти стопроцентную отметку, заставляя их притормаживать на девяноста пяти – девяноста семи.
Высокая раскрываемость и отсутствие жалоб граждан на произвол со стороны правоохранительных органов Черноморска обеспечивали Станиславу Романовичу и начальнику УВД генерал-лейтенанту Овсиенко полную непотопляемость.
С жалобами боролись просто: большинство сразу отправляли в мусорную корзину, а по остальным дружественная УВД городская прокуратура выносила отказы со стандартной мотивировкой «изложенные факты не подтвердились». Нескольких особенно настырных жалобщиков направили на принудительное лечение в местный ПНД[68], троих задержали на улице и обнаружили у них в карманах спичечные коробки с анашой, остальные утихли сами, и в городе воцарилась благодать.
Правда, жителям от этого легче не стало, но такие мелочи городское руководство уже не волновали. Бравые патрульные лихо метелили резиновыми дубинками подвыпивших прохожих и обчищали их карманы; ОБНОН пачками задерживал наркоманов-потребителей; в ОРБ сколачивали «преступные группы» из нескольких бомжей, вскрывших контейнер с упаковками китайской лапши; ОБЭП ловил портовых грузчиков, разжившихся мешком сахара или муки, и вешал на них многомиллионные хищения; налоговики трясли мелких ларечников, «не замечая» ухода от уплаты необходимых сборов крупных торгово-закупочных фирм; расследовавшие убийства следователи прокуратуры обращались в РУВД с просьбами «подкинуть» им подозреваемого, на которого можно было бы повесить труп; «лишние» заявления от граждан по фактам совершенных против них преступлений не регистрировались, а самих граждан поднимали на смех, обвиняя в попытках выдать фантазии за действительность.
Небольшое беспокойство у милицейских генералов и советников юстиции из прокуратуры вызывала лишь неуловимая группа местных русских национал-патриотов, устраивавшая самосуды над ускользавшими от правосудия преступниками и с особой яростью преследовавшая насильников.
Всё, как ни парадоксально это звучит, началось с Интернета, где на одном из местных сайтов появилась примитивная игра-стрелялка «Убей хачика!». Пользователю предлагалось навести оптический прицел на неплохо прорисованного носатого и небритого человечка в большой кепке-"аэродроме", расхаживающего туда-сюда перед прилавком с фруктами, и нажать левую клавишу «мыши». Компьютерная винтовка стреляла, и человечек с криком «Вай-мэ!» падал и начинал смешно сучить ножками, держась за то место, куда угодила «пуля».
Излишне говорить, что большинство посетителей стреляли «хачику» в самый низ живота.
Игрушка просуществовала недолго, и сайт был закрыт по настоянию местных чеченской, грузинской и азербайджанской диаспор. В полном соответствии с законом, запрещающим пропаганду национализма.
Но незадолго до исчезновения «народного тира» из электронной паутины, один из оперов ОРБ подметил странную закономерность в смене вполне узнаваемых физиономий предлагаемых мишеней. Опер поднял документы по совершенным за прошедшие полгода нападениям на лиц кавказской национальности и ужаснулся: все те, кого продвинутые пользователи «расстреливали» на экранах мониторов, подверглись избиениям со стороны неустановленной группы молодежи. Причем пускали «под молотки» в строгом соответствии со счетчиком попаданий в мишень: кому чаще всего стреляли по детородным органам, тому обрезками стальных труб эти органы и отбивали, превращая сексуально необузданных горцев в инвалидов с пластиковыми катетерами вместо мужской гордости.
Анкетные данные изувеченных кавказцев удивительным образом совпали с фамилиями, фигурировавшими в заявлениях об изнасилованиях и вымогательствах и в прекращенных прокуратурой уголовных делах.
Опер доложил о своем открытии наверх, чем вызвал изрядный переполох в стане руководителей Черноморских правоохранительных структур. Ибо нападения приобрели очертания действий организованной группы, которая, по всей видимости, останавливаться на достигнутом не собиралась. Чем ставила начальника УВД и прокурора города в щекотливое положение как перед московским начальством, так и перед родственниками и друзьями потерпевших, от которых напрямую зависело материальное благополучие служителей Фемиды.
Задача поимки «мстителей» стала первоочередной для всех подразделений УВД и ОРБ.
Но она была сильно осложнена тем, что действия фашиствующих молодчиков большинство жителей города, в отличие от стражей порядка, одобряло и на контакт с милицией не шло. Секретные сотрудники из числа наркоманов оказались в данном случае бесполезными, так как мстители явно были людьми физически здоровыми и «дурью» не баловались…
Генерал-майор Григорьев принял из рук секретарши кружку с эмблемой ФБР, подаренную ему во время позапрошлогоднего визита в США, закурил очередную сигарету и с раздражением посмотрел на начальника ОБЭПа Панарина, мучавшегося от утреннего похмелья.
Полковник Панарин здорово пил, причем часто даже на рабочем месте. Ни для кого это не было секретом, но главный обэповец являлся родственником одной из министерских шишек. И Овсиенко с Григорьевым приходилось терпеть его безудержную тягу к алкоголю.
Заместитель начальника УВД отвлек Панарина от мыслей о холодном пиве:
– Игорь Львович, может быть, вам лучше пойти домой?
– Зачем? – хрипло спросил полковник.
– У вас вид какой-то нездоровый…
– Простыл вчера, – соврал Панарин. – Но ничего, я справлюсь.
– Решайте сами. – Григорьев пожал плечами и повернулся налево, к начальнику пятого отдела милиции, на чьей территории произошло больше всего нападений на кавказцев. – Олег Федорович, мы тебя слушаем.
– Проведено три рейда по спортивным залам, – отрапортовал подполковник Рудаков. – Ничего.
– То есть как ничего? – нахмурился генерал-майор.
– Лиц, могущих быть причастными к преступлениям, не обнаружено. Там занимаются многие наши сотрудники, ничего такого не замечали. Было два подозреваемых, но у них алиби… Если кто и нападает, то не из моего района.
– Другие районы проверены не хуже твоего, – тут же вскинулся начальник третьего отдела милиции.
– И нигде ничего, – съязвил Григорьев. – А знаете, что это значит? Это значит, что вы все плохо работаете! За месяц – никакого результата! Что мне Николаю Васильевичу докладывать? – Генерал-майор заметил, что при упоминании имени начальника УВД присутствующие зашевелились и напустили на себя задумчивый вид. – Что вы так ни хрена и не сделали? – Заместитель Овсиенко всегда четко разделял руководство и исполнителей. – Вместо конкретных подозреваемых, я даже об обвиняемых пока не говорю, – одни бумажки! «Не обнаружено…», «не выявлено…», «не наш район…» Это что, работа? Это мелкий… – генерал запнулся, подбирая подходящее слово – онанизм, а не работа!
Замначальника пятого отделения милиции по оперативной работе майор Пискунов поднял руку, прося слова.
– Ну?! – рыкнул Григорьев.
– Возможно, это пришлые, из другой области. Приезжают на пару дней, замесят одного-двух «черных» и сваливают. А мы тут роемся.
– И что ты предлагаешь?
– На вокзале пост поставить. Что на приезд, что на отъезд… И электрички хорошо бы прошерстить. Даже если они поодиночке в город приезжают, мы их срисуем.
Генерал-майор побарабанил пальцами по столу и поглядел на начальника линейного отдела милиции.
– Сделаем. – Худой подполковник открыл ежедневник в кожаном переплете. – Чего ж не сделать? Только у меня людей маловато…
– С людьми решим, – ободрил Григорьев начальника линейного отдела. – От каждого отделения можно человек по пять выделить. Или по десять.
Возражать никто не стал, хотя людей хронически не хватало в каждом РУВД.
Но все понимали, что поимка современных штурмовиков, терроризирующих «уважаемых кацо», является приоритетным делом как для районного руководства, так и для городского. И сил никто не пожалеет, дабы оправдать ежемесячно передаваемые через доверенных лиц конверты с пачками зеленых бумажек.
– Составьте план мероприятий, – бросил генерал-майор через плечо своему помощнику, сидевшему за отдельным столиком у окна. – Полное перекрытие вокзала. Каждого прибывающего поезда. Вне зависимости, откуда тот приходит. Хоть из Владивостока, хоть из Киева…
Помощник зашуршал бумагами.
– Так. – Григорьев нашел глазами заместителя начальника ОБНОНа. – Ты свою агентуру подключить можешь?
– Не понял, – удивился майор, чей стукаческий контингент состоял из людей, большую часть суток пребывавших под сильным кайфом.
– Ну, чтоб тоже последили.
«Они тебе наследят…» – подумал майор, однако возражать генералу не стал.
– Подключим.
– Вот и хорошо. – Заместитель начальника УВД вытер вспотевшие ладони о брюки. – План практически готов. Надо было только голову приложить…
– Вы так быстро всё по полочкам разложили, – льстиво заявил Рудаков.
– Потому у меня погоны без просветов, а у тебя пока с ними, – буркнул Григорьев и перешел к следующему пункту. – Кривошеий, что у тебя по задержанным «гоп-стопникам»[69]?
Не ожидавший вопроса начальник шестого отдела УВД начал мямлить нечто совершенно невнятное про «несознанку» арестованных, чем вызвал очередной приступ недовольства генерал-майора, и собравшимся в который раз пришлось выслушать пятиминутную тираду заместителя начальника УВД о том, что подчиненные совсем распустились.

***

Мальков понюхал бутерброд с красной икрой и отложил его обратно на блюдо.
– Ты чего? – удивился Оленев, умявший уже две штуки и приканчивающий третий.
– По-моему, продукт не совсем свежий.
Икру Егор любил, но запах показался ему подозрительным, и он решил не рисковать.
– Зажрался, – резюмировал майор. – Надо на тебя ССБ натравить, пусть проверят, почему от икры отказываешься… И откуда «мазда».
– Натравливай, – спокойно согласился Мальков, действительно приезжавший в Управление на белом хэтчбэке «mazda 323F», приобретение которого один из его знакомых поэтично сравнил с женитьбой на неброской женщине с золотым характером.
Трехлетняя японская пятидверка никак не выделялась из потока автомобилей и внешне выглядела более чем скромно. Зато в смысле надежности превосходила хваленые «мерседесы», «BMW» или «хонды». Поездки на плановое техническое обслуживание сводились к тому, что механики меняли масло в двигателе и свечи. В остальном машина работала как швейцарский хронометр, заводясь хоть при минус тридцати и не закипая после долгого стояния в «пробках» на солнцепеке.
А четыре подушки безопасности, мощная подвеска и строгое соблюдение правил дорожного движения позволяли Егору Малькову с уверенностью смотреть в завтрашний день.
«Мазду» он купил на доходы от творческой деятельности, коей не возбраняется заниматься в системе ФСБ. Мальков прекрасно владел английским, вполне сносно – немецким и испанским, и питерские бюро переводов с удовольствием с ним сотрудничали, позволяя вежливому молодому человеку, подвизавшемуся, как считали заказчики, на должности инженера в каком-то заштатном НИИ, зарабатывать до ста – ста пятидесяти долларов в неделю.
Налоги у Егора были уплачены по месту службы[70], так что проверки Службы собственной безопасности он не опасался.
– А может, оно и к лучшему, – с набитым ртом сказал Оленев.
– Ты о чем?
– О твоем пустом желудке. По крайней мере, когда тебя будут дубасить спецназеры, ты будешь гарантирован от заворота кишок…
– А тебя они, видимо, дубасить не будут, – ехидно заявил Мальков.
– Это видел? – Майор с гордостью указал на маленький золотистый значок в форме щита с надписями «Град» и «Спецназ», прикрепленный к лацкану его повседневного пиджака. – Я свой, меня сильно бить нельзя.
– Ага, будут они нас сортировать, как же. – Референт ИАС намазал масло на кусок лаваша. – Вот Алёнку не тронут, это понятно. А нас с тобой одинаково заплющат…
Оленев был вынужден мысленно согласиться с правотой Егора и погрустнел.
Во время проведения прошлогоднего зимнего «Набата», где майор также играл роль «злобного террориста», ему досталось изрядно. И всё потому, что воодушевленный беседой с психологом, Оленев постарался максимально усложнить жизнь штурмовикам и объявил, что разместил на своем теле три кило взрывчатки.
Психолог посчитал, что такая вводная оживит захват самолета.
Ястребов, руководивший теми учениями, и Ярошевич поддержали психолога.
Для Оленева же это вылилось в то, что «свои» спецназовцы в две секунды сорвали с него всю одежду и потащили майора, оставшегося в одних развевающихся на холодном ветру ярко-красных «крыльях Родины»[71], через все взлетное поле к автобусу, в результате чего Игорь здорово простудился и неделю бюллетенил.

Предыдущая страница 8 Следующая страница


9 Дмитрий Черкасов

Глава 8
Лучше гипс и кроватка, чем гранит и оградка…

По утвержденному плану учений и на сей раз оперативный штаб возглавил генерал-лейтенант Ястребов, заменяя «убывшего в командировку» начальника Управления.
– Итак… – Владимир Сергеевич подождал, пока все члены штаба расселись по своим местам. – Кто первый докладывает?
– Разрешите мне, – отозвался начальник службы безопасности аэропорта.
– Давайте.
– По предварительным данным, террористов четверо или пятеро. Очень вероятно, что в группе есть одна женщина. – Бывший полковник-пограничник прекрасно знал, сколько сотрудников ФСБ изображают преступников, но докладывал только то, что могло быть достоверно известно в реальной ситуации, когда информация о захвате собирается по крупинкам. – Заложников около пятидесяти…
– Почему нет точного числа? – поинтересовался Ястребов.
– Террористы вытащили оружие раньше времени. – План «Набата» в этот раз моделировал ситуацию захвата воздушного судна в момент погрузки пассажиров. – Возникла паника, часть пассажиров разбежались. Точно остались те, кто прошел во второй салон и частично люди из первого. Поэтому количество приблизительное.
– Ясно. – Генерал-лейтенант посмотрел на Ярошевича: – Сколько у нас времени до конца срока ультиматума?
– Три часа. – Начальник РССН поерзал на неудобном стуле, явно не приспособленном для человека его габаритов. – Запрошенная сумма велика, террористы понимают, что собрать ее мгновенно нереально. К тому же они осложнили сбор денег требованиями мелких купюр. На этом мы сможем выиграть еще часа два.
– Нам это только в плюс, – кивнул генерал-майор Сидоров.
– Что скажут психологи? – Ястребов вывел пузатого переговорщика из состояния глубокой задумчивости, в котором тот пребывал уже добрых пятнадцать минут.
– Надо им подбросить нечто, что ослабит напряженное ожидание. Согласен с Вячеславом Георгиевичем: этим фактором могут быть деньги. Еще полмиллиона – миллион, – предложил психолог. – Лучше в два приема. Пусть видят, что работа движется. Взамен попробуем освободить хотя бы часть женщин.
Среди заложников-курсантов девушек не наблюдалось, но половина из них по умолчанию считались существами женского пола, дабы приблизить ситуацию к боевой.
– Управляющий Сбербанка больше денег не даст, – проворчал Сидоров. – Тем более, что у него только сотни остались.
– Полмиллиона двадцатками дадут в Промстройбанке. – Ярошевич опять поерзал на стуле. – Договоренность есть.
Ястребов перешел к главному, ради чего и затевались учения:
– Когда будут готовы ваши группы?
– Ребята в готовности номер один. – Начальник РССН выпрямил спину. – По получении приказа займем позицию в течение пяти – семи минут.
Первый заместитель начальника УФСБ встал со своего места и подошел к панорамному окну, из которого открывался прекрасный вид на всё поле аэродрома.
Соблазн немедленно отдать приказ о штурме и за полчаса с блеском завершить «Набат» был велик, но Ястребов даже не остановился на этой мысли.
В жизни так не бывает.
Обычно проходят многие часы, прежде чем все детали операции согласовываются во всех инстанциях и спецназ получает возможность действовать. А до этого момента бойцы сидят и ждут. Иногда ожидание может тянуться сутками, особенно в том случае, если в переговорном процессе участвует какой-нибудь облеченный полномочиями дилетант, к примеру, совсем уж заигравшийся в политику местный чиновник, зарабатывающий на происшествии карьерный капитал и мешающий профессионалам сделать свою работу.
Террористы предпочитают выдвигать условия мэрам и губернаторам, в крайнем случае – их заместителям или помощникам, не понимая того, что большинству бюрократов совершенно наплевать как на заложников, так и на жизни самих террористов. По уму следовало бы требовать переговоры с эмоционально устойчивыми сотрудниками ФСБ и именно с ними обсуждать подробности освобождения пленников взамен исполнения своих требований. Тогда, по крайней мере, можно было бы избежать лишних жертв.
Но умные люди в террористы, как правило, не идут, а психопаты действуют вне логики и часто себе во вред, ориентируясь на далекие от реальности представления о методах антитеррористической борьбы, почерпнутые из американских боевиков.
В кино обычно всё решает герой-одиночка, бодро наскакивающий на злодеев, в то время как специальные подразделения выглядят сборищем дегенератов и постоянно попадают впросак. Герою помогает либо честный чиновник из районной администрации, либо кто-то из полицейских, либо мелкий клерк откуда-нибудь из вспомогательной службы аэропорта или вокзала. Обязательно присутствует прекрасная дива, которую исполнителю главной роли надо спасать.
В реальности одиночка погиб бы максимум через пять минут после начала своего «крестового похода», получив пулю от первого попавшегося на его пути террориста. А чиновник не только не стал бы помогать герою, но и вызвал бы наряд полиции, дабы настырного типа убрали подальше.
– Пока что продолжайте просто отслеживать обстановку, – резюмировал Ястребов. – Мне нужны по возможности точные данные о количестве и составе группы. Возраст и прочее… Пусть психологи составят портреты террористов и дадут свой прогноз действий каждого из них. На основе этого и будем принимать дальнейшее решение. А до этого попытаемся отвлечь преступников деньгами.
– Я попрошу, чтобы меня пустили в самолет, – сказал пузатый переговорщик. – Нам же надо убедиться, что заложники живы, никто не ранен…
– Принимается, – согласился руководитель оперативного штаба. – Есть еще предложения?
– У меня людей на контроле не хватает. В зале, – подал голос начальник отдела транспортной милиции. – Можно мне снять часть оцепления?
– Снимайте, – махнул рукой генерал-лейтенант. – И сами со своими замами вставайте на место выбывших.
– Как это? – Главный милиционер аэропорта удивленно заморгал.
– Очень просто. – Ястребов посмотрел на полковника совершенно пустыми глазами. – Надеваете тулупы, валенки, берете в руки автоматы и вперед, на холодок. Отправляете сотрудников в залы прилета-отлета, а сами занимаете освободившиеся места. Или вы думаете, что мы тут в игры играем?

***

Начальник третьего отдела Службы собственной безопасности УФСБ капитан третьего ранга Петренко отложил на край стола «паркер» китайского преизводства, имевший к известной марке то же отношение, что и уроженец кубанского села Сергей Петренко к британской королевской династии, и поднял вверх руку с забинтованным указательным пальцем, чтобы кровь отлила от натруженной кисти.
Из-за отбитого сорвавшейся со штабеля доской пальца на правой руке, Сергей Сергеевич не успевал написать отчет, ибо каждая фраза давалась ему с огромным трудом. Не помогал даже анальгин, таблетку которого Петренко глотал с периодичностью раз в полчаса. Любое нажатие пальца на авторучку отдавалось болью до самого локтя. Да и буквы, если честно сказать, выходили какие-то кривобокие, словно кап-три совсем недавно освоил правописание.
Телесные повреждения различной степени тяжести стали преследовать Сергея Сергеевича с тех самых пор, как он, перейдя с подводного флота на работу в ФСБ, перебрался с семьей в Питер, приобрел участок в Петергофе и занялся строительством собственного дома.
Неприятности начались с первой секунды, еще до закладки первого камня в фундамент, на стадии забивания кольев для разметки.
Широко взмахнувший тяжелой деревянной киянкой на длинной ручке Петренко метким ударом уложил стоявшего за его спиной землемера, нарезавшего участки под строительство, промазал по верхушке кола и засадил себе по ноге, сломав кость голеностопа в двух местах. Сей секундный перфоманс, выдержанный в лучших традициях хичкоковского черного юмора, поверг в ужас наблюдавшего со стороны соседа, однако не помешал тому вызвать по мобильному телефону «скорую», пока державшийся за ногу Сергей Сергеевич изрыгал проклятия и параллельно пытался привести в чувство несчастного служащего из поселковой администрации.
Когда кость срослась, Петренко начал копать траншею под бетонные блоки для фундамента и спустя полчаса работы провалился в каверну семиметровой глубины, находившуюся аккурат по центру его участка[72]. По причине выходного дня жители соседней деревни долго не обращали внимания на крики о помощи, считая, что кто-то из городских напился и орет просто так. Капитана вызволил всё тот же сердобольный сосед, привлеченный доносящимся из-под земли шумом.
С тех пор каждый раз, когда Сергей Сергеевич приступал к очередному этапу возведения особняка, его супруга запасалась бинтами, йодом и мазью от ожогов и вечером в воскресенье с трепетом ожидала приезда мужа с участка или звонка из районной больницы.
Первое всё же случалось гораздо чаще второго, и это обстоятельство вселяло в Петренко некоторую уверенность в том, что строительство он завершить сможет и даже поживет в собственном доме хотя бы несколько лет.
Капитан третьего ранга потряс кистью руки и вспомнил свой первый поход на атомном подводном ракетоносце стратегического назначения класса «Акула», куда он попал сразу после окончания Ленинградского ВВМУПП[73] имени Ленинского Комсомола.
Тогда тоже далеко не всё у молодого лейтенанта Петренко пошло гладко.

Началось с того, что Сергей, приписанный к штурманской группе, сокращенно именуемой БЧ-1,[74] был назначен на должность командира группы освещения воздушной и надводной обстановки и через три дня автономного плавания вдруг понял, что аббревиатура его должности звучит как КГОВНО[75].
Затем он крайне неудачно поцеловал кувалду, к которой был обязан прикоснуться губами любой, кто впервые выходил в свой боевой поход. В момент поцелуя Петренко тридцатитысячетонный РПКСН слегка качнуло, и промахнувшийся по железке лейтенант получил ею по лбу. Так что выпивал он обязательный стакан морской воды уже в чалме из бинта, сноровисто наложенной изнывающим от скуки корабельным медиком.
Но самое серьезное происшествие случилось за месяц до возвращения ракетоносца к родным берегам.
В тот час свободный от боевого дежурства лейтенант отдыхал в пятом отсеке «Акулы», где располагались спальные места экипажа, и первым прибежал в седьмой отсек[76], откуда потянуло паленым. К его немалому удивлению, никого в отсеке не оказалось, и Петренко пришлось в одиночку принимать меры по борьбе за живучесть корабля. Он сорвал с переборки огнетушитель и трубку внутренней телефонной связи.
– Центральный пост, – тут же отреагировал старпом.
– Лейтенант Петренко, – представился Сергей.
– Что у тебя? – спросил капитан второго ранга.
– В седьмом отсеке признаки пожара, – по инструкции ответил лейтенант, направляя струю пены на языки пламени, вырвавшиеся из-за распределительного щита.
– Какие еще «признаки»? – хмыкнул старпом.
– Ну, дым там… – неуверенно доложил Петренко, отступая к межпереборочному люку, ведущему в пятый отсек. – Огонь еще в двух местах есть… Сильный.
– Боеготовность один! – заорал кап-два по системе громкой связи и стукнул кулаком по кнопке. – Пожар в седьмом!
Ракетоносец наполнила трель оповещения об аварийной ситуации на борту.
О нюансах доклада Сергея на ЦП экипаж узнал в течение пары часов после того, как огонь был потушен.
И до конца плавания, если кто-то задавал вопрос о местонахождении командира группы освещения воздушной и надводной обстановки, ему неизменно отвечали: «В таком-то отсеке есть признаки лейтенанта Петренко». Спрашивавший обязательно уточнял: «Какие именно признаки?»
И ему серьезно поясняли: «Сам лейтенант Петренко» после чего и задавший вопрос, и ответивший начинали громко ржать…
Капитан третьего ранга вздохнул, снова взялся за «паркер» и принялся выводить фразу, начинавшуюся со слов: «Согласно пункту номер 3 внутренней инструкции номер 67'2 /АЛ от 05 сентября 1997 года и приказу директора ФСБ Российской Федерации за номером 1412 от 17 марта 2000 года…»

***

– А по каким косвенным деталям можно определить минутную готовность к работе «Града»? – Мальков разлил свежезаваренный чай по кружкам.
– Природа вокруг замирает, – с серьезным лицом заявил Оленев. – Птицы перестают петь, вся живность по углам прячется… Да ты не переживай, они тебя быстро скрутят. Почти ничего не почувствуешь. Раз – и ты уже приходишь в себя в автобусе. Или в больнице…
– Я не к тому. – Егор прикурил сигарету. – Меня интересует, не могут ли реальные террористы получить примерные методики захвата и подготовить сюрпризы штурмующим.
– От кого получить?
– От бывшего сотрудника ФСБ, например.
– За это ему голову оторвут, – пожал плечами Игорь.
– Так это потом. – Мальков открыл пепельницу, размещенную в подлокотнике кресла. – Да и то, если определят канал утечки информации.
– Штурм штурму рознь. – Майор задумчиво посмотрел в иллюминатор. – По единой схеме никто не работает. А определить метод, который будет использоваться в конкретном случае, можно только за десять – пятнадцать минут до операции. Причем надо входить в число участников оперативного штаба или в штурмовую группу и успеть сообщить о выбранной методике террористам. Нереально…
– Вот потому я и спросил о косвенных деталях.
– Ну… – Оленев почесал в затылке. – Во-первых, вблизи самолета не должно быть топливозаправщика. Это понятно. Десять тонн керосина создают дополнительную опасность…
– Во-вторых, – продолжил старший лейтенант, – непосредственно перед штурмом должно быть максимально тихо…
– Ты откуда это знаешь? – майор прищурился.
– Элементарно, Ватсон. В принципе, ты своими словами о том, что «природа замирает», подтвердил мои подозрения. Съем аудиоинформации изнутри салона при посторонних шумах осложнен. А если убрать шумы, то достаточно будет направленного микрофона, чтобы прослушать переговоры террористов. Самолет же – это не что иное, как металлическая труба большого диаметра. То есть резонатор. Ежели наша техника позволяет с расстояния слушать переговоры в помещениях с бетонными стенами, где колебания поверхностей на порядки меньше, то с самолетом вообще сложностей не будет…
– Не зря тебя к аналитикам отправили, – покачал головой Оленев. – Соображаешь…
– Далее. – Мальков глубоко затянулся и выпустил в потолок струю дыма. – Террористов надо оглушить и ослепить на несколько секунд. Через двери гранаты не бросишь. К тому же они заперты. Остаются иллюминаторы. Но! Стекла двойные и весьма прочные… Используем подствольный гранатомет. Однако надо решить проблему с подходом к самолету с бортов…
– И как бы ты ее решил? – заинтересовался майор.
– По тоннелям под ВПП[77]. В нужный момент люки отбрасываются – и погнали… Расположение люков террористам неизвестно, внешне выходы на полосы незаметны. То есть самолет ставится так, как удобно штурмующей группе. А против реактивной гранаты в иллюминатор защиты нет. Разве что каждый из них изнутри забрать квадратом металлической сетки. Но это слишком сложно… Нужны мощные винты для крепления, электроотвертки, сами куски сетки. Иллюминаторов в самолете много, блокировать их требуется все. Единым куском сетку не натянешь, помешают кресла и карнизы для занавесок. А с укреплением отдельных окон много мороки. Но при наличии подготовительного периода и приложения мозгов можно что-нибудь придумать. К примеру, закупить и нарезать точно в размер окон клеящуюся пленку для автомобильных стекол. Сейчас уже стали выпускать такую, что ее молотком не прошибешь. Граната так и так теряет пробивную способность после преодоления двух внешних стекол, и пленка может ее задержать или вообще отбросить. Надо поэкспериментировать…
– Радует, что ты не террорист, – улыбнулся Игорь. – Иначе мы б с тобой умаялись…

Предыдущая страница 9 Следующая страница


Свой среди своих 10

Глава 9
Давайте отрезать друг другу рудименты…

Во внутреннем дворике здания Разведывательного Бюро МВД Пакистана по указанию его директора Талата Мунира был разбит маленький садик, где в обеденный перерыв сотрудники могли глотнуть свежего воздуха и немного посидеть у трехъярусного фонтана. Разросшиеся акации создавали приятную тень, столь ценимую на Востоке, журчание воды настраивало на философский лад, что весьма полезно для людей, занимающихся обеспечением безопасности своей страны, а облюбовавшие ветви деревьев птицы добавляли ощущение покоя. В садике частенько рождались интересные идеи, получавшие затем развитие в виде конкретных операций, так что руководство РБ смотрело сквозь пальцы на то, что многие сотрудники выходили к фонтану по несколько раз в день, а отнюдь не строго с тринадцати до четырнадцати часов. Работа в разведке и контрразведке ненормированная, большинство офицеров задерживаются в своих кабинетах до позднего вечера и трудятся в выходные, так что они имеют полное право на некоторые послабления. Даже мулла из соседней со зданием РБ мечети, куда сотрудники отправлялись на молитву, разъяснял, что шахиды[78] имеют право совершать намаз в удобное для них время, а не точно по установленному Кораном времени. Или вообще не совершать, если того требуют обстоятельства, и молиться про себя, не привлекая ничьего внимания. Аллах милостив, а к правоверным воинам особенно…
Омар Масуд приглашающе похлопал ладонью по скамье рядом с собой и вытащил неизменные сигареты.
Мустафа Пехлеви, вот уже седьмой год занимавший должность старшего оперативника седьмого отдела Управления внешней разведки, сел справа от своего начальника.
– Что думаешь? – после минутного молчания спросил Масуд.
Резидент прислал шифровку, из которой следовало, что до конца операции по перехвату контроля над Черноморским портом оставалось примерно сорок – шестьдесят дней.
Однако не благополучный исход операции больше занимал мысли начальника седьмого отдела, а безопасность самого резидента. Почти пятьдесят лет нелегальной работы – не шутка. Да и возраст уже не тот, чтобы участвовать в делах, где может потребоваться применение боевых навыков.
Хотя…
Когда месяц назад возникла опасность разоблачения, резидент своими руками устранил противника, подобравшегося слишком близко. И столь филигранно ликвидировал, что могли бы позавидовать большинство молодых и крепких сотрудников.
Но ликвидация всегда предполагает ответные ходы противостоящей стороны. В этом-то и состоит основная проблема любой «острой» акции. Мало нейтрализовать объект, надо еще предусмотреть обрыв всех ниточек, которые могут привести к исполнителю и организатору. А это на порядки сложнее. В контрразведках всех стран мира работают далеко не дураки; там крайне нервно реагируют на любые посягательства на жизнь своих коллег. И в случае смерти офицера спецслужбы роют землю до тех пор, пока не вычисляют тех, кому была выгодна смерть агента, или пока не убеждаются в том, что гибель была случайной.
Уповать на безнаказанность в таких случаях крайне самонадеянно.
Бывали прецеденты, когда расследование происшествия длилось годами, по крупицам собирались нужные сведения и в результате все же выходили на исполнителя. Которого затем показательно «зачищали».
Дабы остальным было неповадно.
В принципе, ситуация с агентом, позволившим себе убить или покалечить чужого оперативного работника, мало отличается от ситуации с предателем-перебежчиком. И тот и другой живут под страхом того, что когда-нибудь лихие ребята из групп специального назначения их достанут.
– Надо прорабатывать варианты ухода, – тихо сказал Пехлеви, покусывая сорванную с куста веточку. – Он уже достаточно поработал…
– Согласится ли он? – вздохнул Масуд.
– Ни ты, ни я никогда с ним лично не общались. Не знаю…
Последний сотрудник УВР РБ, кто говорил с резидентом лицом к лицу, умер много лет назад. С тех пор связь осуществлялась лишь через регулярно менявшиеся «почтовые ящики»[79], причем места закладки контейнеров с информацией выбирал сам агент.
Конечно, резидента регулярно проверяли, чтобы убедиться в отсутствии «колпака» сначала советской, а затем и российской контрразведок. В Черноморск примерно раз в три-четыре года приезжали полевые агенты РБ, которые кто день, а кто месяц следили за скромным служащим из администрации порта, контролировали его телефон и засекали все контакты. Естественно, агенты не знали, за кем ведут наблюдение. Для некоторых это было учебным заданием с произвольно выбранным объектом, для других – поручением отследить человека, на которого затем должны были выходить вербовщики.
Перманентно находиться под подозрением в двойной игре – судьба любого резидента.
Тут уж ничего не поделаешь…
Матерый разведчик это знал. Но никогда ни одним словом не выразил своего недовольства. Он сознательно выбрал свой путь в жизни и заранее был согласен со связанными с работой «на холоде»[80] трудностями. Резидент даже мог предполагать, что в случае прямой угрозы разоблачения и невозможности контроля ситуации кому-нибудь из агентов отдадут приказ о его ликвидации.
Грустно, конечно, но это реальная жизнь.
– На своем месте он приносит огромную пользу, – буркнул Масуд, прикуривая очередную сигарету от окурка предыдущей.
– Везенье не бесконечно, – пожал плечами Пехлеви.
Для каждого агента наступает момент, когда ему надо уходить. Лучше уйти тихо, «погибнув» в результате какого-нибудь «несчастного случая», дабы не вызывать сомнений в преднамеренности своей смерти. И чтобы тело не было обнаружено.
Например, исчезнуть при покорении горной вершины, уйти на охоту в тайгу и не вернуться или пропасть на рыбалке, отправившись в море незадолго до шторма. Вариантов много, но суть одна – трагическая случайность, в которой никто не должен усмотреть умысла.
Гор и тайги возле Черноморска не наблюдалось, оставалась рыбалка.
Или, в самом крайнем случае, пожар на нефтяном терминале порта. Однако на пожар обычно собирается много людей, и нет гарантии того, что чей-то любопытный взгляд не засечет нечто необычное и этим не заинтересуются соответствующие службы.
Поэтому инцидент в открытом море предпочтительнее.
Там нет свидетелей, а выпасть из утлой лодчонки и утонуть может любой.
Резидент был готов к возвращению через «рыбалку», за много лет создав себе образ заядлого «душителя рыб», чуть ли не каждые выходные отправлявшегося на надувной лодке в бухту и проводящего свой отпуск в низовьях Дона, откуда он привозил целые мешки вяленого леща. В его квартире скопилась настоящая коллекция спиннингов, блесен и мормышек, а всех знакомых моряков он просил привозить ему катушки хорошей лески, бывшей в жутком дефиците.
– Насколько быстро мы сможем всё организовать? – осведомился Масуд.
– Две недели.
– Приступай. – Начальник седьмого отдела УВР потер слипающиеся от недосыпа глаза. – Отбери людей для исполнения, распоряжение я подпишу. Ты прав, везенье не бывает вечным…

***

По кромке взлетного поля пробежала цепочка облаченных в серо-черную униформу бойцов РССН и скрылась за углом склада, на котором хранились съестные припасы для многочисленных кафе и ресторанов аэропорта.
Выглядывающий в иллюминатор Оленев понимающе улыбнулся:
– Через часок начнут.
Майор Хватов наклонился и тоже посмотрел на улицу.
– С чего ты решил?
– Пошла перегруппировка. – Игорь потянулся в кресле. – Сейчас они нас заправят, приволокут еще чуток денег и, думаю, приступят…
Сценарий учений был известен «террористам» лишь до того момента, как они проникли в самолет. Методику штурма им никто не раскрывал, чтобы не убирать из уравнения эффект неожиданности. Задачей «Града» был захват объекта и гипотетических преступников, целью «злодеев» – осложнение работы спецназовцев. При этом ни одна из сторон не знала, что придумал противник.
Мальков повозился на багажной полке, выбирая наиболее удобную позу, удовлетворенно хмыкнул и спустился вниз.
Заложники с уважением посмотрели на Егора, обустроившего над их головами лежбище, откуда простреливался практически весь салон.
– Изрешетят… – Иванидзе наморщил нос и критически покачал головой.
– Не сомневаюсь. – Старший лейтенант отряхнул руки. – Но хотя бы одного я положу. Для меня это достойный результат. Жаль только, что автомат не предусмотрен…
– Автомат на борт не пронесешь, – встрял Оленев. – На контроле не лохи сидят, службу знают.
– Тогда они пистолеты тоже не пропустили бы. – Мальков оперся на спинку свободного кресла.
– По сценарию, пистолеты у нас от «своего человека» из служащих аэропорта, – напомнила Незабудкина.
– Эх, надо было и автоматы заказать, – с сожалением протянул Егор. – Жаль, что не я сценарий писал…
– Тебе только волю дай, – засмеялся Оленев. – Ты б сюда гаубицу приволок.
– Гаубицу не гаубицу, а скорострельным вооружением обеспечил бы, – заявил Мальков. – «Нашему человеку» без разницы, что тащить – хоть пистолеты, хоть автоматы.
– Техник с большой сумкой мог вызвать подозрения, – не согласился Дед Пихто. – Автоматы под одеждой не спрячешь. К тому же, если мы пошли на захват из-за денег, то этих самых зеленых бумажек у нас не так много. Не пожируешь…
– "Калаш" на рынке стоит семьсот баксов, – сказал референт ИАС. – А наши стволы, если считать их «макарами», – по четыреста – пятьсот. Невелика экономия.
– Палить в салоне из «калаша», – заметил Иванидзе, – это испортить самолет. Соответственно, нам бы пришлось предусматривать запасной борт, ежели что-то пошло бы не так и мы вынуждены были бы стрельнуть. Террористы, конечно, не гении, но такие элементарные вещи продумывают. Для захвата пистолеты наиболее предпочтительны.
Мальков развел руками и отправился к двери на трап, к которому подходил одинокий пузатый переговорщик с продолговатой сумкой в руках, на которой синели банковские печати.

***

Старший лейтенант Чемоданов, имевший звучный позывной «Менделеев», на сантиметр отодвинул ветку заиндевевшего куста и поудобнее пристроил себе на сгибе руки цилиндрический «глушитель» А-91[81].
Вооруженный лишь двумя «Дротиками»[82] капитан Аграновский оглянулся на копошащихся за топливозаправщиком Чижа, Странника и Амбала и снова приложил к глазам бинокль.
– Открывают, – тихо произнес Менделеев, которому в оптический прицел было видно не хуже, чем соседу в двенадцатикратное изделие швейцарских производителей товаров для охотников.
– Кто на борту? – спросил майор Азарян по кличке «Гастелло», прибывший в аэропорт несколько минут назад и возглавивший третью штурмовую группу.
– Дед Пихто, Иванидзе, Зухра, – Чемоданов назвал Незабудкину по прозвищу с прошлого «Набата», когда самолет захватывала группа «исламских террористов» и Алена была в их числе, – великий друг Рыси Оленев и парнишка из аналитической службы. Новенький, я его не знаю…
При упоминании Оленева Аграновский, обладавший позывным «Рысь», засопел.
К Игорю у капитана были свои счеты. И всё из-за вполне безобидной, по мнению Оленева, шутки при прохождении ежегодной диспансеризации.
Рысь пропустил врачебный осмотр по причине командировки в Чечню и был направлен на его прохождение вместе с пресс-службой и ССБ[83]. В очереди на получение обходного листа он встретил своего старого приятеля, который с невинным видом сообщил спецназовцу, что у хирурга сегодня день рождения и каждый должен его поздравить.
Желательно оригинально и с юмором.
Рысь глубоко задумался, ибо ничего такого, что можно было бы подарить доктору, у него с собой не было.
И никакие мысли на сей счет тоже в голову не приходили.
Тогда Оленев взял инициативу в свои руки и посоветовал Аграновскому учесть, что хирург – женщина, должна по сути своей работы осматривать в том числе и мужскую гордость пациентов, и предложил тому обвязать сию гордость ленточкой и, когда наступит время, приспустить трусы, сказать: «Доктор, а это вам!» Потрясенный изяществом замысла, капитан дал согласие и в туалете за минуту соорудил на своем достоинстве шикарный бант из «случайно» оказавшейся у Игоря розовой ленты.
Оленев вызвался сопровождать Рысь до кабинета, но сам отчего-то не разделся в предбаннике, как это было положено, а остался в костюме. Мотивировав свое поведение тем, что у хирурга он уже отметился.
Аграновский бодро прошел мимо сидевших в очереди, но любезно согласившихся пропустить вперед заслуженного спецназовца двоих сотрудников ССБ, отворил дверь с немного криво прикрепленной бумажкой со словом «хирург», подошел к стулу, на котором сидела изящная дама лет пятидесяти в ослепительно-белом халате, стащил трусы до коленей, сказал: «Доктор, это вам!» – и широко улыбнулся.
На лице подполковника медицинской службы не дрогнул ни один мускул.
– Впечатляет. – Врач посмотрела прямо в глаза Рыси. – А теперь сядьте вон на тот стул, закройте левый глаз и прочитайте нижнюю строчку в таблице.
Коварный Оленев привел Аграновского в кабинет окулиста, на дверь которого за минуту до этого участвовавший в розыгрыше Зорро повесил свежеизготовленную табличку. Рысь был третьим, кто попался на удочку весельчака из пресс-службы. До него с тем же «поздравлением» к подполковнику Константиновой уже заглянули Вальтер и Странник.
Но рекорд Оленева по утонченности шутки на медкомиссии продержался всего один день.
Назавтра его побил Маэстро.
Не Оленева, разумеется, а рекорд.
Антон Михалев готовился к своему мини-спектаклю долго и тщательно, творчески подойдя к изречению полковника Ярошевича о том, что глаза у снайпера должны быть не только спереди, но и сзади. Маэстро взял старую сломанную куклу своей дочери, выковырял обрамленный длинными ресницами голубой глаз, весьма похожий на настоящий, и, зажав его в кулаке, отправился по врачам. В кабинете настоящего хирурга он улучил момент и вставил пластмассовый глаз себе между ягодиц.
Когда удивленная врач наклонилась, чтобы рассмотреть странный предмет, расположенный у пациента в совершенно неподобающем месте, Антон произнес заранее подготовленную фразу: «Ой, доктор, а я вас вижу!» – и затаил дыхание в предвкушении бурной реакции.
Ответом на реплику стал шум падающего в обморок тела.
Потом начальник РССН неоднократно припоминал Михалеву «глазик» и даже грозился задержать выдвижение на очередное звание, ибо имел неприятнейший разговор с начальником медслужбы и генерал-лейтенантом Ястребовым, на пару разъяснившими ему недопустимость доведения шутки до членовредительства. Ярошевич приказал Маэстро через день навещать попавшую в госпиталь с переломом ключицы хирурга, что тот и делал на протяжении полутора недель, пока наконец врача не выписали домой…
– А у Игоряна случайно нет на теле взрывчатки? – себе под нос пробормотал Аграновский, закрывая линзы бинокля специальной крышкой.
– Сегодня нет, – в тон Рыси ответил Менделеев.
– Но ведь у тебя могут возникнуть подозрения. – Гастелло поправил висящий на груди «Вал»[84]. – И ты вправе захотеть их проверить… Я ж не в состоянии запретить тебе думать.
– Это точно, – подтвердил Чемоданов. – Тяжело в учении – легко в бою. Подозреваешь – проверь.
Аграновский злорадно улыбнулся.

***

Азербайджанская преступная группировка была наиболее малочисленной, что, однако, не мешало ей стоять почти вровень с вдвое большей чеченской и вчетверо большей цыганской. Каждая ОПГ в самом начале перестройки оттяпала себе сектор рынка и ревностно следила за тем, чтобы чужаки не пытались залезть не в свой бизнес, для чего лидеры держали под рукой мобильные бригады «разборщиков».
Растаскивание госсобственности, получившее красивое название «приватизация», прошло в Черноморске на удивление мирно, без массовых побоищ, как в иных регионах, где с конкурентами разбирались чуть ли не с применением артиллерии.
Конечно, стычки и заказные убийства случались, но довольно редко. В основном гасили приезжих, не знакомых с местной спецификой рэкетиров, вздумавших на халяву «поставить крышу» оптово-закупочной фирме при администрации порта или учинить еще какое-нибудь подобное безобразие. Бизнесмены же гибли лишь тогда, когда «кидали» партнеров на крупные суммы, а затем отказывались платить и привлекали для разборок со своими бывшими «крышами» никому не подчинявшихся молодых отморозков. При этом разные ОПГ сосуществовали вполне спокойно, устраивая для подшефных коммерсантов настоящие спектакли на стрелках, где грозили друг другу автоматами и гранатами и обещали порвать визави «как Тузик грелку», а затем весело праздновали в кабаке удачно проведенную «разводку» и «по-честному» делили между командами отданные трусливыми барыгами деньги.
Азербайджанцев возглавлял Ибрагим Мамед-оглы Арцоев по прозвищу Скелет, настоящий жулик[85], заработавший право на это «почетное звание» в лагерях под Воркутой, на Колыме и в Молдавии, где он отсидел в общей сложности пятнадцать лет из своих сорока четырех.
Скелет соблюдал традиции, жил довольно скромно и не забывал о «парящихся» в зоне корешах, честно выделяя десятую часть доходов ОПГ на «грев» сидельцев и на помощь семьям погибших и арестованных. Его раздражали расплодившиеся с середины восьмидесятых годов «воры в законе», короновавшие сами себя или покупавшие несуществующие звания[86] у потерявших совесть старых воров.
С косившими под авторитетов придурками Арцоев разбирался быстро и жестко: проводил ознакомительный разговор, выяснял, что собеседник не «шарит» в законах зоны, и один раз предлагал убираться подобру-поздорову куда-нибудь в другой город.
Во избежание крупных неприятностей, первой из которых было показательное избиение упорствующего железной арматуриной.
Правда, некоторые из новоявленных кандидатов на воровское звание проявляли чудеса изобретательности в деле запудривания мозгов окружающим, и их приходилось учить уже более серьезно. Например, один дошел до того, что сам про себя издал серию книжек, где речь шла о свирепом и очень глупом «воре в законе» по кличке «Народный Целитель».
Убогий по жизни мелкий баклан и грязный сутенер представал на страницах этаким бесстрашным героем, мстящим многочисленным противникам за поломанную жизнь. В опусах под общей маркой «Народный Целитель» кровь лилась ручьями, визжали и пукали перепуганные охранники зоны, куда литературный персонаж отправился после безграмотно описанного следственно-судебного процесса, «старые воры» с почтением прикладывались к ручке «крутого» первоходка, а все женщины в округе готовы были отдаться смурному зэку, стоило ему лишь взглянуть в их сторону.
Побег на свободу был осуществлен главным персонажем на дельтаплане, сбитом из деревянных реек и обтянутом портянками зоновских «опущенных», из-за чего главному герою пришлось изрядно потрудиться, темными ночами пробираясь в углы к «петухам» и воруя материал для обшивки летательного аппарата.
В общем, низкопробная дребедень, да еще и изрядно приправленная весьма непопулярным в зонах матом[87]…
Арцоеву тогда даже пришлось послать своих людей в северную столицу – наказать издателя, дабы подобные опусы не оскверняли память павших на лесоповалах товарищей.
В пристяжных у Скелета ходили его сосиделец по Воркуте Сулейман Бекаев по кличке Гоча и заслуживший полное доверие местный хитрован Аслан Мирзаев, которому сам Арцоев дал погоняло Резаный, после того как Мирзаев впарил армянским барыгам партию распоротых по шву джинсов, в результате чего количество пакетов со штанами увеличилось ровно вдвое. Талыши из-под Сумгаита потом долго кричали и грозились разодрать Резаного аналогично джинсам, но соваться в Черноморск побоялись и ограничились звонками по телефону.
В структуре ОПГ Гоча занимал должность начальника контрразведки. Резаный отвечал за контакты с официальными лицами и Скелетом именовался не иначе, как «наш министр иностранных дел».
Юмор Арцоеву был не чужд.
Прохладным декабрьским деньком лидер группировки объехал несколько принадлежавших азербайджанцам торговых точек, порадовался слаженной работе коллективов, указал директору овощного магазина на мусор в подсобном помещении и по возвращении домой заперся с ближайшими помощниками в кабинете.
На повестке дня стояло интересное предложение от азербайджанской диаспоры, обосновавшейся на территориях Саудовской Аравии, Эмиратов, Турции и Иордании. Дело сулило крупные барыши, поэтому требовало тщательной проработки деталей.

***

– Я хотел бы посмотреть на заложников. – Стоявшему без пальто и пиджака на верхней площадке трапа переговорщику было холодно, и он этого не скрывал. – Буквально одну минуту. Необходимо убедиться, что с ними всё в порядке.
– Вы что, нам не верите? – возмутился Мальков, поднимая пистолет.
– Я-то верю, но вот городское руководство… – Психолог не закончил фразу.
– Мы цивилизованные люди, – весомо сказал Иванидзе, выглядывая из-за полуоткрытой двери. – Наши гости, пусть невольные, целы и невредимы. За исключением одного, о котором вы знаете…
– Господин Героинов, лично я в этом нисколько не сомневаюсь, – склонил голову переговорщик. – Однако губернатор…
– Что губернатор? – Егор продвинулся чуть вперед и заглянул под трап.
Никого.
«Интересно, зачем теперь этому надо в самолет? – Поведение толстого психолога вызывало у старшего лейтенанта неясные подозрения. – Один уже побывал, всё видел… Профика-рукопашника мы не пустили. Кстати, я б вообще никогда не сказал, что он убивец. Нормальный интеллигентный мужик, на профессора похож. Только очков не хватает… Этот тоже безобидно выглядит. Внешне…»
– Губернатору нужна ясность, – объяснил психолог. – Он хочет быть уверен в том, что люди больше не пострадали.
Референт ИАС посмотрел на Иванидзе:
– У нас есть наручники?
– Есть.
– Давай. – Мальков направил ствол на переговорщика. – Руки за спину. Мы дадим вам посмотреть на заложников, но при условии заблокированных рук.
– Господин Помоев, неужели вы думаете… – притворно изумился психолог.
– Это мое дело, что я думаю, – резко оборвал парламентера Егор.
Иванидзе защелкнул на запястьях переговорщика стальные браслеты.
– Полегче, – скривился психолог. – Можно ж было просто обозначить, что вы их надели…
– Нельзя. – Нахальный старший лейтенант упер дуло пистолета в район печени подполковника. – Двигайтесь, а то уже и мне холодно.
В салоне переговорщик потребовал, чтобы его провели по всему самолету от носа до хвоста, мотивировав это тем, что трупы можно сложить где угодно, совсем не обязательно рядом с захваченными пассажирами. Ругающийся себе под нос Мальков отконвоировал псиxoлога и в грузовой отсек, и распахнул перед ним двери всех туалетов и подсобных помещений, и даже продемонстрировал пустые багажные полки.
Свежие «трупы» парламентер не обнаружил и погрустнел.
– Ну так что дальше? – спросил Хватов, когда подполковника привели обратно в тамбур перед выходом.
– Я принес четыреста тысяч… – начал переговорщик.
– Мы уже посчитали, – кивнула Алена. – Когда остальные будут?
С улицы раздался рев дизеля.
Мальков посмотрел в иллюминатор на разворачивающийся топливозаправщик и на стремительно приближающийся к нему маленький тягач, предназначенный для перетаскивания самолетов из ангаров на взлетно-посадочные полосы.

***

Капитан-инженер Баринов, которому склонный к аллегориям полковник Ярошевич присвоил позывной «Шпунтик», выжал сцепление, перевел рычаг коробки передач на вторую скорость и притопил педаль газа.
Топливозаправщик пошел юзом и задним бампером засадил точно по борту тягача, отбросив его на бетонный короб вентиляционного колодца.
Полетели осколки стекол кабины, маленькая машина опрокинулась на бок и через лобовой проем прямо под колеса бензовоза выпал заранее залитый кетчупом Чиж.
Издалека казалось, что старлей Маслов истекает кровью.
Заскрежетали тормоза, и топливозаправщик остановился в полуметре от неподвижно лежавшего Чижа. Наряженный в синюю робу Баринов, у которого еще была приклеена небольшая бородка, выскочил на полосу и начал метаться возле тела, заламывая руки.

***

– Оп-ля! – только и успел сказать Мальков, когда бензовоз протаранил тягача.
«Террористы», «заложники» и переговорщик припали к иллюминаторам.
– Пьяные, – зло констатировал Оленев и развернулся к вставшим со своих мест курсантам. – А ну, по местам! Головы опустить, руки перед собой, чтоб я их видел!
– Что за фигня? – Егор направил пистолет в лоб психологу. – Ваши штучки?
– Да я тут при чем? – заголосил подполковник. – Вы ж сами требовали керосин!
– Он прав. – Хватов прекрасно понял, что произошло, но не подал вида. Ибо настоящий террорист не может узнать друга-спецназовца, как это вышло у майора, не обманувшегося бородой и форменной одеждой Шпунтика.
– Черт! – Иванидзе приложил ладонь козырьком ко лбу, прикрывая глаза от слепящего солнца. – Где медики?
Тем временем Шпунтик разыгрывал возле столкнувшихся машин целый спектакль.
Он то хватался за голову и падал на колени перед недвижимым телом, то что-то орал бегущим с края поля людям, то заскакивал в кабину бензовоза, то начинал носиться кругами и воздевать руки к небу. Со стороны было видно, что водитель заправщика не в себе.
От здания аэровокзала с ревом сирены понеслась машина с красными крестами на бортах. Но достичь места аварии ей было не суждено. Лысые покрышки не удержались на бетоне, покрытом ледяной коркой, микроавтобус раскрутило, он стукнулся левой передней дверью о мачту освещения, отскочил, завалился набок и проехал еще метров двадцать по полосе, противно скрежеща сминаемой жестью кузова.

***

– Порядок! – Подполковник Агеев повис на ремне безопасности правого кресла «скорой помощи».
– Само собой. – Невозмутимый Скази зевнул и снял руки с баранки. – Это тебе не танк переворачивать.
– Один раз всего было, – печально сказал Тарзан, в первую чеченскую кампанию умудрившийся не вписаться в поворот, съехать на сорокатонном Т-72 «Урал»[88] по крутому песчаному откосу и опрокинуть машину вверх гусеницами, когда шестидесятиградусный уклон кончился и начался ров.
Правда, стоит отметить, что в процессе неуправляемого скольжения этот бронированный монстр раздавил пулеметное гнездо боевиков и перемолол в кашу десяток наемников, готовившихся обстрелять следовавшую за танком колонну грузовиков с пехотой.
– Сидим тихо. Мы, типа, ранены. – Скази подложил под щеку кулак.

Предыдущая страница 10 Следующая страница


11 Дмитрий Черкасов

Глава 10
Так вы не спонсор? Положите вилку!

Над «истекающим кровью» Чижом склонился настоящий фельдшер из медпункта аэропорта, в то время как на Баринова начал наскакивать переодетый в летную форму Странник, изображавший неподдельное возмущение виной Шпунтика в случившейся аварии и всё норовивший смазать ему по физиономии.
К перевернувшемуся микроавтобусу тоже подбежали люди и принялись вытаскивать из него тела в белых халатах. Руководивший извлечением раненых заместитель директора питерского отделения «Аэрофлота» что-то кричал в рацию и призывно махал рукой, обращаясь к невидимому из самолета собеседнику на башне управления.
– Твое мнение? – очень тихо спросил Мальков, выглядывая в иллюминатор из-за плеча Оленева.
– Бардак, – рыкнул майор, наблюдая за заполошными действиями аэропортовских служащих. – На посадочной полосе уже нормально разъехаться не могут.
Дед Пихто тронул Егора за плечо и глазами показал ему в сторону тамбура.
Мальков перебежал к двери, приоткрыл ее, на секунду высунул голову наружу и осмотрел трап.
Никого.
И ничего, что бы могло вызвать подозрения в подготовке штурма.
Старший лейтенант заблокировал поворотные рукоятки двери и вернулся в салон, без слов покачав головой на немой вопрос Хватова.
– Как вы понимаете, – Иванидзе поставил ногу на подлокотник кресла, в котором сидел переговорщик, – это происшествие не снимает с вас обязанности нас заправить…
– У меня и мыслей таких не было, – буркнул психолог, потирая запястья со следами от наручников.
– Как и не должно повлиять на решение финансового вопроса, – напомнила Незабудкина.
– Госпожа Бешеная, – сглотнул парламентер, – я делаю, что могу… Но я не всесилен. Ваши условия по деньгам выполняются максимально быстро. Но и вы поймите – в городских банках не так много мелких купюр.
– А нас это не волнует, – хмыкнул Дед Пихто. – Ищите…
– И обрящете, – добавил Оленев.
– Вам легко говорить, – грустно сказал переговорщик.
– У вас возникли очередные проблемы, – язвительно произнес Хватов. – Возможно, парочка трупов заложников ускорит ваше шевеление?
– Мы ж договорились, – вскинулся психолог. – Это только осложнит разговор!
– У вас есть какие-то конкретные предложения? – осведомился Иванидзе.
– Представьте себе, есть. Всё пойдет гораздо быстрее, если мы с вами определим эквивалент недостающей суммы…
Хватов, Иванидзе и Незабудкина переглянулись.
– Ну? – Дед Пихто сложил руки на груди.

– Часть денег мы сможем быстро собрать в других валютах – английских фунтах, швейцарских франках и канадских долларах, а оставшуюся часть предлагаю взять бриллиантами.
– Канадские доллары не пойдут, – серьезно изрек Мальков.
– Почему? – Оленев поднял брови.
– Беспонтовая валюта, – объяснил Егор. – И на обменном курсе проиграем.
– Отрок дело базлает, – согласился Хватов. – Канадские бумажки кому другому предлагайте. Не нам. Тут не лохи сидят. Да и бриллианты…
– Что бриллианты? – Переговорщик покрутил головой.
– Нет уверенности в их подлинности, – разъяснил заместитель начальника РССН. – Здесь оборудования для проверки камней нет. Ювелиров – тоже. Так что камни себе оставьте.
– Господин Унитазов, вы загоняете нас во временной тупик, – заворочался в кресле психолог. – Можно достать требуемые купюры в нужном количестве, но только в Москве. Чтобы доставить их сюда, нужно еще шесть часов.
– Разве самолет столько летит? – съехидничала Алена.
– Дело не в самолете, – устало сказал парламентер. – Много времени займет оформление документов и сбор денег по разным отделениям. Со стодолларовыми купюрами вообще проблем нет – их и здесь достаточно, и в Центробанке. Но вы же их не возьмете.
– Естественно, – кивнул Иванидзе. – Мы ж не идиоты. Вы дадите информашку через Интерпол, и этими сотками можно будет только задницу подтирать.
– У вас какие-то киношные представления, – вздохнул переговорщик. – Никто не в состоянии отследить номер купюры в общемировом масштабе. Даже в одной стране это сделать крайне затруднительно.
– Мы предпочитаем не рисковать. – «Жадный, но хитрый», по условиям учений, Хватов подвел итог разговора. – В общем, так: тащите лавэ[89] столько, сколько есть сейчас. Не успеете по срокам – вернемся к обсуждению…
– Зря ты это предлагаешь. – Незабудкина крутанула пистолет на пальце. – Сейчас они тянуть начнут. Лучше давай пристрелим кого-нибудь, простимулируем, так сказать, процесс…
При проведении «Набата» или иных аналогичных маневров тренируются не только бойцы спецназа.
Психологам, если их допускают к переговорам, также выставляются оценки, а условные террористы стараются максимально осложнить их работу: «нервничают», порываются расстрелять заложника, меняют алгоритмы действий, изображают неадекватное поведение наркоманов или психически неуравновешенных людей.
Равно отлаживается работа всех задействованных служб, начиная от оперативного штаба и заканчивая пожарными и медиками.
– Я вам гарантирую, – проникновенно заявил парламентер, – что в стимуляции процесса нет необходимости. Мы все ваши условия выполняем. Вокруг самолета никого нет, топливо сейчас будет, деньги собираются и доставляются. Взамен мы просим только сохранять жизни людей и, если на то будет ваша добрая воля, отпустить хотя бы женщин. Ведь нет никакой разницы, пятьдесят человек у вас в заложниках или двадцать. Никто жизнью даже одного человека рисковать не станет.
С улицы послышался неясный гул.
– Это еще что?! – Хватов бросился к иллюминатору.
Над «захваченным» самолетом прошла тень, и майор увидел «Ми-8Т»[90] с огромными красными крестами на бортах, с ревом заходящий на посадку рядом с местом аварии тягача и «скорой помощи».

***

От свиста рассекаемого десятиметровыми лопастями воздуха у Чижа заложило уши, и он позволил себе пошевелиться.
Но совсем чуть-чуть, как и положено тяжелораненому.
Из боковой двери вертолета выпрыгнули четыре «медбрата» с носилками.
– Давай, давай!
Фельдшер поднял над Чижом прозрачный пластиковый пакет с физраствором, трубка от которого скрывалась у спецназовца в рукаве, и отступил на полшага назад, освобождая место прилетевшим «врачам».
Маслова аккуратно погрузили на носилки и заволокли в салон, на полу которого разместились бойцы штурмовой группы во главе с Зорро.
Вслед за Чижом в вертолет внесли Скази и Тарзана.
– Есть контакт. – Зорро тронул пальцем тангету ларингофона.
– Поехали.
Пилот медленно потянул на себя рычаг. «Ми-8Т» дрогнул, приподнялся метра на полтора от земли и стал разворачиваться носом в сторону здания аэровокзала.

***

– Надеюсь, вертуху они не уронят, – серьезно сказал Оленев.
– Не должны, – согласился Хватов. – Это был бы перебор…
Переговорщик украдкой посмотрел на Малькова, что-то шептавшего на ухо Алене.
Санитарный вертолет, раскачиваясь под порывами ветра, наконец взмыл на двадцатиметровую высоту и скрылся в мертвой зоне над «Илом».

***

Десантирование двадцати бойцов штурмовой группы на крышу самолета заняло ровно пять секунд.
Первая – на сброс тросов.
Вторая – на пристежку к тросам карабинов фирмы «Petzl».
Третья и четвертая – непосредственно на сам спуск.
Пятая – на отстегивание карабинов. На шестой секунде «Ми-8Т» ушел вправо и вверх, взяв курс на расположенную в двадцати километрах от аэропорта больницу, куда в таких случаях и должны были бы отвозить раненых.
Пятисекундная заминка для находящихся внутри захваченного самолета террористов практически незаметна. К тому же она вполне объяснима: самыми опасными для маневров вертолетов являются низкие высоты, и пилоты стараются не спешить, пока машина не наберет хотя бы метров пятьдесят над поверхностью земли.
Зорро присел на одно колено и поднял левую руку, сжав пальцы в кулак.
Шестеро «градовцев» перебежали к хвосту «Ила», четверо – к носу, десять, включая и командира группы, остались на месте.
Шпунтик, которого также «затащили» в вертолет, открыл панель портативного компьютера «Sony PCG-C1VP Crusoe TM5600 667 Mhz»[91], подсоединил полупрозрачный шнур миниатюрной камеры и неспешно опустил ее к одному из иллюминаторов самолета.
На экране появилось цветное изображение салона.
Баринов немного увеличил резкость, передвигая курсор на нижней панели, и пошевелил шнур, заставляя камеру чуть развернуться.
Зорро передвинулся поближе к технику.
– Сколько?
– Пять в поле зрения.
Стрелка курсора качнулась и остановилась на спине Хватова, что-то говорящего сжавшемуся в кресле переговорщику.
Молодой парень из ИАС закончил шептаться с Незабудкиной и скрылся за правым пределом дисплея.
– Куда это он? – заинтересовался командир группы.
– Сейчас посмотрим. – Объектив цифровой камеры развернулся, и Мальков вновь очутился в поле зрения спецназовцев. – Встал в проходе…
Зорро оторвался от экрана и посмотрел на Кощея, занятого аналогичным видеонаблюдением за вторым салоном «Ила». Майор Маклаков отрицательно помотал головой: во втором салоне террористов не обнаруживалось. Третий салон прекрасно просматривался снайперами и, судя по их докладам, был пуст. Так что тратить время на его обследование с помощью видеокамеры не требовалось.
Баринов надел наушники и приставил обрамленный резиной микрофон к поверхности фюзеляжа, не переставая следить за экраном. Всё, что происходило на дисплее, записывалось на жесткий диск компьютера и затем служило учебным материалом для бойцов РССН.
Зорро дал отмашку спрятавшемуся за топливозаправщиком Агееву, тот передал сигнал о боеготовности спецназовцам, засевшим в тоннелях под ВПП.
Четверо гранатометчиков опустили вниз флажки предохранителей РГ-6[92] и поднялись на верхние ступени лестниц под решетчатыми люками. Расположившиеся под ними бойцы придвинулись ближе – в их задачу входило вытолкнуть стрелков на поверхность, чтобы те не теряли драгоценные доли секунды при выходе на позицию.
Несколько суетившихся у опрокинутых тягача и «скорой» работяг сели перекурить, заглушив рокочущий двигатель огромного погрузчика, с помощью которого они пытались поставить автомашины на колеса.
Наступила относительная тишина.
Баринов нажал клавишу «Shift», инициирующую начало аудиозаписи.

***

Мальков уловил изменение наружного шумового фона и перешел из левого прохода в правый, поближе к избранной им позиции на багажной полке.
Иванидзе и Хватов закончили препираться с переговорщиком и вытолкали того на улицу с напутствием побыстрее решать вопрос с деньгами.
Оленев, как многократный участник учений и «заслуженный террорист», тоже почувствовал приближение развязки, подмигнул Егору и приложил палец к губам.
«И всё же… – Мальков склонился к иллюминатору и внимательно посмотрел на собравшихся в кружок работяг в желтых робах со светоотражающими полосами на спине и груди, которые дымили „Беломором“ и обменивались впечатлениями об авариях. – До этих метров сто, к тому же их слишком мало… Люков я не вижу, однако это не значит, что их нет. Но на выпрыгивание и рывок к самолету нужно секунд восемь – десять, плюс надо как-то выбить двери. А они специально сконструированы таким образом, чтобы выбиваться наружу, но не внутрь. То есть их надо рвать на себя. Ага… Зацепить чем-нибудь типа гарпуна с раскрывающимся трезубцем в наконечнике и дернуть? Мысль здравая… Однако с рук такого не сотворишь, требуется машина. Бензовоз? – Референт ИАС прикинул, как стоит топливозаправщик с трехлучевой звездой на решетке радиатора. – Откидывается фальшивый задний борт цистерны, там – пушки с гарпунами, ба-бах и понеслось… Мощности двигателя „мерса“ для рывка должно хватить, там лошадей не меньше трехсот. Хоть полборта выдернуть… Ну, как рабочий вариант подойдет. Другого-то всё равно нет…»
Незабудкина потрясла пистолетом, заметив, что «заложники» опять расслабились:
– Головы опустить и замереть! Увижу чьи-нибудь глаза – опять ползать будете!
Наученные горьким опытом курсанты мгновенно выполнили очередное распоряжение «террористки».

***

– Готовы, товарищ генерал.
Ярошевич отступил от стационарного пятидесятикратного бинокля, освобождая место первому заместителю начальника УФСБ.
Ястребов на пару секунд приник к окулярам, оценивая дислокацию разместившихся на крыше «Ила» «градовцев», затем развернулся к остальным участникам оперативного штаба:
– Итак, приступаем… Вячеслав Георгиевич, командуйте.
После передачи полномочий начальнику специального подразделения уже никто, включая директора департамента и даже Президента, не имел права вмешиваться в ход проведения операции. Ибо получившие приказ на штурм бойцы переходили ту черту, после которой вернуть всё на круги своя становилось невозможно. «Отбой» означал бы провал мероприятия и с очень большой вероятностью – гибель нескольких, а то и всех членов штурмовой группы.
– Начали, – сказал Ярошевич в микрофон рации. – Доложите по готовности к отсчету…

***

Зорро дал отмашку, и группа пришла в движение.
Баринов и Маклаков подняли обратно видеокамеры, смотали шнуры, закрыли крышки ноутбуков и засунули дорогостоящие компьютеры в рюкзаки.
Вальтер, Боцман и Амбал забросили за спину пистолеты-пулеметы «Вихрь»[93], которыми были вооружены четырнадцать бойцов из двадцати, открыли продолговатые контейнеры с колбасками пластиковой взрывчатки, с виду напоминавшей светло-зеленый пластилин, и принялись раскладывать пластид на дюралевой поверхности, размещая через каждый метр двухсантиметровые трубочки детонаторов, соединенных с пультом подрыва тонкими световодами.
Когда на крыше самолета образовались три прямоугольника шириной в два с половиной и длиной примерно в шесть метров, взрывники подали питание на системы детонации и показали Зорро большие пальцы.
– Отсчет. – Майор Александров поднял ОЦ-22[94] стволом вверх и опустил стекло на бронешлеме «Сфера». – Раз…

***

Малькову надоело ждать, пока Хватов, Иванидзе и Оленев выработают стратегию дальнейших действий, и он залез на свое место над крайними у иллюминаторов креслами, вытянул ноги и полуприкрыл крышку багажного отделения.
Как оказалось, очень вовремя.

***

На счет «три» отлетели припорошенные снегом крышки люков с обеих сторон от «захваченного самолета» и на поверхность выскочили четверо гранатометчиков, мгновенно выпустивших по иллюминаторам светошумовые гранаты с ослабленным втрое против обычного зарядом[95].
Одна из гранат попала в окантовку иллюминатора и отскочила под днище «Ила», остальные благополучно вышибли двойные стекла и рванули под потолком салона.
Сразу после этого на счет «пять» Боцман, Амбал и Вальтер нажали кнопки на пультах управления зарядами.
Многотонную крылатую машину тряхнуло, когда высокотемпературный взрыв выбил куски крыши и обрушил аккуратные прямоугольники корпуса внутрь самолета.
В образовавшиеся отверстия прыгнули первые двенадцать бойцов штурмовой группы.

***

«Вот это да!» – только и успел подумать Мальков, когда взрывная волна светошумовой гранаты захлопнула крышку его убежища.
Подрыв крыши он пропустил, разбираясь в темноте с защелкой багажной полки, и это позволило ему сохранить способность к активным действиям, чего нельзя было сказать как об остававшихся в салоне «террористах», так и о «заложниках».
Несмотря на ослабленные заряды гранат, эффект от их применения в замкнутом объеме всегда очень высок.
Егор широко распахнул крышку, выставил наружу ствол пистолета и нажал на курок, благо целиться никуда было не нужно – прямо перед ним Киндер и Ганс заламывали руки слабо трепыхающемуся Иванидзе.
Лиловый шарик воткнулся в шею Гансу и разлетелся брызгами.
– Убит! – радостно завопил Мальков и дважды выстрелил в Киндера, пометив того кляксами на спине.
Старший лейтенант Ярошевич, родной сын командира «Града», мгновенно развернулся и полоснул очередью из «Вихря» по багажной полке.
– Это нечестно! – крикнул референт, увидев направленный на него ствол с белой насадкой[96]. – Я тебя грохнул!
Киндер опустил пистолет-пулемет и застыл, признавая правоту противника.
Освобожденный «Кока Героинов» выдернул из-за пояса свой пистолет, но тут на него сверху прыгнул Лёлик. Иванидзе отбросило на спину, он рефлекторно нажал на курок, и наполненный оранжевой краской шарик влепился точно в лоб свесившемуся с багажной полки Малькову.
– Тьфу, черт! – Егор поднял руку, чтобы вытереть лицо, но завершить движение не успел.
Откуда-то снизу выскользнула темная фигура, Мальков почувствовал, что его схватили за плечи, и спустя полсекунды врезался затылком в сиденье кресла.
Кайзер и Тамерлан перехватили руки референта нейлоновым шнуром в форме петли, набросили на голову черный мешок и потащили Егора к двери, через которую в самолет забегали бойцы из группы Тарзана и опера Службы ЗКСиБТ, в чью задачу входил контроль освобожденных заложников и первоначальный допрос каждого из них[97].
Последнее, что слышал Мальков, когда его выволакивали на трап, были протестующие вскрики Оленева, с которого невозмутимые Рысь, Гастелло и Скази опять стаскивали одежду.

Предыдущая страница 11 Следующая страница


Свой среди своих 12

Глава 11
Пришел, понюхал, оценил

Егор поставил «Мазду» на ручной тормоз, вдавил на фирменной встроенной магнитоле клавишу «play», которая при выключенном двигателе активировала хитрую противоугонную систему, установленную на автомобиль умельцами из научно-технического отдела, потянулся, чувствуя, как ноют все мышцы, и выбрался из машины.
– Наслышан о твоих подвигах. – Стоявший у своих «Жигулей» майор Малахов приветливо помахал рукой. – Быстро ты оклемался… Молодец.
– Ага. – Мальков захлопнул дверцу и пожал руку старшему товарищу. – День в лежку провалялся…
– Ну, это нормально.
Малахов снял дворники и пошел вслед за старшим лейтенантом по протоптанной между рядов машин тропинке.
Зима, как это обычно и бывает в Питере, преподнесла очередной сюрприз.
Державшаяся всю последнюю неделю температура в минус десять резко изменилась до нуля, и за одну ночь лежавший на обочинах снег превратился в хлюпающую серую жижу, выплеснувшуюся на дороги и смешавшуюся с остатками песка и грязи. Уборочная техника, которая до этого момента худо-бедно справлялась с приведением улиц в божеский вид, оказалась бесполезной. Оставалось лишь ждать, пока всё это не стечет само собой в люки или снова не ударят морозы и не наступят «дни жестянщиков»[98].
Одновременно с таянием снега и льда вылезли и огрехи дорожных строителей, наспех залепивших выбоины в асфальте. Скачки температуры привели к образованию трещин на свежих заплатках, а десятки тысяч колес довершили процесс, разбив полотно до первоначального состояния, в котором то пребывало до ремонта.
По пути на работу «Мазда» Малькова три раза влетала в замаскированные под полужидким месивом выбоины, и старлей стал серьезно опасаться за состояние правого переднего амортизатора.
Офицеры поднялись по лестнице второго подъезда, развернули удостоверения перед вооружейными ПММ[99] прапорщиками, подождали, пока те внимательно сверят фотографии с оригиналами, и прошли к лифту.
В начале службы в здании на Литейном проспекте Егора немного удивляла та серьезность, с которой помощники дежурного коменданта[100] на проходных всматривались в «корочки» и в лица проходивших, причем невзирая на звания и должности. Возможно, для начальника Управления и делалось исключение, но Мальков никогда не присутствовал при его входе или выходе и потому ничего определенного сказать не мог. Первого зама проверяли совершенно так же, как и остальных, референт видел это собственными глазами. Генерал-лейтенант Ястребов спокойно стоял четверть минуты и ждал, пока прапорщик пробежит глазами по строчкам в удостоверении и кивнет, разрешая проход.
Позже, тогда еще капитан Заславский, просветил молодого сотрудника, что в охрану Управления набирают не абы кого, не простых «сундуков» по контракту. Все прапорщики были обязаны соответствовать определенному психофизическому типу, за чем следили штатные психологи, и обладать зрительной памятью гораздо выше среднего уровня.
При этом охране регулярно устраивались проверки.
То комендант здания Украинцев пытался быстро проскочить через проходную, мотивируя спешку каким-нибудь неотложным делом, типа прорыва канализации в кабинете первого лица, то задумчивый начальник ССБ молча шел мимо прапорщиков, имитируя полнейшую погруженность в свои невеселые мысли, а то и кто-то из всем известных ветеранов раскрывал перед охранниками прекрасно изготовленное фальшивое удостоверение на собственную настоящую фамилию, где в нужном месте не хватало одной-единственной точки.
Реакция ПДК всегда была одинаковой.
Один из прапорщиков преграждал проход нарушителю пропускного режима и вежливо просил предъявить документы, второй сдвигался вбок и клал руку на пистолет. Стреляли охранники отменно, оружие появлялось в их руках в мгновение ока, так что шансов выиграть при огневом контакте у противника просто-напросто не было. Да и приемы рукопашного боя прапора знали весьма неплохо, пусть не на уровне черных поясов по каратэ, но вполне достаточно, чтобы из двух ударов в цель попал один.
Как-то раз неугомонный Украинцев устроил охранникам проверку высшей степени сложности, умудрившись привлечь к ней брата-близнеца одного капитана из Службы контрразведки, также служившего в ФСБ, но в Мурманском управлении, и приехавшего в гости к брательнику. Мурманчанин пошел через проходную с настоящим удостоверением брата, назвал одного из прапорщиков по имени и поздоровался с коллегой из СК, ожидающим кого-то в предбаннике. В общем, повел себя совершенно адекватно. Однако когда все формальности были вроде бы соблюдены, документы проверены и он ступил на ведущую наверх лестницу, оставив за спиной повернувшихся к следующему входящему офицеру охранников, ему в затылок уперлось холодное дуло пистолета, а шею захватила тренированная рука. Через секунду сотрудник мурманского УФСБ был распластан на площадке перед входом, его запястья ощутили холод наручников, и он услышал топот ног вылетающего из дежурки наряда автоматчиков.
По ходатайству коменданта за проявленные бдительность и оперативность прапорщики были награждены денежной премией в размере месячного оклада.
Хотя и не смогли внятно объяснить, почему они задержали именно этого человека. Подозрения родились у них на подсознательном уровне, а, дальше охранники уже действовали автоматически: ствол в затылок, бросок через бедро с добавкой сапогом по копчику, залом рук за спину и нажатие тревожной кнопки.
Феноменом заинтересовались психологи, две недели тестировали прапорщиков, сравнивали близнецов и наконец пришли к выводу, что причиной идентификации мурманчанина как чужака, стала едва заметная родинка у основания большого пальца правой руки, коей не было у питерского сотрудника.
– Оленев опять простудился, – сообщил Малахов, когда офицеры подошли к лифту. – Вчера его видел. Ходит замотанный шарфом, сипит, пьет водку с «Колдрексом» и обещает устроить Рыси «ночь длинных ножей»… Его минут десять на трапе голого продержали, пока заложников выводили.
– Это жестоко, – сказал Мальков, которого сразу после задержания затолкали в автобус. Пусть положили на не очень чистый пол, но всё же в тепло. – Я бы ему посоветовал начать по утрам обливаться холодной водой и моржевать на Петропавловке[101]. Дабы подготовиться к следующему «Набату», если он такой любитель быть террористом. Лично мне одного раза хватило… До сих пор всё болит. Особенно шея.
– Не надо было палить в «градовцев», – хмыкнул майор, наслышанный о «героизме» старшего лейтенанта. – Вел бы себя тихо, все и прошло бы поспокойнее…
– Зато двоих «замочил», – гордо заявил Егор. – Не всякому удается. Правда, мне потом Иванидзе случайно в лоб из своего пистолета шандарахнул, когда ему стали руки крутить… Так что «погиб» я от рук своего же товарища по захвату.
– Это я знаю, – засмеялся Малахов, – Он уже всем поведал. Веселый «Набат» нынче выдался… Аэропортовское начальство до сих пор по поводу тягача и «скорой» верещит, на компенсацию намекает. Это ж не было предусмотрено. Они только на разнос самолета рассчитывали.
– "Ил – восемьдесят шесть" дороже тысячи «скорых», – философски заметил Мальков и нажал кнопку пятого этажа. – Переживут. Кстати, ты не знаешь случайно, за сколько секунд ребята взяли самолет?
– Случайно знаю. За шестнадцать. Если б ты со своей пушкой не вылез, было бы на две-три секунды меньше…
– Вот, – Егор погрозил майору пальцем. – Видишь, какой я ценный кадр?
– Вижу. Тебе Ярошевич хочет благодарность объявить и вручить спецназовский значок. Несмотря на то, что ты его сына хлопнул.
– Я ж понарошку. – Мальков переложил кейс из левой руки в правую. – К тому же его сынуля, скорее всего, был бы только контужен. Я ему в броник влепил. Вот второму…
– Гансу, – подсказал Малахов.
– Да, Гансу… Вот ему я точно в незащищенную шею засадил. Тут труп однозначно.
– Согласен. – Майор открыл дверь лифта и первым вышел на площадку. – Что бы ни говорили, ты, как делегат от нашей службы, проявил себя достойно. Поднял престиж.
– Стараюсь, – улыбнулся старший лейтенант.
– Ладно. – Малахов повернул налево по коридору. – Я к Рыжикову на доклад, буду часа через полтора.
– Понял.
Мальков свернул направо и побрел к своему кабинету, стараясь держать прямо опять разболевшуюся спину.

***

– Крысы на рикше[102]. – Бантик дотронулся до ворота свитера, активируя ларингофон, и склонился над ящиком с хурмой, якобы выбирая наиболее спелые плоды.
Объект в сопровождении трех крепких пристяжных слонялся по рынку, пугая посетителей багрово-синим носом, и группе наружного наблюдения пришлось переквалифицироваться из прохожих в придирчивых покупателей, недовольных предлагаемым торговцами товаром.
Бантик взял на себя фруктовые ряды. Зорька – овощные, а Москит с Горбуном поделили между собой мясной и промтоварный развалы. Сыч устроился на чердаке пятиэтажного дома, откуда просматривались все подходы к базару, Брунс поставил синий «запорожец-мыльницу» у ворот, чтобы мгновенно сесть на хвост чеченцу, буде тот решит отъехать.
После памятного погружения в салат объект вел себя весьма нервно и постоянно озирался.
К сожалению, суть разногласий заместителя руководителя гатчинского отделения СПС с группой питерских братков пока оставалась загадкой. Стоматолог был личностью известной, однако в контактах с политическими авантюристами и выходцами с Кавказа доселе незамеченной. Его бизнес лежал в далекой от политики сфере, а дружба с известными в Питере бритоголовыми не предполагала деловых отношений братка с горскими кланами. Информация об инциденте ушла в СЭБ и СБКОПС[103], но там развели руками.
Оставалось ждать следующего визита Стоматолога, чтобы получить какую-то ясность в вопросе.
В том, что следующая встреча объекта и братка пройдет не менее бурно, никто из офицеров сменного наряда ОПС не сомневался. Чеченец хоть и испугался, но не изменил образ жизни, не стал собирать деньги и не приостановил ни один из своих многочисленных коммерческих проектов. Видимо, надеялся на помощь покровителей, способных защитить его от наезда Стоматолога…
Бантик отошел от ящика с хурмой и переместился к длинному прилавку с мандаринами, наблюдая за тем, как двое неотягощенных излишним интеллектом сержантов в тулупах шестидесятого размера начали ежеутренний сбор дани с продавцов, методично обходя ряды и получая с каждого торгового места по три мятых червонца. Примитивное умножение суммы «пожертвования» на количество точек давало внушительную сумму в девять тысяч, делимую затем в обслуживающем рынок отделении на число правоохранителей. Плюс к деньгам милиционеры уносили с собой несколько пакетов со снедью, употребляемой обычно в качестве закуски к паленой водке, десяток бутылок которой загружались на заднее сиденье бело-синего «УАЗа» в первую очередь.
Сержанты хмуро поздоровались с фланирующим между рядов объектом и продолжили обход.
Второе лицо в местном отделении СПС подошло к сидевшему у самого входа в павильон чистильщику обуви и приобрело у него спичечный коробок с анашой, которой пожилой курд торговал практически в открытую, ибо его партнером по бизнесу был старший сын прокурора Гатчины.
Покрутившись по рынку еще минут десять, объект удалился на овощной склад, где забил жирный «косяк»[104], уселся на ящик и принялся играть в нарды с одним из охранников, хихикая при каждом удачном броске костей.
Бантик прошел мимо приоткрытой двери, отметил, что, кроме уже виденных персон, на складе никого нет, и направился на выход, уступая позицию Марадоне.

***

Аналитик отдела планирования УСО турецкой разведывательной организации Кемаль Атта провел красной точкой лазерной указки по карте, демонстрируя путь каравана с оружием, отправленным отряду Хаттаба в Чечню две недели назад, но так и не достигшим пункта назначения.
– И? – Султан Акджи сложил руки на животе.
– По нашим данным, никакие спецоперации русские войска здесь не проводили. Боестолкновения не отмечены, захваченное оружие на склады не поступало.
– Что было в партии?
– Сто сорок «эм-шестьдесят»[105], двести «Арм-брустов»[105a], полсотни девятимиллиметровых «Скорпионов»[106]. Боекомплекты к ним и оборудование для мобильного телепередатчика. – Атта сверился со списком. – Груз большой.
В свете последних инициатив вашингтонских партнеров Анкары по ограничению помощи ичкерийским боевикам исчезновение каравана выглядело подозрительно.
Вернее, подозрительно своевременно. Не успел директор МИТ получить и озвучить указание премьер-министра о вхождении Турции в антитеррористическую коалицию, как тут же появился первый результат в виде пропажи груза оружия, без которого отряд «Черного Араба» вынужден будет серьезно ограничить масштаб своих ударов по русским войскам, и телепередатчика, жизненно необходимого для пропаганды своих действий и вербовки сторонников как в Чечне, так и в близлежащих республиках.
– Обычным бандитам столько тяжелого вооружения не нужно, – рассудил Акджи. – «Скорпионы» они бы взяли, десяток пулеметов и несколько гранатометов – тоже. Возможно, польстились бы на электронику…
– Несомненно, – уныло согласился Атта.
– Охрана у каравана была достаточная?
– Более чем. Тридцать автоматчиков плюс две машины с русскими полицейскими… Ингушами, – уточнил Кемаль.
– Полицейские тоже исчезли?
– Да.
– Интересно, – Акджи сделал глоток кофе из маленькой фарфоровой чашечки, – что думают на этот счет наши друзья в Магасе[107]?
– Сильно обеспокоены, – опустил глаза Атта. – Пропавшие люди принадлежали к весьма влиятельному тейпу. Человек, который договаривался о полицейском прикрытии, уже имел очень сложный разговор с родственниками исчезнувших. Мы выделили деньги, но только этим вопрос не решается.
– Что хотят родственники?
– Имена тех, кто виновен в нападении на караван.
– Даже у нас еще нет полной информации, – вздохнул начальник отдела планирования УСО МИТ. – Почему они уверены, что было нападение? Есть какие-то косвенные данные?
– Житейская логика, – развел руками аналитик. – Раз груз и люди исчезли, значит, было нападение и их ликвидировали.
– С тем же успехом можно предположить, что сами полицейские это нападение и организовали. Перебили охрану и завладели грузом. Такой вариант не рассматривался?
– Рассматривался, – кивнул Атта. – Однако признан тупиковым.
– Почему?
– Невыгодно прежде всего самим полицейским. В подобных рейдах они участвовали уже лет шесть по несколько раз в год. Наладили маршруты, создали систему проезда, договорились с контролирующими разные участки дороги кланами… Прибыль от гипотетической реализации этого груза меньше их годового дохода.
– А эксцесс исполнителей? – Акджи долил себе кофе.
– Теоретически нельзя исключить.
– Проработайте этот вариант. – Начальник отдела задумчиво посмотрел в потолок. – В любом случае оружие из данной партии где-нибудь да всплывет… Особое внимание обратите на видеокассеты с записями подвигов наших ичкерийских партнеров и бытовые съемки в их лагерях.
– Сориентировать оперативное подразделение?
– Да. Пусть активизируют агентуру. Нам нужны абсолютно все записи, начиная с даты пропажи каравана. Будете просматривать их лично. Оружие весьма редкое, особенно «Арм-брусты»… Их, если мне не изменяет память, в Чечню пока не завозили?
– Один раз было, – поправил Атта своего начальника. – Но партия была небольшой, всего десяток экземпляров. К тому же это было года четыре назад. Конечно, дать гарантию по поставке единичных образцов я не могу…
– Единичные здесь роли не играют. – Акджи покрутил в пальцах авторучку. – В общем, задача ясна. Предварительный срок исполнения – месяц. Если за это время ничего не проявится, будем думать об организации ложного каравана по тому же маршруту…

***

Мальков бросил тоскливый взгляд на свой «RoverBook Discovery UT7»[108], купленный им с гонорара за переведенные на немецкий язык двадцать авторских листов занудной научной работы по органической химии, и вновь обратился к стопке газетных вырезок, которую он тасовал последние сорок минут.
– Запутался? – осведомился майор Заславский, поднимая бритую голову.
– Наоборот. – Егор опять переложил статью ведущего журналиста «Невского семени» Светланы Гаврилюк из середины стопки в начало. – Кажется, нащупал весьма и весьма интересную закономерность.
– На тему?
– Наркота, – коротко ответил старший лейтенант и полез в стол за пухлым блокнотом, куда записывал разные интересные факты, не имевшие немедленного объяснения, но часто пригождавшиеся позже.
– Поделишься? – спросил майор, на пару с Малаховым опекавший молодого референта.
– Отчего ж не поделиться? Конечно, поделюсь. – Мальков принялся листать блокнот. – Историю с дацаном[109] знаешь?
– Читал, – кивнул Заславский.
Серия статей о самом северном в мире буддийском храме проходила как в региональной, так и в центральной прессе в связи со скандалом, связанным с попыткой небольшой «бурятской» группировки захватить историческое здание и устроить в нем свой «культурный» центр.
Возглавляемые фигурантом по трем уголовным делам о мошенничестве и, по совместительству, «истинным бурятом» Сысоем Вахтанговичем Пидмаевым, несколько десятков молодых людей вот уже год прилагали усилия к изгнанию из дацана буддийских священников. Цель акции была вполне понятна – получить в свое распоряжение уникальный храм и прилегающую к нему довольно большую территорию. Однако завернутые в лиловые шторы Пидмаев со товарищи не учли одного фактора, который помешал им быстро осуществить задуманное, – дружеских отношений буддистов с патриотической организацией «Солнцеворот», члены которой тут же встали на защиту объекта, построенного к тому же в основном на деньги Русского географического общества.
После вмешательства в конфликт лидера «Солнцеворота» Артема Талакина буряты от словесных угроз перешли к физическим действиям и дождливым осенним вечером попытались занять дацан силой, избив охранника и забаррикадировавшись на втором этаже храма, где располагались бухгалтерия и канцелярия.
Охранник повел себя как настоящий мужчина и в одиночку вступил в неравный бой с двумя десятками приблатненных качков, изображавших из себя «радетелей бурятской культуры». Драка длилась почти четверть часа, на протяжении которого мужественный боец скакал в стиле Джеки Чана по многочисленным винтовым лестницам и многометровым скульптурам, лупил нападавших всеми подручными предметами, успел позвонить Талакину по мобильному телефону и вывел из строя как минимум треть отряда противника.
Причем пятерым «бурятам» в дальнейшем потребовалась квалифицированная медицинская помощь, ибо переломы на дому не лечат.
Примчавшиеся на зов друга бойцы «Солнцеворота» нос к носу столкнулись с патрульными из местного отделения милиции, вызванными жильцами близлежащих домов, которым надоели дикие крики и звон бьющегося стекла, раздававшиеся из ранее тихого храма. Общими усилиями «буряты» были изгнаны из дацана, несмотря на утробные вопли Пидмаева о судебном решении, согласно которому ему якобы передаются права на здание. Стражи порядка потребовали бумагу, которая оказалась «забыта дома», после чего с чистой совестью вышвырнули Сысоя и его корешей за ворота, уже не обращая внимание на их обещания в следующий раз привезти с собой официальный документ.
Обеспокоенный упоминанием об исполнительном листе Талакин дал запрос в суд и выяснил, что Пидмаев, как обычно, солгал: никакого решения о передаче храма бурятам или кому-то другому принято не было.
Дацан как был культурно-историческим объектом, охраняемым федеральным законом, так и остался.
Прознавшие обо всей этой истории журналисты сначала рьяно взялись за освещение событий, но затем случилась пикантная история с задержанием известного телеведущего Компотова за драку в гей-клубе, и о буддийском храме подзабыли.
– Ага, вот она. – Мальков нашел нужную страницу. – Гражданин Пидмаев, как я и думал, начал готовить почву под захват дацана еще два года назад. Информационная заметка в газете «Секретный советчикъ».
– Это который с твердым знаком?
– Тот самый… Детище «Агентства репортерских исследований» и его бессменного лидера Кости Андреева. Очень полезное издание в нашей работе, хоть его главный редактор слегка не в себе… Так вот, Пидмаев два года назад вышел с предложением передать дацан изгнанным из Душанбе буддистам-таджикам. Тогда всё окончилось пшиком, ибо его подопечных через неделю арестовали с грузом опия и Сысой поспешил от них откреститься.
– Знаковое событие, – согласился Заславский.
– И я о том же. – Егор положил раскрытый блокнот рядом с газетными вырезками. – Буряты – просто прикрытие. Не было бы их, были бы киргизы, туркмены или тувинцы. Суть одна – организация культурного центра, через который можно как прокачать наркоту от братьев-таджиков, так и отмыть деньги. Храм можно держать открытым круглые сутки. Возможности для складирования «дури» и торговли – огромные. – Старший лейтенант вытащил сигарету и чиркнул зажигалкой. – А вот у ОБНОНа возникают проблемы. С религиозными учреждениями и служителями культа мало кто хочет связываться, так что санкцию на обыск храма опера вряд ли получат… К тому же это не секта, а одна из официально признанных у нас религий. Вот и считай, сколь выгодно Вахтанговичу и компании это мероприятие.
– Не спорю, – кивнул майор. – А с чем связана активизация действий?
– С победой Северного альянса, разумеется. Сейчас пол-Афгана маком засеют, его сбывать надо. – Мальков покачался на стуле. – Талибы за наркоту руки рубили, а Дустум[110] и его верные кунаки только этим и живут. Узбекская и таджикская диаспоры у нас сильные, но сами напрямую подставляться не могут, они почти все на контроле и понятно, чем занимаются. Потому и работают через таких, как Пидмаев. Буряты вроде в торговле «дурью» не замечены, им и карты в руки…
– По срокам сходится?
– А то! – улыбнулся Егор. – Диверсия в Нью-Йорке одиннадцатого сентября, заявление Буша об операции против талибов – четырнадцатого, начало силовых действий Пидмаева – семнадцатого. А с пятнадцатого сентября пошли статьи в прессе. Причем явно проплаченные и сделанные на скорую руку…
В дверь постучали.
– Войдите, – одновременно сказали Мальков и Заславский.
На пороге появился грустный Иванидзе.
– Коллега-террорист! – обрадовался Егор.
– Мужики… – Лицо вошедшего искажала гримаса страдания. – Ничего от желудка нет? А то аптека закрыта…
– У нас только аспирин, – сказал Мальков.
– Сходи в медчасть, – посоветовал Заславский.
– Придется. – Иванидзе помассировал живот. – Второй день мучаюсь…
– Икорка? – догадался старший лейтенант.
– Она самая. Аленка до сих пор дома валяется, Хватов тоже еле ходит… Одному Оленеву всё нипочем.
– Пресс-служба, что ж ты хочешь? – хмыкнул Заславский. – Игорян закалён на банкетах и презентациях. Небось, еще с собой домой прихватил…
– Это вряд ли, – вступился Мальков за Оленева. – В трусах много не спрячешь.
– А может, у него кармашки специально для таких случаев нашиты? – предположил старший референт.
– Вам смешно, – печально молвил Иванидзе и уставился на украшавшую сейф литровую бутыль с узким горлышком, этикетка которой была испещрена надписями на иврите, – а я вторую ночь урывками сплю…
Заславский перехватил взгляд гостя.
– Можем налить стаканчик «пейсаховки»[111]. Приятель подарил, ему супруга из круиза привезла. Говорят, помогает.
– Нет уж, – скривился сотрудник Службы ЗКСиБТ, – сами пейте. Я лучше нашим пилюлькиным отдамся.
– Как знаешь, – хитро прищурился Заславский. – У нас по два раза не предлагают…

Предыдущая страница 12 Следующая страница


13 Дмитрий Черкасов

Глава 12
Чипсы – это клёво

Лёма Атгиреев, известный в преступном мире Черноморска под кличкой Леший, ловким движением сдернул покрывавшую снайперские винтовки ткань и приготовился насладиться произведенным эффектом.
Инга Лиликите и Кристина Кроме скептически посмотрели на выложенное оружие и переглянулись.
– Объект что, слон? – после минутного молчания спросила Кристина. – Или у нас здесь намечается охота на тиранозавра?
– Почему? – удивился Атгиреев, в отличие от сопровождавшего их Арслана Цагароева знавший значение слова «тиранозавр».
– Потому что вы приготовили для нас соответствующее оружие. – Инга провела рукой по гладкому стволу М82А1[112].
Леший шумно выдохнул воздух и покосился на стоявшего за спинами женщин Арслана.
– Нормальные винтовки, да-а? – тут же вступил в разговор Цагароев. – С километра «Мерседес» шьют. Насквозь. Ребята проверяли…
– Так объект – «Мерседес»? – издевательским тоном осведомилась Лиликите.
– Зачем «Мерседес»? – Арслан повысил голос. – Человек один. Сильно мешает.
Леший уже понял, какой косяк он упорол[113], пойдя на поводу у Цагароева и приготовив снайпершам презент в виде двух «слонобоев», и потому предпочел не вмешиваться.
– Человек ездит на бронемашине? – Инга присела на краешек стула.
– Нэт! – разозлился Арслан. – Но достать его надо!
– Это мы понимаем. – Кристина села на второй стул. – И что?
– Вот! – Цагароев ткнул пальцем в винтовки. – Из этих стволов достать надо!

– Таково обязательное условие? – Лиликите подняла глаза на Атгиреева. – Что ж, готовьте еще десять тысяч.
– Э-э! – Арслан выпятил нижнюю губу. – Какие-такие десять тысяч?! Мы и так на оружие потратились!
– Это ваши проблемы, – спокойно констатировала Кристина. – Нужно было не выпендриваться и выбирать нормальные винтовки. А с этими цена возрастает на двадцать пять процентов.
Цагароев открыл было рот, чтобы указать женщинам положенное им место, но наткнулся на злой взгляд Лешего и прикусил язык.
Хамить или тем более трогать двух жительниц Прибалтики было строжайше запрещено самим Баграевым, и так с трудом договорившимся об их приезде. Лиликите и Кроме крайне редко исполняли заказы частных лиц, в основном отстреливая офицеров российской армии по указке скрывавшегося в Пакистане президента самопровозглашенной Ичкерии или его представителей на местах.
Последним достижением невозмутимой парочки был сбитый неподалеку от Аргуна вертолет, перевозивший группу инспекторов Генштаба министерства обороны. Пока несколько групп боевиков отвлекали на себя внимание, запуская с земли ракеты и поливая «Ми-8» из пулеметов, что, впрочем, не нанесло ему никакого вреда, схоронившиеся под пологом леса Кроме и Лиликите всадили покрытые тефлоном бронебойные пули точно в головы пилотам, и потерявшая управление машина рухнула с полукилометровой высоты.
Тогда погибли два генерала, восемь полковников и трое членов экипажа.
А ведомство чеченского «доктора Геббельса» еще и пустило слух, что вертолет был сбит «диверсантами ГРУ» по приказу командующего федеральной группировкой генерала Грошева, якобы испугавшегося той финансовой проверки, с которой приезжала инспекция Генштаба.
– Мы всё исправим, – тихо сказал Леший. – Какое нужно оружие?
– «Эс-эс-гэ – шестьдесят девять»[114]. – Инга легко встала и прошлась по комнате. – И обеспечьте полигон для пристрелки.
– Всё будет, – пообещал Атгиреев. – Что со сроками?
– От вас зависит, – подняла брови Лиликите. – Мы будем готовы через двенадцать часов после получения оружия. Вы должны будете только обеспечить информацию об объекте и группу прикрытия. Остальное – наши заботы… И проследите, чтобы возле наших номеров не крутились ваши соплеменники. Раздражают.
Уроженка Клайпеды наморщила нос, вспомнив, как накануне вечером мокрым полотенцем отлупила двоих излишне нахальных «детей гор», пытавшихся прорваться к ней с бутылкой шампанского, букетом увядающих роз и предложениями озолотить в обмен на бурную ночь.
– Это даги[115], – пробубнил Цагароев, чьи люди отвлеклись от наблюдения за коридором гостиницы и не обеспечили почетным гостьям должный покой. – Наши тут ни при чем…
– А мне без разницы, – отрезала Инга. – Я им в паспорта заглядывать не собираюсь.
Арслан опустил голову и промолчал.

***

– Разрешите, товарищ генерал-майор? – Полковник Кречетов остановился на пороге кабинета Щербакова.
– Входите, входите.
Начальник СЭБ захлопнул папку с бумагами, сунул ее в верхний ящик стола и вышел навстречу начальнику ССБ и капитану третьего ранга Петренко.
– Чай, кофе? – спросил хозяин кабинета, делая приглашающий жест рукой в сторону журнального столика, окруженного с трех сторон мягкими креслами.
– Пожалуй, чай, – сказал Кречетов.
– Мне тоже, – кивнул Петренко, пряча за спину забинтованную руку.
Генерал-майор уместился в кресле, извлек с полочки чашки, сахарницу, блюдечко с нарезанным лимоном и вазочку с печеньем и нажал кнопку на двухлитровом чайнике «Philips».
– Что у вас с пальцем, Сергей Сергеевич? – вежливо спросил Щербаков, когда вызванные им сотрудники расположились поудобнее.
Петренко пошел красными пятнами.
– Бандитская пуля, – невесело пошутил Кречетов, раз в квартал подписывающий парочку больничных для своего невезучего подчиненного.
– Штабель с досками развалился, – вздохнул начальник третьего отдела ССБ. – Сам виноват. Неудачно скрепил и… Сами видите.
– Вы б поаккуратнее со стройматериалами. – Щербаков склонил голову. – Так и покалечиться недолго. – Серьезно относящийся к разного рода приметам заместитель начальника УФСБ постучал костяшками пальцев по столешнице, дабы предположение не переросло в реальность.
– Я стараюсь, – потупился Петренко. Генерал-майор выключил мгновенно вскипевший чайник и разлил кипяток по чашкам с пакетиками «Эрл Грея».
Формальности были соблюдены, и Щербаков перешел к предмету разговора.
– Как продвигается ситуация с расследованием гибели Гордеенко?
– Мы еще раз проверили все возможные варианты утечки информации, – доложил кап-три, отделу которого было поручено взяться за это дело. – Пока новостей нет. Формальный запрос на «капитана Покрышева» приходил, но не более того.
– Кстати, а с чем был связан этот запрос? – Генерал-майор подцепил ложечкой дольку лимона и опустил ее в чай.
– С допуском к оперативным документам местного ОРБ. – Петренко взял печенье. – Полномочия были подтверждены, больше запросов не поступало.
– Мы проверили схему прохождения запроса, – добавил Кречетов. – С приходом нового министра в МВД усилен внутренний контроль и такие перепроверки – рядовое явление.
– Что ж, это разумно. – Щербаков выставил на столик пепельницу. – По крайней мере, сократится число случаев использования «потерянных» удостоверений.
– Вряд ли, – начальник ССБ отхлебнул чаю, – пока эта система действует только в отношении командированных из других регионов. Внутри областных или городских управлений никто ничего не проверяет. Как были разброд и шатание, так и остаются…
– Недочеты у всех имеются. – Генерал-майор закурил. – И это надо признавать, иначе ситуацию не исправишь. Наши коллеги тоже не ангелы. Возьмите хотя бы дело Никитченко…
Капитан второго ранга в отставке и по совместительству «эколог» Никитченко целых четыре года проходил по «утраченному» удостоверению в различные закрытые ведомства, и никому в голову не пришло поинтересоваться, состоит такой человек на действительной службе в ВМФ или нет. «Экологу» предоставляли кипы совсекретных документов, многие из которых он фотографировал встроенным в зажигалку «Миноксом»[116] или копировал прямо на ксероксах архивов, ничуть не таясь занятых своими делами сотрудников.
Когда Никитченко всё же арестовали, разразился громкий скандал.
Правозащитники, кто по глупости, кто по причинам, находящимся в компетенции врачей-психиатров, а кто – и за немалые суммы в валюте, бросились отстаивать права «эколога», взятого контрразведчиками с поличным при попытке выноса из здания Военно-морской академии двух секретных карт, на которых были обозначены маршруты прохода многоцелевых подводных лодок российского флота через Гибралтарский пролив в Средиземное море и отмечены координаты нескольких до сей поры неизвестных командованию США и НАТО подземных баз, куда субмарины предполагалось заводить для мелкого ремонта и пополнения запасов топлива, продовольствия и пресной воды. На сторону Никитченко встали почти все СМИ и псевдодемократические объединения, обвинившие спецслужбы в попытке задушить свободу слова, хотя о ней речи вообще не шло. «Эколог» не был журналистом, а все добытые материалы за немалые деньги продавал улыбчивым кадровым офицерам норвежской и британской разведок, действовавших под крышей организации «Норге-Беллуниум», созданной именно для таких целей.
На суд было оказано беспрецедентное давление, и вместо нормального приговора преступнику, имевшему мотив, умысел и возможности для совершения деяния и уличенному в государственной измене в форме шпионажа всем необходимым набором доказательств, Никитченко получил нечто вроде «общественного порицания».
– Давно пора изменить систему допусков на режимные объекты, – с досадой заявил Кречетов. – Я об этом пять лет талдычу. По крайней мере, касательно наших сотрудников. Должна быть схема быстрой проверки подлинности удостоверений. А то с начала года у нас уже два сигнала о появлении в районных отделах милиции лиц, не имеющих к Управлению никакого отношения, но пользующихся нашими удостоверениями. И из-за отсутствия оперативной схемы до сих пор ни один не взят. Хотя на первых порах было бы достаточно трех смен из двух сотрудников в каждой и пары компьютеров, где бы мы ежедневно обновляли базу данных. Ну, и две-три выделенные телефонные линии, разумеется, на один номер. Чтобы можно было в течение десяти минут перепроверить человека, предъявляющего корочки… Но мне и этого не дают. Нет ни денег, ни штатных единиц.
– Я наслышан о ваших предложениях, – проворчал Щербаков, – и полностью вас поддерживаю. Однако я тоже не в состоянии повлиять на финансирование. Как и начальник Управления. Эти вопросы, увы, решаются только в Москве… Но давайте вернемся к делу Гордеенко.
– Неформальных проверок не отмечено. На телефоне «Покрышева», который давался в справочной службе, сидел наш человек. – Петренко неумело помешал сахар зажатой в левой руке ложечкой. – Туда никто не звонил, «Покрышевым» не интересовался. Равно как никто не пытался войти и в личный контакт с сотрудником. Что, в общем-то, понятно… Документы прикрытия Гордеенко введены в базу МВД несколько лет назад, фотография соответствует, личное дело успело обрасти массой сопутствующих бумажек. Мы даже пару раз ему выговоры вписывали, дабы он не слишком выделялся из основной массы.
Генерал-майор стряхнул пепел с сигареты.
– За что выговоры?
– За появление на работе в нетрезвом состоянии и за нарушения в сроках подачи годового отчета. Естественно, были и благодарности.
– То есть с этой стороны Гордеенко расшифровать не могли? – Щербаков сделал глубокую затяжку и потушил окурок.
– Вероятность близка к нулю, – осторожно подтвердил Петренко.
– Но вот в том, что его смерть была случайной, я начинаю сомневаться всё больше и больше, – высказался Кречетов.
– Основания?
– Наши эксперты провели еще одну независимую проверку всех материалов дознания и тел погибших. И возникла одна деталь, которая не укладывается в картину трагического происшествия.
Начальник СЭБ сдвинул брови к переносице:
– Какая именно деталь?
– След прокола шеи водителя маршрутного такси металлическим предметом диаметром ноль целых четыре десятых миллиметра. – Кречетов закашлялся. – Извините… Прокол имеет глубину более десяти сантиметров. В кабине микроавтобуса не найдено ничего, что могло бы вызвать подобное повреждение. Тем более – прокол расположен сзади, под основанием черепа.
– Почему это не обнаружили черноморские эксперты?
– Тело сильно обгорело, и даже наши специалисты с большим трудом установили наличие данного повреждения. Обратили внимание на косвенные признаки, – начальник ССБ сам едва не запутался в отчете патологоанатомов, где чуть ли не в каждой фразе встречались латинские термины и ссылки на неизвестные полковнику методики анализа, – а затем составили общую картину. Орудие, которым нанесено повреждение, напоминает заточенную проволоку из высоколегированной стали.

– Так. – Щербаков сжал зубы. – Заключение экспертов у вас с собой?
– Конечно.
Петренко подал генерал-майору непрозрачную пластиковую папку с тремя листами машинописного текста внутри.

***

Мальков закончил набирать на компьютере текст справки для Рыжикова, выделил курсивом пункт насчет Пидмаева и буддистского храма, дал принтеру команду печатать документ и хихикнул себе под нос.
– Ты чего? – Заславский отвлекся от статьи в журнале «Лица».
– Вспомнил последнюю шутку насчет высшей степени опьянения сотрудника нашей службы…
– Какую именно?
– Не попасть курсором мыши по рабочему полю дисплея.
Старший референт хрюкнул и вернулся к работе.

Предыдущая страница 13 Следующая страница


Свой среди своих 14

Глава 13
Ему, невинному тогда еще,

попались гнусные товарищи…

В столовой Егор взял столичный салат, солянку и стакан апельсинового сока, заплатил за всё это изобилие тридцать семь рублей сорок копеек и подсел к Малахову, расположившемуся за столиком возле окна напротив сосредоточенно жующего капитана Смирнова из Службы собственной безопасности.
– А что, Касьян, – майор сдвинул поднос, освобождая место Малькову, – невесты в академии[117] есть?
– Кому и кобыла – невеста, – тут же отреагировал Смирнов, процитировав дворника из «Двенадцати стульев». – Кстати, а зачем тебе это? Хотя да, ты ж развелся недавно…
– Мне как раз незачем, а вот моему подопечному… – Малахов кивнул на Малькова. – До сих пор не окольцован.
– Непорядок, – сохраняя серьезное выражение лица, заявил капитан ССБ. – С таким отношением к браку и семье мы его на работу за границей не утвердим.
– И это правильно! – На стул рядом со Смирновым опустился майор Кривин, заместитель начальника третьего отдела ССБ, который возглавлял Сергей Сергеевич Петренко. – Нет «заложника» – сиди дома.
Егор проглотил салат и молча принялся за солянку.
Шуточки насчет «заложников» в виде членов семей, без которых в КГБ-ФСБ якобы не отпускали сотрудников работать за рубежом, были стандартны. Основой для них послужили многочисленные истеричные статьи и «показания очевидцев», выплеснувшиеся на страницы газет в первый год перестройки. Тогда большой популярностью пользовались субъекты с замутненными галоперидолом и аминазином глазами, вещавшие о своей «работе на КГБ» и о тех «преследованиях», коим они подверглись после того, как решили «порвать с бериевскими последышами».
По причине полного идиотизма публикаций их даже не попытались опровергнуть, и тупой стереотип утвердился в сознании псевдодемократической общественности на многие годы.
– А ведь действительно, – капитан облизал вилку, – почему наш юный друг не женится?
– Ist das Verhor[118]? – Мальков на секунду отвлекся от солянки. – Тогда я буду отвечать только в Присутствии своего адвоката. И что это за намеки на работу за границей? У нас что, теперь есть иностранное представительство ИАСа?
– Нет, серьезно. – Кривин приступил к винегрету. – Тебе уже двадцать пять, пора бы…
– А его девушки боятся, – засмеялся Малахов. – Как представят себе, что им до конца дней своих придется именоваться «мадам Малькова», так и отваливают.
– Хамское замечание, – хмыкнул Егор, чья фамилия во все времена была предметом для шуток. – Я внесу тебя в список своих личных врагов…
Над столом у Малькова действительно висел исполненный разноцветной тушью маленький плакатик с заголовком «Враги ст. лейт. Е. В. Малькова», в котором значились директора ЦРУ, АНБ, ФРС, Ми-5[119] и DGSE[120], несколько видных российских демократов во главе с правозащитником по кличке «Очкарик», он же – «Адамыч», и парочка смывшихся от греха подальше из России владельцев медиа-холдингов – Индюшанский и Березинский.
Референт был далеко не единственным сотрудником Управления, кто художественно оформлял свое рабочее место.
У заместителя начальника Службы контрразведки, к примеру, слева от его рабочего стола висел разделенный пополам вертикальной чертой лист ватмана размером два на полтора метра, в левой части которого был нарисован человек в белой тоге, с лирой за пазухой и с нимбом над головой, а в правой – небритый субъект в черном плаще, из-под которого выглядывали оканчивающиеся копытами ноги, с рогами и окровавленным ножом в руке.
Над «святошей» значилось «Наш агент», над его противоположностью, соответственно, – «Их агент».
– Но хоть девушка у тебя есть? – спросил Смирнов.
– И не одна, – бодро ответил Егор. – Не переживай.
– «Не одна» значит, что ты морально неустойчив. – Кривин поскреб ложечкой в стакане со сметаной. – И легко можешь угодить в "медовую ловушку[121]".
– У меня с девушками чисто платонические отношения. – Мальков пожевал маслину.
– А как же зов плоти? – притворно удивился Смирнов.
– Сублимирую избыток гормонов в ударный труд по месту службы, – Егор выловил из солянки тонкую дольку лимона. – Потому столько успеваю сделать.
– Мда-а, – протянул Кривин. – И ведь не придраться.
– Угу. – Мальков отложил цедру на край тарелки. – А если попытаетесь, я Панину рапорт накатаю: так, мол, и так, вместо исполнения своих прямых служебных обязанностей сотрудники ССБ склоняют меня к любовным утехам со знакомыми мне женщинами. Или, что еще круче, подбивают на регулярные занятия онанизмом, предлагая обеспечить меня соответствующими фото – и видеоматериалами. Прошу принять меры к вышеуказанным товарищам, число, подпись…
Смирнов и Кривин расхохотались.
– Уел ты нас. – Заместитель Петренко отпил глоток чаю. – Молодец. Не хочешь к нам перейти? На майорскую должность. Капитана досрочно получишь…
– Но-но-но! – вмешался Малахов. – Ты это брось! За попытку переманивания сотрудников тебе Рыжиков голову открутит. К тому же у Егоруса и так скоро присвоение очередного звания…
– Когда обмываем? – осведомился Смирнов.
– Весной, наверное, – прикинул Мальков, которому подходил срок прикреплять к погонам четвертую звездочку. Пока маленькую.

***

Спившийся художник-маринист Иван Морковкин, известный среди алкоголиков и бомжей Черноморска под кличкой «Айвазовский», опустил кисточку в банку с водой, икнул и тупо уставился на листы бумаги, на которых ему предстояло изобразить нечто высокохудожественное и посвященное Новому Году. За изготовление основы для стенгазеты пятого отдела внутренних дел Пролетарского района Морковкина пообещали отпустить домой, вернуть изъятые у него вещи и даже дать бутылку водки.
Использование задержанных бухариков на различных хозработах было обычной практикой.
И благодаря ей пятый отдел всегда сверкал свежевымытыми полами, на лестнице и во дворе нельзя было обнаружить ни одного окурка, патрульные машины радовали глаз своим ухоженным видом, газон перед центральным входом был прополот и вскопан, а стены здания раз в два месяца белились на высоту человеческого роста.
– Ну? – Сержант Крамаренко, назначенный ответственным за наглядную агитацию, потряс застывшего Морковкина за плечо. – Придумал стишок?
В голову Ивана, кроме дурацких строчек «Хэллоу, мусора, нажрались вы вчера…», ничего не лезло, и потому он уже минут десять находился в глубоком ступоре.
– Вспоминаю, – сипло сказал худой, как жердь, и сутулый Морковкин. – Без горючего сложно.
– Сделаешь – получишь, – пообещал молодой, но уже начинающий заплывать жирком милиционер. – Но не раньше. А то я тебя знаю…
– Может, без стихов обойдемся? – с надеждой спросил художник.
– Не, без стихов никак нельзя. – Крамаренко покачал немного сплюснутой с боков головой, принявшей такую форму после знакомства со щипцами подвыпившего акушера из областной больницы, помогавшего двадцать семь лет назад появиться на свет маленькому бутузу, выросшему в сержанта патрульно-постовой службы. – Замнач сказал, чтоб обязательно были.
– Тогда можно классику взять. «Однажды в студеную зимнюю пору я из лесу вышел, был сильный мороз…» – безучастно продекламировал Иван.
– Лермонтов? – глубокомысленно обозначил милиционер свои широкие познания в русской литературе. – Не пойдет. Надо что-нибудь поновее… Жизнеутверждающее. Я вот тут прикинул, – «знаток поэзии» полез в нагрудный карман куртки. – Ты послушай…
Морковкин понял, что бравый страж порядка опять будет учить его жизни, ушел в себя и очнулся только после того, как Крамаренко дал ему подзатыльник.
– Ты что, издеваешься?!
– А чо я? – не сообразил художник.
– Я, блин, тут тебе стихи читаю, а ты и ухом не ведешь! – разъярился сержант, несколько минут пытавшийся диктовать Морковкину вирши собственного сочинения, в которых рефреном шли строки:

И храбро простые ребята в бушлатах
Стоят на посту, позабыв про зарплату.
И в дождливые дни, и в жару, и в пургу,
И ночь напролет, а враги – ни гу-гу…

*[122]
– Я думаю, – нашелся Иван.
– О чем?!
– Какую краску применить, чтоб композиционно не промазать. А то ведь не выдержишь цветовую гамму – и всё, пиши пропало…
Крамаренко поперхнулся, услышав аргумент, против которого ему нечего было возразить.
Довольный Морковкин принял позу роденовского «Мыслителя» и вновь сделал вид, что погружен в размышления о качестве исполнения будущего великого произведения настенного искусства.

***

После обеда положено немного расслабиться, ибо занятый перевариванием пищи организм с неохотой отвлекается на разные малозначительные процессы типа мозговой деятельности.
Мальков свято блюл правило послеобеденного отдыха и позволял себе с полчасика покрошить товарищей по компьютерным «стрелялкам». Благо до конца законного перерыва обычно эти тридцать минут и оставались.
Выходить в Интернет приходилось с собственного ноутбука, ибо ни одна из машин в здании Управления, включая и компьютеры пресс-службы, не имела даже намека на модем. Единственным, кроме телефона, каналом электронной проводной связи с внешним миром были факсы. Причем отправка и прием любой бумаги фиксировались в специальных журналах, которые по заполнении передавались в архив.
Отсутствие серверов, единой сети для сотрудников даже одного отдельно взятого подразделения и доступа в Интернет объясняется просто – соображениями секретности, а отнюдь не скудостью финансирования, как можно предположить, зная о положении федеральных ведомств России. Бумажный носитель информации, украшенный штампом «секретно» и подшитый в папку, завсегда надежнее, чем дискета или защищенный паролями жесткий диск. К тому же подобный подход сильно осложняет жизнь потенциальному предателю, вынужденному хорошо потрудиться, чтобы добыть хоть крупинку интересующих иностранные разведки сведений, и неизбежно оставляющему на пути к информации массу следов, по которым его затем можно вычислить.
Естественно, Федеральная служба безопасности России не чужда прогрессу и активно использует возможности международной Компьютерной сети. Но только с точек, находящихся вне стен Управлений.
При этом пользоваться собственными возможностями выхода в Интернет сотрудникам не возбраняется. Конечно, согласовав это с руководством своих отделов и Службой собственной безопасности, и лишь для получения интересующей информации, а не отправки чего бы то ни было. Или, как в случае с Мальковом, для интеллектуального отдыха. Внешних телефонных линий в Управлении не так много, все они проходят через внутренний коммутатор и выборочно проверяются. К тому же любой, кто решил притащить на работу персональный компьютер и подключаться к внешнему миру, в обязательном порядке сдает машину на проверку и доводку в научно-технический отдел, который согласует свои действия с ССБ. В дальнейшем каждый учтенный ноутбук тестируется, причем строгой закономерности в этом нет – в любую минуту к счастливому обладателю переносного агрегата может зайти техник из НТО в сопровождении оперативного сотрудника ССБ, и пользователь обязан по их просьбе тут же убрать руки с клавиатуры, не выключая машину и не пытаясь нажать ни одну кнопку. Вне зависимости от того, подключен компьютер в этот момент к телефонной сети или нет.
В таком положении вещей, однако, есть и свои плюсы.
Ребята в НТО головастые и рукастые и могут превратить недорогую и слабую машину в весьма мощный аппарат, с помощью некоторых приспособлений «разогнав» скорость процессора раза в два-три и поставив специальные программы форматирования жесткого диска, автоматически архивирующие любые файлы, благодаря чему пятикратно увеличивается объем памяти. Плюс к этому ноутбук оснащается такими системами защиты от несанкционированного доступа и антивирусными «примочками», которые и не снятся даже очень обеспеченным бизнесменам.
Ноутбук у Егора был довольно дорогой, но и его не миновала модернизация, о чем Мальков ни разу не пожалел. Компьютер подвергся легкой переделке, особенно в части улучшения охлаждения и убыстрения отклика на команды с клавиатуры и «мыши», что для любого шутер-геймера[123] крайне важно, ибо от скорости реакции в основном и зависит результат матча. Обычные компьютеры часто тормозят, не успевая обработать сигнал, и передают команду «выстрел» с опозданием, когда противник уже вышел из перекрестья прицела. А выигранные за счет балансировки «железа» миллисекунды позволяют игроку всаживать в противника пулю или ракету в тот момент, когда это действительно нужно.
Старший лейтенант уселся поудобнее, положил ногу на ногу, нашел населенный девятнадцатью игроками сервер CTF[124] и приступил к… уничтожению одетых в голубое членов противоборствующей команды, поддерживая красных союзников.
Судя по тому, что Малькова начали активно «убивать», а он только через раз успевал достойно ответить, на сервере боролись команды подростков в возрасте лет двенадцати-пятнадцати, обладающие гораздо лучшей реакцией, чем взрослые люди, и несравнимым с Андреем опытом сетевых баталий.
Трижды получив в лоб шаровую молнию от бойца с ником MadMonkey[125], который, судя по стоящим рядом с именем буквам NL жил в Голландии, старший лейтенант сменил тактику лобового прорыва к вражескому знамени на отстрел бойцов противника из снайперской винтовки, расположившись в темном углу базы. За две минуты он сильно преуспел в своем начинании, доведя личный счет до семи убитых, но тут его вычислили KillerMiller[126] и Iron-Lady[127] и забросали шрапнельными гранатами.
Референт ИАС УФСБ по Санкт-Петербургу и Ленинградской области Егор Валентинович Мальков прищурился, покрепче взялся за «мышку» и направил свое компьютерное воплощение по кличке Idiot_with_Gun[128] за ракетной установкой с ядерным зарядом, дабы как следует отомстить обидчикам, разметав на атомы добрую половину «голубых»…

***

Борисов запахнул цигейковую куртку, жестом приказал охранникам оставаться на месте и вместе с Аркадием Жолобовым, проходившим в милицейских сводках под погонялом «Дервиш», направился к стоящей особняком скамейке на молу возле полуразрушенного маяка.
Лидеру Черноморских цыган и его правой руке многое следовало обсудить.
Прежде всего – непонятную активность чеченцев.
Герцог уселся на край скамьи и мрачно уставился вдаль, на подходящую к городу с юго-востока огромную грязно-серую тучу, должную через пару часов разразиться обильным дождем.
– Ты выяснил насчет баб?
– Не до конца. – Дервиш умял большим пальцем табак в дорогой вересковой трубке и чиркнул спичкой. – Чучмеки их плотно охраняют. Поговорить не удалось… Номер тоже не осмотреть.
– Но кушать-то они должны. – Борисов сложил руки на груди. – Скажи людям, пусть в кабаке познакомятся, шампанское, коньяк, туда-сюда…
– "Туда-сюда" вряд ли выйдет. – Из груди Жолобова вырвался клекот, обозначающий смех. – Мужиками они не интересуются.
– Лесбиюшки?
– Похоже на то…
– У тебя ж есть интим-салоны, – передернул плечами глава общественной организации «Угнетенный народ». – Подставь им своих девиц.
– Стрёмно.
– Что стрёмно?
– Девок подставлять. – Дервиш окутался клубами дыма.
– Почему?
– Шлюхам у меня нет доверия. Раз за бабки собой торгует, то и нас продать сможет. Рискованно слишком.
– Это точно, – согласился лидер цыганской ОПГ. – Но какой выход?
– Подождем, – предложил Аркадий.
– Чего ждать-то?
– Что готовить будут.
– А ты уверен, что они еще не готовы?
– Уверен.
– Так расскажи старику.
Борисову было всего пятьдесят шесть лет, но он обожал играть в мудрого старца.
– Они пока присматриваются, обживаются…
– А потом – р-раз, и в дамки! – оскалился Герцог.
– Не получится.
– С чего ты взял? На курок нажать – секундное дело.
Чутье подсказывало Борисову, что две бесцветные сухопарые женщины были никем иным, как мастерицами во владении дальнобойным оружием.
И их мишенью вполне мог быть сам Роман.
Получать в лоб пулю из снайперской винтовки Герцогу не хотелось. Он желал умереть спокойно, в собственной постели, окруженный рыдающими родственниками и успев назначить себе достойного приемника. Причем Борисов рассчитывал отправиться в мир иной не раньше, чем лет через двадцать пять – тридцать.
Так что следовало вести себя осторожно.
И пресекать любые попытки пусть дружественных, но все же конкурирующих группировок как-то дестабилизировать ситуацию в городе, даже если это не касается цыганского сообщества.
Точечный отстрел никогда не заканчивается одним трупом. Всегда остаются недовольные, могущие развязать войну с непредсказуемым развитием и финалом, куда легко втягиваются все наличествующие в городе силы, способные держать в руках пистолет или нож. Вспоминаются старые обиды, под сурдинку начинается передел сфер влияния, так что опомниться не успеешь, как уже все друг друга гасят.
А остановить войну неизмеримо сложнее, чем начать.
– Ты их не интересуешь. – Дервиш пососал мундштук.
– С чего ты так решил?
– Тебя проще из автоматов завалить, когда ты в центр выезжаешь.
Роман поджал губы и вынужден был признать правоту Жолобова.
Действительно, не стоило городить огород с приглашением прибалтийских снайперов, если бы речь шла об устранении самого Герцога. У чеченцев было достаточно наличных стволов и в избытке бойцов, прошедших неплохую школу войны под знаменами Дудаева, Масхадова, Радуева и Басаева. Подчиненным Баграева было плевать на сопутствующие жертвы среди прохожих на улице, поэтому они в любой момент могли спокойно организовать засаду, подорвать «Мерседес-600» Борисова и две «Ауди» с его охраной мощным фугасом, а затем изрешетить остатки машин из скорострельного оружия.
– Тогда кто? Скелет? – осведомился Роман.
– Возможно, но маловероятно.
– Почему?
– У Скелета с Чеченом нет разногласий, они взаимно полезны. Я не вижу никакого смысла Арцоеву заказывать Баграева. Смерть одного приведет к потерям денег для обеих команд…
– Но снайперши-то здесь…
– Здесь.
– И они явно не отдыхать приехали.
– Согласен.
– И что?
– Подождем, – предложил Дервиш. – Может, они здесь временно остановились.
– Как так?
– Очень просто. Их цель может в Ростове жить, а тут они ждут сигнала на выезд.
Борисов наморщил лоб и с минуту обдумывал предположение Жолобова.
– Или, – нарушил молчание Дервиш, – мишень – кто-то из крупных бюрократов. К примеру, начальник УВД, мэр, даже губернатор… К мэру у чичиков есть претензии. И довольно серьезные. Он им контракт на бессрочную аренду холодильных складов обломил.
– Было дело, – кивнул Герцог. – Но мочить мэра – это крутовато.
– А почему нет? – Жолобов выбил трубку о скамью. – Эта сволочь так нахапала, что следаки запутаются разбираться, кому он дорогу перешел.
– Там гэбуха подключится…
– Ну и что? – хрипло спросил Дервиш. – Гэбуха сейчас уже не та, что в прошлые времена. К тому же у нас с мэром разборок нет, нам бояться нечего…
– Но полезно ли это нам?
– Рома, не гони лошадей. Мы ж еще не знаем, по чью душу эти заявились. Так, фантазируем…
– Как бы потом поздно не было.
– Не будет. Теток отслеживают, если они на нашу поляну полезут – мы узнаем. А там и решать будем.
– Лично за контроль отвечаешь, – подвел итог лидер цыганской группировки. – Если что – спрошу по всей строгости.
– Без вопросов, – кивнул Жолобов, у которого на этот счет были совсем другие мысли.

Предыдущая страница 14 Следующая страница


15 Дмитрий Черкасов

Глава 14
Ночь, улица, фонарь, аптека,

Россия – рай для человека…

Мальков перевернул вторую страницу журнала «Правозащитник@ру» и тут же наткнулся на статью, посвященную особенностям питерских выборов в Законодательное собрание.
Среди портретов кандидатов, в большинстве своем проигравших гонку и теперь носившихся по судам с дикими криками о «фальсификациях при подсчете голосов», особняком стояла фотография человека в кителе с эмблемами РНЕ[129] в петлицах, с печальным семитским лицом и странной тонзурой, обрамленной взъерошенными курчавыми волосами.
Появлению сего диковатого кандидата на предвыборной сцене общественность была обязана пьяным работникам типографии, в которой изготовлялись рекламные плакаты.
На самом деле кандидатов было двое: профессор Олег Караваев, борец за чистоту «русской нации», регулярно выступающий со страниц патриотической прессы с пустословиями на тему «этнических проблем» и «засилья инородцев», и Абрам Шмулевич, полубизнесмен-получиновник, о котором нельзя было сказать ничего определенного, ибо он подвизался всюду, где попахивало хоть микроскопическим заработком.
То Абраша участвовал в организации фуршета для съезда партии «Единство» на невских берегах, то пробивал регистрацию общественной организации «За права очередников на получение муниципального жилья», то вдохновлял фермеров на «равномерное унавоживание» полей области, то семенил на банкет в Смольный, неизвестно где и как достав приглашение, то сидел в президиуме на собрании работников районных жилконтор.
Шмулевич и Караваев на прошедших выборах были одними из самых бедных, но в то же время непримиримых кандидатов. Оба проходили по одному округу и всячески старались облить друг друга грязью погуще. Профессор обвинял Абрашу в стремлении возродить ритуальные убийства русских мальчиков, апеллируя к делу Бейлиса; Шмулевич, в свою очередь, заявлял о наличии на даче Караваева небольшой газовой камеры и запасов «Циклона-Б», якобы приготовленных его противником лично для Абрама.
В общем, предвыборные баталии шли непринужденно и весело.
Но апофеозом борьбы стало обращение обоих кандидатов в одну и ту же типографию.
Причем с разрывом всего в полчаса. Денег и у того и у другого было немного, потому они выбрали фирму, обещавшую высокое качество полиграфии и мгновенную расклейку продукции за смешную цену. И оба решили «простимулировать» работяг авансом в виде нескольких бутылок водки подешевле, что было стратегической ошибкой для любого россиянина.
Горячительное сотрудники типографии приняли с большим воодушевлением и пообещали каждому кандидату, что завтра же те смогут увидеть свои лица на каждом столбе.
И сразу после ухода явившегося вторым Шмулевича возле печатных станков начался банкет.
Примерно к полуночи стоявшие на четвереньках «иваны Федоровы» вспомнили о заказе и с пьяным куражом взялись за его исполнение. Изнуренные алкогольными парами мозги соединили двух разных заказчиков в один собирательный образ, и типографы стали искать исходный материал в виде фотографий персоны и текста лозунга.
Поиски увенчались частичным успехом.
От изорванной в припадке антисемитизма бухим верстальщиком фотографии Шмулевича осталась верхняя половина, ограниченная подбородком и серединой лба, снимок Караваева пострадал больше – на месте лица профессора зияла дыра с опаленными краями.
Видимо, кто-то оставил на фото непотушенную папиросу.
Печатники несколько минут тупо разглядывали «исходники», пока один не предложил «совместить», взяв с одной фотографии низ и самый верх, а с другой центр. Предложение прошло на «ура», и работа закипела.
С бумажками, на которых значились имена кандидатов, тоже было не всё гладко.
В текст Шмулевича заворачивали селедочные очистки, и на нем едва проглядывали первые четыре буквы фамилии. Караваеву повезло больше, его бумагу просто использовали для протирки стаканов, потому слова «профессор» и «Караваев» читались явно.
Типографы немного поспорили о том, что же означает слово «шмул».
Мнения разделились: одни настаивали на том, что Караваева зовут Шмулий, другие – что он профессор из Школы модернизации управленческих линеаризаций. Спонтанно возникла драка, в которой победу одержали сторонники иудейского имени.
Ранним утром за плакатами прибыли молодые расклейщики, которым было абсолютно по барабану, что вешать на места для наглядной агитации.
И к началу рабочего дня, как и было обещано, с сотен столбов на горожан смотрел носатый гражданин в форме РНЕ, а подпись под композиционным портретом извещала, что это профессор Шмулий Караваев, кандидат по двести девятому избирательному округу, чьим лозунгом было изречение из ободрительной речи пророка Мохаммеда к своим сторонникам после неудачной для них Огодской битвы: «Не унывайте, не печальтесь; если вы верующие, то будете выше неверных»[130].
Откуда взялась фраза из Священной Книги, так потом и не выяснили. Видать, навеяло кому-то из наборщиков.
Скандал получился изрядный.
Караваев и Шмулевич заявились в типографию вместе с толпами своих последователей, однако выломать запертые печатниками изнутри металлические двери они не смогли и потому начали махаться друг с другом, повизгивая о «проплаченной провокации» соперника. Приехал ОМОН, бойцы которого отдубасили всех участников мероприятия и отправили наиболее рьяных в районный ИВС[131].
Среди задержанных оказался Караваев, а вот Шмулевичу удалось ускользнуть.
Профессор долго бросался на железную дверь камеры, требовал вызвать представителей прессы, но, кроме очень одинокого и сильно поддатого Андрея Николащенко из «Нового Петербурга», так никто и не явился.
Караваев получил пятнадцать суток, грустно провел их с метлой в руках на городских улицах и еще более возненавидел «хитрых пархатых», организовавших, по его мнению, операцию по дискредитации профессора в глазах избирателей.
Счастливо избежавший ареста Шмулевич затаился и появился на публике только через неделю, хватаясь за сердце каждый раз при воспоминаниях о знакомстве с милицейскими дубинками…
Егор прочитал статью, понял, что никакой интересной информации она не содержит и не достойна для включения в очередную аналитическую справку, и погрузился в изучение материала о проведенной на Горбатом мосту в Москве акции «Солдатских матерей и дочерей», направленной на принуждение правительства и Президента дать Чечне полную независимость от России да еще и выплатить Масхадову и компании три с половиной миллиарда долларов отступных.

***

Начальник четвертого отдела ОРБ Черноморска подполковник Слива прилип к экрану телевизора и даже дотронулся до него пальцем, когда капитан Джаник по его просьбе нажал кнопку «стоп-кадр» на пульте дистанционного управления видеокомплексом.
– А это еще кто такой? – Слива всмотрелся в смутно знакомое лицо, застывшее вполоборота в углу экрана.
– Малик Пипия. Кличка «Батоно», – пояснил капитан. – Двадцать девять лет, родился в Баку, отец грузин, мать азербайджанка. Отвечает у Арцоева за транспорт. Курирует в основном прохождение фур с фруктами, договаривается с ГИБДД…
– Задолбали меня эти чернозадые. – Юрий Степанович нашарил пачку «Salem Slim Lights 100's» и, не глядя, вытащил из нее тонюсенькую ментоловую сигарету, более подходящую девице легкого поведения, чем суровому борцу с организованной преступностью. – Арцоев, Баграев… Один азер, другой чичик, а фамилии, как из одного списка…
– На отправку в лагерь, – угодливо поддержал Аслан Алиевич Джаник.
Слива посмотрел на смуглого капитана и поперхнулся.
– А сам-то ты из каких краев?
– Отсюда, господин подполковник. С детства живу, как и родители. Мама из казаков с Запорожья, отец аварец.
– Нормально, – кивнул Слива, бывший большим почитателем экс-губернатора Краснодарского края и сторонником выселения всех «черных» в резервации на берегу Северного Ледовитого океана.
Что, впрочем, не мешало подполковнику брать у кавказцев-коммерсантов деньги и оказывать им мелкие услуги. Но Юрий Степанович воспринимал данный процесс, как сбор дани с «нецивилизованных» народов и потому совершенно не рефлексировал на этот счет.
– Что «Батоно» делал на нефтеналивном терминале? – вернулся Слива к теме разговора.
– Болтал о чем-то с Коробцовым. – Джаник назвал фамилию начальника службы безопасности порта. – Минут тридцать «тёрли»[132]. Мне показалось, что Коробцов чем-то недоволен…
– С чего ты взял?
– На записи этого нет, – капитан сам производил видеосъемку и знал, что не попало в кадр, – но под конец разговора Коробцов чуть ли не орал на Пипию.
– А тот?
– Пытался что-то говорить, но вяло.
– Почему это не записали? – насупился подполковник.
– Они отошли за угол насосной станции, а камера у нас в машине была. Опасно было вытаскивать. Я сам-то прошел, но там место больно открытое, оператора могли засечь.
– Правильно, – похвалил Слива предусмотрительного оперативника. – Раскрывать наш интерес к азерам пока не надо… О чем шла речь, не просек?
– Что-то связанное с соляркой. То ли Пипия хотел получать ее с терминала по оптовой цене, то ли вообще по бартеру, – осторожно высказался Джаник. – Я ж близко не мог подойти.
– Солярка? – Начальник четвертого отдела сложил губы куриной гузкой. – А что это азеры на территорию Баграева полезли?
– Сам удивляюсь…
– У тебя люди близко к Арцоеву есть?
– Близко нет. Но парочка стукачей из среднего звена найдется.
– Пусть присмотрятся. А мы решим, стоит нам вмешиваться или нет.
– Думаете, Юрий Степанович, может начаться передел? – уважительно спросил капитан.
– А хрен их разберет… «Зверьки» непредсказуемы. – Слива вспомнил, как еще в школе его регулярно пинали двое одноклассников-дагестанцев, пытаясь внушить, что закладывать своих завучу нехорошо, и волна ненависти опять накатила на подполковника. – Если они друг друга перемочат, нам же легче. Но это с одной стороны… С другой – мы не должны допустить, чтобы ухудшилась криминогенная обстановка в городе. И так из-за этих «народных мстителей» у нас показатели ни к черту…
– Вы имеете в виду молодняк, что хачиков гасит? Ну, которые еще эту игру в Интернет поставили?
– Их, родимых…
– У меня есть одна мысль на этот счет, – неуверенно сказал Джаник.
– И какая?
– Вычислять надо не бойцов, а организатора.
– Что ты имеешь в виду? – нахмурился Слива.
– Бойцы могут быть каждый раз разные. Ну, через раз… А вот тот, кто указывает, кого бить, всегда один и тот же.
– Та-а-ак, – протянул подполковник, – ты хочешь сказать, что этот организатор где-то рядом?
– Не обязательно рядом, – покачал головой капитан.
– Поясни.
– Если взять за основу предположение о том, что группа мстителей приезжает из области или вообще из другого города, то организатор должен прибывать заранее. Чтобы выбрать жертву, определить наиболее удобное время нападения и подать сигнал. Причем это, скорее всего, тот, на которого никогда не падет подозрение. Типа худосочного очкарика, по определению не способного на силовые действия…
– И как ты до этой мысли дошел? – заинтересовался Слива.
– Просмотрел описания случаев нападений и прикинул, как бы я сам это организовал. Всегда полезно поставить себя на место преступника.
– Логично, – согласился начальник отдела.
– Так вот, – продолжил Джаник. – Нападения происходят не очень часто, с периодичностью от раза до трех в квартал. Но всегда четко спланированы. На жертву налетает толпа молодняка, молотит в течение одной-двух минут и исчезает. Бам-бам – и их уже нет… Как привидения. При этом жертва не чувствует до момента нападения никакой слежки и никакой опасности. О чем это говорит?
– Да, о чем?
– О том, что выпасает жертву тот, на кого никто не обращает внимания. Человек, явно не представляющий угрозы. Может быть, даже женщина…
– Организатор – баба? – В голосе Сливы послышалось сомнение. – Вряд ли…
– Почему нет? Женщины иногда более жестоки, чем мужики. И всегда – гораздо более мстительны.
Подполковник побарабанил пальцами по столу.
– Ну, исключать этот вариант не будем… И какие твои предложения по решению вопроса?
– Насколько я знаю, принято решение начать отслеживать приезжающих в город молодых людей спортивного телосложения. Бойцов…
– Ну…
– А нам надо попробовать попасти организатора.
– И как ты это себе видишь?
– Я тут подготовил короткую записку.
Джаник положил перед Сливой лист бумаги.
– Ну-ка, ну-ка… – Подполковник пробежал глазами четко оформленный план оперативного мероприятия. – Ага, даже так… Что ж, хвалю. – Он сложил листок вчетверо и сунул в нагрудный карман форменной синей рубашки. – Пока никому ни слова.
– Разумеется.
– Я сегодня же доложу Синельникову, и, думаю, мы утвердим твой план. – На губах Сливы заиграла легкая улыбка. – Естественно, еще раз проработаем детали…
Подполковник знал, что у начальника ОРБ были к руководству УВД свои счеты. И благодаря предложению Джаника у полковника Синельникова появлялись неплохие шансы утереть нос генерал-лейтенанту Овсиенко, пытавшемуся поставить под свой полный контроль деятельность бывшего РУБОПиКа.

***

– Опять! – с досадой произнес Мальков, дойдя до статьи «Маленькие тамбовцы Большого дома», в которой живописались «связи» сотрудников питерского УФСБ с криминальным миром северной столицы и которая была почему-то проиллюстрирована фотографией двух обнаженных девушек на фоне Литейного моста. Видимо, иллюстрация должна была символизировать взаимную, но отчего-то однополую любовь «тамбовцев» и «гэбистов».
– Что там? – Малахов поднял голову от кипы ориентировок МВД, в которых отыскивал знакомые фамилии.
– Снова о тамбовской ОПГ, о том, как мы с ними плодотворно «сотрудничаем», и о «соучастии» губернатора в «развале городской торговли». – Егор вытряхнул пепельницу в корзину для бумаг и поставил ее обратно на стол. – Дело «Ленфинторга»… Теперь оказывается, мы не только «помогали губернатору» банкротить предприятие, но и выделили штатных киллеров для устранения двух замов директора. Причем не абы каких, а лучших. Всё с ног на голову поставлено…
– Интересно, – задумчиво сказал майор, – а где в нашем Управлении водятся худшие киллеры? Ведь, по аналогии, если есть лучшие, то и худшие должны быть…
– Автор публикации об этом стыдливо умалчивает. – Мальков наискосок проглядел статью. – Но, думаю, он еще об этом поведает.
– Кто, кстати, написал материальчик?
– Некто Павел Коврижкин…
– Знаю такого. – Малахов заложил руки за голову. – Дружбан Адамыча.
– Этого? – Егор ткнул пальцем в список своих врагов, где почетную пятую строчку занимал награжденный ичкерийским орденом «Честь Нации» правозащитник Ковалев-Ясный[133].
– Угу…
– Тогда неудивительно. Эта гоп-компания еще и не такое придумает.
– Они могут, – согласился майор. – Пользуются тем, что мы на них в суд подавать не будем.
– Я бы подал, – заметил Мальков. – И заставил бы доказывать изложенное.
– Пустое, – отмахнулся Малахов. – Им наше обращение в суд только лишнюю рекламу сделает. Да еще и орать начнут о наезде на свободную прессу, зажиме свободы слова и наших «тоталитарных замашках»…
– А прокуроры наши, между прочим, не стесняются по судам бегать, – проворчал старший лейтенант, имея в виду тянущееся вот уже два года дело против «Нового Петербурга».
Расследование по фактам клеветы и вмешательства в личную жизнь сотрудников городской прокуратуры стало в Питере притчей во языцех. Бодрые стражи законности, презрев все нормы права, возбудили уголовное дело против редактора газеты за материалы, написанные сидящим в «Крестах»[134] депутатом ЗАКСа, хотя ответственность за сведения, излагаемые в статьях, должен был нести именно последний.
Но позволить себе выступать истцами в этом процессе против депутата прокурорские не могли.
Ибо тем самым они лишили бы себя возможности быть государственными обвинителями в судебных заседаниях по делу, связанному с обвинениями «сидельца-корреспондента» в организации целой серии заказных убийств, так как истец по одному делу не может быть обвинителем по другому.
А процесс об убийствах был для них крайне важен.
Построенное на шатком фундаменте самооговоров обвиняемых, подтасованных «доказательств» и откровенной фальсификации уголовное дело грозило развалиться в любую секунду, и только личное постоянное участие первых лиц городской прокуратуры в дознании спасало его от печальной участи. Дважды уже доходило до того, что «убиенные» оживали, возвратясь из поездок к родственникам в республики бывшего СССР, и следователям приходилось прилагать титанические усилия, дабы эти факты не получали огласку, и как-то подчищать эпизоды, связанные с «живыми мертвецами». А заместителям городского прокурора – подмахивать задним числом нужные бумажки.
Именно по этим причинам уголовное дело было возбуждено против главного редактора газеты, в которой проходили статьи «камерного депутата» о коррупции в прокурорской среде.
– На их месте я бы постыдился в таком спектакле участвовать, – сказал Малахов. – Натуральное позорище. Люди их и так не уважали, а теперь будут считать кончеными уродами.
– На людей им плевать, как мне кажется. – Мальков посмотрел на часы. – Ты домой собираешься?
– Нет, поработаю еще. – Майор год назад развелся и потому часто засиживался допоздна, иногда даже ночуя в маленькой комнатке при кабинете, где стояли раскладушка, телевизор и стол с тремя табуретами. – Ты всё сделал?
– Даже более того, чем планировал. – Егор спрятал документы в сейф и повернул ключ. – Завтра подобью итоги и сдам отчет. Заметь – на два дня раньше срока.
Малахов пожал руку бывшему стажеру.
– Не обольщайся. Рыжиков тебе быстро новое задание подберет!
– Знаю, с вами не забалуешь.
Мальков выключил лампу на своем столе, надел куртку и вышел в безлюдный коридор.
Возле лестницы ему повстречался Украинцев, перехвативший не успевшего скрыться за поворотом Маэстро и строго выговаривавший снайперу за его последнее выступление на смотре художественной самодеятельности.
– Вы б, майор, взяли что-нибудь из классики. В конце концов, «Соловья» Алябьева или «Патриотическую песню» Глинки. А то что вы исполнили? «Мы своё призванье не забу-у-дем, страх и ужас мы приносим лю-у-дям», – негромко напел заместитель коменданта. – Как это понимать?
– Юмор, товарищ подполковник. – Маэстро опустил глаза, чтобы Украинцев не разглядел пляшущих в них чертиков.
– Я понимаю, что юмор. Но при чем здесь гимн спецназа? Или вы хотите сказать, что под эту песню ваше подразделение будет маршировать по плацу?
– Никак нет, товарищ подполковник. Это была шутка. Неумная… Больше не повторится.
– Здравствуйте, Опанас Григорьевич, – вежливо поздоровался Мальков, проскакивая мимо. – Привет, Тоша.
– Добрый вечер, Егор Валентинович, – кивнул Украинцев, в очередной раз продемонстрировав свою уникальную память, и опять повернулся к Михалеву. – Так как мы решим?
– Будем согласовывать тексты выступлений с вами, товарищ подполковник, – бодро ответил Маэстро, вытягиваясь в струнку и провожая взглядом сбегавшего вниз по лестнице старшего лейтенанта.
– Как именно? – осведомился заместитель коменданта, чьей педантичности могли позавидовать даже немецкие офицеры.
– Путем подачи сценарных заявок за неделю до репетиций, – нашелся режиссер и, по совместительству, ведущий актер самодеятельного коллектива РССН.
Остальную часть беседы Мальков уже не расслышал.

Предыдущая страница 15 Следующая страница


Свой среди своих 16

Глава 15
А вас, Штирлиц, я попрошу остаться…

Глава Управления внешней разведки РБ Пакистана вызвал к себе Омара Масуда прямо с утра, не дав ему даже провести с подчиненными десятиминутную летучку, с которой начальник седьмого отдела УВР всегда начинал рабочий день.
Судя по мрачному выражению лица Ахмада Сухри, повод для встречи с Масудом был не из приятных.
– Проходите, – Сухри указал на кресло возле приставного столика.
Омар молча сел и тут же вытащил сигареты.
– По одному из кавказских каналов пришла информация, – сообщил начальник УВР РБ, – что чеченская группировка Черноморска готовит покушение на одного из наших фигурантов.
– Сведения достоверные? – уточнил Масуд.
Он не спросил, что за канал представил донесение.
Раз Сухри никак не идентифицировал источник, это означало, что допуска у Омара к этой части деятельности УВР не было. А в разведке не принято выяснять те подробности, что не имеют отношения к делу.
Излишнее любопытство может стоить не только должности, но и головы.
– Абсолютно, – твердо ответил Ахмад.
– Смысл мероприятия?
– Устранение конкурента. – Сухри назвал фамилию персоны, на которую готовилось покушение. – Исполнители прибыли три или четыре дня назад.
– А зачем? – Масуд удивленно поднял брови. – Что они там не поделили?
– Московский заказ. Объект перешел дорогу одному из руководителей русского Центрального банка.
– Ах вот оно что! – Начальник седьмого отдела цыкнул зубом. – Тогда понятно…
– Как думаете действовать?
– Будем блокировать исполнителей. Фотографии есть?
Сухри подвинул Масуду толстый конверт формата А4.
– Краткие досье…
Омар вытряхнул на стол документы и посмотрел на групповой снимок, где в окружении бородатых мужиков позировали две светловолосые женщины.
– Стрелки?
– Да.
– Из бывших русских колоний на Балтике? – полуутвердительно сказал Масуд.
– Из Литвы.
– Ясно. – Литовские снайперши были опасным противником. – Срок исполнения неизвестен?
– Пока нет. Вероятно, дней пять в запасе у нас есть…
– Сабиру придется выходить на объект, – недовольно заявил Омар.
– Без этого не обойтись? – нахмурился начальник УВР.
– Нет. Наш фигурант должен на неделю-полторы уехать из города, якобы по делам. Мы за это время приготовим контрмероприятие. Но чтобы он уехал быстро и без возражений, придется подключить Сабира.
– Когда у вас сеанс связи?
– Скоро, – уклончиво ответил Масуд. – Мы успеем…

***

У барьера во втором подъезде здания УФСБ стоял немного странный пожилой человек в неопределенного цвета длинной куртке и в вязаном бордовом берете и демонстрировал одному из прапорщиков какой-то мешочек.
Второй ПДК продолжал проверять документы у входивших и выходивших сотрудников.
– Иду, – посетитель по-куриному тряс головой, – смотрю – лежит. И бесхозно так лежит, вроде как потерян. Ну, я и глянул внутрь… А там! А там!…
Мальков остановился за спиной у мужчины и заглянул тому через плечо.
– Я сразу подумал, что мне к вам. – Визитер подбросил мешочек на ладони. – Там голубые искорки…
– Какие искорки? – На лице прапорщика не дрогнул ни один мускул.
– Голубые! Представляете? Искрят…
– И часто? – осведомился сотрудник охраны.
– Регулярно. – Посетитель переступил с ноги на ногу. – И я хочу это показать вашему генералу.
– Генерала в данный момент нет на месте. – Прапорщик действовал по инструкции, предусматривающей общение с душевнобольными, наплыв которых в здание на Литейном, 4 возрастал осенью и весной, в периоды регулярных обострений у пациентов ПНД. – Но вы можете переговорить с его заместителем. Я его сейчас сюда приглашу. – Охранник встретился глазами с Мальковым, едва заметно кивнул и обратился к старшему лейтенанту: – Товарищ подполковник, вы к себе?
– Да, товарищ прапорщик, – мгновенно поддержал игру Егор.
Визитер обернулся и с уважением посмотрел на такого молодого «подполковника».
– Не могли бы вы передать полковнику Шинкареву, чтобы он подошел на пост номер два-бис? – Прапорщик назвал совершенно произвольный «номер поста».
– Конечно, он сейчас спустится, – с деловым видом ответил Егор, предъявил удостоверение второму прапорщику, прошел вверх по лестнице до полуоткрытой двери комнаты охраны, скрывшись из поля зрения посетителя, и сунул голову в проем. – Ребята, там внизу полковника Шинкарева просят.
– Уже иду. – Грузный старший прапорщик Шинкарев, многократный победитель ведомственных соревнований по боевому самбо и открытых турниров по джиу-джитсу, которому, не зная о его принадлежности к российской спецслужбе, восхищенные японцы присвоили седьмой дан, застегивал последние пуговицы на форменной рубашке с полковничьими погонами. – Спасибо, Егор.
– Чем-нибудь помочь? – осведомился старший лейтенант.
– Не, справимся, – улыбнулся один из вооруженных «Каштанами»[135] бойцов. – Не впервой…
Как и во времена КГБ, так и в новой России центральное здание питерского Управления регулярно осаждали люди с различными психическими отклонениями. Несли куски «разбившихся летающих тарелок», фотографии следов «снежного человека», чертежи «вечных двигателей», многостраничные отчеты о своей и не своей работе на иностранные разведки, нарисованные вручную карты «закладки подслушивающих устройств» и «тайников», схемы «психотронных излучателей» и многое, многое другое.
И со всеми сотрудники охраны вынуждены были общаться, вызывая бригады медиков только в самом крайнем случае.
Однако в потоке откровенной ерунды иногда встречались и золотые зерна.
Пару раз наблюдательные больные действительно засекали места закладки контейнеров агентами европейских спецслужб, четырежды благодаря им удавалось пресечь проникновения на секретные объекты, а однажды сотрудники УФСБ, используя информацию добровольного, но немного неадекватного помощника, помогли «убойному» отделу ГУВД в считанные часы раскрыть двойное убийство.
Правда, последний случай был немного анекдотичен.
Пациент с диагнозом «шизофрения мозаичного типа» был сначала всерьез завербован тогда еще старшим лейтенантом из Службы ЗКСиБТ по фамилии Иванидзе. Старлей «поднял кекса»[136] по собственной инициативе, встретив сверкающего восемью передними железными зубами психа в кафе близ ворот НИИ, имеющего прямое отношение к созданию систем наведения зенитно-ракетных комплексов, и приняв того за инженера с закрытого предприятия.
Больной говорил убедительно и на тот момент выглядел совершенно здоровым.
Иванидзе получил с ненормального подписку о сотрудничестве, выбрал вместе с ним кодовое имя, коим тот был должен подписывать свои сообщения, и пребывал в счастливом неведении о том, кого вербанул, вплоть до восьми пятнадцати утра следующего дня, когда столкнулся с одетым в черный плащ, хромовые сапоги и шляпу «борсалино» агентом по кличке Пион прямо у входа в здание.
Стоит также отметить, что свежезавербованный гражданин был к тому же эксгибиционистом со стажем, так что под плащом у него никакой одежды не наблюдалось.
Радостный Пион на секунду распахнул плащ, заставив взвизгнуть от неожиданности проходящих мимо сотрудниц ГРАФа[137], широко осклабился и доложил Иванидзе о своей готовности приступить к обязанностям секретного агента.
Старлея чуть не хватил удар.
Но шутки шутками, а исправлять положение надо было самому Иванидзе. Конечно, он мог обратиться к старшим товарищам и ему обязаны были помочь, однако опер сначала решил попробовать самостоятельно решить вопрос.
Иванидзе сделал каменное лицо, поблагодарил агента за проявленное рвение и отволок к водосточной трубе, где стал выяснять степень его помешательства, регулярно пресекая попытки Пиона раздвинуть полы плаща, когда в непосредственной близости появлялось существо женского пола.
Информатор оказался сильно «ку-ку»…
Старший лейтенант подавил в себе приступ паники, провел с Пионом получасовую беседу и определил тому первое «задание»: каждый день с четырнадцати до пятнадцати часов тот должен был стоять у арки проходного двора на улице Петра Лаврова, где располагается консульство США в Петербурге, и записывать, кто прошел. Отчеты требовалось подавать раз в месяц, причем не на Литейном, 4, а в Катькином садике[138] на третьей лавочке слева от входа.
Каждое последнее воскресенье месяца ровно в полдень.
Пион взял под козырек и убыл, а выжатый как лимон Иванидзе поплелся на службу, размышляя, как поаккуратнее доложить о происшедшем начальнику отдела.
Майор Евневич смеялся недолго, всего минуту.
Потом похлопал старшего лейтенанта по плечу и предложил не переживать.
Мол, чего в жизни не бывает…
На первую встречу с «агентом», в процессе которой Пион был должен передать свой отчет, Иванидзе шел, как на плаху.
Отбившись от стайки престарелых гомосексуалистов, осадивших молодого и симпатичного старлея у ворот садика[139], и проклиная неудачно выбранное место рандеву, Иванидзе подсел к пунктуальному Пиону и получил из его рук толстый альбом, открыв который оперативник на время лишился дара речи.
Правильно говорят, что «если где-то убудет, то в другом месте обязательно прибудет». Душевнобольной оказался совершенно гениальным художником-портретистом, работавшим в стиле классической графики. На семидесяти девяти страницах альбома Пион изобразил триста пять лиц, под каждым из которых стояло точное время и дата прохода через арку проходного двора. Причем зарисовки были гораздо лучше любой фотографии, ибо отражали не только внешность, но и характер человека.
Иванидзе внимательно просмотрел альбом и под номером сто девяносто два увидел лицо человека, вышедшего из двора спустя примерно полчаса после совершенного в соседнем доме убийства кооператора и его супруги, о котором вот уже две недели трубили все газеты города.
Остальное было делом техники.
Опера из Службы ЗКСиБТ предъявили портрет «убойщикам» из ГУВД, те мгновенно опознали в нем одного из третьестепенных подозреваемых, у которого якобы было алиби, по рисунку определили одежду, бывшую на убийце в момент преступления, провели обыск и нашли на свитере характерной крупной вязки застиранные следы крови жертв. Под давлением доказательств убийца сознался.
Пиону повезло не меньше.
Желая как-то отблагодарить «агента» за его работу, Иванидзе уговорил психологов Управления осмотреть пациента и придумать мягкий вариант стабилизации его состояния. Медики провели необходимые тесты, нашли существенные отклонения от классической картины заболевания, на которые наплевали врачи из районного ПНД, заинтересовались, копнули более глубоко и обнаружили, что Пион вовсе не ненормальный, а все его проблемы происходят из-за крайне неудачно установленных ему стальных зубных протезов. Протезы, как и положено сложной металлической структуре, исполняли роль антенны приемника радиоволн, отчего в голове у Пиона регулярно звучали голоса дикторов местных станций[140]. Причем в основном железная конструкция принимала передачи эротического канала, что и сподвигало реципиента на неадекватные поступки сексуальной окраски.
Стоматолог из медицинской службы Управления снял протезы, и Пиона, уже по настоянию психологов, отправили на месяц в ведомственный санаторий, где с ним поработали два доктора наук, описавшие затем его случай в толстом журнале, и откуда он вернулся совершенно другим человеком. В дальнейшем Пион взялся за иллюстрирование книг Пушкина, Крылова и Чехова в одном из питерских издательств, завоевал несколько премий на международных конкурсах иллюстраторов и почти забыл о грустном периоде своей жизни.
Иванидзе получил благодарность от начальника Управления за проявленную смекалку в деле вербовки талантливого художника. А в личной беседе генерал-лейтенант от себя похвалил оперативного сотрудника за отсутствие равнодушия к судьбе человека…
Мальков поднялся на лифте к себе на этаж, дошел до кабинета, растолкал мирно похрапывающего на раскладушке Малахова и принялся готовить утренний кофе.
Но выпить он его не успел, ибо был срочно вызван к начальнику ИАС полковнику Евдокимову.

***

– Да! – Ибрагим Мамед-оглы Арцоев схватил запиликавшую трубку мобильного телефона «Alcatel». – Какой Костя?… А-а, Коста! Ну, здравствуй, дорогой. – Скелет жестом показал Гоче и Резаному, чтобы те немного подождали. – Как съездил, удачно?… Ага… Ну, приедешь, расскажешь… Обнимаю тебя. – Лидер азербайджанской ОПГ Черноморска положил мобильник на стол. – Коста приехал. Вечером доложит.
– С людьми поговорил? – поинтересовался Сулейман Бекаев по кличке Гоча.
– Да. – Скелет довольно скривил тонкогубый рот. – Всё в норме.
Третий присутствовавший в комнате, Аслан Мирзаев, лишь молча склонил большую голову с ранними залысинами.
– Когда начинаем? – спросил Гоча.
– Перед Новым годом. – Арцоев плеснул в крохотную рюмочку коньяк и залпом выпил. – Или сразу после… Надо прикинуть, кто из чичей здесь остается, а кто отдыхать свалит.
– Леший точно здесь останется, – сказал Гоча. – Я с ним позавчера в кабаке виделся, у него сестра должна под Новый год родить. Ждет родственников, готовится… К нему дядька приедет, отец сестры.
– А сам Чечен? – Скелет упомянул кличку Баграева.
– Думаю, тоже никуда не поедет…
– Удачно. – Арцоев потер руки. – Без Чечена и Лешего вайнахи никто. Поодиночке передавим…
– Не нравится мне это, – изрек Резаный.
– Не каркай, – оборвал Скелет своего давнего сокамерника, с которым познакомился в пересыльной тюрьме Вологды, откуда оба были отправлены в одну зону. – Всегда тебе не нравится.
– Не по понятиям хотим Чечена валить, – прогудел Мирзаев.
– Ты хочешь дождаться, пока он первый нас замочит? – усмехнулся Ибрагим. – Чичики понятия вообще не соблюдают. Мы для них никто, пусть и единоверцы. Сам знаешь…
Проблема взаимоотношений чеченских диаспор с другими мусульманами стояла давно, хотя открытые столкновения возникали редко. Вайнахи не обращали внимания на религиозную принадлежность избранной жертвы и грабили всех подряд, зачастую убивая всех свидетелей. С выросшими в горных кишлаках отморозками разговаривать было сложно, ибо они считали оружие основным аргументом в любом споре, а годы войны приучили их к этой мысли еще больше.
Мирное сосуществование нескольких, включая чеченскую, ОПГ в одном городе было лишь периодом временного перемирия.
Об этом все знали, но старались не говорить вслух.
– В общем, так. – Арцоев подождал полминуты, понял, что Резаному крыть нечем, и перешел к инструктажу. – Начинайте готовить людей. Группы по три – пять человек. На Чечена, Лешего и Беноева – по две группы. Десяток бойцов пусть покумекают, как они возьмут дом Цагароевых. Там у них склад оружия, надо его быстро захватить. Без стволов чичики не дернутся, по квартирам они его не хранят, боятся…
– А что менты? – сощурился Гоча.
– С ментами я решу. – Скелет прочистил горло. – Не полезут. Типа, не успели…

***

Капитан Сомов с позывным «Брунс» положил перед майором Коробовым два скрепленных между собой листика, на которых неизвестный референт из ИАС изложил всё, что в ФСБ знали о братке по кличке Стоматолог, и сел на диван.
Разрабатываемый объект опять переборщил с горячительными напитками и теперь отдыхал у себя дома под «неусыпной заботой» Марадоны и Бантика.
Сыч дошел до середины первой страницы и удивленно поднял брови:
– Это что, серьезно?
– Совершенно серьезно, – кивнул улыбающийся Брунс.
– Ну ничего себе! – Коробов вытащил сигарету из пачки «Космоса». – Сие надо перекурить…
Помимо своих грандиозных заслуг на ниве «крышевания» бизнесменов и участия более чем в полусотне серьезных «разборок», гражданин Стоматолог был еще известен тем, что оказался единственным россиянином, арестованным ФБР по подозрению не просто в подготовке, а в активном участии в террористических актах одиннадцатого сентября две тысячи первого года в Нью-Йорке.
Дело было так.
Браток прибыл в США девятого сентября, дабы «перетереть» со своими нью-йоркскими партнерами несколько сделок, суливших обеим сторонам неплохие барыши, и собирался задержаться в Большом Яблоке[141] всего на три дня, после чего отправиться домой в Питер.
Одиннадцатого сентября ровно в восемь тридцать утра Стоматолог был принят главой брокерской конторы, пожилым, но весьма бодрым человеком, в свое время летавшим на истребителях F-8E «Крусейдер»[142] над Вьетнамом и чей офис располагался на пятидесятом этаже здания рядом с башнями WTC[143]. Американец потряс руку российскому партнеру и, пока секретари готовили пакет документов для подписания и резали бутерброды голодному посетителю, решил продемонстрировать братку свой небольшой «зал славы», стены которого были увешаны фотографиями с места событий и разными реликвиями вроде куска дюралюминия с крыла сбитого «МиГа».
На почетном месте лежали награды главы компании, а над ними висели штурвал его истребителя и шлем пилота.
Стоматолог оценил экспозицию, примерил шлем и взял в руки штурвал, прикидывая, не поставить ли такой же вместо руля на свой заслуженный «Шевроле субурбан», как неожиданно что-то громыхнуло, он почувствовал накатившую сзади волну жара, неведомая сила толкнула двухметрового россиянина в спину, и он вылетел в окно.
Ведомый бодрыми арабскими террористами самолет врезался в первую башню торгового центра всего в пятидесяти метрах от офиса брокера-летчика, и ударная волна прошла сквозь соседнее здание, сметая все на своем пути и ненароком зацепив Стоматолога.
Браток спикировал вниз, по счастливой случайности дважды притормозив на протяжении своего почти двухсотметрового полета. Первый раз – о спутниковую телевизионную тарелку, вынесенную на двадцатифутовой стреле с сорокового этажа, второй – когда стукнулся о люльку мойщика окон. Траектория падения завершилась в кроне дерева, росшего возле здания, куда потерявший сознание Стоматолог воткнулся башкой вниз да там и завис, сжимая в вытянутых руках авиационный штурвал.
Бесчувственное тело в летном шлеме, со штурвалом и в полуобгоревшем костюме от Бриони обнаружили спешившие на место катастрофы полицейские и не придумали ничего лучшего, как посчитать братка случайно выжившим террористом-камикадзе. Стоматолога погрузили в машину «скорой помощи», доставили в больницу в Бронксе и, только он пришел в себя, заковали в наручники и передали в руки агентов Федерального бюро расследований. Спецагенты тоже оказались товарищами не большого ума и версию полиции поддержали. Так немного дикий, но симпатичный браток оказался в американской тюрьме по обвинению в воздушном терроризме.
Правда, просидел он там всего неделю, после чего его с извинениями выпустили и даже предложили небольшую компенсацию за неправомерный арест. Гордый Стоматолог от денег отказался, обозвал смущенных агентов ФБР козлами и заявил, что теперь ноги его на североамериканском континенте не будет.
За «козлов», однако, пришлось ответить.
Мстительный руководитель отдела ФБР по расследованию деятельности «русской мафии», несколько дней подряд самолично пытавшийся «расколоть» братка, но получавший в ответ только малопонятные реплики подозреваемого типа «Фуфло не гони, начальник!», настучал в Госдепартамент о нахальном поведении задержанного, и Стоматологу при его отлете на Родину поставили в паспорт черный штамп отказа в предоставлении любых виз для въезда на территорию США.
Хотя и без стукача-эфбзэровца братку такой штамп был обеспечен на сто процентов.
Ибо он заявился в аэропорт в палестинском платке, скрывавшем забинтованную голову, и в футболке с крупной надписью «Long live Osama!»[144], купленной по случаю в арабской лавочке в Куинсе, приведя в состояние ступора американских таможенников…
– Веселый парнишка, – сказал Сыч.
– Да уж, – согласился Брунс.
– «Кубику»[145] с ним не повезло…
– Не повезло. – Сомов взял сигарету. – Но и для нас не фонтан. Если камрад Стоматолог захочет урыть «кубика», то он это сделает.
– Думаешь, надо заблокировать этого быка?
– Не знаю. У меня ощущение, что мы раскручиваем не того, кого надо. Слишком уж «кубик» мелковат, – признался Брунс. – Да и бухает сильно…
– Кто-то рядом? – Коробов помял пальцами подбородок.
– Очень возможно. Есть подозрения насчет одного пристяжного.
– Кого именно?
– Нахоева.
– Думаешь, он голова? – Сыч посмотрел в окно, за которым медленно падал снег.
– Похоже. После того как Стоматолог прижал «кубика», Нахоев тут же бросился кому-то звонить. Единственный из всех подручных. И трезвонил он не по известным нам номерам, а по «левым». – Капитан-инженер Сомов отвечал в группе также за контроль переговоров объекта и его подельников.
– Это я знаю.
– Надо доложить Шубину.
– Изложи свои соображения, я их внесу в отчет. – Коробов взял потухшую сигарету из пепельницы и снова прикурил. – Но два объекта мы не потянем.
– Сан Саныч что-нибудь придумает. – Полковник Шубин, заместитель начальника ОПС, всегда с большим вниманием относился к предложениям подчиненных и без задержек реагировал на любое изменение оперативной обстановки. – В конце концов, усилит нас людьми.
– Было бы неплохо, – покивал Сыч. – Но ребята сейчас и так в разгоне, свободных нет.
– Саныч найдет, – уверенно заявил Брунс.
– Хорошо. – Коробов снял очки, протер стекла и снова водрузил их на нос. – До завтрашнего дня наш бухарик вряд ли очухается. Пусть Марадона останется на месте, на всякий случай, а Бантика давай сюда. Пустим его и Горбуна хвостом за Нахоевым. Может, что и успеем до утра накопать.

***

У кабинета Евдокимова Мальков нос к носу столкнулся с выходящим из приемной Заславским.
– А-а, и ты сюда! – улыбнулся майор.
– Дмитрий Петрович вызвал, – развел руками Егор.
– Наверное, по поводу той девушки, с которой ты сегодня по утряни у машины миловался, – белым стихом выдал наблюдательный Заславский.
– Я знакомую подвозил, – нашелся старший лейтенант. – Она у нас в поликлинике работает. И живет недалеко от меня. Увидел на остановке автобуса, предложил вместе до работы доехать.
– А ты, брат, просто ходок какой-то, – засмеялся майор. – То с секретаршей начальника финслужбы роман крутишь, то с шифровальщицей из контрразведки…
Мальков покраснел.
– Теперь вот подружку-соседку из поликлиники нашел, – продолжил Заславский, сверкая свежевыбритой головой. – Не познакомишь? Я мужчина хоть куда.
– А тебе, лысый, – хмыкнул Егор, – я телефон не скажу… Ладно, пойду я, иначе Евдокимов мне за опоздание выговорешник вкатит.
– Иди, милай, – майор хлопнул Малькова по плечу. – Тебя там заждались…
– Кто? – не понял старший лейтенант.
– Увидишь, – через плечо бросил Заславский, направляясь к лестнице.
Мальков пожал плечами и надавил ручку двери.

***

– Савелий Михайлович! – Начальник питерского Управления ФСБ генерал-лейтенант Панин редко повышал голос, но иногда приходилось. – Власти нужны журналисты, а не холуи! И пожалуйста, не путайте интересы государства с интересами конкретных чиновников.
– Но такая наглость, Геннадий Алексеевич! – Один из заместителей Панина, начальник Службы по борьбе с коррупцией и организованными преступными сообществами, генерал-майор Костромской шумно выдохнул воздух. – Этот писака… Я даже не знаю, как его назвать… Он же походя оскорбляет самого президента!
– Хватит! – пророкотал начальник Управления ФСБ. – Президент сам разберется, кто его оскорбил, а кто нет. К тому же указание на противоречие в указах, пусть даже и президентских, не является оскорблением…
– Но в такой форме! – не унимался Костромской.
– В какой? – мягко спросил глава Следственного управления УФСБ генерал-майор Чкалов.
В кабинете собрались только Панин и четверо его заместителей.
Пятый заместитель, начальник СЭБ генерал-майор Щербаков, отсутствовал.
Чкалов, Ястребов и курировавший направление антитеррора Сидоров уже доложили примерные итоги работы за год, оставалось выслушать Костромского, который, вместо изложения результатов деятельности Службы БКиОПС, принялся рассуждать о «хамстве» журналистов, вытащив из кожаной папочки газетную вырезку недельной давности.
Корреспондент малотиражной газеты с выписанным готическим шрифтом названием «Der Stunner»[146] в весьма язвительной, стоит признать, форме проанализировал несколько президентских Указов, нашел в них взаимоисключающие пункты и предложил главе государства повесить чиновников, отвечающих за подготовку текстов Указов, на серебристых елях возле Кремлевской стены.
В назидание остальным бюрократам.
– Нет, ну вы посмотрите на название! – Костромской потряс вырезкой. – Это же фашизм!
– Стоп. – Чкалов поправил галстук. – Вы определитесь, о чем говорите: о статье или о названии газеты…
– И о том, и о другом. – Костромской злобно зыркнул на главу Следственного управления. – Проблему надо рассматривать вкупе.
– Издание зарегистрировано в комитете по печати, – вмешался Ястребов. – Как вы видите, рядом с названием изображен маленький самолет. Штурмовик, естественно. Так что формально к словам «дер штюрмер» претензий быть не может. И в этой газете, насколько я помню, иногда проходят статьи об авиации, преимущественно о штурмовиках периода Второй мировой войны.
– Но вы же понимаете! – опять завелся начальник СБКиОПС.
– Савелий Михайлович, я понимаю букву закона, – спокойно отреагировал первый заместитель начальника УФСБ. – И не намерен действовать, исходя из иных соображений. Мы с вами не в частной лавочке работаем.
– А изображение свастики в оформлении заголовков? – не угомонился начальник Службы БКиОПС. – В Москве бы за такое!…
– Покажите. – Сидоров взял вырезку и вгляделся в фигурную рамку, окружавшую шапку заглавной статьи. – Это не та свастика.
– Как не та?! – взвился Костромской.
– Очень просто. – Куратор антитеррористического направления деятельности УФСБ в свободное время увлекался историей древних славян и индийских ариев. – Перекрещивающиеся линии заломлены не в ту сторону, как было принято в Третьем рейхе. Это индийская свастика, символ Солнца. Я бы отнес ее по манере изображения примерно к двенадцатому – четырнадцатому веку… Точно такие же символы есть во многих русских храмах. Фашизм тут ни при чем.
– Но есть же указ о борьбе с фашистской символикой! Президента! – Костромской опять схватил вырезку. – Со всеми там свастиками, молниями, орлами…
Панин, Ястребов и Чкалов переглянулись. Желание начальника СБКиОПС, год назад переведенного из Управления ФСБ по Ростовской области, где он занимал должность начальника Отдела экономической безопасности, проявить себя «с лучшей стороны» оборачивалось тем, что Костромской всё время лез не в свое дело.
– Указ касается борьбы с проявлениями национальной нетерпимости и экстремизмом, – терпеливо разъяснил Панин. – В том числе – и с неофашизмом. Не стоит понимать этот документ только как наставление по выискиванию фашистской символики… И вообще, Савелий Михайлович, данная тема входит в сферу компетенции милиции. Ну, в крайнем случае, Службы ЗКСиБТ. Ваше подразделение имеет несколько иные задачи. Вот по ним и доложите.
Костромской недовольно засопел, однако продолжать развивать тему не стал и засунул вырезку в папку, намереваясь при возможности показать ее кому-нибудь из высокопоставленных московских визитеров.
– Итак? – Начальник УФСБ сложил руки в замок.
– Общий результат по отделам, – начальник СБКиОПС сверился со справкой, – выявлены одна тысяча сто семьдесят три случая коррупции. По девятистам пятнадцати ведется проверка, возбуждено двести сорок уголовных дел. В большинстве случаев дела имеют хорошую судебную перспективу… По восьмидесяти девяти случаям принято решение в отказе от возбуждения дела или по прекращению проверки из-за отсутствия события преступления. Запрос прокуратуры на оперативное сопровождение дел вице-губернаторов я удовлетворил, группы работают…
– Есть какие-нибудь новости по этим делам? – осведомился Чкалов.
– Докладывают, что нет. – Генерал-майор Костромской полистал блокнот. – Факты получения взяток подтверждения пока не находят.
– И не найдут, – себе под нос буркнул Сидоров. – Только людей на ерунду отвлекаем.
– У старших групп то же мнение, – подтвердил начальник СЭБ. – По факту получения вице-губернатором Малышенко мебели из Финляндии имеются оплаченные им чеки, а сумма оплаты доставки ее в Россию столь мизерна, что взяткой быть не может. То, что ему привезли мебель на машине коммерческой фирмы, не криминал. К тому же водитель подтвердил, что Малышенко заплатил ему наличными. За бензин.
– Сколько стоит прогон грузовика из Хельсинки до Питера? – спросил Панин.
– Без расходов на топливо – долларов сто – сто пятьдесят…
– Либо взятки не было, либо вице-губернаторы сильно измельчали, – вслух подумал Ястребов.
– Да уж, – кивнул Чкалов. – На взятку никак не тянет… Черт, доведут же мужика. Второй год травят, нельзя так… – вздохнул начальник СУ.
– А что с Потехиным? – осведомился Ястребов.
– Там вообще ничего не понять, – покачал головой Костромской. – Ему вменяют хищение трехсот тысяч рублей путем перевода их через счета нескольких фирм, но при этом имеются документы на выполненные работы. Документы проверены, всё сходится… Лично я оснований для выдвижения обвинений не вижу.
– Прокуратуре надо просто сроки по другому уголовному делу продлить. – Генерал-майор Сидоров открыл бутылку «Боржоми». – Полтора года ничего не делали, груши околачивали, а сейчас спохватились. Вот и выделили Потехина, который там боком в качестве свидетеля проходил, в отдельное производство. И лишние полгода-год на расследование старого дела получили, и показали себя «непримиримыми борцами» с коррупцией, невзирающими на занимаемые должности… Зря мы оперативное сопровождение дали. Опять нас в грязные игры втягивают. Прокуратура потом в сторонку отвалит, а на нас все шишки. Мол, «сатрапы», «рецидив тридцать седьмого года» и остальные прелести…
– Очень может быть. – Чкалов огладил лацканы роскошного темно-синего пиджака. – Но и отказать прокуратуре без оснований Савелий Михалыч не мог.
– Увы, – грустно развел руками Костромской. – Тогда бы они сбросили в СМИ информацию, что мы покрываем вице-губернаторов.
– То есть мы – или коррупционеры, или «душители свободы», – подытожил Панин. – Третьего, как я понимаю, не дано?
– Можно выпустить пресс-релиз с результатами нашей проверки по Малышенко и Потехину, – осторожно предложил начальник СЭБ. – И пусть тогда прокуратура сама объясняет, что и как…
– Это ноу-хау в нашей работе, – усмехнулся Панин. – Другие предложения будут? Нет? Давайте, Савелий Михайлович, дальше докладывайте. К вице-губернаторам вернемся позже и отдельно. Этот вопрос не терпит скоропалительных решений…

***

Мальков просунул голову в полуоткрытую дверь кабинета полковника Евдокимова и увидел того сосредоточенно склонившимся к экрану «iMac 500 Mhz All-in-one»[147] и разглядывающим какую-то мелкую деталь на выведенной в центр рабочего поля картинке.
За спиной у начальника ИАС стоял генерал-майор Щербаков.
– Разрешите? – негромко спросил Егор.
– А-а, вот и вы! – Евдокимов на секунду оторвался от дисплея. – Проходите.
Мальков дошел до стола и остановился.
– Садись, Егор, – начальник СЭБ кивнул на стул возле приставного столика. – Если хочешь кофе, то чайник только что вскипел.
Старший лейтенант удивленно глянул на Щербакова, впервые публично обозначившего свои особые отношения с недавним стажером, но промолчал, приготовил себе чашку кофе и уселся с сигаретой за стол.
Курить у Евдокимова дозволялось всем, он и сам дымил без перерыва.
– Так-так-так. – Полковник укрупнил картинку, практически убрал все цвета, кроме черного и белого, и откинулся в кресле. – Вот примерно что у нас выходит.
Генерал-майор задумчиво почесал шею.
– И какое твое мнение?
– Саша, для выработки мнения я еще должен подумать. – Евдокимов до назначения на должность главы Информационно-аналитической Службы УФСБ почти двадцать лет отслужил в контрразведке и даже какое-то время был начальником отделения, где работал Щербаков, также посвятивший немало времени отлову агентов иностранных спецслужб. – Но в первом приближении можно сказать, что сей агрегат сильно напоминает одно из изделий «ракетной фабрики»[148]… Причем далеко не старую разработку. Фото, как я понимаю, свежее?
– Две недели, – вздохнул Щербаков.
– Ястребов в курсе?
– Угу. – Начальник СЭБ кашлянул и посмотрел на Малькова. – Ладно, к этому вернемся позже. Давай Егора в курс дела вводить…
– Давай, – кивнул Евдокимов, убрал картинку с экрана компьютера, автоматически поставил машину под пароль и поднялся из кресла.
– А правда, – неожиданно спросил старший лейтенант, сдерживая улыбку, – что вы, Дмитрий Петрович, когда вместе с Александром Сергеичем служили, его учили на компьютере работать?
– Кто вам рассказал? – удивился Евдокимов.
– Оленев, кто ж еще, – хмыкнул Щербаков. – Надо попросить Панина его в «закоси бэ-тэ» перевести. Пущай там материалы для своих будущих повестей собирает.
Начальник СЭБ намекнул на склонность майора к литературному труду, коим тот собирался заняться после выхода на пенсию.
– Да, было дело, – засмеялся начальник ИАС. – Но давно. И сей случай оброс легендами, не имеющими отношения к реальным событиям. Прошу это учесть…
Щербаков тоже засмеялся, вспомнив историю пятнадцатилетней давности.
Тогда в Управление КГБ по Ленинграду и Ленинградской области пришли первые персональные компьютеры. Еще совсем слабенькие машины с процессорами 80286, работавшие на частоте всего 16 мегагерц, с оперативной памятью лишь в два мегабайта, жесткими дисками на сорок мегабайт и с черно-белыми мониторами с диагональю в двадцать четыре сантиметра.
Но на тот момент они были чудом технической мысли, особенно в сравнении с ЭВМ советского производства, занимавшими целые комнаты.
Отделение Евдокимова получило сразу три агрегата.
Их установили в самом большом кабинете, и сотрудники по очереди стали осваивать премудрости компьютерной грамоты. Под чутким руководством Дмитрия Петровича, отвечавшего за сохранность машин и немного больше других разбиравшегося в предмете.
Щербаков на тот момент отсутствовал, находясь в полугодичной командировке на Севере.
К его появлению все офицеры уже были на «ты» с электронными аппаратами, лихо набивая тексты в программе «Лексикон» и даже поигрывая в примитивные «стрелялки» и в покер. Александр Сергеевич обрадовался техническому перевооружению отдела, ибо его механическая пишущая машинка дышала на ладан, и взялся за учебу, лишь изредка задавая вопросы более продвинутым коллегам.
Однако капитан Щербаков не учел веселого склада характера майора Евдокимова, большого почитателя Айзека Азимова и Станислава Лема. Особенно в части их произведений об искусственном интеллекте.
На третий или четвертый день освоения компьютера, когда Щербаков стал самостоятельно пробовать печатать документы и открывать файлы, Евдокимов улучил момент и подсоединил к акустическим колонкам машины плейер с кассетой, на которую механическим голосом были записаны фразы: «Нет, я так работать не буду!», «Ты сам понял, что ты только что нажал?», «Ой, мамочки, сейчас сгорю!» и прочее в том же духе.
Когда агрегат выдал первое предложение, совпавшее с нажатием Щербаковым клавиши «Shift», капитан подумал, что ему послышалось. После второй фразы пользователь чуть не упал со стула. А после третьей отправился подставлять разгоряченный лоб под струю холодной воды.
Пока он остужал голову, один из коллег просунул в системный блок машины кончик тонкой кембриковой трубочки длиной почти в три метра и запалил «беломорину».
Возвратившийся Щербаков сел за стол, откинул назад мокрые волосы и осторожно ткнул пальцем в «Enter».
Коллега глубоко затянулся и дунул в трубочку.
Из недр компьютера повалил дым.
Капитан отпрыгнул на середину кабинета, повалив стул и опрокинув кадку с фикусом, и безумным взглядом обвел схватившихся за животы товарищей, более не могущих сдерживать приступы хохота…
– М-да, – генерал-майор Щербаков шутливо погрозил кулаком полковнику Евдокимову. – Поймали вы меня тогда. Век не забуду.
– Ладно, – усмехнулся начальник ИАС. – Ты меня сам потом с «любой кнопкой» подкузьмил…
– Какая «любая кнопка»? – заинтересовался Мальков.
– Нам тогда «триста восемьдесят шестые» пришли, – Евдокимов опустился в кресло слева от референта, – фирмы «Хьюлетт-Паккард».
Там кнопочка «Reset»[149] находилась не рядом с клавишей включения-выключения, а немного сбоку. Так вот… Программа, в которой на тех компьютерах тексты печатали, регулярно останавливалась и выдавала фразу «Нажмите любую кнопку, чтобы продолжить работу». Что-то там было связано с форматированием диска. Нажимаешь – и печатаешь дальше. Саша это дело просек и, пока меня не было, наклеил на «Reset» бирочку «любая кнопка». Ну я и нажал… Полдня работы псу под хвост, семь страниц отчета улетели.
– А меня за шутку с Малаховым отругали…
Мальков один раз изрядно повеселился, поставив коллеге на машину программу, заставлявшую иконки на дисплее убегать от курсора «мыши». Старший референт чуть не умер от нервного напряжения, пытаясь зажать в угол экрана икону «документы» и приступить-таки к работе.
– Думаете, мне тогда втык не дали за Александра Сергеича? – усмехнулся начальник ИАС. – Дали, и еще какой!
– Это лирика, – вмешался начальник СЭБ, доливая сливки в кофе. – Мы, Егор, вызвали тебя по совершенно иному вопросу.
Мальков посерьезнел.
– Поедешь в командировку. – Заменивший Егору погибшего отца-подводника генерал-майор Щербаков посмотрел прямо в глаза старшему лейтенанту. – Задание непростое, честно признаюсь. И поэтому я выбрал тебя.
– Понял. – Референт поставил чашку на блюдце. – Когда ехать?
– Через три дня. – Щербаков закурил. – Дмитрий Петрович подпишет твой рапорт об отпуске, который ты не отгулял в прошлом году.
– Но я не писал рапорт, – удивился Мальков.
– Сейчас и напишешь. – Щербаков облокотился на столик. – Дело в том, что ты поедешь под прикрытием документов сотрудника Счетной палаты. Для всех непосвященных ты будешь находиться в отпуске.
– Но я не очень себе представляю работу под прикрытием, – признался Мальков.
– А нам опер-разведчик и не нужен, – спокойно отреагировал генерал-майор. – Требуется как раз человек с твоим складом ума. Аналитик. Навыкам оперативной работы ты обучен, требуемые нюансы тебе завтра-послезавтра объяснят…
– Ясно. – Егор расправил плечи. – Можно узнать пункт назначения?
– Можно. – Щербаков стряхнул пепел с сигареты. – Черноморск…

Предыдущая страница 16 Следующая страница


17 Дмитрий Черкасов

Демилог

– И главное, – заместитель начальника Оперативно-поисковой службы питерского УФСБ полковник Шубин прикурил от поданной майором Коробовым зажигалки, – у вас всего пять дней до начала активной фазы…
– Справимся, Сан Саныч, – спокойно кивнул Сыч, в котором уже невозможно было признать того «алкоголика», который координировал наблюдение за объектом в Гатчине. Теперь майор выглядел как интеллигентный и немного пугливый инженер-командировочный.
Хотя и это была всего лишь маска.
Коробов мотивированно покрутил головой, боковым зрением отметил, что Бантик и Зорька курят возле соседнего вагона, и вновь повернулся к невысокому, чуть полноватому Шубину.
На сдачу объекта прибывшему в Гатчину сменному наряду капитана Зимородка, известного в узких кругах по позывному «Киса», получение инструкций, решение вопроса с материальным обеспечением, в котором очень помог первый зам начальника УФСБ Ястребов, выбивший из прижимистой финслужбы дополнительные десять тысяч рублей на непредвиденные расходы, знакомство с опекаемым сотрудником и сборы для отправки в Черноморск Сычу и его команде были отпущено всего сутки.
Мало, конечно, но Коробову со товарищи было не привыкать к трудностям и лишениям службы.
Как, впрочем, и остальным семидесяти семи тысячам офицеров Федеральной службы безопасности России.
В Черноморске их ждали две конспиративные квартиры, подготовленные находящимся в прямом подчинении у директора ФСБ местным сотрудником, скромным майором из отдела по связям с общественностью, о чьей особой роли в областном Управлении не знал никто, включая даже начальника Управления. Тот же майор готовил и квартиры для боевой группы спецназа, должной осуществлять огневое прикрытие Малькова, ежели в том возникнет необходимость, и отправлявшейся в Черноморск через два дня.
– Вы какой позывной Егору дали? – спросил Шубин.
– По договоренности с «градовцами» – «Головастик», – сказал Сыч, сдерживая улыбку.
– Молодцы, – ехидно отметил заместитель начальника ОПС. – Как говорится, добили… Егор и так чуть до потолка не прыгал, когда узнал, что в документах прикрытия у него стоит фамилия Карасик.
– Головастик – это уважительно. – Коробов посмотрел на часы. – Умный потому что…
– Угу, так я тебе и поверил, – вздохнул Шубин, которого во внутренних переговорах называли то Тулупом, то Жилетом, то Ушанкой. – Вы уж поаккуратнее с ним. Молодой парень, задание архисложное…
– Сан Саныч, не беспокойся. – Сыч краем глаза проследил за Москитом, тащившим в вагон два полиэтиленовых пакета, в очертаниях которых угадывались бутылки. Москит любил пиво, однако из-за специфики работы не мог позволить себе выпивать больше двух бутылок в день. Да и то безалкогольной «Балтики» номер «ноль». – Прикроем плотно, ты нас знаешь. Муха не пролетит.
В тамбур выплыла полная проводница, которая, вместо того чтобы стоять у вагона, хлебала чаек в своем купе, и противным голосом сообщила о скором отправлении состава и необходимости пассажирам занять свои места.
– Ну, удачи. – Шубин крепко пожал руку Коробову. – Ни пуха…
– К черту, Сан Саныч. – Сыч легонько хлопнул полковника по плечу. – Бывай…

Конец первой книги

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Черкасов - Биография

Дмитрий Черкасов

На основную страницу

Биография

Дмитрий Черкасов - псевдоним писателя, публициста, переводчика, драматурга, специалиста в области аналогового моделирования и науковедения.

Дмитрий Черкасов родился в 1965 году в Ленинграде, здесь же окончил школу и получил образование в области лингвистики, юриспруденции и теоретической физики. Владеет несколькими языками: английским, португальским, французским, испанским, японским и рядом других. Службу в армии прошел в частях особого назначения. В настоящее время издано два десятка книг Дмитрия Черкасова самой разной направленности: от комментариев к Уголовно-процессуальному кодексу РСФСР до романов-боевиков и переводов японской самурайской лирики. Иногда занимается журналистской деятельностью, сотрудничает с газетой "Новый Петербургъ", журналом "Вне закона", интернет-агентством федеральных расследований "FreeLance Buereau" и некоторыми другими изданиями.

Автор книг "Ночь над Сербией", "Балканский тигр", "Косово поле. Балканы", "Косово поле. Россия", "Белорусский набат", "Крестом и булатом", "Шансон для братвы", "Канкан для братвы", "Реглан для братвы", "На Бейкер-стрит хорошая погода, или Повесть о веселых мусорах" и "Обреченные эволюцией или новые приключения веселых мусоров" ( в соавторстве с Андреем Воробьевым", а также выпущенных под псевдонимом Дмитрий Серебряков книг "Хайку. Переводы японской поэзии" и "Эмир Хаим. Рубаи". В 2002 году вышла первая книга трилогии "Головастик" - "Свой среди своих".

____________________________________________

5 февраля 2003 г. Дмитрий Черкасов внезапно ушел из жизни. Внезапно потому, что был в расцвете сил и на вершине славы. Ему было всего 37 лет. Никто из читателей так и не увидел автора популярнейших боевиков и альтернативных криминальных романов. Дмитрий категорически отказывался фотографироваться и давать телеинтервью. После смерти в его доме не нашли ни одной фотографии. Остались только его фотоснимки на документы. Дмитрий так и остался неразгаданным для своих читателей. Да и сейчас о нем можно сказать не многим больше. Настоящая его фамилия – Окунев. Псевдонимы – Черкасов и Серебряков. Он родился в 1965 году в Ленинграде. Закончил филологический факультет Ленинградского университета. Службу проходил в армии, в частях особого назначения. Был военным переводчиком. Отсюда, что называется, и «знание темы». Но книги Черкасова – это не только жесткие военные боевики наподобие «Крестом и булатом», или бесшабашная сатира вроде «Шансона для братвы» и «Приключений веселых мусоров», принесших ему много высокопоставленных врагов. Это и переводы японской поэзии, и публицистика, и даже научная литература – так он охарактеризовал свою книгу «Законы Вселенной». За несколько месяцев до смерти Дима принялся за работу над телесериалом «Аналитик», по мотивам своего романа «Головастик», повествующего о деятельности спецподразделений ФСБ. Словно по воле злого рока накануне съемок от инсульта скончался режиссер Алексей Арефьев…

Дима умер у себя в кабинете за работой. Не выдержало сердце. За несколько месяцев до этого он дал свое последнее интервью. С оговоркой: «Без фотографии». Смерть внесла свои коррективы…


Оглавление

  • Пролог (Страница 1)
  • Глава 1
    Как-то лирик Генрих Гейне утопил бумажник в Рейне…     (Страница 2)
  • Глава 2
    Стучитесь! И вас откопают…     (Страница 3)
  • Глава 3
    Глупый пингвин робко прячет, умный – смело достаёт…     (Страница 4)
  • Глава 4
    Пива в дорогу в меру бери     (Страница 5)
  • Глава 5
    Ox, как тоскливо ехать без мигалки!     (Страница 6)
  • Глава 6
    Оплатил? Обладай!     (Страница 7)
  • Глава 7
    Вальс в спальных мешках     (Страница 8)
  • Глава 8
    Лучше гипс и кроватка, чем гранит и оградка…     (Страница 9)
  • Глава 9
    Давайте отрезать друг другу рудименты…     (Страница 10)
  • Глава 10
    Так вы не спонсор? Положите вилку!     (Страница 11)
  • Глава 11
    Пришел, понюхал, оценил     (Страница 12)
  • Глава 12
    Чипсы – это клёво     (Страница 13)
  • Глава 13
    Ему, невинному тогда еще,     (Страница 14)
  • Глава 14
    Ночь, улица, фонарь, аптека,     (Страница 15)
  • Глава 15
    А вас, Штирлиц, я попрошу остаться…     (Страница 16)
  • Демилог (Страница 17)


Дмитрий Черкасов

Свой среди своих

Цикл: "Головастик" - 1

 Читать книгу

Аннотация

Молодому офицеру из Информационно аналитической службы Управления ФСБ по Санкт Петербургу и Ленинградской области поручается выполнение секретного задания, связанного с работой под прикрытием... Этническая азербайджанская преступная группировка крупного приморского города готовит войну на два фронта: с цыганами за контроль над местным рынком наркотиков и с чеченцами за грузовые терминалы порта. В свою очередь лидер чеченской ОПГ вынашивает планы устранения лидера азербайджанцев... Пакистанская и турецкаяразведывательные службы пытаются усилить свое влияние в Северо Кавказском регионе, для чего активизируют поставки оружия террористам...

Создание книги: asliva@inbox.ru (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel