Дмитрий Черкасов - Самец, или Приключения веселых «мойдодыров»

1 Дмитрий Черкасов

Все имена, фамилии, должности, звания и прочее являются выдуманными, и их совпадение с реальными людьми, а также с героями литературных, телевизионных или иных художественных произведений может быть лишь непреднамеренной случайностью. Это же относится и к описываемым в книге событиям...

Пролог

Ресурса катастрофически не хватало. Команды исполнялись медленно, проклятый ящик ай-би-:эм-овского «пня» «тормозил». Положение становилось критическим, и они оба понимали это. Они сделали все возможное: задрали приоритет до небес, сменили программируемую метку таймера, отключили отдел заработной платы и других второстепенных пользователей под предлогом профилактических работ — но дело на поправку не шло.
Они сидели здесь всю ночь, не сомкнув глаз ни на минуту. В душной темноватой комнате царил кавардак. Сквозь плотные жалюзи едва пробивалось утреннее солнце, жаркое, июльское. На разбросанных по столам деловых бумагах, усыпанных пеплом, окурками и хлебными крошками, в полосе солнечного света кровавыми пятнами растекался пролитый джем из красной смородины. Это было все, что они ели за последние сутки.
Они были молоды и честолюбивы. Предприятие, которому они посвятили последние две недели, оказалось под угрозой. Те, на другой стороне, тоже понимали это. Их действия были методичны и расчетливы, они не допускали ни одной, даже самой малой, оплошности, которой можно было бы воспользоваться. Петля затягивалась все туже.
В запертую дверь резко и неожиданно постучали. Тот, который согнулся за компьютером, нервно дернул спиной.
Какого черта! Гони всех нахрен!! Сказано же — не входить во время работы!!
Это принесли кофе, — успокоил его второй, принимая в приоткрытую дверь поднос с чашками.
Кофе... хорошо... давай сюда скорей!
Не выпуская из красивой холеной руки «мышку», первый нервным движением схватил дымящуюся чашку, поднес ко рту, обжег тонкие губы и взвизгнул.
— Осторожнее! — сказал второй, толстенький и более благоразумный, с пышными пшеничными усами, подув на свой кофе из-под верхней губы. — Не стоит так убиваться! Это всего лишь деньги...
Нервный, высокий и анемичный не ответил, согнулся пуще прежнего, с тупым упорством шизофреника глядя в экран слезящимися красными глазами.
Катя говорит — звонили из службы безопасности, — озабоченно сказал благоразумный. — Спрашивают, почему у нас все время занято. Как бы не влететь...
Сдаться?! Мне?! — дернул головой высокий. — Ни за что! У нас еще есть шансы! Я хочу понять, что произошло! Все было уже на мази — и вдруг кто-то начал жрать ресурс!
Может, перезагрузку? — предложил толстенький, двумя пальцами разглаживая усы.
Потеряем время! Быстро посмотри очередь заявок! Наверное, внешние вмешались...
Толстенький с сожалением отставил пустую чашку и, отогнув край жалюзи, со вздохом выглянул в окно, выходящее на оживленный проспект. Потом сел за свой компьютер, неуловимо быстро забегал пальцами по клавиатуре, набирая команды.
Заявок полный стек! Время ожидания больше допустимого!
Понятно! — угрожающе кивнул нервный. — Система давит нас для обслуживания абонентов! Отключай перезапросы!
Это запрещено инструкцией! — испугался толстенький.
Отключай, я сказал! Я отвечаю! И систему дешифрации тоже! За десять минут ничего не случится!
Толстый пожал круглыми аккуратными плечиками, словно говоря «моя хата с краю — ничего не знаю», и исполнил распоряжение. Потом встал, потянулся и через плечо высокого стал следить за обстановкой в зоне.
Система заработала по упрощенной схеме. Очередь заявок тотчас рассосалась — и ресурсы могучей банковской сети освободились для настоящего дела. Теперь команды исполнялись, едва высокий успевал клацнуть клавишей мыши. Положение вскоре выправилось и, сначала медленно, потом все бесповоротнее чаша весов стала склоняться на их сторону. Противник судорожно задергался, запаниковал, сделал недопустимую ошибку, которой высокий мгновенно воспользовался. Он весь закостенел за компьютером, вцепившись в «мышь» так, что пальцы побелели. Толстый, азартно шевеля ягодицами, подпрыгивал у него за спиной.
— Мочи их! Мочи!
Вскоре прозвучали победные фанфары. Высокий, обессилев, откинулся в кресле, уронил длинные руки, точно плети. Толстый приятель, расцеловал его в потный лоб, утерся рукавом, воскликнул фальшивым голосом:
Ты гений! — и принялся названивать по освободившемуся телефону. — Але! Девки! Как мы вас?! Эта победа войдет в историю! Расплата сегодня вечером, в «Парадизе»! Это была самая длинная игра, которую я знаю!
Это была твоя последняя игра, кретин! — прогремел от входа мефистофельский голос начальника отдела информационной защиты.— Идиоты! Вы хотя бы глянули в журнал обращений! Пятнадцать тысяч ошибочных заявок! Это хакерская атака!
Гневно взглянув на экран, начальник схватился за голову, утопив пальцы в черных длинных кудрях.
Отменить все последние операции!!! Немедленно!! Кто отключил дешифрацию?!
Он! — быстро показал пальцем высокий, бледный от испуга.
Но ты же мне приказал! — возмущенно вскричал толстенький, покрываясь багровыми пятнами. — Подлец!
Не выпуская головы из рук, начальник отдела информационной защиты отчаянно замычал, выбежал из комнаты дежурных программистов и помчался длинными коридорами центрального офиса «Петробанка». Позабыв про лифт, он взбежал по лестнице, колотя каблуками модных туфель по ступенькам, остановился, отдышался, оправил галстук, трижды перекрестился и робко постучал в тяжелую дверь. Ничего мефистофельского в этот миг не осталось в его облике. Услышав музыкальный сигнал, он вошел в малые апартаменты Аллы Рашидовны.
Алла Рашидовна лишь вчера выписалась из косметологической клиники, где ее омолодили и срезали восемнадцать килограмм лишнего веса. Она еще не вполне владела новым лицом, отчего мимика ее не всегда соответствовала тексту.
Аристархов! Что вы такой жалкий всегда! — обернувшись во вращающемся кресле, сказала она визгливым голосом хозяйки бакалейной лавочки, чувствуя, как зубы ее непроизвольно формируют имеете снисходительной «флиртуальной» усмешки звериный оскал неандертальца.— Я же вас не съем!
Попытка!.. — задыхаясь, сказал господин Аристархов. — Опять была... попытка!..
Изнасилования?! — округлив глаза, сложила губки в институтский бантик Алла Рашидовна. Аристархов был видным мужчиной, и его черные кудри давно нравились ей.
Несанкционированного... вмешательства!
Алла Рашидовна изобразила глубокую задумчивость, отчего правая ее бровь, густая как у ризеншнауцера, опустилась вниз, а левая непроизвольно поползла кверху, так, что ей даже пришлось придержать ее пальчиком. Несмотря на странную мимику, плод хирургического усердия, она была умной, цепкой, плотоядной бабой. Она вызвала по видеотелефону начальника операционного отдела и выяснила, что никаких крупных финансовых операций в это утро банк еще не проводил.
— Слава богу! Не успели!.. — сказал Аристархов, хватаясь за сердце, и сел в кресло без разрешения. Брови Аллы Рашидовны пришли в беспорядочное угрожающее движение — и он тотчас виновато вскочил.
Не будьте хлюпиком! — перекосив щеку влево, сказала она. — Ничего удивительного, что хакеры нас атакуют. У нас деньги, а деньги — это кое-что значит... Относитесь к этому, как к признанию нас процветающим банком!
Но ведь надо же что-то делать! — преданно простонал начальник отдела информационной защиты.— Я же могу потерять место...
Место ты можешь потерять, как только я это го захочу! — нежно улыбнулась ему Алла Рашидовна.— Совсем по другой причине! Для начала уволь идиотов, отключивших защиту. Потом... найди Кузина, пусть со своими головорезами займется этим. Он, пожалуй, лучше подойдет...
Она неопределенно оборвала фразу и смерила жалкую фигуру своего фаворита задумчивым многозначительным взглядом. Встав с кресла, она прошла к огромному, от пола до потолка, окну тяжелым шагом полновесной женщины, забыв, что принудительно похудела, хотела похлопать себя по бокам — но вовремя одумалась.
— Там, на улицах, — сказала она, — бродит куча недоумков, желающих прихватить у нас взаймы... Надо поддерживать порядок в обществе... Да, Кузин, определенно, лучше подойдет.

1 Следующая страница


Самец, или Приключения веселых «мойдодыров» 2

Глава 1
ЧИСТО НЕ ТАМ, ГДЕ НЕ СОРЯТ. А ТАМ, ГДЕ ПЛАТЯТ!

I

Как известно, рынок — место взаимного обогащения людей разных племен. Именно здесь представители племени покупателей освобождают себя от вечного вопроса «куда деть деньги?» и получают в безграничное пользование товары сомнительного качества. Представители другого племени — продавцов — совершенствуют свои артистические навыки, получая при этом сущий пустяк — навар, именуемый в высших сферах прибылью.
— Скремблер титановый! — восторженно вопил сухощавый мужичонка, держа на морщинистой, загорелой ладони посудный ершик. — Изготовлен по космической технологии! Счищает грязь, не повреждая покрытий! С его помощью чистят станцию снаружи от космического мусора!
Супружеская чета с сомнением косилась на ершик.
Но это же обычный... — начал более здраво мыслящий супруг.
Это скремблер! С ним вы идете в двадцать первый век!
Но пятьдесят рублей...
Сразу видно, что не вы моете дома посуду. Скремблер не повреждает даже тефлоновое покрытие! Его молекулы распознают грязевые полимеры и реагируют только на них!
Берем! — решительно сказала низенькая, полная покупательница, вся в мелких кудряшках, щелкнув большим кошельком, непременным атрибутом своего племени. — Дайте два.
Продавец «скремблеров», наслаждаясь завистливыми взглядами конкурентов, небрежно сунул сотню в тощую «кису» на поясе. Пегая ушастая дворняга, свесив от жары язык, весело взглянула на него из-под прилавка умными карими глазами и завиляла крючковатым хвостом.
— Эх, Памела, — обратился он к ней. — Разве это мой масштаб? Какой талант пропадает!
Окинув оценивающим взглядом пустоватый рынок, пропадающий бизнес-талант покосолапил за самодельную витрину с товарами бытовой химии. Дворняга неохотно побрела следом.
Под провисшим синим тентом, внутри обширного пространства, образованного тылами прилавков, под красивой табличкой с аккуратно наклеенными деревянными буковками: «Самые Низкие Цены!»; сидели на пустых ящиках две девушки, пластиковыми совками черпали из бака стиральный порошок и сыпали его в зеленые упаковки фирмы «Ариэль». Пустые упаковки, сверху фирмово запечатанные, были аккуратно распороты по нижнему шву.
Харитоныч, — спросила рыженькая, худая, с острыми, сбитыми локтями и коленками, почти ребенок, — на фига взвешивать? Давай на глаз сыпать! Быстрее будет.
Обвешивать, Женечка, нельзя, — строго ответил Харитоныч, аккуратно заваривая шов готового пакета с помощью двух деревянных брусков и зажигалки. — Надо уважать покупателей.
Клево! Подмешивать всякое дерьмо можно, а обвешивать нельзя!
Не дерьмо, а обыкновенный порошок. Его от моей последней химчистки много осталось...
Наташка! Ты поменяешь два кило обыкновенного порошка на один грамм необыкновенного?!
Девушка лет двадцати пяти, которую за томную, купеческую полноту близкие знакомые, любя, иногда звали Тушкой, посмотрела на Женю близорукими серыми глазами, вздохнула, но ничего не ответила. Оправив синий топик так, чтобы еще больше обнажились белые плечи и грудь, она продолжила сыпать порошок тонкой струйкой, высоко поднимая совок и задумчиво созерцая движение голубых крупинок.
Женя неделю назад с радостью бросила «лицей номер семь», где училась на штукатура. Наташу по весне исключили с четвертого курса политехнического, с отделения экологии, куда она попала «по недоразумению». Женя отчаянно недовешивала, а в один из пакетов сунула записку «Привет лохам!». Ее напарница сыпала адскую смесь полной мерой, под завязку.
Копошившийся по соседству у мангала маленький, насквозь прокопченный кореец Чан то и дело украдкой поглядывал на девушек, побаиваясь своей крикливой и драчливой хозяйки Зинаиды.
Пегая Памела рухнула у ног Наташи, в тени навеса, высунув подрагивавший язык и жадно втягивая сухим носом аромат шашлыка. Питерский полдень был жарким и душным. В такую погоду хорошо двигать бизнес из прохладного кабинета с окном во всю стену или из салона мощного «мерса» с кондиционером. Увы! Пехота рынка, оскалившись в доброжелательной улыбке, металась в самом пекле. Охота, как говорится, пуще неволи...
Под навес, тяжело отдуваясь, ввалилась рослая темноволосая девушка спортивного телосложения, в короткой белой юбке, белой майке в облипку, потемневшей от пота, с сотовым телефоном и босая. Белые босоножки она держала в руках.
Женя вскочила ей навстречу:
— Дианка! Ура! Что с твоим туфлем?
Вошедшая бессильно рухнула на освободившийся ящик, закинула ногу на ногу и жестом показала, чтобы ей дали воды.
Я сломала каблук, — хриплым от жары голосом сказала она. — Вот!
Можешь выбрасывать, — поцокав языком, вынес вердикт Харитоныч. — Дорогие?
Ты упала? — сочувственно спросила подругу Наташа.
Я сломала его о капот «порша». Черт возьми! Крепкая тачка! Вот пойдут дела, обязательно куплю такую. Собака, отстань!
Диана, которую друзья чаще называли Диной, поставила пластиковую бутылку, утерла красивые капризные губы и отмахнулась от ластившейся Памелы.
— А зачем ты шла по капоту? — поинтересовался Харитоныч. — Ты попала в пробку, или этот тип ехал по тротуару, как в прошлый раз?
Дина помотала головой:
— Меня опять приняли за проститутку. Айзерам неймется даже в такую жару! И что во мне такого... Путанского?
Все трое окинули ее оценивающими взглядами, и Дина, смутившись, сняла ногу с ноги.
М-м... Да, — резюмировал Харитоныч. — Ты правда не понимаешь?
У тебя груди путанские, — сказала Женя. — Я тоже такие хочу.
Ты же еще маленькая, — пристыдила ее Наталья. — Что ты болтаешь?
А ты бы помолчала! У тебя трусы из штанов торчат!
Это не трусы. Это бермуды...
Потому что у Наташки там бермудский треугольник! — хихикнул Харитоныч. — Кто попадет — назад не выберется.
Хватит! — прикрикнула на них Дина.— Лучше
думайте, что делать будем! Все рушится!
Потому что ты сломала каблук? — робко спросила Наташа.
Потому что мы разорены! Где этот придурок, Петр? Я из его слоновьей шкуры наделаю перчаток для мытья сортиров!
А что случилось?
— Вот! — Дина вынула из сумочки смятую квитанцию.— Это штраф на тридцать тысяч рублей. Клининговой [Клининговые компании специализируются на уборочных работах.] фирме «Мойдодыр» — то есть нам. За свалку мусора в неположенном месте. Я же говорила этому идиоту, чтобы вывез мусор на помойку! Ну где, где я найду штуку баксов?! Черт, надо бросить вас на фиг и пробиваться наверх одной!
— Диночка, что ты говоришь! Как же мы без тебя!..
Пока девчонки причитали, Харитоныч взял бумажку, посмотрел на свет и даже попробовал на зуб.
Настоящая, — с сожалением заключил он. — Это мое третье разорение. В первый раз...
Заткнись! — гаркнула Дина. — Сто раз слышали, как ты спалил персидский ковер самому Абрамовичу! Со мной так не будет, понял? У нас есть еще неделя, и мы достанем эти деньги! Даже если придется продать Петьку в зоопарк. На корм белым медведям.
Она решительно встала, отошла в сторону и начала быстро нажимать кнопки мобильника. Сотрудники тонущей клининговой компании с надеждой следили за своим боссом. Беседа оказалась короткой и закончилась тем, что Дина нецензурно выругалась и отключила телефон.
Думайте! — скомандовала она «мойдодырам». — Думай, Геннадий Харитонович! Ты же у нас эксперт. Надбавку получаешь. А то будешь всю жизнь свои «скремблеры» втюхивать.
А о чем думать, Диночка? — спросила Наташа.
Как привлечь клиентов. Нам нужно много клиентов. Или кто-то хочет остаться здесь навсегда? Кстати, наш вчерашний клиент пожаловался, что у него пропал фарфоровый слоник с каминной полки. Женька, твоя работа?
На кой он мне? — окрысилась девочка. — Чуть что — Женька... Этот клиент — придурок! Он ко мне приставал.
Я тоже не брала, — испуганно пролепетала Наташка.
Я же предупреждала, — сказала Дина. — Высоту кресел не менять! Бумаги со столов не выбрасывать!
Можно нанять мальчишек, — задумчиво проговорил Харитоныч, — чтобы они пачкали заборы особняков на Крестовском острове. А мы будем предлагать свои услуги по очистке.
Молодец! Еще.
Если у клиента есть пес или кот, можно незаметно полить ему ковер мочой другого кота или пса. Тогда животное будет пачкать ковры в доме, а нас будут вызывать чистить их...
Харитоныч, ты настоящий специалист!
Это как-то нехорошо, — робко вмешалась Наташа. Коллеги взглянули на нее так, что она съежилась. — Я просто больше люблю убирать, чем пачкать... Мы же клининговая компания, а у Харитоныча все предложения какие-то... Непрофильные.
В бизнесе, прежде чем навести порядок, приходится немного попачкать. Так нам преподаватель говорил. Еще нам нужна униформа, неброская, но запоминающаяся. Я заказала футболки с логотипом «Мойдодыр» на спине, очень симпатичные.
Мы будем «мойдодырками»? — скривилась Женя. — Я эту фигню не надену!
— Наденешь! Или я тебя уволю. Никакой производственной дисциплины! Я ваш директор, между прочим. Сами выбрали.
Новая ссора уже готова была разгореться, когда сонная Памела вдруг зарычала, вскочила и, шатаясь спросонья, бросилась к прилавку.

II

Молодой мужчина, бочком протиснувшийся за прилавок, был выстрижен под машинку до белого цыплячьего пушка на макушке и одет в шортики до пухлых, поросших рыжей шерстью коленок. Полнотой, щеками и наивным светлым взглядом он походил на карапуза-переростка весом примерно в центнер. Двигался он довольно ловко и даже грациозно, и, лишь увидев суровый взгляд Дины, остановился как вкопанный. Пот градом покатился по его щекам.
— А вы знаете... — разводя руками, преувеличенно восторженно начал он.
— Знаем, — многообещающе проговорила Дина, прищурилась и, уперев руки в крепкие колени, поднялась с ящика.
Харитоныч поцокал языком. Наталья вместе с ящиком отодвинулась подальше, в глубь навеса, а Женя, блестя карими бесовскими глазами, жадно вытянула худую шею, чтобы ничего не пропустить.
— Нет, вы еще не знаете... — поспешно сказал гигантский карапуз, выставив перед собой толстые ладони.
— Знаем, знаем... — ласково промурлыкала Дина, приближаясь. Правой рукой она прихватила пластиковый совок, пряча до времени его за спиной.
Откуда?.. — разочарованно пробормотал толстяк и попытался заглянуть Дине за спину. — А что это у тебя там?
Отгадай...
Холодное пиво?..
Харитоныч за спиной Дины делал предостерегающие знаки, но истомленный жаждой Петр ничего не замечал. Жадно облизывая пересохшие пухлые губы, вытягивая их трубочкой, доверчиво моргая голубыми глазенками, он потянулся вперед — и получил звонкую оплеуху. Остатки порошка, взлетев легким облачком, окутали его лицо и прилипли к влажной коже. Он отпрянул:
Сдурела! За что?
За мою загубленную идею!.. За тысячу баксов! Я с тебя шкуру спущу, скотина!
Кореец Чан сочувственно покачал головой и склонился над мангалом. Толстая Зинаида с мужем расхохотались. Лишь маленькая Памела, не обращая внимания на происходящее, рычала на двух чужаков, явившихся вместе с Петром.
— Секи, Филя, — сказал тот, что был пониже, в кожаной жилетке на голом татуированном теле, кивая на разгневанную Диану, — она круче Диггера! Тот за штуку только уши грозился отрезать, а эта шкуру драть собралась!
Флегматичный Филя, худой и кудлатый, в теплой рубахе с длинными рукавами, кивнул, гоняя жвачку за щекой:
Да, Кумпол, от баб добра не жди. Оттого их и в бригады не берут.
Ну ты как в бочку дунул! Их не берут, потому что они делать ничего не умеют. Ни тачку водить, ни стрелять.
— Нет, братан. Дела при них идут плохо. Они — ведьмы, особенно темноволосые.
Дина перевела дух и опустила руку с треснувшим совком:
Памела, фу! А вы чего вылупились? Что за день! Одни идиоты попадаются!
Это наши клиенты, — обиделся Петр. — Я клиентов привел, а ты...
Клинеры, позабыв о Петре, с интересом посмотрели на пришельцев. Дина оценивающим взглядом окинула сначала одного, затем другого.
Где ты их откопал? — спросила она наконец Петра. — И какой у них заказ? Собачью будку вычистить? Или за могилкой бабушки поухаживать?
Но-но, ты полегче! — выступил вперед Кумпол. — Всего-то главная поломойка, а наезжает, как королева бриллиантов!
А ты-то кто?
Во! — Кумпол выставил из кожаной жилетки голое плечо с татуировкой — головой тигра.
Ветеринар?
Ах ты, сучка!..
Кумпол шагнул вперед, но его удержал Филя.
Не заносись, девочка. Мы нормальные пацаны, и у нас к тебе и твоим шнырям деловой базар есть.
Как все измельчало! — притворно вздохнула Дина, и Женька засмеялась. — Раньше бандит был видный мужчина, уважаемый человек, а сейчас? Черт знает что!
Да крутые все расхватали! — обиженно выкрикнул Кумпол. — Простому пацану теперь не пробиться!
Понимаю... — сочувственно кивнула Дина. — Пора совершать криминальную революцию.
А че... Может, и совершим! — запальчиво выкрикнул голопузый Кумпол, и Женя засмеялась громче.
У них заказ на особняк, — вмешался Петр. — На пятьсот квадратов плюс оранжерея и бассейн.
Да ну! А как прибедняются...
Это не наше, — пояснил Филя. — Это Диггера. Он помешан на чистоте. У него убиралась одна шарага, да забыла пыль в сортире протереть. Диггер сел на очко, пальцем под унитаз — раз! А там пыль. Ну ребят и того...
Что «того»? — забеспокоился Харитоныч.
В унитазе и утопили, — печально закончил Филя, свесив кудлатую голову. — С тех пор больше никто не хочет с ним связываться.
Да, — подтвердил Кумпол. — Диггер полный придурок.
Повисла пауза.
А может, снова пойдем электрички чистить? — робко спросила Наташка, смущенная присутствием незнакомых мужчин.
Я увольняюсь! — решительно заявил Харитоныч. — Имей в виду, Дина, я потребую полный расчет. Этого мне только не хватало!
Подождите, — сказала Дина. — Разве вы не видите — они нас просто на пушку берут.
А если правда? Я не хочу помирать при таких... Стесненных обстоятельствах.
А придется, старый, — вздохнул Филя. — Потому что если мы сегодня не приведем Диггеру шнырей, он нас заставит убирать.
А нам это западло! — выкрикнул Кумпол. — Так что давайте, чешитесь живей!
Это не только западаю, — продолжил Филя, — Это опасно для нашей жизни.
А для нашей, что ли, не опасно? Я плавать не умею. И нырять тоже.
Я вообще воды боюсь, — поддержала Харитоныча Наташа.
Диггер может что-нибудь другое придумать, — утешил ее Филя. — Он у нас выдумщик, в натуре... Кроме того, ваш дружок уже взял у нас задаток и даже часть потратил. Так что у тебя, главная поломойка, выбора нет.
Вновь под навесом воцарилось молчание, нарушаемое гулом рынка да ворчанием сердитой Памелы.
Нам надо посоветоваться, — сказала Дина, бросая на Петра испепеляющие взгляды.
А как же без этого, — кивнул Филя. — Только не очень долго. Работы у вас много, а надо успеть к утру. Мы подождем там, за прилавком.
И не вздумайте смыться, — хохотнул Кумпол. — Шаг влево, шаг вправо — стреляю без предупреждения.
Едва «нормальные пацаны» отошли, Дина шагнула к Петру, который предусмотрительно попятился и закрылся рукой:
Деньги! Сколько их было?
Тысяча долларов, — поспешно ответил Петр, выкладывая смятые, мокрые от пота бумажки.
А где остальные?
Купил себе новые кроссовки, — потупился толстяк. — Мне же полагались комиссионные... Продавщица сказала, что у них подошвы... Это... Несношательные!
Я потом скажу, что тебе полагается! И чтоб ночью ко мне не подкатывался! Ты у меня сам станешь «несношательным»!
Клево! — вскричала Женя, радуясь приключению. — Вот и бабки будут, Дина! И кроссовки у тебя клевые, Петруша!
Вы сумасшедшие! — зашипел Харитоныч. — Нас всех убьют! Наташка, что ты молчишь? Скажи им.
Я вместе с девочками, — вздохнула она. — Может, это моя судьба?
Тьфу! Еще одна дура! Нет, я ухожу. Хотя почему я? Это вы уходите! Кыш! Проваливайте с моего места! Дурак я был уже тогда, когда связался с вами. Пусть я разорялся трижды, но сумасшедшим не был никогда. Связаться с криминалом в моем возрасте, при моем положении...
Харитоныч! — торжественно сказала Дина. — Я повышаю твою ставку эксперта на пятьдесят процентов.
Нет!
— Геннадий Харитоныч, голубчик, мы же без вас не справимся, — заныла хитрая Женя, — Простите меня за то, что я вас дразнила.
Харитоныч гордо молчал.
— Ты нас бросаешь? — с тоской посмотрел на него Петр, но продавец «скремблеров» лишь отвернулся.
Наталья поднялась, еще раз оправила синий топик.
— Геннадий Харитоныч! — звучным контральто заговорила она. — Вы мне всегда были очень симпатичны. У вас прекрасная, исстрадавшаяся, но не ожесточенная душа. Очевидно, у вас есть причины для такого жестокого поступка...
И кроме того, Баритоны, вряд ли ты сможешь так просто уйти, — поразмыслив, подключилась Дина. — Я сейчас скажу этим головоногим, что мы без тебя работать не сможем — и они через минуту ничего от твоей палатки не оставят. Милиционер Яша тебя не защитит.
Двойная ставка, — буркнул Харитоныч, скрестив на груди сухие ручки.
Ура! — закричали клинеры.
Пятьдесят процентов, — отрезала Дина. — Ладно, и премиальные, черт с тобой!
По рукам!
Эй, остатки криминального величия! — окликнула бандитов Дина.— Вот наши условия. Обычно мы берем двести... Нет, триста баксов за сто квадратных метров площади. Но с вас за особый режим работы возьмем... Пятьсот.
Кумпол и Филя переглянулись:
А нам че? Бабки не наши...
И доплата за отдельные работы, — поспешно добавила Дина. — За ковры, за кристаллизацию мрамора, за полировку нержавейки, дерева... На высоте есть работы?
Вроде есть, — сказал Филя. — Там оранжерея высокая.
Сколько за все? — спросил Кумпол.
Это я скажу, когда с группой экспертов осмотрю объект,— важно ответила Дина.
Каких еще экспертов?
Геннадия Харитоновича и Петра Алексеевича.
А-а... Ну поехали тогда. Времени мало. Диггер приезжает завтра и не один. Он страх как любит хвастаться своим порядком. А там такие разборки шли всю неделю, и никто не убирал! Жмуров только вывезли закопать, и Диггер уехал.
О, господи! — вздохнул Харитоныч. — Наташенька, Женечка, присмотрите тут за товаром... Может, я и не вернусь уже...
И еще, — остановила Дина зашагавших к машине бандитских шестерок. — За нами — только уборка. Никакого криминала.
Ладно... — махнул рукой Кумпол. — Вечно такие линяют с грязной работы. Интеллигенты паршивые. Без вас закопаем, не впервой. Поехали!

III

Подойдя к роскошному черному «лексусу» с мигалкой на крыше, Кумпол и Филя одновременно ухватились за ручку двери.
Я поведу!
Нет, я! Ты же близорукий, в прошлый раз трамвай не заметил. Всей бригадой трамвай на рельсы ставили!
Мускулистый Кумпол плечом оттеснил анемичного Филю, сел за руль и включил мигалку. Едва тронулись, в салоне раздался мелодичный женский голос, повторявший одну и ту же фразу на хорошем английском языке.
— Что это она у вас болтает? — поинтересовался Петр, с детским любопытством разглядывая оснащение салона и тыча пальцами в незнакомые кнопки.
Нахохленный Филя молча лизал купленное по пути мороженое. Ответил Кумпол:
— Хрен ее знает! Эту тачку только вчера пригнали. Пацаны сказали, в Германии все было путем, а как пошли по России, она заговорила и никак заткнуться не хочет. Решили, что, типа, с родиной прощается... Эй, эй! Не трожь кнопку, жирный! Там катапульта нарисована!
Она говорит, что надо съехать с обочины, — не отрываясь от калькулятора, сказала прикидывавшая смету Дина.
С какой обочины? — обиделся Кумпол. — Я всегда по осевой пру, как полагается.
Значит, наша осевая — как за бугром обочина... — пожала плечами Дина.
Вот отстой! Завтра отгоним ее на сервис, пусть ей там язык вырвут.
Пусть ее научат по-нашему бакланить, — предложил Филя. — Типа «Мочи козлов» или «Пускай лохи горбатятся». Чтобы всем понятно было.
Клево! — восхитился Кумпол. — Ты профессор! А можно?
Филя снисходительно кивнул:
— Халдеи за бабки все могут.
Он собрался было откусить мороженое, как вдруг сзади вывернулся черный «мерс», уже дважды пытавшийся обойти вихлявший по проспекту внедорожник. Поравнявшись с «лексусом», он неожиданно рыкнул на всю округу через мощные динамики:
— Свали с дороги, запор! Мигалку выруби, не позорься!
Кумпол от изумления тормознул. Аппетитный кусок эскимо сорвался с палочки и шлепнулся прямо на сиденье. «Мерс» умчался в сторону центра, а липкое мороженое потекло по нарядной обивке, оставляя грязные следы.
— Черт! Диггер прибьет нас! Опустит ниже плинтуса!
Клинеры с профессиональным интересом наблюдали, как Филя рукавом рубахи и пятерней поспешно размазывал пятно.
— Чистка салона — двести баксов, — сказала Дина. — С вас триста. За срочность.
«Нормальные пацаны» посмотрели на нее с укоризной.
Что за народ пошел! Шакалы какие-то, скажи...
Гиены, в натуре...
Включать в смету?
Включай... Крохоборка.
Дина, напевая, застучала по кнопкам калькулятора. Братаны попрепирались и быстро сошлись на том, что чистка салона пойдет общим чохом за деньги шефа.
Двухэтажный особняк преуспевающего криминала осмотрели быстро. Дина бегала по мраморным лестницам, дергала двери из мореного дуба за позолоченные ручки, тыкала тонким длинным пальцем в подвесные потолки.
Так... Мрамор крошится... Лаковое покрытие нарушено... Позолота сходит по краям... Как тут у вас убирались?
Как у людей... — отвечал ошарашенный ее на пористостью Кумпол. — Брали ведро, тряпку — и вперед...
Ведро-о! — передразнила его Дина. — Тряпку! Азия! Вот ковровые покрытия и плесневеют! Их уже красить нужно...
Животные в доме есть? — поинтересовался Харитоныч.
Бультерьер. Диггер его с собой таскает...
Это хорошо!
Чего же тут хорошего? Такая скотина...
Для вас скотина, а для нас хорошо. Дина, тут нашим полотером и пылесосами не обойтись. Нужны роторно-экстракторная дисковая машина, оборудование для мойки окон, ручная электрощетка, химии полный набор... А что ты думаешь делать со стеклами оранжереи?
Что тут думать? Поставлю туда Петра.
Там же пять метров! Он себе шею свернет!
Значит, останусь молодой вдовой. А кого туда гнать? Тебя? Или Женьку? Ничего, пусть похудеет. Я его еще застрахую тысяч на пять. От несчастного случая на производстве.
Осмотрев двор и прикинув, сколько нужно вывезти мусора, глава клининговой компании вручила браткам предварительную смету работ на двенадцать с половиной тысяч у. е.:
— Подписывайте, если согласны.
Кумпол, повертел опасную бумажку и передал ее Филе. Тот, морща лоб, просмотрел список и столбик цен:
А где подписать? Тут должно быть: «С моих слов записано верно»...
Ну ты дал, профессор! — заржал его напарник.— Это ж не протокол. Ставь птицу и аванс отмусоль. Шнырям за работу приниматься пора.
Дина выхватила у Фили подписанную смету и, подпрыгивая, сбежала со ступенек дворца к своим сотрудникам. Петр, открыв рот, с восхищением обозревал окружавшее его великолепие. Харитоныч хмурился и явно чувствовал себя не в своей тарелке.
— Ребята! — воскликнула Дина, обнимая их за шеи. — Это наш шанс! Я им столько всего наворотила — а этот дурачок подписал! Чего ты молчишь, Харитоныч? Ты не рад?
Подписать-то подписал, да ведь грош цена этой подписи... Разве ты не видишь, с кем мы связались? И как это все отдраить... Тут же полный бедлам! Свинарник! Не нравится мне все это...
А ты что скажешь, Петюня?
Там такая ванная... Вот бы... — Петр наклонился к уху Дины и зашептал, краснея.
На работе и думать не смей! Самец! Ты вообще на карантине, забыл? Давай-ка мы сейчас заберем пылесос из ремонта, потом закажем вывоз мусора. А Харитоныч тем временем пусть валит в «Клининг-сити» за химией и дисковой машиной. Он у нас эксперт, ему и бабки в руки! — Прихватив Петра под пухлый локоть, Дина заторопилась к остановке маршруток.— Эх, скоро как люди заживем. Машину купим...
Харитоныч печально посмотрел им вслед и побрел к метро. Прикупив по пути любимую газетку «Крутой коммерсант», к которой он относился почтительно и даже с некоторым трепетом, он уселся в уголке вагона, маленький и незаметный среди озабоченной толпы, и принялся пробегать глазами заголовки, анонсы и маленькие заметки. Большие статьи в разворот Харитоныч не любил, справедливо полагая, что чем больше пишут, тем больше врут.
Будучи человеком робким и нерешительным, он изредка пускался в самые рискованные предприятия, из-за чего, собственно, и терпел неудачи в бизнесе. Кроме того, считая себя мужем умудренным, опытным и бравируя циничностью взглядов, Геннадий Харитонович на самом деле был сентиментальным и доверчивым.
Сейчас его больше всего тревожила скудость собственных знаний, ограниченная скромным опытом мастера химчистки. Ковры Харитоныч чистил неплохо, но вот по части современного оборудования и химикатов был, мягко говоря, слаб... Его юные партнеры свято верили в знания и опыт профессионала, и веру эту он тщательно в них поддерживал, но сегодня пробил судный час.
Второй причиной его волнений, куда менее благородной, но не менее весомой, была пачка стодолларовых купюр, выданных ему на закупку оборудования. Это был почти весь аванс, полученный от Фили. Бес авантюризма, дремавший в Харитоныче, заставлял его робкое сентиментальное сердце биться об эту пачку с бешеной скоростью.
Пытаясь заглушить сомнения, Харитоныч старательно изучал любимую газетку, словно надеялся отыскать в ней ответы на все жизненно важные вопросы. Его внимание привлекла новая рубрика — экспресс-тест «Бизнесмен ли вы?».
Эксперт компании «Мойдодыр» любил тесты и сразу же заглянул в оценочный раздел, чтобы узнать, как правильно отвечать на вопросы и набрать побольше баллов.
— «Должны ли деньги приносить прибыль?» Разумеется... «Дадите ли вы взаймы честному человеку с репутацией неудачника?» Фиг ему, пусть сам корячится... «Совместимы ли мораль и бизнес?» Вопрос для дураков... «Каждый человек стоит столько, сколько он стоит?» Согласен... «Друзья помогут вам в трудную минуту?»...
Шариковая ручка, покачиваясь в такт движению вагона, зависла над газетой. Чтобы набрать нужный балл, следовало безоговорочно ответить «нет», но Харитонычу не хотелось этого. Ответив так, он почувствовал бы себя одиноким и старым. Промучившись с минуту, он убрал авторучку и скомкал газетку.
«Дурацкий тест! Черт их знает, помогут они или нет... Сволочной такой кругом народ! Никому верить нельзя... Ни единой душе...»
И он поехал дальше, глядя на свое отражение в оконном стекле вагона. Когда пальцы его касались пачки купюр в кармашке рубахи, худое, заморенное лицо эксперта принимало лукавое выражение. Харитоныч испуганно отдергивал пальцы и бормотал:
— Вот муть-то...
В огромных павильонах «Клининг-сити» он сначала растерялся, но, увидев над обычной деревянной шваброй надпись «Поломоечный агрегат универсальный 2Р1Т», воспрял духом. В нем ожил продавец «скремблеров», и Харитоныч приступил к покупкам. Он собрал вокруг себя полный штат менеджеров, требовал разъяснений, гарантий и инструкций на оборудование, тыкал пальцами в упаковки красителей и химикатов, проверяя швы, и все приговаривал:
— Знаю я вас... Подсунете какую-нибудь дрянь вместо хорошего порошка...
У кассы он рассчитывался гордо, потряхивая пачкой, и, оплатив доставку, небрежно спросил у ошалевшего молодого продавца:
— А что это за фигня там в углу? Это же швабра! 2Р1Т — что это значит?
— Две руки и одна тряпка, — хитро улыбнулсяпродавец.
Жулики.
Выйдя из павильона, Харитоныч вытащил из похудевшей пачки стодолларовую бумажку, огляделся и поспешно спрятал ее в задний карман брюк. Из бокового кармана он извлек липовые товарно-кассовые чеки с круглыми печатями собственной прогоревшей фирмы, проворно перебрал их и, подобрав подходящий по номиналу, приложил к чекам из «Клининг-сити», вписав в него сегодняшнюю дату. Он проделывал этот фокус регулярно, и Дина еще ни разу не поймала его за руку.
Сразу повеселев, истомленный жаждой Харитоныч утер пот и испил кваску у старой доброй бочки. Тут на глаза ему попался кривоногий бультерьер угрюмого вида, весь в шрамах и ссадинах. Нервно дергая кожей на спине, отгоняя назойливых мух, пес деловито обнюхивал фонарный столб. Хозяин, похлопывая себя поводком по ляжкам, прогуливался поодаль, вдыхая свежий морской воздух с Финского залива.
Харитоныч вытряхнул остатки кваса из пластикового стаканчика, приблизился к бультерьеру и занял выжидательную позицию. Он вознамерился привести в исполнение гениальный план по привлечению клиентов к чистке ковровых покрытий. Бультерьер недовольно покосился на нахала, привалившего к облюбованному столбу, вздохнул, опустил задранную уже лапу и поковылял дальше, чтобы справить свое дело без помех.
К удивлению пса, пахнувший химикатами человечек побежал за ним, как-то нехорошо заглядывая ему под хвост. Свирепо рыкнув, бультерьер отпрыгнул за круглую цветочную клумбу и затоптался в нетерпении. Харитоныч, охваченный азартом охотника, присел на корточки и медленно, боком начал подкрадываться с другой стороны. Он осторожно выглянул из-за кустов — и прямо на уровне собственного носа увидал круглые, красные от гнева и изумления глаза собаки. Раздался рык, от которого Харитоныч выронил стаканчик и едва не проделал то, чего ожидал от бультерьера.
— Боцман, фу! — отчаянно заорал подбежавший хозяин и отбросил собаку ногой.— Вы что, сдурели? Он вам полморды откусит! Фу, я сказал! Уймись! Я сам разберусь!
Мощной рукой в наколотых русалках и якорях хозяин поднял за ворот потерявшего дар речи Ха-ритоныча:
Ты извращенец, что ли? Тебе чего надо?
Да вот... Того самого... Эх-х! — раздосадовано вздохнул Харитоныч, глядя вслед отбежавшему бультерьеру. — Добро пропадает... И как много! Понимаешь, друг, — обратился он к хозяину, — жене гомеопат прописал собачьей мочой груди натирать. Чтобы волосы не росли. А где ее взять-то? У нас собаки нет, в аптеке не купишь... Вот я и вышел с баночкой...
Крупное обветренное лицо владельца собаки выражало недоверие пополам с сочувствием.
Так у меня собака крупная, опасная... Ты бы к болонке какой-нибудь подкатил, что ли...
Да толку от этих болонок! То-то и оно, что пес видный! Я таких уважаю. И моча у него должна быть... Забористой. Чтоб сразу подействовало! Сам рассуди, мне с женой спать — а если она эту катавасию на неделю растянет? Невмоготу!
Да черт его знает... — Хозяин задумчиво почесал затылок. — Не знаю, какая она у него... Не пробовал.
Оба пристально посмотрели на бультерьера, тот недоверчиво уставился на них, взрывая задними лапами сухую землю.
Слушай, — предложил Харитоныч, — а может, его пивом напоить? С пива, сам знаешь, это дело легко идет... Да и нам с тобой горло промочить не помешает... Ты как? Я слетаю мухой!
Боцман! — тотчас взбодрился отставной моряк. — Ко мне! Ко мне, скотина! Держи его, мужик!
Нет, лучше сам его держи! А я за пивом! Что это он?
Не знаю! — прокричал хозяин, устремляясь за псом. — Давно пива не пил! Ты подожди, мужик! Я мигом! Я его на кошку подманю! Мы тебя в беде не оставим...

IV

Пока Харитоныч героически добывал средства для процветания фирмы «Мойдодыр», Дина и Петр, получив из ремонта тяжелый пылесос «Урал», голосовали на Пискаревском проспекте. Дина, закурив в сторонке, поправляла кривой каблук, а ее морганатический супруг, на жилплощади которого она проживала уже восьмой месяц, остановил запыленный старый «мерседес». На помятом боку ветерана автодвижения шаловливым пальцем было выведено по грязи «свиновоз». Из открытых окон выглянули две небритые, опухшие рожи, весьма соответствовавшие надписи. Стрельнув заплывшими глазами в сторону Дины, пассажир «мерса» хрипло спросил у Петра:
Твое добро?
Мое,— кивнул Петруша, целомудренно полагая, что речь идет о пылесосе, стоявшем у его ног. — Неплохая штучка, только тяжеловата...
А что умеет делать?
Высосет все по первому классу! — исполненный святой простоты, ответил румяный Петр, недоумевая, отчего его слова вызвали жеребячье ржание в салоне.
Дина подняла голову и прислушалась.
Годится!.. Сколько берешь?
Самому нужно, ребята.
Не надолбался еще, что ли?
Надоело до чертиков. Агрегат поношенный, третий раз из ремонта...
Искатели большой и светлой любви опасливо переглянулись.
Насовсем не могу, только в прокат, — продолжил Петр, желая искупить удачной сделкой вчерашнюю промашку с мусором.
Нам насовсем ни к чему. На пару часов, — решились в «мерсе».— Полета баксов на двоих.
Да хоть на пятерых! Только движок не спалите. И не вздумайте потолки белить — забьется все к черту.
Пассажир «свиновоза» приоткрыл дверцу, привстал и принюхался к младенчески свежему дыханию Петра:
Ты что, обкуренный? Какие потолки?! Ты нас за кого держишь?
Всякое бывает... — смутился Петя. — Надо же предупредить...
Во пацаны отрываются! — хмыкнул водитель. — Надо будет попробовать.
Давайте адресок, завтра привезу. Со всеми принадлежностями...
Он обколотый, Витя! Смотри, какая счастливая харя. Поехали лучше на Гостинку. А ты, бройлер, намордник на свою маньячку надень. Что творится! Нормальную девушку снять невозможно. Одни экстремалки...
Пока руководители клининговой компании работали, технический персонал, как это принято в России, тоже... Отдыхал. Ведь если в фирме с директором работает десять человек, то без директора вообще никто не работает.
Наташа, раскинувшись в шезлонге за прилавком, с упоением читала очередной любовный роман, которыми в изобилии снабжал ее Харитоныч. Сопереживая героине, она сцепляла и расцепляла пальцы на специальном поясе для похудения, охватывавшем ее далеко не классическую талию, ахала и мимоходом торговала предметами бытовой химии.
Женя бросала на нее осуждающие и презрительные взгляды. Повертевшись у кассы, она стащила из скудной выручки полтинник, прихватила из ящика кусок ароматного мыла и направилась к своему приятелю корейцу Чану, небрежно бросив млеющей подруге, что идет в туалет. По пути Женя купила мороженое, съела его и с наслаждением выкупалась в маленьком мутном пруду неподалеку. Даже голову вымыла.
Мечты девочки, отличаясь от грез старшей подруги по форме, полностью совпадали с ними по содержанию. В свои шестнадцать с небольшим Женя уже разочаровалась в русских, украинцах, армянах, поляках и евреях. Корейцы ее еще не обманывали, поэтому Чану она полностью доверяла. Маленький, юркий человечек неопределенного возраста варганил ароматную похлебку в котелке над костром у входа в свою палатку, а Женя в который раз листала старый «Космополитен», пренебрежительно и злобно поглядывая на красоток и выгибая страницы так, чтобы лица выглядели уродливыми.
Я визу, ты не дура, — смешно приговаривал Чан, помешивая варево бамбуковой палочкой. — Становись мне подруга. Мы откроем корейский ресторан, я буду сам хозяйка, а ты хозяин.
Давай наоборот, что ли...
Давай. Твои друзья получат много денег... Много на всех не будет... Нам с тобой хватит.
Ты из чего хлебово варишь, Чан? Из собаки? Ты нашу Памелку не съешь.
Из собаки нет! — засмеялся кореец, поспешно заталкивая ногой под лавочку рыжую шкурку. — Главное — вкусно!
Мне Динка за деньги голову оторвет. Она знаешь, какая бывает?..
А ничего! — Чан повернулся к Жене тощим задом и приспустил штаны.— Смотри! Видишь иероглиф? Это знак. Мои братья защитят нас.
Ты что — из мафии? — недоверчиво спросила Женя, разглядывая маленькую татуировку на смуглой коже.
Корейская мафия, да! Самый древний! Самый могучий!
Не гони! Самая могучая — тамбовская.
Но припухшие бесовские глазки Жени уже блестели, а грудь вздымалась от ярких мечтаний...
Ближе к ночи сотрудники клиринговой компании «Мойдодыр» вновь собрались у лотка Харитоныча. Не было только его самого.
— Где его носит? — нервничала Дина.— Уже ехать пора! Вот, берите униформу!
Она достала из большого пакета красные футболки с улыбчивой желтой рожицей на груди и надписью «Мойдодыр» на спине.
Нам еще верхолаза найти нужно, — вежливо напомнил ей Петруша на ушко.
На кой нам верхолаз?
Ты же сама говорила, что работу должен делать профессионал... Там высоко, в оранжерее. Женечка может упасть...
Сам залезешь... — отмахнулась Дина.
Я, конечно, могу, — обиделся Петр, — но ты, Диночка, ко мне несправедлива...
Что делать? Мир жесток. И где я возьму верхолаза?
Ой, я знаю одного парня! — воскликнула Наташа. — У меня сегодня шляпу ветер на столб закинул, а он так ловко залез! Только он глухонемой и, по-моему, бездомный...
И где он, твой Квазимодо?
Не знаю... Он, кстати, вполне симпатичный, светленький... Только не говорит...
Может, оно и к лучшему. Завтра найдешь его. А сегодня, Петруша, тебе придется... Вот, кстати, твоя страховочка. Подпишись.
Возражения Петруши прервало появление Геннадия Харитоныча. Соседи по лоткам перешептывались, показывали на него пальцами. Памела прыгала и визжала у него под ногами. От эксперта разило пивом за версту, он покачивался и вид имел героический. Вместо рубашки на нем красовалась длинная тельняшка с чужого широкого плеча. Темные брючки его были распущены бахромой снизу до колен и развевались на ветерке.
— Ребята! — торжественно провозгласил он, высоко подняв над плешивой головой баночку с желтой жидкостью.— Я самый старый среди вас, а значит, самый умный... Женька, не скалься, зараза! Вы иыручите меня в трудную минуту, верно? За это я дарю вам... Вот этот залог цветения... Процветания отечественного клинингового бизнеса! Харитоныч никогда не подведет... И пусть я погибну от бандитской пули... Врагу не сдается на-аш гор-рдый «В-варряг»!..

Предыдущая страница 2 Следующая страница


3 Дмитрий Черкасов

Глава 2
ЧИСТОТА ТРЕБУЕТ И С ЖЕРТВ!

I

Вонючее скользкое дно небольшого бассейна, обнажившееся после спуска воды, захламлено было донельзя. Женя, одетая в шорты и лифчик от купальника, сгребала мусор совком и метелкой и ссыпала его в черные пластиковые пакеты. Высокие тополя, окружавшие особняк Диггера, заслоняли луну, и Женя то и дело спотыкалась и изощренно материлась сквозь зубы.
Среди разнообразных предметов, валявшихся на дне, были зажигалки, авторучки, пустые и полные бутылки, пять пейджеров и три мобильных телефона, пистолетные гильзы и сплющенные пули, вставная челюсть, лакированный мужской ботинок сорок шестого размера, а также женское нижнее белье всевозможных цветов и фасонов. Денег почему-то не было.
На краю бассейна, подсвечиваемый фонарем у входа в стеклянный павильон, сидел хмельной еще Харитоныч, который с упорством умалишенного размешивал в пластиковой бочке какую-то вонючую смесь. Дареный тельник он заправил в брюки, обрезанные по колени, длинные рукава завернул по локоть, поверх тельника натянул футболку с логотипом.
— Женечка, — вещал Харитоныч проникновенным голосом, и глаза его подозрительно увлажнялись. — Я тебе, как родной дочери, говорю... Жить надо честной и светлой жизнью... Ты на это богатство не смотри, оно неправедное, бандитское. А ты юное, чистое существо, я тобой искренне любуюсь...
Женя сопела и шаркала метелкой, а когда выпрямлялась, было видно, как шевелятся ее губы: она с беззвучной яростью посылала Харитоныча в туманные перспективы праведной жизни. Девочка была обижена на Дину, заставившую ее возиться в этой дряни, а также на Наташку, у которой, по ее мнению, были хорошие возможности поживиться, прибираясь в особняке.
Я, конечно, понимаю, — продолжал Харитоныч, — ты можешь спросить меня: дядя Гена, почему же ты прожил свою жизнь так неправильно и пошло? И я отвечу: мне стыдно. И хочу предупредить тебя...
Харитоныч, раствор для лестниц готов? — спросила внезапно вынырнувшая из темноты Дина. — Женька, все уберешь, потом Харитоныч даст тебе жидкость для чистки кафеля и щетку. Пройдешься по каждой плитке. И я тоже хочу предупредить тебя: не вздумай шастать по дому и лазить по шкафам! Поймаю — задницу надеру и оштрафую на ползарплаты. И надень форму! Поняла?
Из бассейна донеслись шарканье метлы, невнятное бормотание, злобное шипение и щелканье зубов, как из норы росомахи.
— Это значит поняла?
— Да-а!
— Умница! — умилился Харитоныч. — Дина, взгляни на нее... Наша Женечка обещает скоро стать настоящей красавицей...
Дина устало вздохнула:
— Некоторые обещают что угодно, но ничего не выполняют...
Она подхватила ведро с раствором и понесла его на крыльцо, изгибаясь, как деревенская молодка у колодца. Дина была родом из псковской деревушки, но всем говорила, что из самого Пскова.
Женя показала ей вслед язык и сделала неприличный жест. Ей очень хотелось попасть в особняк, поэтому она проворно закончила с мусором, быстро размазала по всему бассейну какую-то жидкость, такую едкую, что тотчас от стенок пошел белесый туман, запершило в носу и защипало глаза, бросила Харитонычу дежурную фразу: «Я пи-пи!» — и, пригнувшись, через двор стреканула к черному ходу в дом. Натягивая на ходу через голову футболку, она на темной кухне врезалась боком в угол шкафа, зашипела, запрыгала, тотчас нашла на столе кулек с печеньем, выгребла половину и принялась жадно есть с двух рук поочередно. Приблизившись на цыпочках к двери, ведущей в зал, Женя осторожно приоткрыла ее.
В самом центре зала, под люстрой, на покрытом дорогим ковром столе, широком, как Бородинское поле, стояло шикарное кресло-качалка. В нем, закинув ногу на ногу, меланхолично свесив набок голову, покачивался Филя с банкой джина в одной руке и толстой хозяйской сигарой — в другой. Внизу ползал Петя, отчаянно пытавшийся размотать шнур роторно-экстракторной полотерной машины, который запутался в ножках стола и стульев. Красную футболку он нацепил задом наперед, так что логотип оказался на груди, а веселая рожица — сзади.
— И вот я часто... Задаю себе... Вопрос... — пых тел он.— Как бы так сделать... Чтобы всем хорошо сразу стало?.. Чтобы мне, например, не надо было работать по ночам, когда я спать хочу... И чтобы Динка меня не пилила... И чтобы вообще... Ой!
Петр ударился стриженой маковкой о столешницу с такой силой, что кресло подпрыгнуло. Филя выпустил клуб дыма и приоткрыл глаза:
Ты чего? А-а... Я думаю, ничего делать не надо. Все и так клево. Ты работаешь... — Он зевнул, потянулся и отхлебнул джина.— И я работаю... Все нормалек!
Да? — выглянул из-под стола Петр. — Все хорошо?
Не веришь — у Кумпола спроси.
Слава богу! А то мне, честно говоря, так не хочется что-нибудь предпринимать...
Только тебе, чувак, надо стать покруче с твоей телкой. А то она просто вбила пацана по самые уши! Стыдно смотреть!
Да?
Натурняк!
Я и сам давно над этим думаю... Я и клиентов нахожу, и самую тяжелую работу всегда мне... Опасную, с электричеством... Теперь она еще хочет, чтобы я на оранжерею лез. А я, между прочим, высоты боюсь.
— Ну и разберись с ней... Эй-эй! Автомат куда поволок? Это Шаман, киллер наш, с прошлой пьянки забыл... Мы искали, искали, а он, оказывается, под стол его уронил... Давай приберем его подальше, в шкаф, а с волчарой своей ты по бытовухе как-нибудь потолкуешь, на кулачках.
Филя проворно вскочил на ноги, спрыгнул со стола и, зацепившись за шнур, растянулся во весь рост, раскинув руки.
Ой-ой-ой!.. — запричитал над ним Петр с «Калашниковым» в руке. — Ты не ушибся?
Конечно, ушибся, идиот, разве не видно?! Джин еще разлил из-за тебя, козла!.. Дай сюда пушку, урод!
Злобно кряхтя, потирая полосатую, красную щеку, Филя направился в глубь дома. Петр виновато зашаркал за ним. Женя змейкой выскользнула из темной кухни и неслышно взбежала по лестнице на второй этаж. Там под гудение тяжелого пылесоса Кумпол, выпятив грудь и похлопывая себя по голому животу, историческим жестом заложив пальцы за края жилетки, пытался обольстить трудолюбивую Наталью. Та не обращала на него внимания, а, вышагивая за пылесосом, незаметно покусывала печенье, такое же, что было зажато в кулаках у Жени.
Эй! — раздался снизу голос Дины. — Кто-нибудь! Что у вас тут за пятно?
На сером ковре? — отозвался Кумпол, выйдя на лестницу и не заметив Женю за дверью.— Это, наверное, кровь.
Не может быть! Столько крови?..
Толстый был кабан, много и натекло...
Не надо подробностей!
Не надо, так не надо, — пожал плечами Кумпол, спускаясь. — Там еще дорожка должна быть к двери — это мы с Филей его волочили... Чем будешь чистить?
Британский институт уборочных наук [BICS - реально существующая организация.] рекомендует обесцветить хлором, — дрожащим голосом отозвалась из-под лестницы Дина.
Такого института нет! Гонишь!
Я в нем учусь заочно, — обиделась Дина. — На маркетолога.
На маркитолуха?
Женя проскользнула во внутренние помещения, очевидно, безлюдные. Гудение пылесоса заглушило ее шаги. Приплясывая, кривляясь, на ходу заглядывая во все зеркала, она помчалась по роскошным комнатам, катаясь по диванам, падая с разбегу в низкие кресла, дергая золотые ручки запертых шкафов. Одно из кресел покатилось, опрокинулось, и из-под подушек выпали на ковер тощая пачка долларов и плоский маленький пистолет.
— Bay!!! — завопила девочка, но тут же закрыла себе рот рукой.
Поспешно проглотив последнее печенье и отряхнув крошки прямо на ковер, она схватила добычу, попыталась распихать в шортики и за лифчик, оглядела себя критически и опомнилась. Пробежала вперед, схватила со стола какой-то пакет, сунула в него пистолет и деньги, открыла окно, огляделась, высунулась подальше и аккуратно, двумя пальцами отпустила пакет. Наклонив голову, послушала, как он мягко шлепнулся оземь, загадочно улыбнулась и сделала в окно неприличный жест всему свету, после чего спокойно продолжила обозревать апартаменты.
В одной из комнат она приседа на корточки перед огромным аквариумом с быстрыми пираньями и побарабанила пальцем по стеклу:
— Рыбки! Давайте я вас покормлю!..
Пираньи бросились к стеклу, пытаясь отхватить
палец. Женя огляделась и заметила на аквариумной полке небольшую коробочку. Полагая, что в ней корм, она открыла ее и увидела лимонно-желтый порошок. Захватила добрую щепоть, потерла в пальцах, насыпала рыбкам, понюхала несколько раз и чихнула. В носу защекотало, стало горячо, тепло разлилось по всему телу и голова вдруг пошла кругом.
Позевывая, Женя встряхнулась и побрела дальше.
— О-оо... Что это я... Да тут спальня... Какие зеркала...
Качнувшись, она присела на край пуфика и посмотрела на свое отражение. Внезапно ей привиделось, что глаза отделились от лица и начали бегать по зеркалу.
— Глазки, стоять! — скомандовала она, шаря не твердой рукой по воздуху. — Сейчас я вас накрашу...
Взяв в пальцы чью-то помаду и тушь, оставленные на трюмо, Женя отдалась во власть нахлынувших видений и фантазий...
Послушная и трудолюбивая Наташа тем временем, мерно перемещаясь с воющим пылесосом из комнаты в комнату, тоже добрела до аквариума. Поначалу она прошла мимо, но странное поведение рыбок привлекло ее внимание. Некоторые из них стояли в боевой стойке перед стеклом или перед водорослями, другие кружились и заваливались набок, третьи уже спокойно плавали кверху брюшками, растопырив грудные плавники... Тут девушка увидела открытую коробочку с желтым порошком, позабытую Женей, взяла щепотку мягкими пальцами и осторожно нюхнула. Запах показался ей приятным, но незнакомым, и она нюхнула еще разок, поглубже...

II

Дина уже заканчивала возиться с пятном на сером ковре, когда вдруг над ее головой ожило прикрепленное к стене переговорное устройство. Попищав и помигав красной лампочкой, оно спросило басом:
— Сдохли, что ли, все? Ответьте кто-нибудь!
Не в силах отказать столь убедительной просьбе,
Дина выпрямилась и, радуясь минутке передышки, тыльной стороной ладони в резиновой перчатке нажала кнопку «ответ»:
— Але! Вас слушают!
Ого! — оживился бас — Что за новая шлюшка на проводе? Скажи Кумполу — шеф приехал! Пусть готовится огребать по полной!
Пошел ты вместе с шефом!.. — выругалась Дина и одним рывком натянула на пластиковую коробочку запасную резиновую перчатку. Бас бессильно и злобно жужжал в коробочке, перчатка топорщилась и подергивалась.
Че лыбишься? — небрежно поинтересовался Кумпол у Дины. — Лучше скажи, кто Филино печенье сожрал? Он на кухне визжит, как свинья!
Все вы тут визжите, как свиньи. Этот тоже. Позвонил — и сразу обругал.
Кумпол, побледнев, подскочил, сорвал перчатку — и в зал хлынули такие отборные ругательства, которых Дина — тоже отнюдь не институтка — отродясь не слыхивала. Голопузый бандит припустил с крыльца к воротам особняка так, что полы кожаной жилетки развевались сзади, словно фалды фрака. В ворота уже колотили чем-то тяжелым. Пожав плечами, Дина подобрала перчатку и на всякий случай отошла в другой угол зала, к окну на парадное крыльцо. Ей любопытно было посмотреть на знаменитого ревнителя чистоты. Да и пятно на ковре уже совсем исчезло...
К ее удивлению, во двор, поскрипывая, вкатила мрачная вонючая колымага городской мусороуборочной службы. Из кабины проворно выскочил здоровый лоб и распахнул мусоросборник. Зажимая носы, оттуда на корточках выползли через узкую щель двое — высокий, костлявый и низенький, мускулистый, с небольшим брюшком. Что было на них надето до погружения в мусоровоз, определить было уже невозможно. Лоб начал шарить в куче отбросов, стукаясь о стены.
Низенький молчал. Высокий ругался:
— Я говорил, нам не войти из внешнего круга! Там полная блокада! Подставы и ловушки на каждом ходу!
Низенький молчал, брезгливо отряхиваясь.
— Я говорил, что у нас будет только десять минут? — продолжал кричать высокий.— Я предупреждал, кто у них шеф службы безопасности? Так надо же было подготовить нормальный отход, а не этот идиотский экспромт с говновозом!..
Лоб тем временем, покряхтывая, выволок из контейнера и поставил на газончик серый корпус компьютера с пучком кабелей и вырванных в спешке разъемов. Едва высокий договорил последнюю фразу, низенький вдруг крутнулся, выхватил откуда-то пистолет и выпустил всю обойму в безвинный компьютер. Пули разнесли пластик и печатные платы в клочья. Лоб отпрянул на добрый метр в сторону и встал в боевую стойку. Кумпол, бежавший от ворот, заслышав пальбу, запрыгал по-козлиному, решив, что стреляют ему в ноги, и метнулся в кусты от греха подальше. Высокий замер, боясь пошевелиться.
— Если вякнешь еще слово, твоя башка разлетится, как этот вонючий калькулятор! — яростно прохрипел низенький.— Страшила, кинь это дерьмо обратно в мусорку! И еще! Будь у нас десять минут, мы ушли бы красиво! Но они приехали через восемь! И если бы не этот экспромт и не этот говновоз, ты бы сейчас сидел в кабинете майора Рыгина! Он наконец увидел бы, какая тля второй год крутит ему мозги!
Дина замерла у окна, боясь даже дышать. Диггер был страшен в гневе. Задремавший в павильоне бассейна Харитоныч выглянул, но тотчас благоразумно спрятался.
— И еще запомни, Комар! Мой фарт — это мой фарт! Но твои проколы - это твои проколы, понял? И тебе их подчищать, Гнус!
Он схватил оцепеневшего Комара жесткой рукой за кадык...
Дину кто-то осторожно тронул за руку. Она резко обернулась: Петр и Филя смотрели на нее глазами, полными изумления и ужаса.
— Пойдем скорее наверх! Тушка сошла с ума! Она с пылесосом разговаривает!
Едва поспевая за ними, Дина взлетела по лестнице на второй этаж.
— Я на атасе постою, — шепнул Филя, не решаясь входить в апартаменты хозяина. — Будет идти — шухер поцинкую!
Наталья сидела на полу в комнате с аквариумом, полным снулыми пираньями, и неловко пыталась вытянуть волосы из раструба работавшего пылесоса. Мощный поток воздуха не выпускал локоны, она мелко хихикала и ворковала:
— Миленький... Как ты страстно дышишь... Не надо так быстро... Я же на работе... И Дина будет ругаться...
Дина резко выключила пылесос. Девушка качнулась назад и капризно воскликнула:
— Куда же ты?.. Я иду!.. — И рухнула на ковер, на котором не было ни единой соринки.
Петруша в растерянности хлопнул ладонями по толстым ляжкам:
Теперь ее не поднять!
Филя! Филя! — отчаянным шепотом позвала Дина. — Что в этой коробке?
Ой, блин! Диггеровский кокаин! Для баб держит!
А почему желтый?
Для маскировки. Что делать-то будем? Сваливать надо! Сашка Диггер всех замочит, если здесь поймает!
Вы вдвоем берите ее и тащите вниз! — скомандовала Дина.— Не трусь, успеете! А я пробегу, поищу Женьку. Эта шалава тоже где-то там, чует мое сердце. Ну и партнеры!
Петр подхватил бесчувственную Наталку под мышки, Филя — за ноги. Она вдруг заулыбалась, не открывая глаз:
Ой, щекотно...
Пылесос... — зашипела Дина. — Пылесос заберите, дурни!
Они послушно закивали. Филя бросил ноги, схватил пылесос, замелькал проворно руками, сматывая провод. Петр поднапрягся и поволок девушку вниз. Пятки ее застучали по лестнице. Дина бросилась на поиски Жени.
Далеко бежать не пришлось. Женя лежала в спальне, свернувшись клубочком на кровати. Дина подняла ее голову и чуть не бросила в испуге, до того неожиданным оказался Женькин макияж. Спутав помаду и тушь, она разрисовала веки и ресницы ярко-алым, а губы — черным цветом. Убедившись, что Женька дышит, Дина взвалила ее на плечо и заторопилась к выходу.
Диггер тем временем раздевался на крыльце догола, швыряя грязную одежду в неудачливого партнера.
— И запомни! — исступленно орал он, замахнувшись полосатыми трусами, — Я их сделаю! С тобой или без тебя, но я их сделаю! Страшила! Кумпол, гнида казематная! Это дерьмо, Комара, в дом не пускать! Пусть из него на улице вонь выветрится!
Оставшись в чем мать родила, зажав пистолет в правой руке, Саша Диггер гневно зашлепал босыми ногами вверх по лестнице мимо испуганно прижавшегося к стене Фили, мимо кухни, где спрятался, утирая холодный пот, Петр, зажимая ладонью рот Наташи. Девушка целовала его ладонь, вздыхала и шептала:
— Милый... Милый...
И круглое детское лицо Петра помимо его воли расплывалось в довольной улыбке.
Заслышав быстро приближавшиеся шлепки босых ног, Дина замедлила шаг, потом попятилась и в ужасе бросилась обратно в апартаменты. Женька сползала с плеча и оказалась совсем не легкой. Бросить ее Дина даже не подумала и заметалась по комнате в поисках укрытия.
На ее счастье, голый Диггер задержался перед сдохшими пираньями.
— Идиоты! — выругался он устало и спокойно, для души, а не для публики.— Опять забавлялись лягушками! Перекормили рыб, придурки.
Он потыкал стволом пистолета во вздувшиеся животы хищниц, потом неторопливо вернулся, запер изнутри дверь на лестницу, а ключ забрал с собой, как всегда делал.
За это время глава клининговой компании успела, пробормотав: «Боже мой, что я делаю!», — осторожно сдвинуть в сторону зеркальную створку огромного шкафа-купе, бережно положить внутрь Женьку, забраться следом и задвинуть створку, оставив узенькую щель для воздуха.
Наконец у Дины появилась минутка для отдыха...

III

Наталья, дремавшая в дальнем углу зала, пробудилась и чуть не завопила от ужаса: по ней медленно полз огромный, холодный жук длиной сантиметров семь. Тихонько взвизгнув, девушка сбросила чудовище и села, поджав коленки. От резкого движения голова пошла кругом. Почудилось, что в полутемном зале кто-то гнусно, сатанински хихикнул.
Жук с громким гудением слепо потыкался по сторонам и опять повернул к ней. Она потерла виски, полагая, что все еще спит. Жук не исчез. Он полз как-то забавно, зигзагами, точно катился по ворсу ковра, и довольно быстро. Через секунду его тупая морда уже готова была врезаться в Наташкину ногу.
— Ай!
Девушка на четвереньках отползла в сторону — жук за ней. Не имея ни времени, ни сил на то, чтобы встать, она быстро поползла по ковру, взобралась на стул, потом на стол, развернулась, выставив кверху округлый зад, свесила голову со стола, наблюдая за жуком, и пробормотала:
— А если взлетит? Мама.
Жук отполз в сторонку и замер, не подавая признаков жизни. Наташа почувствовала себя в относительной безопасности, и природное любопытство ожило в ней.
Надо же, какой здоровый! — восхитилась она, пытаясь рассмотреть насекомое получше.
Надо же, какой здоровый! — передразнил ее чей-то противный голос.
Она оглянулась. Позади нее, ухмыляясь, стоял Комар и откровенно рассматривал ее зад. Показав Наташке длинный язык, он пошевелил маленьким пультиком в руке. Жук ожил, загудел, пробежал под столом и остановился у ранта его грубых сандалий.
— Это робот-шпион, дура, — пояснил он. — Не наступи. «Мойдодырка»? — Он ткнул пальцем в логотип на красной футболке.
Девушка поморщилась. От Комара чем-то воняло. Ей невдомек было, чем, так как она пропустила недавние живописные сцены.
Да,— сказала она, привычным жестом оправляя топик и футболку.
Ты в одной компании с тем старым придурком, который дрыхнет у бассейна?
А вы кто?
Не твоего ума дело! — Комар сунул руку в карман, поморщился и вытряхнул на пол кислую картофельную ботву.
Эй, вы почему мусорите тут? Мы убираем, а вы... Между прочим, хозяин дома очень любит чистоту. Когда он приедет, я ему пожалуюсь...
Запомни, девочка! — Комар выставил длинный грязный палец.— Я самый крутой хакер в Северном полушарии. Да и в Южном тоже. Так что на этого хозяина мне... — Впрочем, уточнять крутой хакер не решился, только присвистнул, а затем заорал: — Филя, готов бассейн?!
Нет еще! — раздался знакомый Наташе голос издали, от павильона. — Старик в тельнике говорит, что...
Гони его на хрен! В ванную не пускают, в бассейн не пускают, где же мне помыться? Мне что, в дерьме до вечера ходить?
Как скажешь. Только он...
Со второго этажа донесся сонный голос Диггера:
— Филя, урод! Еще раз заорешь — пристрелю! Или выгоню к черту! Хоронить не придется...
Хлопнул стеклопакет. Комар гнусно захихикал, щипнул Наталью за щеку и направился к выходу. Стало слышно, как в бассейн полилась вода... Вдруг наверху грохнул выстрел, потом еще... Что-то упало, Диггер заорал:
— Кто? Ты кто? Не подходи, убью! А-а-а!!!
Тотчас вокруг девушки, по-прежнему сидевшей на столе, все пришло в движение. Комар кинулся прочь, решив, что началась операция по их задержанию. Громадный Страшила, напротив, с пистолетом в руке рванулся с дивана к лестнице на помощь шефу и по пути в темноте припечатал тощего Комара к стене. Филя с автоматом Шамана, Кум-пол с кухонным ножом, Петр с недоеденной булочкой — все побежали наверх, где Страшила уже, надсадно крякая, плечом высаживал дверь.
— Диггер! Сашка! Что с тобой?
Все прислушались. За дверью царила мрачная тишина, прерываемая чьими-то тяжелыми стонами.
— Дианка... — прошептал Петр, хмурясь и сжимая кулаки.
Неожиданно в замке провернулся ключ. Крепкая дверь приоткрылась. Страшила отпрянул к стене, поднял пистолет. На пороге появилась начальница клинеров, подпирая под плечо бледного, потного Диггера в распахнутом атласном халате. Он мычал и скрипел зубами от боли, правую руку, посиневшую и вспухшую, бережно нес перед собой.
— Страшила! Лед и водки!.. — просипел Диггер и, скривившись, добавил. — Ну и вечерок, таскать-колотить!.. Давно такого не было...
Хозяина дома усадили в кресло прямо здесь же, у двери, Страшила пинками погнал Кумпола и Филю к морозильной камере. Дина, дрожавшая от пережитого испуга, поспешно спустилась со своими сотрудниками вниз, на кухню, где в кратких, но весьма емких выражениях красочно описала происшедшее наверху.
Все началось с Жени. Окрик Диггера разбудил ее, но не привел в чувство. На ее беду утомленная Дина крепко спала, привалившись спиной к углу шкафа и поджав коленки. Привыкшая за свою недолгую, но бурную жизнь просыпаться где угодно и не выяснять, что было вчера, Женя открыла купе как дверь комнаты и побрела в ванную, интуитивно выдерживая правильное направление. То, что квартира была ей знакома, только придавало ей уверенности. К тому же она утратила чувство времени и полагала, что задремала всего на минуту. Включив свет, она глянула в зеркало и сказала:
— О, о-о!.. Что-то я странно выгляжу... Сожрала что-нибудь?..
Она попыталась смыть или стереть странный грим, но лишь размазала алую помаду в два огромных пятна вокруг глаз. Махнув рукой и решив, что истинную красоту ничем не испортишь, Женя собралась сматывать удочки. Стараясь не шуметь, она вышла в коридор, и вдруг вспыхнул яркий свет, заставивший ее зажмуриться. Тотчас раздался изумленный вскрик хозяина дома, увидавшего ее лицо.
Диггер, как и многие представители его профессии, спал чутко и тотчас услыхал какое-то движение в комнатах. Его людям строго-настрого запрещено было подниматься наверх без приказа. Вскочив с роскошной водяной кровати с пистолетом в руке, сунув руки в рукава халата, Саша босиком, на цыпочках отступил к окну и сквозь щель в жалюзи увидел мирно бродившего по двору Филю. Это его несколько успокоило, и он решил подловить неизвестного киллера в одиночку. «Я вам, блин, покажу, как вы меня охраняете!» Он пробрался в коридор и затаился у выключателя, предвкушая разнос, который учинит своим секьюрити.
Увидев размалеванное, красно-черное лицо маленькой, узкоплечей Жени, Диггер сразу вспомнил боевики про ниндзя. Непроизвольно вскрикнув, он тотчас выключил свет и выстрелил наугад, отступив за угол и лихорадочно припоминая, чем мог насолить японцам. Единственное, что приходило ему в голову,— это роскошная драка в японском ресторанчике на Фонтанке, где они со Страшилой и другими уважаемыми россиянами существенно подправили интерьер и, разумеется, отказались платить. «Зря я поминал вслух матушку японского императора»,— с тоской подумал Диггер и бросился в атаку.
Нелепое раскрашенное существо заметалось под огнем, отчаянна визжа. Диггер быстро загнал его в угол и уже прицелился, как вдруг сзади взлетела бейсбольная бита и, свистнув у самого виска, чудом не задев голову, обрушилась ему на кисть, сжимавшую пистолет. Сашка выронил ствол и сжал зубы, преодолевая мучительную боль. Дина, отбросив дубину, которую нашарила в шкафу, поспешно подхватила его под руку и что-то начала сбивчиво объяснять ему. Женя выползла из угла между аквариумом и тяжелой тумбой, прижалась к Динкиным стройным ногам, предмету ее всегдашней зависти и, нервно икая, пролепетала:
— Динка, я не знала, что это его печенье... Я больше не буду, сто пудов...
С полчаса «мойдодыры» сидели тихо, как мыши, на кухне и слушали, как наверху хозяин накачивался традиционным русским антистрессовым средством и материл Страшилу с Филей, неловко бинтовавших ему руку. Попытки Наташи предложить помощь пострадавшему клинеры подавили в зародыше:
— Сиди, мать Тереза! Нам бы ноги унести.
Когда наконец ворчание, повизгивание и звон посуды стихли, Дина вздохнула с облегчением, достала из-за пазухи смятый список работ:
— Двигаем дальше... Надо закончить до утра, пока он спит, и сматываться отсюда. У нас еще окна, уборка территории и оранжерея. Петруша...
Но мирной тишине в этом заполошном доме сегодня не суждено было установиться. Со стороны бассейна, в котором вот уже пять минут плескался вновь изгнанный из дома хакер, донеслись вопли. Голый Комар пробежал в дом. Он походил на Дуремара, ловца лечебных пиявок, и отчаянно скулил, зажимая себе рот, ибо боялся еще раз разбудить и прогневать Диггера.
— Воды! Воды! — подвывал он и бил себя руками по телу, точно ловил блох.
— Эх... — вздохнул Харитоныч. — Говорил я им... Промыть сначала надо было...
— Что промыть, Геннадий Харитонович? — изумленно спросила Дина.
— Бассейн промыть, что ж еще! Его ведь Женька кислотой надраила, концентрированной. Теперь будет чесаться неделю...
— Так ему, гаду, и надо! — мстительно сказала Наталья, и вся честная компания удивленно посмотрела на нее.
— За дело! — решительно скомандовала Дина. — У нас всего три часа! Это наш шанс, ребята, помните об этом. Пока мы себя показали... М-м... Не с лучшей стороны. Петр, начинай с оранжереи.
Оранжерея Диггера представляла собой похожее на чум сооружение из стекла, в котором могло свободно разместиться несколько деревьев. В ней Диггер разбил сад камней и насадил всевозможные кактусы. Гордостью хозяина был огромный куст в центре, который назывался «лох колючий» [Растение с таким названием действительно существует.]. Там же росли несколько мясистых агав и длинных узловатых молочаев с огромными колючками. Между камнями и растениями извивался ручей.
Петр довольно долго любовался экзотическими растениями, присев на берегу ручья и созерцая сквозь стеклянный купол ночное светлеющее небо. «Вот если, к примеру, я поставлю себе на плечи Диану, достанет она до потолка? — лениво рассуждал он и тут же отвечал себе: — Нет, не достанет, пожалуй. А если поставить сначала Тушку, а потом уже Диану? — снова задумался Петр и поморщился, представив, как Наташка взбирается ему на спину. — Нет, лучше сначала Диану, на нее Харитоныча, а на него еще Женьку — тогда точно достанем. И лезть не придется... Эх!..»
Он поднялся с прохладного камня и вышел из оранжереи. У входа ждали его стремянка, куча веревок, пластиковое ведро раствора с пульверизатором и подвесом из лямок, а также щетка на длинной регулируемой рукояти. Перво-наперво Петруша нахлобучил на стриженую макушку оранжевую каску, потому что мама часто напоминала ему, чтобы он не терял голову. Потом опоясался страховочно-монтажным поясом. Затем поднял стремянку и принялся за дело.
Он обильно поливал стекло из пульверизатора, драил его щеткой до скрипа, обходя стеклянный чум по кругу, и незаметно поднимался все выше и выше. Вскоре уже стали видны зеленые окрестности Крестовского острова, чайки и синие предрассветные буруны Финского залива. «Красота! — думал Петруша. — Вот здорово бы жилось, будь вокруг всегда так чисто и красиво!»
Толстяк взобрался уже на последнюю ступеньку стремянки. Обдуваемый свежим ветром, он лихо перекинул веревку подвеса через крышу, попросил Харитоныча закрепить конец и смело полез по стеклу, как огромная божья коровка по перевернутой чашке. Из дома, держась в тени, мучимый бессонницей хмурый Диггер баюкал ноющую руку и наблюдал за счастливым Петрушей.
Клинеры, закончив работу, собрались у крыльца и глазели, как Петр штурмует высоту. Увидев, что Дина смотрит на него, он горделиво приподнялся и помахал ей рукой. Тотчас стекло под его весом треснуло, проломилось, подвес натянулся — и Петр, как гигантский маятник, протаранил «лоха колючего», после чего веревка оборвалась, и он, не издав пи звука, рухнул в кактусы. «Не надо было есть булочку перед работой!» — подумал он на лету.
Компания «Мойдодыр» в полном составе бросилась ему на помощь. Глядя с кривой, но беззлобной усмешкой на Дину, мимоходом отмечая ладную фигуру и красивые волосы, Диггер сказал почти сочувственно:
— Да, главная поломойка... Ну ты и влетела... Саша Диггер тебе этого не простит. Он еще та падла, я-то знаю...

IV

На залитой солнцем террасе, за небольшим круглым столиком, накрытым белоснежной хрустящей скатертью, Диггер вкушал стейк «Малибу», доставленный Страшилой из ресторанчика на Петроградской. Одетый в бежевый спортивный костюм, Саша еще плохо владел правой рукой, отчего часто лязгал серебряным ножом по тарелке, а бокал с красным рейнским брал левой. Кроме этих звуков тишину нарушали жадное чавканье и причмокивание, а из дома доносились рычание и треск раздираемой материи.
Страшила! — крикнул Диггер. — Привел? Пусть подождут. А там что, все по-прежнему?
Да, Саша, — виновато прогудел Страшила, появляясь в дверях. — Как сбесился! Третий ковер жрет.
Страшила повернулся к двери, ведущей в комнату, и, выпятив челюсть, сурово ткнул толстым и кривым пальцем:
— Сюда садитесь!
Клинеры, зевая, уселись на кожаный диван. Среди них не было только Петра, который остался дома извлекать занозы и залечивать царапины. Женя и Наташа тотчас уснули, привалившись друг к другу. Дина морщила лоб и что-то поспешно подсчитывала. Харитоныч ерзал и беспокойно оглядывался, не зная, куда деть руки: то подсовывал их под ляжки, то сцеплял на груди, то клал на колени и быстро барабанил пальцами.
Филя, заглянув из коридора, укоризненно покачал головой:
— Въехали, поломойки. Эх, подставили вы нас...
Чавканье на террасе усилилось и завершилось глубокой сочной отрыжкой. Диггер поморщился:
— Комар, прекрати жрать мордой с тарелки! Возьми вилку.
Да все же свои, — невнятно ответил Комар. — Перед кем выкобениваться? — Он вытер жирные руки о край скатерти.
Я в последний раз ем с тобой за одним столом, — брезгливо поморщился Диггер. — Тебя мама чему-нибудь учила?
— Ага! Компьютеру.
Воспользовавшись гардеробом Фили и Кумпола, Комара приодели в короткое, до щиколоток трико и теплую рубашку, которую он завязал узлом на впалом животе так, чтобы обнажился пупок с серьгой. Лицо, грудь и тощее волосатое тело покрывали красные пятна. Комар непрерывно чесался. Диггер отодвинулся от него, смочил салфетку в вине и протер руки. Потом окинул себя ласковым взглядом, любуясь мягкой хлопковой футболкой, широкими чистыми штанами, белыми носками и сандалиями, посмотрел на Комара еще раз — и остался очень доволен. Даже подобрел. Комар не обратил на это внимания.
Вот что я надыбал ночью в сети, — сказал он, ковыряя пальцем в зубах. — Есть такой сайт «МАКИЧ» — международная ассоциация компаний индустрии чистоты... Они практикуют новую услугу — чистку компьютеров. Мы этим займемся и пойдем в систему из среднего круга.
Давно в говновозе не катался?
Ты не включился, чувак! Мы поедем туда со шнырями. Оденешь меня «мойдодыром». Мне нужно будет только добраться до компа среднего круга. С него я сломаю защиту в два тычка! Пропишусь в списках, подберу атрибуты — и все.
Я в этом не секу ни фига, — озабоченно сказал Диггер.
Еще бы! — хмыкнул Комар.
Это как бы найти люк?
В лузу! Если удастся, спишу систему паролей. Тогда вообще будем королевать!
А если нет?
Готовь говновоз. — Комар вытер губы салфеткой и бросил ее на пол.— Что, слабо? А вчера тут волну гнал... Я тебе говорю: это реальное дело. Надо только попасть в помещение.
В какое? — спросил Диггер, посуровев.
Не знаю еще... Подберем. Дочерние фирмы, филиалы... Совладельцы и их родственники... Я уже раскидал штук пятнадцать факсов с коммерческим предложением. Кто-нибудь да клюнет.
На чей адрес факсы? — вскинулся Диггер.
Не дрейфь, не на твой. У меня есть одна подстава... Ну, что, решаешься? Если нет — я отваливаю. Пойду к Владу. Он давно меня звал... А тут дело стопудовое... Ты мне только ущерб возмести. Комп-то мой замочил вчера.
Хитрый хакер потянулся и прикрыл глаза, сквозь опущенные рыжие ресницы наблюдая за хозяином.
Не сепети, — озабоченно проговорил Диггер. — Тебе, конечно, все по барабану. Под тобой одна задница. Встал — все унес. А подо мной дело. Я за час не смотаюсь, а там у людей крыша серьезная. Можно на такие разборки налететь, что всю бригаду положу...
Да и хрен с ними! Новых наберешь. Велика Россия и дубами обильна. Ой-ой, только не прикидывайся, что ты их всех любишь, как родных.
Диггер проглотил пилюлю и продолжал, как ни в чем не бывало:
Это не то, что вчера... Вчера все было чисто, нас никто не засек...
А водила говновоза?
Не твое дело. Все улажено. Здесь придется светиться по полной... И перед шнырями тоже.
Замочишь — и дело с концом.
Ты, мочило! Ты сам кого-нибудь хоть раз замочил?
А мне зачем? Мое оружие — голова!
С головой у тебя, похоже, не фонтан... Знаешь, почему меня зовут Диггером?
Брал на гоп-стоп и смывался в канализацию?
Меня зовут Диггером, — продолжал хозяин, не обращая внимания на хамство Комара, — потому что никто никогда не знает моих дел. Потому что у меня всегда чисто. А хочешь греметь на весь Питер И всю жизнь провести в федеральном розыске — иди к Владу. С твоей лошадиной мордой и длинным языком тебя возьмут через неделю после первого шухера.
Диггер встал из-за стола. Комар тотчас перестал ухмыляться, скромно сложил руки на тощих коленях и на всякий пожарный отодвинулся.
Хозяин, не сказав ему больше ни слова и грозно нахмурившись, быстро прошел в комнату к «мойдодырам»:
— Что скажете, соколики?
— Вот, пожалуйста! — Дина протянула ему бумажку с подсчетами.
— Что за фигня?
— Счет. Здесь учтен аванс, наши дополнительные затраты и... Некоторые издержки. С учетом всего — с вас еще шесть тысяч долларов. Что-то не так?
Диггер побагровел и даже приоткрыл рот, но тотчас взял себя в руки. Порвав бумажку в клочки, он бросил ее под ноги Харитонычу и злобно улыбнулся:
— Ну ты и борзая, поломойка! А мои рыбы? А моя рука? Я теперь неделю ствол не смогу взять! Ты представляешь, какие это убытки? Да мне из дому не выйти! А оранжерея и кактусы? Твой дурак унес половину колючек в своей заднице!
А моя чесотка? — встрял вошедший в комнату Комар.
Заткнись! А что вы сделали с моими коврами?
А что такое с коврами? — заинтересовалась Дина.— С ними все в порядке.
Чем вы их намазали? Мой пес ведет себя как ненормальный. Он рвет их на мелкие клочья.
Это уже ваше дело, как вы воспитываете собаку.
С собачками такое бывает, — робко пояснил Харитоныч. — Особенно во время течки. А ковры мы ничем таким не мазали, нет...
Заткнись! — рявкнул взбешенный Диггер. — Сейчас у тебя самого начнется течка! Ты влетела, мойдодырка, и по-крупному.
Он, забывшись, грохнул опухшим кулаком по спинке дивана, отчего зашипел и запрыгал по кругу, схватившись за руку и прижимая ее к животу. Девушки проснулись, принялись протирать глаза и оглядываться в недоумении.
Я согласна, согласна! — заторопилась Дина. — У нас были некоторые недоработки. Давайте обсудим спорные вопросы и найдем цивилизованное решение... Мы согласны на некоторую компенсацию...
Насрать мне на компенсацию! — орал Диггер, тряся рукой.
И мне тоже! — вторил ему Комар.— Я весь чешусь! Легко выскочить хочешь, как намыленная! Ты отработай сперва со своими поломойками!
Что вы имеете в виду? — насупилась Дина, отступая к дивану и оглядываясь на девчонок, прижавшихся друг к другу, и на мрачного Страшилу, загородившего выход.
Не позволю! — вскричал вдруг Харитоныч и вскочил с дивана.— Я тоже, между прочим, мужчина, и я не позволю!..
Саша Диггер удивленно воззрился на подпрыгивавшего перед ним бледного от страха Харитоныча, потом схватил его широкой ладонью за лицо и толкнул на диван:
— Сидеть, старый дурак! Молчать! Вы все, — он ткнул холеным пальцем с красной мозолью от спусковой скобы в клинеров и повел им, как стволом пистолета, — вы все влетели. Вы мне задолжали! И у вас есть только один выход — сделать то, что я скажу. Иначе, главная поломойка, и тебе, и твоим шнырям будет очень плохо.
Будто в подтверждение его слов застучали по полу когти и между ног у Страшилы просунулась большая круглая собачья морда, вся в нитках и ворсе. Принюхавшись, молодой откормленный бультерьер опознал в Харитоныче источник ненавистного запаха и с утробным лаем бросился на него. Страшная пасть готова была распустить эксперта по швам, но Диггер здоровой рукой ухватил пса за складки кожи на загривке, больной — прямо за хвост, как за рукоятку, и поднял в воздух. Бультерьер извивался, сучил лапами, тянулся к Харитонычу, как хищная мурена, и щелкал пастью.
Отпустить собачку? — спросил Диггер, поднося бультерьера поближе к Дине и гнусно улыбаясь. — Э, да чего ты так взбычилась? Никто вас не тронет. Это не то, что ты подумала.
Нет, как раз то! — взорвалась Дина. — Ты просто не хочешь платить! Гони бабки, вот что я скажу! Мы их честно заработали! Мне надо с людьми расплатиться, еще штраф, еще налоги! Плевать я хотела на твоего пса! Отпускай, если хочешь!
Пускай! Пускай! — кричал Комар и, приседая, хлопал себя длинными, как у гориллы, руками по коленям.
Эй, эй, Дина!.. Не горячись! — взвизгнул Харитоныч и проворно отпрыгнул к балкону.
Сначала рассчитайся за работу, потом поговорим о делах! — кричала Дина, встав перед Диггером. — Гони деньги, жлоб! Я их собственным горбом зарабатываю, понял?
Саша Диггер нахмурился и перебросил бультерьера прямо в руки Страшиле. Тот поймал пса и держал на вытянутых руках, подальше от лица.
— Убери! — скомандовал Диггер.
Невысокий, коренастый, несколько оплывший
боками, он прошелся по комнате, заложив руки за спину. Все молча ждали его решения.
Поломойка, я знаю, как достаются бабки, — сказал он в сторону.— Не тебе меня учить. Я дам вам два косаря бакинских... — Он поднял руку и возвысил голос — Два косаря! Но после дела вы получите еще десять. Все, что заколотите помимо этого, тоже ваше.
Диночка, соглашайся! — блажил с балкона Харитоныч, с ужасом глядя на бультерьера. — Две тысячи — хорошие деньги!
Наташа и Женя с надеждой смотрели на Дину. Она вздохнула и махнула рукой.
— Заметано! — поспешно закрыл торги Диггер. — Кумпол! Филя! Бабки сюда!
Пока бегали за деньгами, Комар что-то нашептывал Диггеру на ухо, оскалив желтые зубы и поглядывая на слегка ошалевших клинеров. Диггер поначалу согласно кивал, потом воспротивился:
— На кой хрен они мне все здесь? Одну оставим — и хватит. Эй, поломойка! Вы еще должны дочистить оранжерею и закрыть люк, в который провалился ваш толстяк. И еще: всех шнырей я отпускаю, а ты останешься здесь. Поживешь у меня в гостях, пока не закончим дело. Причиндалы ваши тоже пока у меня останутся.
Давай толстуху оставим, — попросил Комар. — Я хочу толстую.
А я — умную! — отрезал Диггер. — Побудешь здесь, чтобы твой сброд не разбежался.
Мы не сброд, — устало возразила Дина. — Мы команда.
Вот и посмотрим, какая из вас команда. Возьми бабки, можешь не пересчитывать. Вы понадобитесь мне завтра. И растолкуй им, что если кто-то не придет, тебе будет худо. Если кто-то распустит язык — тебе и ему будет худо.

Предыдущая страница 3 Следующая страница


Самец, или Приключения веселых «мойдодыров» 4

Глава 3
КТО ПЕРВЫЙ ВСТАЛ, ТОТ И ВЫНОСИТ МУСОР

I

Вытребовав зарплату и вырвав у растерянной своим нежданным арестом Дины кровные премиальные, Харитоныч поспешно покинул дом, где его так безжалостно травили собаками, и возвращаться в него не собирался. Он решил, что настал наконец тот самый день в его жизни, когда все круто изменится. Чтобы воплотить задуманное, не хватало сущей безделицы. Харитоныч поспешно отделился от прочих «мойдодыров», усталых и напуганных, и на станции метро «Крестовский остров» поехал в противоположную сторону. Странный наряд его — брюки, обрезанные по колено, и теплый тельник в черную полоску — не привлекал особого внимания. Чего только не увидишь в питерском метро. Выцветшие глаза Геннадия Харитоновича сияли такой решимостью и верой, что богобоязненные мамаши крестились при взгляде на него, развязные девицы прикрывали рты, и даже милицейский патруль у турникетов не решился его тормознуть. Красную футболку Харитоныч поспешно снял, стыдясь своего непрезентабельного прошлого, хотел даже выбросить, но раздумал, скомкал и засунул под тельняшку.
На обширном пустыре, именуемом Стародеревенской улицей, за оградкой бойкого торжища Харитоныч увидал диковинное зрелище. Невысоко над головами зевак болталась связка разноцветных надувных шаров с привязанной к ней за ручку огромной кастрюлей. Из толпы доносился странный шум, отдаленно напоминавший рокот тамтамов. Подойдя поближе, Харитоныч узрел двух сероглазых «негритят», в четыре руки колотивших деревянными киянками по дну кастрюли размерами еще больше той, что парила в воздухе. Возле них суетился, надрывая горло, маленький круглый загорелый человек, голый по пояс, в очках, с опрятной профессорской бородкой.
Пароварки! Пароварки! — орал он, заглушая рокот «тамтамов». — Кто еще не купил пароварку? Она изменит вашу жизнь к лучшему! — Он сменил тенор на бас и вполголоса загудел над «негритенком»: — Ты чего халявишь, пацан? Колоти веселее!
Эй! Барбидон! Барби! — поднявшись на цыпочки, окликнул зазывалу Харитоныч. — Барби, это я!
А вот я вижу чудака, который на прошлой неделе не купил у меня пароварку! — воскликнул человек в очках, подхватил Харитоныча под локоть и выволок на всеобщее обозрение. — На кого он теперь похож? — Он повертел приятеля перед собой.— На пугало огородное! А все потому, что не купил чудесную дешевую безотказную пароварку! Но теперь этот человек одумался! Выбирай, счастливчик!
С этими словами пританцовывавший под грохот киянок Барбидон подтолкнул оробевшего Харито-ныча к круглой башне из сияющих кастрюль.
— Барби, на кой ляд она мне?
— Купи для блезиру пару... — мурлыкнул ему на ухо приятель. — Вам повезло! У нас еще остались самые последние модели! О, чудо! Он берет две! Куда тянешь нижнюю, дурак... Аи, блин!..
Вавилонская башня покачнулась и рухнула, едва не придавив Харитоныча. Верхняя кастрюля ударила в лоб Барбидона. «Негритята», бросив киянки, кинулись собирать товар.
— Купившему две пароварки у нас полагается подарок! — не растерялся очкастый зазывала, потирая лоб. — Разделочная доска из жаропрочной сосны! Проходи за кулисы, счастливчик! Господа! Подходите! На всех, как всегда, не хватит!
Люди смеялись, крутили пальцами у виска — и покупали...
Ошалевший Харитоныч потащился с двумя пароварками под навес, «за кулисы». Туда вскоре прибрел и Барби, хлопнулся на складной стульчик, выдвинул выложенный изнутри пенопластом ящик со льдом, достал из него большую бутылку холодной «пепси», хлебнул, приложил ко лбу.
— Зачем ребятишек гуталином вымазал? — спросил Харитоныч, жадно провожая глазами бутылку.
— Не гуталином... Краской специальной... Русский ребенок на улице вызывает жалость... Или раздражение. А негру положено быть добрым, глупым и играть на барабане. Психология толпы, брат...
А пароварки у тебя откуда?
Это дело чести! — Кругленькие очки Барбидона весело блеснули. — Поспорил с Кацо. Он говорит, что русские совсем не умеют торговать. Я сказал, что продам любого товара на двадцать штук за неделю. Этот гад приволок мне двести пароварок.
А на что поспорили? — осведомился Харитоныч.
На место, — весело ответил Барбидон. — Пить не хочешь? Ну и ладно...
А... Э... Как на место? На это? — растерялся Харитоныч. — У тебя же такое местечко! — И он даже ногой притопнул по твердой, как камень, высохшей и утоптанной питерской земле.
Место на базаре для продавца — это Мекка. На него молятся, его проклинают, за него платят, бьют, а иной раз и убивают. Места только с виду одинаковые. Отвоевать хорошее место в торговых рядах -все равно что для растения занять место под солнцем.
А если проиграешь? — испуганно прошептал Харитоныч.
Авось не проиграю! — весело ответил Барбидон, которого на самом деле звали Сережей.
А что Кацо поставил?
Он будет неделю поить пивом всех русских на нашем рынке. — И Барбидон беззаботно рассмеялся, повергнув Харитоныча в ужас.
Ой, балда!.. Ой, бедовая головушка... Поплачут твои детки...
— Харэ причитать! Я вот за два дня уже сорок штук продал — авось и выиграю! Ты вот помоги лучше — купи на деле хоть одну, а?
— Я... Не могу, — запнулся Харитоныч и выпалил наконец заветную мысль: — Барбидоша! Дай в долг двести баксов на месяц. Сразу же верну. Ты меня знаешь. Вот так надо!
Барбидон откинулся назад, нахмурился, задумчиво пожевал пухлыми губами: —. Это не такой простой вопрос.
— Я понимаю, что непростой... — вздохнул Харитоныч. — Ты в таком положении... Но... Мечта всей жизни!
— Это принципиальный вопрос, — продолжал Барбидон, не слушая приятеля. — Ты же знаешь, у меня принципы.
Знаю, знаю! И какие здоровые...
Что это ты о моих принципах, как о блохах у своей собаки? Нет, брат. Принципы — это важно. Так вот, мой первый принцип — деньги без процентов в долг не давать.
Да я согласен! — воскликнул Харитоныч. — Я знаю, ты три шкуры не дерешь. Пять процентов.
— Это еще только поддела, — задумчиво проговорил Барбидон. — Но вот второй мой принцип гласит: с друзей проценты брать — свинство. И поскольку ты мой друг, я не могу выполнить твою просьбу.
Барбидон умолк, и сколько Харитоныч ни умолял своего принципиального друга, тот лишь качал головой:
— Не могу.
И лишь когда Харитоныч совсем приуныл и собрался уходить, Барбидон прищурил светлые хитрые глаза:
Хотя... Если учесть, что деньги нужны на осуществление мечты всей жизни... Надеюсь, это не игра в рулетку, как в прошлый раз?
Нет, дело серьезное! — встрепенулся Харитоныч. — Так как, Барбидоша?
Что — как? А-а... Можно поступить так. Я даю тебе двести баксов без всяких процентов и таким образом не нарушаю второй принцип, которым я очень горжусь. А первый... Купи из этих денег... Э-э... Три пароварки.
Барбидоша! Друг!
Это будет как раз пять процентов... Так что пароварки тебе достаются бесплатно. Беги, выбирай, счастливчик!.. «Пепси» холодненькой хлебнуть не хочешь? Ну и ладно... А что это ты так вырядился?
С работы я, Барбидоша! — Харитоныч торопливо хватал огромные кастрюли.
С работы? Наемный труд? Презираю. Мой третий принцип гласит: никогда не будь ничьим рабом! Клево выглядишь! Постой при входе на рынок, для рекламы, а?
Неудобно мне, Барбидоша... — просипел Харитоныч, прижимаясь к пароваркам щекой. — Давай бабки, да я пойду... Как хоть пользоваться ими, а?
Жена объяснит, — улыбнулся Барбидон и завопил: — А вот пароварки! Они изменят вашу жизнь к лучшему! Посмотрите на этого мужчину! Он взял три штуки! Герой нового времени! За ним женщина — как за каменной стеной! А может, он многоженец? Пожелаем ему здоровья!..
— Эх, народ!.. — бормотал Харитоныч, влачась к станции. — Разве можно так местом бросаться?
Только желание воплотить мечту всей жизни помогло ему преодолеть все преграды, прорваться в метро, куда его не пускали, вытерпеть три досмотра на предмет отсутствия в кастрюлях взрывных устройств и к обеду наконец-то добраться домой.
Из дому Геннадий Харитонович вышел ровно в семнадцать ноль-ноль, кардинально преобразившись как внешне, так и внутренне. На нем были темно-синий костюм, розовая рубашка и ослепительно яркий галстук «павлиний глаз». Щеки лоснились после бритья, остатки волос на голове были еще влажными после ванной, черные туфли просто горели в лучах заката. В кармане пиджака лежали все наличные сбережения. О внутреннем преображении свидетельствовали гордая посадка головы, немигающий взгляд и твердая поступь.
Неподалеку от дома Харитоныча, на Северном проспекте, собралась маленькая демонстрация прокоммунистических старушек с плакатами «Долой капитализм!» и «Назад, в Будущее!». Харитоныч брезгливо передернул плечом, перешел на другую сторону улицы и лихо тормознул частника.
— На Васильевский, Двадцать шестая линия, — небрежно бросил он. — Где биржа, надеюсь, знаете?
У входа в здание он подал нищему интеллигентного вида так много, что тот принялся кланяться и благодарить.
— Пустяки... — махнул рукой Харитоныч.— Люди должны помогать друг другу... Бог велел.
В самом помещении он довольно долго стоял, созерцая желанную ему жизнь цивилизованного рынка, пока не привлек внимания охранника. Вежливо выслушав его сбивчивый, взволнованный шепот, охранник исполнил просьбу и вызвал молодого сутулого клерка.
— Папа, — зашипел клерк, стыдливо оглядываясь. — Что ты здесь делаешь? И как ты вырядился? Точно на свадьбу...
— Сынок, но ты же обещал помочь...
— Тише! Я помогу, но только никому не говори, что ты мой отец. Ты что, деньги достал? Откуда? На рынке поперло? Вот и торговал бы там, а сюда зачем лезешь?
— Ты, когда учился, моими деньгами не брезговал.
— Ладно, ладно. Стой здесь. Сейчас я спрошу разрешения... На всякий случай. Э-э... Вероника Львовна! — побежал клерк за крутобедрой девицей. — Тут один мой знакомый... Давний приятель отца... Он хотел бы попробовать поработать на рынке ценных бумаг... Место Андрея Федоровича сейчас пустует... Я могу переоформить? С вашего разрешения, конечно?
— Вы же знаете правила, Николай... — нараспев сказала девица, с изумлением глядя на Харитоныча. — Только на сегодня. Пусть внесет залог... И не забудьте переоформить все взад. Охота вам возиться...
Дальнейшее Харитоныч помнил смутно. Он заполнял бумаги, подписывал соглашения и обязательства, знакомился с условиями, открывал счет и сдал кассиру валютный минимум. Сын привел его в полутемный зал, разгороженный прозрачными перегородками, усадил во вращающееся кресло перед компьютером и телефоном:
Кресло не трогай.
Но мне неудобно, — запротестовал невысокий Харитоныч.
Потерпишь! Завтра настоящий брокер придет. Вот, смотри. На экране — все котировки ценных бумаг и валют, с которыми сейчас может работать наша биржа. Вот твои активы... По телефону называешь свой код и заявку, потом здесь смотришь, набираешь подтверждение... Понял?
Понял, понял! А чайку тут можно заказать?
Можно... Я тебе принесу. За каждую операцию биржа снимает сто долларов.
Почему так много?
Такие условия. Ты же подписывал. Вот время — нью-йоркское, токийское... Они еще только просыпаются. Настоящие торги начнутся часам к трем ночи по-нашему. Пока посиди, присмотрись, освойся понемногу. Я работаю до одиннадцати, потом ты уж сам...
Харитоныч остался один. Понемногу зал заполнялся брокерами. Некоторые косо поглядывали на «мойдодыра», большинство, мрачнея лицом, рассупонивало галстуки, курило и пялилось на мерцающие экраны. Зазвучали голоса, пошли первые сделки. Харитоныч со своим мизерным активом долго приценивался, выискивал добычу по себе и внезапно купил на все деньги на токийской бирже небольшую партию сахара из Кореи. Переместившись в Нью-Йорк, он обнаружил разницу в ценах, тотчас продал сахар и заработал двести пятьдесят долларов, из которых биржа списала двести.
— Грабители! — прошипел Харитоныч, входя во вкус.
Он покупал и продавал продукты, потом удачно подскочил на партии бананов, удвоил капитал и перебросился на рынок бытовой химии, в родную, можно сказать, стихию.
Время шло. Голова новоявленного брокера шла кругом. Дьявольское пламя жгло его впалые щеки, жажда наживы сушила губы. Руки дрожали, голос стал визгливым и грубым. Перед глазами мелькали фирмы, партии, фунты, баррели и тонны...
Когда он забирал в кассе остаток своих активов — тридцать три доллара восемнадцать центов, было уже хмурое неласковое питерское утро. У кассира не оказалось заморской мелочи, и Харитоныч потребовал остаток рублями, причем дважды пересчитывал по курсу под презрительные взгляды и перешептывания персонала. Нищий у парадного подъезда был тут как тут и рванулся от угла к благодетелю.
— Пошел вон, бездельник! — возопил Харитоныч. — Работать иди!
Тяжелая дверь биржи приоткрылась, и на грязное крыльцо кто-то выбросил позабытый им на спинке кресла галстук «павлиний глаз».
В метро он все крутил пальцами галстук, тупо смотрел перед собой в темноту и отпугивал ранний рабочий люд внезапными восклицаниями:
— Мне бы во Францию тогда толкнуть презервативы! Кто их в этих Эмиратах купит?..
На подходе к дому он увлекся подсчетом совершенных сделок.
— Четыре по маленькой с нефтью... Джин два раза... Памперсы... Еще кофе покупал и пипифакс немецкий... Что за фигня такая — пипифакс? К факсу что-нибудь... Итого двадцать семь сделок... Двадцать восемь! Однако... — По подсчетам выходило, что биржа заработала на нем почти три тысячи долларов.— Двадцать девять! Однако...
Он увидал самодельные плакатики, оставленные у оградки митинговавшими старушками, схватил тот, что побольше, и, размахивая им над головой, отчаянно заорал в пустынные серые улицы:
— Долой буржуев! Кровопийцы! Я вам покажу свободный рынок! Крысы банковские...
И он треснул плакатиком о бетонную тумбу, на которой держался огромный рекламный щит, за что его едва не задержал проезжавший мимо наряд — как организатора несанкционированного митинга и зачинщика уличных беспорядков.
Потирая бока и тощую задницу, несостоявшийся сиделец за права трудового народа робко пробрался в квартирку, лег, не раздеваясь, на диван, злобно согнал прыгнувшую к нему Памелку и натянул на голову старый клетчатый плед с дырочкой...
Когда он проснулся, яркое солнце перевалило за полдень. Жена ушла на работу. Пожевав что-то на кухне, Харитоныч с отвращением взял пароварки, свистнул собаку и зашагал к Северному рынку, к своей палатке. Ему не терпелось избавиться от «подарка».
Войдя в торговые ряды, он заметил в поведении знакомых лотошников нечто необычное. Одни, завидев его, смущались и торопились нырнуть под прилавок, якобы за товаром, другие, напротив, толкали соседей, показывали пальцем и перешептывались, и все без исключения смотрели ему вслед. Списав это на непривычный товар, Харитоныч, отдуваясь, дотащил пароварки до своего старенького голубого контейнера с большой белой цифрой «девять», поставил их на землю и едва склонился над замком, как чей-то глухой голос произнес:
— А говорили, что не придет. Этим торгашам верить нельзя.
Перед Харитонычем стоял невысокий одутловатый человек, напоминавший некогда крепенький, но уже раскисший гриб. Он презрительно оттопырил рыхлую губу и все время что-то искал обеими руками в отвисших карманах брюк. Памела, стуча пегим облезлым хвостом по земле, на полусогнутых лапах льнула к неизвестному, и Харитоныч понял, что перед ним мент. Его собака отчего-то любила ментов.
— Гражданин Перелайко? — осведомился неизвестный. — Я майор Рыгин, из ОБЭП [Отдел по борьбе с экономическими преступлениями.]. На вас жалоба. Пыль от вашей некачественной бытовой химии, оседая на продуктах питания, наносит ущерб здоровью граждан.
Харитоныч окрысился:
— Зинаида брешет! Это у нее шашлыки из псины! Неужели вы ей верите?
Раскисший гриб нашел наконец в кармане расческу и принялся укладывать редкие бледно-зеленоватые волосы за ушами в ряды поперек лысого темечка, посыпая ворот рубахи перхотью.
— Я никому не верю, — назидательно произнес он, — но в вашем случае это неважно. Назвался груздем — мы тебя найдем... И сожрем... Верно, собачка? Открывайте контейнер, предъявляйте документы на товар...

II

Наташка покидала особняк Диггера в душевном смятении и расстройстве. Ее лучшая подруга попала в заложницы! Лучшей подругой для нее Дина стала, едва Страшила затворил за ней дверь весьма комфортабельной темницы. Так уж была устроена сострадательная душа Натальи, и полученные в прощальной спешке деньги ничего не могли изменить.
Погруженная в бездну печали, то и дело снимая с пышных ресниц набегавшую слезу, девушка выбралась из подземки на Невском и пошла пешком, чтобы развеяться. Она готовилась принести себя в жертву вместо Дины.
— Я приду завтра самая первая! — восторженно шептала она. — И скажу, что сама за все отвечу. Я на все готова, только бы они не мучили ее, маленькую и несчастную...
Ее как-то не смущало, что Дину никто не собирался мучить.
Женя, зевая, наступая на ноги прохожим и вяло отругиваясь, тащилась следом.
Надо же, как повезло Динке — гундосила она, — Такой клиент на нее запал. Теперь она его захомутает и заживет... А на нас ей будет плевать.
Что ты такое говоришь! — возмутилась, оборачиваясь, Наташа. — Она, может, погибнет из-за нас. Она даже деньги нам отдала... Себе не оставила...
Конечно! На фига ей мелочь? У нее теперь бабок будет выше крыши. Или ты думаешь, ее правда приперли? Этот дурак с пистолетом не клеиться к ней решил? Так давай освободим ее.
А как? Мы можем только пойти туда завтра и погибнуть вместе...
— Ты совсем чипсанутая! Я даже не подумаю!
Свернув под арку Главного штаба, они вышли на Дворцовую площадь. Там молодые сторонники «Союза правых», такие же наивные, как и железные старушки-коммунистки, протестовали против абортов. Державный ангел с тяжелым крестом в руке сурово взирал на них с колонны, точно размышлял, не пустить ли крест в ход и не разогнать ли к чертям все это пародийное безобразие?
Скажите, как вы относитесь к прерыванию жизни, данной Богом? — сунулся к ним наемный активист.
Когда гляжу на тебя — согласна! — огрызнулась Женя. — Я что, похожа на беременную? Ты ей впаривай, — кивнула она на пухлую подругу, — она на третьем месяце.
Я не беременная! — запротестовала Наташка, испуганно шарахаясь в сторону.
Но активисты ее не слушали. Они сбегались отовсюду, совали ей в руки брошюры о пользе контрацепции и иконы, щупали, вертели, показывали друг другу, спорили о сроках и о том, мальчик или девочка... Женя, злорадно улыбаясь, помахала подруге и побежала прочь под отчаянные восклицания из плотного кольца:
— Отстаньте! Женька, вернись!
Но у Жени неожиданно появились свои планы, и, когда взмокшая Наташка, побожившись на иконе Казанской Божьей Матери не делать аборта, вырвалась на свободу, юной проказницы и след простыл.
Вздохнув, Наталья посетила «Макдональдс» на Невском и от души наелась гамбургеров. Что-что, а поесть она любила. После праздника чревоугодия ею овладело раскаяние и стремление немедленно похудеть, и она купила в спортивном магазине вибромассажер, натянула его тут же, в подворотне ночного клуба, под топик на талию и, ежась от щекотки, отправилась в Сосновый Бор, на дачу к родителям. Она хотела подкинуть старикам деньжат... Пока все не спустила.
То ли сытные заморские гамбургеры, то ли вибромассажер, от которого то и дело подмывало хихикать, а может, солнечный полдень и зрелище шумного множества праздного и делового народа — что-то подействовало на нее так, что девушка напрочь забыла свою грусть и верную подругу, томившуюся в застенках. Ей стало хорошо и весело.
Она села в электричку на Калище и, беспрестанно улыбаясь, смотрела в окно, не обращая внимания на суровые взгляды пожилых дачниц. В вагон зашли бродячие музыканты, запели шлягер под гитару, и Наташа тотчас принялась подпевать им в голос глубоким проникновенным контральто. Увязавшись за ними, она прошла три вагона, утомилась от жары и присела отдохнуть, обмахиваясь ладошкой.
Вагон был полупустой. Неподалеку от Наташки пожилой усатый дядечка с лицом, которому приподнятые брови придавали изумленное выражение, читал вслух статью «Как поймать шахидку?» Тетечки в панамках, с корзинками и рюкзаками внимательно слушали, как на занятии по гражданской обороне.
Шахидки обычно выбирают скопление народа, — наставительно вещал дядя.— И не абы какого, а представительного. Как мы с вами.
Ну да, ну да, — закивала сухонькая старушка в зеленой военной панаме по самые уши, делавшей ее похожей на поганку.— Чего им всяких шелупоней взрывать?
Дядька продолжал:
— В ожидании команды они могут притворяться спящими...
Старушка-поганка посмотрела по сторонам и увидела у себя за спиной мирно посапывавшую Наташу.
— Этой девушки тут раньше не сидело!.. — зашептала она обществу, пригнувшись, как под обстрелом.
Пассажиры внимательно посмотрели на «мойдодырку».
— Я слежу за ней через дырку в газете! — шепотом успокоил слушательниц бдительный дядя, и они пересели к нему поближе, точно куры под крыло петуха. — У шахидки в ухе вставлен микрофон. И она тихонько разговаривает с другими шахидками, — продолжил он. — Они договариваются, как себя одновременно взорвать.
— Страсти-то какие! — закачались панамки.
Наталья поежилась от щекотки, заулыбалась и в полудреме задвигала пухлыми губами. Дядечка побледнел, рывком опустил газету и уставился на нее. Панамки тотчас повернулись в ту же сторону.
— Привиделось... — прошептал дядечка, утирая холодный пот, и бабульки облегченно вздохнули. — Второй отличительный признак шахидки — это полнота. Они так выглядят, потому что прячут на теле пояс со взрывчаткой и кнопкой... И вот когда она эту кнопку нажмет...
Он задумался.
Но ведь шахидки — восточные женщины? — робко предположила пенсионерка в очках, оглядываясь на спящую девушку.
То-то и оно, что нет! — возразил дядька.— А наши славянки чем хуже? Да русаку вообще все едино: что себя взрывать, что порядочного человека!
Повисло тревожное молчание.
Я, пожалуй, пойду, — сказал дядечка, сворачивая газетку. — Уж и станция моя близко...
Вы же говорили, что едете до Калища!
Ну да... А теперь передумал. Может, на Дубочках ягоды больше будет. Дайте-ка мне мой рюкзачок...
Не дадим! — всполошились панамки. — Вы у нас тут единственный мужчина. Страху на нас нагнали, а сами в кусты? На Дубочках ягоды отродясь не бывало. Вы уж поезжайте с нами до Калища, а мы вам покажем наши секретные места. Ягоды видимо-невидимо!
Да? — засомневался дядечка.— А если что?..
Никакой ягоде рад не будешь...
Это вы что имеете в виду?
Ничего такого... А вы чего боитесь?
Тише! Она вас услышит!
Просыпается!
Только не смотрите в ее сторону! Шахидка, если заподозрит, что ее раскрыли, должна подорвать себя сама, без команды.
Может, милицию вызвать?
Не успеем!
Вся честная компания уселась чинно, точно аршин проглотила.
На ней пояс... — глуповато улыбаясь, вдруг сказал дядечка. — Это она...
Мам-ма...
И надо же было так приключиться, чтобы именно в эту минуту Наташка решила отключить массажер, мешавший ей спать. Не открывая глаз, она принялась шарить у себя под топиком, бормоча едва слышно:
Ну где же кнопка...
Молится... — пробормотал дядька. — Хана.
Где же эта чертова кнопка? — раздраженно, в голос спросила Наталья.
И тут усатый дядечка выпучил глаза, заорал страшным голосом:
Ложись! — И, сиганув через спинку сиденья, рухнул сверху на девушку и схватил ее за руки.— Бегите, бабы! Я ее держу!
Вяжите ее, граждане! — заверещала старушка-поганка.
Сонная Наташка, никак не ожидавшая нападения, опрокинулась на пол, и дядечка барахтался на ней, мял ее коленками, сияя засаленными на ягодицах штанами. На беду она оказалась сильнее и крупнее и, отталкивая его руки, начала подниматься на ноги.
— Бей ее, граждане! — раздался призыв, и на девушку обрушились сумки, рюкзаки и зонтики.
— За что-о?!
Испугавшись не на шутку, Наташка рванула к дверям, а оголтелые борцы с терроризмом помчались следом, подвергая себя смертельной опасности. «Ой, мамочка! — вертелось у нее в голове. — Психи взбунтовались!» Она вырвалась в тамбур, и тут ее схватили сильные мужские руки.
А что это у нас такое?
Спасите! Они сошли с ума и на меня набросились!
Трое молодых парней, крепких, загорелых и востроглазых, окружили Наташу. Один обнял ее за плечи, отчего она тотчас сомлела, двое отталкивали наседавших пенсионеров.
— Стоять! Спокойно! Где бомба? Мы сейчас во всем разберемся! Встань ровно, милашка! — Парень быстро и профессионально обыскал девушку и пожал плечами: — Ничего.
Второй тоже на всякий случай обшарил Наташку, только уже гораздо медленнее и нежнее.
— Граждане, это медицинский аппарат. Возвращайтесь на свои места.
Томный взор Натальи обратился к третьему из компании, но тот почему-то не стал ее обыскивать. Электричка как раз подкатила к Дубочкам. Пенсионеры, гордясь собой, шумно извиняясь, потянулись в вагон поправлять панамки, выяснять, кто из них первый подал такую дурацкую мысль. Конечно, женщины дружно винили во всем мужчину. Парни сгрудились у двери.
Наташа с сожалением вздохнула, поправила топик и тут же обнаружила, что исчез кошелек с деньгами. Еще раз похлопав себя по карманам, она удивленно спросила:
— Может, выпал?.. Ребята, вы кошелек не видели?
Ребята на вопрос отреагировали как-то странно: молча отвернулись и поспешно выскочили на платформу.
— Жулики! — закричала обиженная Наташка. — Это вы украли! Отдайте! Там же деньги!
Один из парней быстро показал ей неприличный жест, и это оскорбило ее до глубины души.
— Стойте! — завопила она и выскочила из электрички.
Двери с шипением закрылись у нее за спиной. Девушка помчалась по платформе вслед быстро уходившей троице.
Она даже испугаться толком не успела. Парни вдруг развернулись и зашагали к ней, призывно раскинув руки и ухмыляясь. Она резко развернулась назад — и нос к носу столкнулась с маленьким белобрысым человечком невзрачной наружности, с остреньким носиком и бесцветными глазками. Одет он был в грязную, рваную под мышками синюю футболку, черные теплые штаны, которые были заметно ему велики, и в большие стоптанные кроссовки — явно с чужой ноги. Всем своим видом он напоминал юродивого.
Наталья взвизгнула. Человечек загугукал, поднимая грязные ладони, и девушка узнала в нем глухонемого бродяжку, ловко снявшего ее шляпу со столба. Девушка удивилась и только успела открыть рот, оттягивая рукой опустевший карман, как он твердо и решительно отодвинул ее к перилам, строго показал указательным пальцем, чтобы она не сходила с места, и, насупившись, поспешно зашагал навстречу похитителям.
Со всего размаху он по-деревенски, смешно, но точно ударил первого парня кулаком в зубы — и тот упал с платформы на рельсы. Двое набросились на него — и глухонемой завертелся юлой, запрыгал, отбиваясь. Вдруг в руках у него откуда-то появился длинный гибкий прут серебристо-стального цвета. С басовитым гудением прут рассек воздух — и один из грабителей выронил нож и осел на шершавый асфальт. Второй бросился бежать. Наташкин спаситель погнался за ним.
Они соскочили с платформы и помчались прямо по шпалам. Сзади с гудением и ревом надвигался состав, но глухонемой этого не слышал и продолжал преследовать негодяя. Наташка побежала по платформе, замахала руками, закричала:
- Уходи! Сойди с рельсов!
Возле самой решетки локомотива глухонемой прыгнул сбоку на свою добычу, и оба покатились в придорожную канаву. Вагоны товарняка тотчас закрыли обзор, и сколько Наташа ни приседала, ничего разглядеть между мелькавшими колесами не смогла. А когда поезд прошел, с той стороны путей медленно и устало поднялся ее спаситель, утирая кровь, бежавшую из разбитого носа, и сжимая в руке кошелек...

III

Женя, несмотря на кажущуюся безалаберность, была слеплена совсем из другого теста, нежели Наталья. Она никогда ничего не забывала, не откладывала и не прощала. Узкая и легкая, как лезвие выкидного ножа, она скользила между людьми, успевая все увидеть, заметить и понять. На свой манер, конечно.
Вот и теперь, когда идея освобождения Дины из плена мелькнула у нее в голове, она тотчас начала прорабатывать детали. Думала она не так, как большинство людей, а с помощью ног. Она неслась, как угорелая, не разбирая дороги, так, что рыжие волосы развевались по ветру, размахивала худыми руками с растопыренными пальцами — и думала. Мыслительный процесс шел туго, и девочка, быстренько забежав в магазин, купила ролики, наколенники, налокотники и защитные перчатки.
На коньках она помчалась вдвое быстрее, и мысли ее тоже побежали быстрее и такими же извилистыми путями. Она выписывала замысловатые кренделя между прохожими, то и дело выскакивала на проезжую часть, ехала на одной ноге и задом наперед, выкидывала разные коленца. Проскакав по ступеням эскалатора в метро, она добралась в свой район и еще часа два нарезала круги по закоулкам родного квартала на потеху городской голытьбе, просиживавшей штаны на ступеньках обветшалых подъездов. Здесь Женя была как рыба в воде.
Когда ей наконец все наскучило, она направилась на рынок, к корейцу Чану, и увидала вдалеке какого-то не по погоде расфуфыренного плешивого типа. Решительно шагавший тип отдаленно напоминал Геннадия Харитоновича...
Чан сидел перед своей палаткой в окружении четырех соплеменников, таких же невысоких, коренастых и чумазых, и с наслаждением курил косячок с травкой. Вожделенный косячок уже дважды обошел по кругу честное общество, и неспешная беседа «за жизнь» текла по-корейски плавно.
— Всем привет! — поздоровалась Женя, кланяясь и морщась, изо всех сил растягивая губы и глаза в щелочки. — Чан, откинься на минуту! Дело есть!
Вызвав приятеля и будущего компаньона в сторонку, она в красках живописала ему мучения несчастной Дины.
Ай-яй-яй! — сочувственно закивал круглой головой Чан и закрыл желтые, затуманенные глаза. — Ай-яй...
Ты что? — спросила Женя. — Тебе плохо?
Поцему плохо? Хорошо!.. Хоцешь пробовать?..
Хватит мне, только вчера дурканула... Твоя мафия поможет?
Чан задумчиво поцокал языком:
— Мы настоящая мафия... Помогаем только за деньги... У тебя есть деньги?
Женя насупилась. Как все молодое поколение, она очень любила деньги. Но желание выступить в роли спасительницы, услышать от Дины слова благодарности и обещание никогда больше не сваливать на нее, Женю, грязную работу и позволять слегка шерстить столы и полки клиентов, пересилило. Тщеславие — первейшее лекарство от жадности.
Теперь она задумалась, сколько нужно заплатить. За какую сумму, например, русский мужик встанет из-за стола? Скорее, ни за какую. Пожалуй, и самого Рокфеллера он проникновенно попросит заглянуть завтра, с укоризной указав на раскинутую скатерть или газетку, ее заменяющую. И Рокфеллер уйдет с чувством вины, втянув голову в плечи, нервно мусоля в карманах свои миллионы и размышляя о непонятной русской душе...
Пока она размышляла, Чан подошел к приятелям, и те, выслушав его, дружно вскочили на ноги и оживленно залопотали. Вмиг косячок был бережно потушен, и маленький отряд, посмеиваясь и пошатываясь под парами травки, выступил в путь.
Что ты им пообещал? — подозрительно спросила Женя.
Что ты заплатишь каждому по сто долларов, — успокоил ее Чан.
О, блин!..
Веселые корейцы и хмурая Женя быстро добрались до особняка Диггера на Крестовском. Солнце стояло еще высоко, и жизнь казалась такой прекрасной...
Когда Страшила, привлеченный гамом у ворот, открыл кадитку и, пригнувшись, высунул на улицу громадную голову, Чан и вся «мафия» в первый миг оторопели, а потом, не сговариваясь, дружно бросилась наутек. Удивленный громила долго смотрел им вслед. Женя драпала впереди войска, злорадно, с облегчением бормоча под нос:
— Мафия хренова!.. Сто пинков каждому, а не сто баксов!..
За углом Чан остановился, отдышался и сказал:
— Непростая работа. Надо думать.
Все пятеро тотчас сели в кружок прямо на зеленом газоне. Извлеченный косячок задымился, вновь пошел по кругу. Женя стояла над ними, сложив руки на груди, глядя свысока на этот «Совет в Филях».
Через четверть часа пятеро корейцев так же дружно встали и заторопились в путь. Они все делали одновременно, как близняшки. На Апрашке, среди китайских палаток и ларьков они разыскали контейнер, в котором сидел и парил ноги в зеленом пластиковом тазике старый лысый кореец, закутанный в одеяло. В тазике, точно в пруду, плавали две пластмассовые красные уточки с длинными клювами и периодически ныряли головами в мутную жижу, выставляя куцые хвостики. Женя выпучила глаза и не сразу сообразила, что уточки были привязаны нитками за клювы к большим пальцам ног старика.
Окружив его, пришедшие загалдели наперебой. Старик молча их слушал, дергал пальцами, заставляя уточек нырять, склонял голову к плечу и улыбался, как ребенок. Лишь однажды он посмотрел на Женю и забавно скуксился. Дождавшись, когда все умолкнут, он трижды стукнул в стенку контейнера бамбуковой тростью. Вошла девушка — ровесница Жени — в темном спортивном костюме и розовой майке с разводами от пота. Выслушав старика, она кивнула и вскоре принесла маленький аптечный пузырек из темного стекла. Старик протянул пузырек Чану и что-то сказал. «Мафия» бурно зашумела и принялась кланяться, выражая восхищение мудростью старца, но он уже не слушал их и вновь занялся уточками.
Что это? — насторожилась Женя.
Это тайский чай, — пояснил Чан. — Старик сказал: добавьте им в питье. Они уснут — и делайте вашу работу.
— А если они... Того? — округлила глаза Женя.
Не то чтобы ей было кого-то жаль, ни в коем случае! Просто ей не хотелось отправлять на тот свет сразу столько народа, и она стеснялась признаться себе в этой слабости. Но Чан заверил ее, что бандиты только крепко уснут, и теперь главное придумать, как использовать зелье по назначению.
— Пиво! — быстро сообразила Женя, успевшая изучить содержимое трех диггеровских холодильников. — У них на кухне упаковка пива!
Тотчас нашлись необходимые приспособления, и работа закипела. Обкуренные ребята приволокли от корейской палатки новехонькую батарею пивных банок, запечатанных в полиэтилен, точь-в-точь такую, как у Диггера. Они иголкой ловко сверлили в дне банок микроскопические отверстия, Чан впрыскивал в них дозу зелья из пузырька. Отверстия затыкали кусочком жвачки, заклеивали для надежности скотчем и закрашивали серебрянкой из старого парикмахерского пульверизатора с грушей. Женя скакала козой вокруг, лезла под руки, командовала и всем мешала. Она была в восторге, чувствовала себя атаманшей и Жанной д'Арк одновременно.
Наступили светлые летние сумерки, когда отряд освободителей вернулся на исходные позиции. В доме уже зажгли огни, слышалась музыка. Бультерьер гулко лаял где-то наверху, в комнатах, и это успокаивало.
Женя проворно скинула туфли и взобралась на тополь. Во дворе, очищенном от мусора и хлама, Страшила, крякая, подбрасывал и ловил старую, облупленную двухпудовую гирю. В открытое окно сквозь жалюзи виден был угол комнаты, освещаемый монитором компьютера. Над клавиатурой склонился Комар. В другой комнате стоял прекрасно сервированный стол с едой и напитками, за которым сидели друг против друга Диггер в белоснежном костюме и Дина в красной футболке «мой-додыров». Судя по всему, они мило беседовали, и Женя даже засомневалась в своей правоте.
Вдруг Диггер вскочил и несколько раз с размаху ударил Дину по затылку, потом схватил за шею толстыми красными лапами и начал трясти и душить, пригибая лицом к тарелке. Женя ящеркой соскользнула вниз. Нельзя было терять ни минуты! Она перемахнула забор, Чан подал ей тщательно упакованные банки. Прижимая к животу прохладную тяжелую ношу, Женя пересекла двор и помчалась к черному ходу…

IV

Дина крепко спала на диване, когда в доме началась суета. Комар, раскачиваясь на длинных ногах, точно кузнечик, пробежал по комнатам в поисках хозяина.
— Сашка! Они клюнули! Есть факс!
Через некоторое время дверь распахнулась, и Диггер, застегивая ворот новой рубашки, подошел к Дине и потряс за плечо:
Собирайся! Мы едем. В чем дело? Чего нос воротишь?
Вы бы не могли хотя бы стучаться? — проворчала Дина, недовольная, что ее застали заспанной и лохматой.
Он только хмыкнул в ответ. Наскоро умывшись, она спустилась вниз. Кум-пол, давясь бутербродом, указал ей на просторный гараж. Диггер наблюдал, как Страшила готовит машину к выезду. В гараже царили идеальный порядок и чистота. Дина пошла вдоль сияющих авто, любуясь, осторожно касаясь длинными пальцами капотов и крыльев.
Нравится? — самодовольно спросил Диггер, подмигнув Страшиле и надуваясь от гордости. — Красная — «ломбарджини», а синяя — «бугатти»... Предпоследняя модель.
Чего же не последняя? — небрежно поинтересовалась Дина. — Вторым сортом живете?
Ну, ты! Ты, небось, и слов таких не слыхала! Последняя модель стоит пол-лимона баксов.
Денег жалко?
Ты че? Думаешь, я их покупаю?
Дина осеклась. Диггер со Страшилой заржали.
Выбирай, на какой поедем, — милостиво разрешил хозяин.
Ни на какой. Мы едем к клиентам, так? И все должно быть как по-настоящему? Где же ты видел, чтобы чистильщики разъезжали на таких тачках?
Диггер и Страшила переглянулись.
Она права,- вздохнул хозяин. — Подкинешь нас до места, а дальше пойдем пешком, как лохи.
Надо переодеться, — сказала Дина. — Во что-нибудь... Подешевле. Не такое броское.
Отстойное? У меня и нет ничего такого... Но ты опять права, поломойка! Молодец!
Что я делаю? — поморщилась Дина. — Я вам помогаю...
Зато Комар тебе подходит, — сказал Диггер, взглянув на подошедшего хакера. — На все сто! Как только что из говновоза!
И он захохотал так заразительно, что Дина не смогла не улыбнуться.
Поехали скромно — в белоснежном «феррари». В машине Комар сидел рядом с Диной и беспокойно вертелся, засовывая пальцы под мышки.
— Что ты все чухаешься? — спросил Диггер, сменивший рубашку на безрукавку.- Страшила, как приедем, намажь его бальзамом от блох!
— Остряки самопальные! — обозлился хакер, — У меня там аппаратура! Надо все заснять, а то влетим по полной.
— Тебе-то чего трястись? — прогудел добродушный Страшила, — Это мы под статьей ходим. — Черта с два! Глава 28 УК РФ, статья 272. Не правомерный доступ к компьютерной информации группой лиц по предварительному сговору. До пяти лет. Нарушение правил доступа к сети — до четырех лет. Создание вредительских программ — до семи. Это, правда, статья 273. Вас не касается.
Я хочу выйти! — решительно заявила Дина, дергая ручки двери. — Никакого сговора!
Не суетись, — остановил ее Диггер. — Двери блокированы. Вот так достаются мне бабки, поломойка. Чуть лоханешься — все загребут менты.
Низкая белая машина, порыкивая движком, неслась в потоке, обгоняя всех подряд, пока не угодила в пробку у Болыпеохтинского моста. Страшила, пугая водителей своим видом, пробился в голову пробки. У въезда на мост скопились сплошь крутые тачки, и среди них — кортеж из трех примитивно черных шестисотых «мерседесов», угрюмый и зловещий, как похоронная процессия.
Страшила набычился, головой указал Диггеру на машины, к которым его неотвратимо притирало потоком.
— Вижу, — кивнул Диггер. — Это Влад со своими отморозками. Мы должны проехать первыми.
— Ясен пень, — кивнул громила и согнулся над рулевым колесом, который казался игрушечным в его лапах. — Не в зад же их целовать.
«Феррари» задергался влево-вправо в поисках просвета. Тонированное стекло среднего «мерса» опустилось, в окне показалась белая одутловатая физиономия человека лет сорока с неприятным, неподвижным взглядом. Дина присела пониже на сиденье и спросила:
— А почему так важно проехать первыми? Они же на главной дороге — пусть бы ехали...
— Ты что? — обозлился Диггер, а Страшила только усмехнулся. — Это правило — давить понты. Главная дорога там, где я еду.
Машины сблизились. Влад и Диггер узрели наконец друг друга и кивнули, один небрежнее другого. Страшила извернулся — «феррари» взревел, выскочил из пробки и понесся на мост по самому краю дороги, оставляя соперников позади. Дина устроилась поудобнее.
— Слава богу! Я уж думала, сейчас перестреляете друг друга.
— Всему свое время... — отозвался Диггер в хмурой задумчивости. — У меня еще рука болит... По твоей милости.
Он достал откуда-то пистолет, щелчком выбросил обойму и принялся выхватывать его опухшей рукой и прицеливаться, дергая щекой от боли. Мобильник заиграл «Мурку» — Диггер сменил пистолет на трубку. Смуглое бритое лицо его непроизвольно вытянулось при взгляде на определитель номера.
— Влад звонит!
Страшила сбавил ход и, пока хозяин разговаривал, ехал осторожно, чтобы не помешать важной беседе.
— Ну, что? — полюбопытствовал Комар, едва Диггер отложил мобильник.
— Поздравляет... Говорит, красивую бабу отхватил...
— Черт! — испуганно воскликнула Дина, хватаясь за голову в полном отчаянии. — Этого мне не хватало для полного счастья!
— Это пурга все... Хочет приехать сегодня вечером.
Диггер переглянулся со Страшилой. Тот пожал плечами:
— Пусть едет. Он к нам — не мы к нему...
— Он что-то чует... Дела у него не фонтан сейчас. Ты посматривай, не пасут ли нас. Он любит снимать пенку с чужих кастрюль...
— Я и так смотрю, Саша.
— Все смотрите. И ты, поломойка, тоже. Ты сейчас с нами. А то пикнуть не успеешь про свой клининг! Вот так достаются бабки...
— Приехали! — объявил Страшила, тормознув. — Это за углом.
— Вперед, Диана. Будь естественней. Ты главная. Мы с Комаром — при тебе.
— Ох, черт!.. Вас-то как называть? Не по кличкам же?
— Вова и Коля.
Они стояли на Софийской улице. Между ней и чпбором Невской овощебазы в зеленой зоне красо-нш1ся дворец из красного кирпича, с башенками в мавританском стиле. До него было метров двести.
В такую даль пешком по жаре пилить! Хорошо, что не видит никто!
А кому сейчас легко? — злорадно усмехнулась Дина, подхватив папку с бланками договоров и документами. — Пошли работать, разбойнички! Судя по окнам, хозяева только закончили ремонт.
Остановившись перед зданием, задрав голову, она поцокала языком:
Да-а... Такие объемы моей фирме не потянуть.
Я дам тебе ребят в подкрепление, — успокоил ее Диггер. — Филю, Кумпола... Шамана, если надо.
Вот этого не надо! — Она взялась за круглую дверную ручку.
Тяжелая дверь, выходившая прямо на улицу, открылась, и на грудь Дине молча прыгнула огромная московская сторожевая, обрызгав ее слюнями, обдав жарким дыханием. Комар успел только рот открыть. Реакция Диггера оказалась молниеносной. Он плечом сбил девушку в сторону и уже навел прямо в свирепую морду псины пистолет, когда стальной ошейник и толстый поводок отбросили собаку назад, в вестибюль. Рослый мужчина средних лет, в темных очках, с лицом таким же крупным и щекастым, как у сторожевой, оттащил собаку в сторону и поощрительно потрепал ее по загривку.
— Проходите, пожалуйста, — вежливо позвал он. — У нас все демократично... Никаких заборов.
Развели псов, — проворчал Диггер, поспешно пряча пистолет.
Вы клинеры? — догадался мужчина, глядя на футболку Дины.— А что, у вас в фирме все с оружием ходят?
Это газовый! — мило улыбнулась Дина, приходя в себя от пережитого. — Всякое бывает, знаете... Не у всех так демократично, как у вас. Я исполни тельный директор, Диана. Это Владимир, специалист по чистке оргтехники. А Николай, — она указала на хмурого Диггера, — ведает сантехникой, теплотехникой...
Очень приятно, — поздоровался с ними управляющий. — А что у вас с рукой?
Прищемил, — неохотно ответил «Николай», поспешно высвобождая руку. — Крышкой от унитаза. А вы всех так долбаете допросом?
Я просто делаю свою работу. Вероятно, вы захотите осмотреть дом? Охрана вас проводит. Компьютеры на втором и третьем этажах.
А что, хозяева еще не живут? — поинтересовался Диггер, осматриваясь и скалясь, как волк в овчарне.
Этот вопрос за рамками моей компетенции, — мило улыбнулся цербер.
Николай, не задавайте глупых вопросов, — вмешалась Дина.— Осмотрите сантехнику, бойлеры и канализацию.
Слушаюсь! — прошипел Диггер и показал ухмылявшемуся Комару кулак.— Валяйте! Показывайте, где у вас тут... Толчки, гальюны, сортиры, клозеты...
Толстенький и мускулистый, он покосолапил по коридору, и молодой ретивый охранник, повинуясь указке старшего, поспешил следом.
А вы правда специалист по сантехнике? — уважительно спросил он надутого Диггера.
Еще какой! В каком только дерьме я не ковырялся!
Не могли бы вы дать мне консультацию? Знаете, у меня в квартире часто вместо холодной течет горячая вода. Что мне делать?
Легко! — яростно сверкнул глазами Диггер. — В пятницу вечером приди домой пораньше. Перекуси чего-нибудь слегонца, но сильно не нажирайся. Выпивки — ни-ни! Потом ляг отдохнуть часиков до девяти... Потом разомнись у стеночки... Понял меня, да? А потом спустись к соседу снизу и надрай ему как следует хлебало. И предупреди его, что если он, вошь парашная, не сменит долбанную «елочку» в своем вонючем смесителе, то завтра ты придешь к нему снова, и не один.

V

Вечерело. Страшила во дворе занимался атлетической гимнастикой. На втором этаже Дина сидела за столом напротив Диггера и с опаской ковыряла пилкой в блюде с мидиями, которых ела впервые в жизни. Некоторое опасение внушали ей не только мидии, но и сам Диггер, властный, темный, непривычно задумчивый.
— Завтра соберутся твои шныри, — говорил Саша, не глядя на нее, — мы поедем в этот чертов дом с двадцатью сральниками... Комар всандалит свою смарт-карту... Воткнет клавиатурного шпиона, поколдует над защитой... И в следующий раз мы уже пойдем туда сами. А вы получите бабки — и будь здоров. Ты довольна, поломойка? Что будешь делать дальше?
Дина поспешно проглотила скользкий кусок мидии и зачастила:
— Вы же понимаете, Александр, я остаюсь, так сказать, в среде легального бизнеса, и это налагает определенные ограничения не только на род занятий, но и на круг знакомств...
— Я с вами рассчитаюсь путем, — продолжал Диггер. — Как только мы ломанем их счета, ты свое получишь. Меня тогда не ищи... Все равно не найдешь. Я залягу на некоторое время... Может, на Кипр махану... Хорошо на Кипре, а?
Дина снова спешно сглотнула и ответила нервной скороговоркой:
— Я никогда не была на Кипре, и вряд ли буду там в ближайшее время. Хотя я не теряю надежды там побывать. Но если честно, больше всего я хочу в Испанию. Это такая романтическая страна, там такие галантные мужчины...
— Что ж... — кивал хмельной головой Диггер. — Можно и в Испанию. Только там Интерпол банкует круто... Да фиг с ним, с Интерполом. Верно? Один раз живем! В Интерполе тоже люди... И тоже жить хотят.
Что же вы, так и будете бегать всю жизнь? — участливо спросила Дина, вступая на скользкий путь перевоспитания преступного элемента.
А чего еще делать? Ты посмотри вокруг — скукота одна... Плесень. А так все при деле... А знаешь что странно? Я на тебя не в обиде за сортиры. Может, останешься?
Чего?..
Может, поживешь со мной? Будешь моей марухой... Потом, может, поженимся...
И тут Дина подавилась злосчастной мидией, да так, что выронила вилку и слезы полились из глаз. Через несколько секунд ее лицо покраснело от удушья. Она растопырила пальцы, глазами моля о помощи. Хмурый Диггер смотрел в тарелку, ожидая ответа, и поднял взгляд, лишь когда Дина дернула его скрюченным пальцем за рукав. Вскочив, он растерянно метнулся было к выходу, потом передумал и что есть силы несколько раз двинул девушку по спине, схватил за шею и наклонил над тарелкой, тряся голову, чтобы проклятый кусок, залепивший ей гортань, выскочил. С нескольких попыток ему это удалось, и Дина жадно задышала. И шея, и лицо, и даже уши ее залились алым румянцем...
Диггер молча смотрел на нее, потом взял салфетку и принялся очищать брюки, на которые в суете пролил соус.
— Сейчас соберутся люди... — сказал он, отводя глаза.— Они не должны тебя видеть... И тебе их видеть не надо. Так спокойнее будет. Ты и так уже знаешь выше крыши. Ступай к себе и отдыхай.
Он нервно швырнул салфетку на стол и вышел. Видимо, ему нечасто приходилось получать от ворот поворот. Дина вздохнула с облегчением...
Разгоряченный Диггер, заводясь все сильнее, в сердцах сломал зажигалку. Можно было кликнуть Филю или Кумпола, но ему не хотелось никого видеть. Он спустился вниз, в полутемный зал, прошел на кухню и только собрался пошарить на полках спички или прикурить от газовой горелки, как увидел, что дверь черного хода медленно приоткрылась и кто-то заглянул в дом с крыльца.
— Филя! — недовольно позвал Диггер. — Где спички? У тебя тут черт ногу сломит! Сколько раз говорил — наведи порядок в шкафах!
К его удивлению человек, вместо того чтобы включить свет и проворно поднести огоньку, тихо пискнул и подался назад. Тут Диггер сообразил, что перед ним чужой.
— Стоять! — заорал он громовым голосом. — Пришью гада! Страшила, сюда! Держи его!
По счастью, он не захватил с собой пистолет, иначе Женя отправилась бы в мир иной. Диггер кинулся на крыльцо, споткнулся в темноте о брошенную ею упаковку пивных банок и полетел со ступенек кубарем, чудом не свернув шею. Страшила с пистолетом наизготовку, Кумпол и Филя со всех сторон окружили его, помогли подняться.
Тихо! — скомандовал Диггер. — Он где-то здесь. Филя, глянь, чего там на крыльце. Только осторожно, может, гостинец [Здесь — бомба.] от Влада... Эх, как я через него навернулся! Колено расшиб, блин...
Надо же! — изумился Филя. — Кто-то наше пиво пытался слямзить.
На кой кому-то сдалось это пойло?.. — пробормотал Диггер, оглядываясь и приседая. — Может, не наше?
Наше! Только вчера запасли с Кумполом.
Он где-то здесь... — Диггер понюхал воздух. — Страшила! Веди Борьку! И намордник сними — сейчас позабавимся!
Услышав это, Женя, забившаяся в щель под крыльцом, выскочила и, прошмыгнув у него под руками, попыталась скрыться в темноте двора. Страшила схватил ее железными клешнями, поднял на воздух, а когда она, дрыгая ногами и руками, попыталась укусить его за руку, свернул в невообразимый узел и стиснул покрепче. Она тут же потеряла сознание.
Очнулась Женя уже в комнате. Диана склонилась над ней и била ее по щекам. Диггер, Страшила и все прочие стояли рядом.
Оклемалась! — обрадовался Страшила. — В темноте-то не видно, кто — я и даванул...
Открылись глаза твои бесстыжие, — вздохнула Дина. — Женька, Женька... Я же тебя предупреждала! Значит, и слоника ты взяла.
Я не брала, — прохрипела Женя. — Не брала я слоника-а! — заорала она во весь голос и села. — Его Тушка стибрила!
Слезы градом покатились по ее веснушчатым щекам. Диггер презрительно улыбался, сложив руки на груди.
Бакланы мелкие... Ворье! Вот она, твоя команда, поломойка. Иди к себе наверх. Эту, — он ткнул крепким пальцем в нос ревущей Жене, — Страшила, запри в кладовке и охраняй получше. У нас будут гости, так чтобы она ничего не видела и не слышала, понял? Да смотри, чтоб не поперла чего! Филя, Кумпол, готовьте поляну в зале... На все кодло, и еще на Владовских чтоб хватило... Он один не ездит.
Что пить выставлять? — поспешно поинтересовался Филя, любивший заправлять подготовкой банкетов.
— Нашим как всегда... А Владу, вон, пиво поставь. У него печенка больная, он ничего крепче в рот ее берет. Комар, тебя чтоб я за столом не видел! У Влада нюх еще тот, а ты как нажрешься, так несешь околесицу. Все, разлетелись!
В доме наступила тишина, прерываемая стуком ножей на кухне, где Кумпол рубил колбасу и сыр на закусь, звоном посуды в большом зале, где колдовал Филя с белым полотенцем вокруг тощих бедер, да приглушенными рыданиями Жени, доносившимися из кладовки.
— Страшила! — заорал сверху Диггер. — Заткни ей пасть! Развели тут... Сиротский дом!
— Хорошо, Саша, — покорно ответил гигант.
Он осторожно открыл дверь кладовки, включил свет и вошел внутрь. Девочка залезла под стеллаж с бутылками любимого диггеровского вина и явно вознамерилась опрокинуть его, если кто-то покусится на ее жизнь.
Ну... Чего канючишь? — прогудел Страшила, присаживаясь на ступеньки и спиной припирая дверь. — Саша этого не любит. Давай лучше с тобой в карты поиграем... В дурака умеешь?
В очко! — презрительно сморщилась Женя. — На баксы.
На деньги детям играть вредно. К тому же у тебя все равно ни шиша нет. Я тебя обыскивал.
Давай на желание. Слабо?
Вовсе не слабо.
А листы? [Карты]
Сейчас принесу.
Они разложились на ступеньках, и вскоре уже Женька заливисто и злорадно хохотала, выигрывая у гиганта сдачу за сдачей. Он не обижался, только чесал пятерней невероятно густые, давно немытые волосы.
Выпить банку пива! — каждый раз загадывала ему Женька одно и то же желание.
Нет, — каждый раз отвечал он ей спокойно и важно. — Я за рулем. Вдруг Сашу придется куда-нибудь везти? А молока стакан выпью. Пойдет?
Пойдет! Ты уже третий литр глыщешь! Дрыстун проберет!
Не проберет. Я молоко люблю. Я его много могу выпить. Полезно для здоровья. Попробуй.
Не хочу! Ну ты и ржачный, в натуре!.. Ой, не могу!
Настроение у Жени было превосходным: ей казалось, что все так удачно кончилось, а кроме того, никто не догадался заглянуть под крыльцо, где она спрятала краденый пистолет и деньги.

Предыдущая страница 4 Следующая страница


5 Дмитрий Черкасов

Глава 4
ЛЮБОВЬ ПРИХОДИТ И УХОДИТ, А КТО-ТО ДОЛЖЕН УБИРАТЬ…

I

Когда Саша Диггер просыпался в хорошем настроении, он делал легкую разминку и шутливо боксировал с тенью или со Страшилой. Когда настроение было так себе, средненькое, он поднимал его, колотя грушу на террасе или все того же покорного Страшилу. Если же утром был полный аут, Диггер свирепо оттягивался на тяжелом боксерском мешке, висевшем внизу у крыльца. Страшилу он в этом случае не трогал.
В то памятное утречко он измочалил мешок руками и ногами, сорвал его с ремня, швырнул оземь и расстрелял из пистолета. Рука его почти поправилась. Горячая гильза, вылетев из патронника, отскочила от перил крыльца и щелкнула его в бугристый лоб.
— Вошь детдомовская! — заорал Диггер, сатанея, прыгая на месте, клацая опустевшей «береттой». — Кошка лагерная! Сыпь чесоточная! Страшила, тащи ее сюда!
Филя, Кумпол, Дина и равнодушно зевавший Комар стояли чуть поодаль, боясь взглянуть на бесновавшегося хозяина. На травке лежала упаковка пива, в которой остались нетронутыми лишь две банки.
Страшила приволок из кладовки сонную Женю, прямо в синем спальном мешке по шею, опустил у ног Диггера. Тот сразу же съездил ей ладонью по физиономии и замахнулся еще раз.
— Мокрица пучеглазая! Всю бригаду положила, а? Всю! И это когда у меня такое дело на мази!
Страшила одобрительно кивал, наблюдая экзекуцию.
— Сундук на «хаммере» завалил четыре светофора! Кекса и Чирика менты выкуривали слезоточивым газом из женского сортира на Московском! Им невмоготу было искать мужской! Кардана вообще никто не может найти! Одни только следы остались... Как за коровой!
Филя угодливо поддакнул и, подкравшись сзади, пнул извивавшуюся в мешке Женьку ногой. Страшила заметил это и, не оборачиваясь, незаметно двинул самозванного педагога громадным локтем под дых. Филя охнул, выпучил глаза, согнулся.
— А Шаман! — продолжал скорбный список потерь Диггер. — Задрых за рулем, слетел с Литейного моста на шведский сухогруз и поплыл в Швецию! Пришел в себя, достал ствол, взял в заложники команду и потребовал вызвать ГИБДД. Он, мол, ехал по главной, а долбаный баркас его подрезал! Филя, что с тобой? И ты этой гадости нажрался?
Нет, со мной все хорошо... — прохрипел Филя, вывалив длинный язык.
Все в порядке, Саша,— подтвердил заботливый Страшила, дружески хлопнув Филю по плечу так, что тот упал на колени.— Хотя это он вчера дебнул, что в пачке наше пиво.
Обознался! — умоляюще поднял руки кудлатый. — Падлой буду, обознался!
Я вообще не въезжаю, — взъерошил черные волосы Диггер, — почему у одних понос, а другие дрыхнут без задних ног? Ты чего туда намешала, мудь саратовская?
Ничего-о!.. — в голос заревела испуганная Женька. — Я не саратовская...
А это что? — Диггер больно ткнул ей в нос пустую банку с крохотной дырочкой на дне. — Думала, мы тут все упьемся твоей отравой? На кой хрен тебе нас травить? Может, заказал кто? А?.. Колись, падла! — Диггер медленно перезарядил пистолет, взвел курок, держа стволом кверху...
Не надо, не надо! — закричала Дина, прорываясь к Женьке.
У Жени от испуга даже слезы высохли. В животе стало горячо-горячо, ноги обмякли. Она вспомнила старого корейца и тазик с пластмассовыми уточками... Женька зажмурилась. Никак, ну никак не могла она перевести стрелку на азиатов. Диггер неумолимо опускал ствол...
— Саша, — позвал Страшила, зажимая ладонью рот и пол-лица Дине. — Я знаю, чего она... Эту вот поломойку пришла спасать... Никто из шнырей больше не пришел, а она пришла... Саша, без пурги. Я отвечаю.
Женя чуть приоткрыла левый глаз. Прямо в нос ей уперся теплый от пальбы вонючий ствол пистолета. Она поспешно зажмурилась.
— В натуре? — спросил Диггер, стволом тыча ей в глаз и приподнимая дергавшееся веко.— Ты намешала нам дури в пиво, чтобы Дина сорвалась? Вы добазарились загодя?
Женя отчаянно замотала головой:
Я сама...
Ах, Женька, Женька... — вздохнула сквозь слезы ее старшая подруга.— Ах ты дура конопатая!..
Клево! — криво усмехнулся Диггер. — Чего мешала?
Чего в аптеке дали для сна, то и мешала... — еле слышно соврала Женя, вытянула шею и снова приоткрыла один глаз. Впервые в жизни ей так хотелось открыть всю правду...
Ты мне не гони! — страшным голосом вскричал Диггер. — Если сама мешала, должна знать! А ну пей свое пойло!
Не хочу-у... — снова заревела Женька. — Не помню я, чего мешала-а... Бурбутурат какой-то-о...
Да фиг с ней! — неожиданно вмешался Комар, жадно потирая длинные руки. — Я вчера две банки вмазал — и ни шиша! Наоборот, забойно так пошло... Дай лучше я выпью.
Пошел вон! — заорал Диггер и вырвал банкуиз цепких рук хакера. — Ты мне живым нужен! Тебя-то я кем заменю? Филя, Кумпол! Выбросить паленые банки ко всем чертям! Сами не вздумайте вылакать!
А пацанов кем заменишь? — спросил Страшила.
Покумекаем чего-нибудь... — отходя, сказал Диггер. — Неси хавку. Завтракать пора. Да проверь сначала, не отравлена ли...
На ком проверять? На Борьке?
Ты что, сдурел — собаку травить? Филе вон дай или Кумполу, пусть пожуют...
И напоследок, уходя наверх, Диггер левой рукой, свободной от пистолета, отвесил Женьке тяжеловесную затрещину, от которой та с коленок повалилась набок, на траву, не успев вытащить руки из мешка.
— Дина, я хочу пи-пи... — совершенно искренне сказала Женя подбежавшей к ней Диане.
Гроза как будто прошла. Девчонки наревелись, причесались и успокоились.
Диггер тем временем в одиночестве наскоро перекусил, осторожно обнюхивая и осматривая каждый кусок, прежде чем положить в рот. Потом велел Страшиле привести Дину и впустить Комара. Комар пришел, чавкая, дожевывая на ходу. Дина почти не притронулась к пище. Диггер глянул на нее вскользь, пренебрежительно, словно мстил за вчерашнее. Даже сесть не предложил.
Значит, так„поломойка. Вы бригаду мне завалили — вы всю работу за них и сделаете. По полной программе, без дураков. Крышевать вас от статьи не стану. Сами выпутывайтесь. Комар, что у тебя?
У них там система охраны помещения типа «Полонез», — сказал Комар. — Компиков с выходом в сеточку пять штук. Один... Нет, два стоят внизу... — Он залез пальцами в задний карман трико, достал засаленный блокнот, повел обгрызенным ногтем по строкам. — Это управление системой охраны, сигналкой, видеокамерами и электронной блокировкой дверей. Три стоят наверху: в детской, в библиотеке и в кабинете. Нам нужен, наверное, тот, что в кабинете. Наблюдения в апартаментах нет. Я расколю пароль генератором кодов, потом мне нужно списать атрибуты юзера, скопировать систему разграничения доступа, сделать люк и поставить «демона».
Какое прикрытие? — спросил Диггер, пригнувшись к столу и что-то помечая золотым «паркером».
Моторчик нужен,— сказал Комар.— Комп с виду будет отрублен, я отброшу кабель от монитора. Но могут шуметь вентиляторы, пищать звучок из-под «виндов». Надо, чтобы кто-то из шнырей погудел в комнате пылесосом.
Поняла? — поднял Диггер тяжелый взгляд на Дину.— Комара в пару с пылесосом. Дальше!
Но хакер не успел продолжить. Где-то в комнатах заиграл «Мурку» мобильник.
Филя! Трубу! — заорал Диггер, развалившись в кресле. — Але! Кто это? Ты куда звонишь, козел! Вынь сперва ложку изо рта!.. А пошел ты... Бабки на тебя переводить... — Он отключился и недоуменно посмотрел на дисплей: — Что за номер? Страшила, чей это? Гарика?
Гарик сейчас в Нарыме, — сказал Страшила, заглядывая через плечо.— А это наш, питерский... Где-то недалеко отсюда,
Телефон сыграл «Мурку» на бис.
— Н-ну? — грозно спросил Диггер. — Смольный слушает... Влад? — Он подскочил в кресле. — Влад, зуб даю, обознался! Чего у тебя голос такой... Челюсть сломана?.. Пять зубов? Трещина в черепе? Мозг, конечно, не задет?.. — Диггер изумленно и весело подмигнул Страшиле.— Кто же это тебя так отделал, братан? Только навод дай, мы с ним потолкуем... Я не радуюсь... Не скалюсь я вовсе! — Саша Диггер усилием воли заставил себя посерьезнеть.— Да я очень рад, что ты жив! Эй, эй! Что за наезд! Твой водила не заметил электричку, а я тут при чем? У тебя в руках содержимое его желудка? На фига оно тебе, братан?
Диггер не сдержался и беззвучно захохотал, катаясь в кресле и дрыгая ногами. Дина и Комар улыбнулись. Только Страшила остался хмурым и настороженным. Он ничего хорошего не ждал от Влада.
— Ой, момент!.. Подожди!.. — икал Диггер, давясь смехом. — Это мне Борька пятки лижет... Щекотно, не могу! Пошел прочь, скотина! Слушаю тебя во все уши, Влад! Ах, заключение экспертизы... Неизвестный транквилизатор органического происхождения? Аналог мочи австралийского муравьеда? А я тут при чем? Я с муравьедами не тусуюсь! Придержи коней... Постой... За базар ответишь!
Выкрикнув запоздалую угрозу, Диггер в некотором замешательстве опустил мобильник и взглянул на окружающих:
Влад лежит в «Меди-центре»... Его водила, похоже, нажрался той же дряни, что и все прочие... Мне предъява... Влад думает, что это была подстава ему...
Так звони скорей, блин! — занервничал Комар, хватая себя за локти, покрываясь красными пятнами от волнения и испуга.— Растолкуй, в чем фишка! Нам только разборок с его братвой не хватало!
— Не сепети! Дай подумать.
Диггер вскочил из-за стола, забегал по комнате от окна к двери, встревоженный, хмурый, сжимая мобильник, точно пистолет.
Звони скорей! — скулил Комар. — Они, может, уже сюда едут!.. Он таких уродов навербовал...
Да знаю я!.. — отмахнулся Диггер. — Страшила! Спустись вниз, настрополи Филю и Кумпола... Пусть возьмут стволы и секут в оба! А то, в натуре, можно не успеть добазариться... Поищи по городу наших.... Может, уцелел кто. Пусть мухой летят сюда, понял?
Дай мне ствол! — закричал Комар вслед Страшиле. — Скорей!
Чтоб ты из него застрелился, — буркнул Страшила и, ссутулясь от новых забот, поспешно покинул комнату.
Все настороженно прислушивались к шуму каждого редкого мотора за оградой. Во дворе засуетились Филя и Кумпол, залаял встревоженный бультерьер.
— Ша! — скомандовал Диггер, сосредоточенно набирая номер. Он утратил обычную самоуверенность, был не на шутку озабочен и взвинчен. Даже сразу постарел лет на пять. — Это Саша Диггер. По голосу узнавать должен... Дай мне Влада, братан, по-шустрому... Ты, шестерка поганая! Ты мне туфли целовать будешь, понял? Дай Влада мухой, я сказал! Влад? Это снова я... Ты погорячился, братан... Я под тебя стелиться не собираюсь, но ты послушай... Перемочить друг друга на радость ментам мы всегда успеем. Я в этом не замазан. Пиво было паленое, но не я его варил. У меня тоже люди нахлебались... За одним столом же сидели, хлебня-нюшку ломали... Мы взяли ту мокрощелку, которая паленое хлебово подкинула. У меня... Не толковал еще. Конечно, забирай! Какой базар! Ты братан суровый, но справедливый, я знаю... Пусть подъезжают, сдам из рук в руки. А если лекарство какое нужно или лепилу толкового, так ты скажи. Мы же с тобой старые друганы! Вот и ладушки. Давай, Влад, выздоравливай! Заскочу на днях, навещу. Пока! — Диггер расслабленно вздохнул: — Столковались, слава богу... — Он утер ладонью лицо и улыбнулся: — Что, Комар, штаны менять не пора? Ха-ха-ха!..
На его веселый раскатистый хохот Комар ответил мелким блеянием, и даже Дина, не вполне понимавшая, что происходит, растерянно улыбнулась.
Со двора донесся хриплый голос Жени, вышедшей на крыльцо с большим стаканом молока и ломтем хлеба, которые выдал ей Страшила:
— А что за кипиш? Что случилось, Филя? Ты бы еще касочку надел для прикола!..

II

Володька Комаров всегда отличался нахрапистостью, особенно в трудные моменты жизни. Он орал, размахивая длинными руками, вздувая жилы на тощем горле и на впалых лысоватых висках, брызгал слюной:
— Вы что, офонарели? Это же просто две сучки! Я тебе через пять минут десяток приведу еще смазливее! Из-за них связываться с самим Владом? Диггер, я думал, ты деловой человек! А ты фофан натуральный! Ее никто не заставлял тащить сюда эту отраву! А подставилась — давай к ответу по полной!
Александр Дмитриевич Довгалев, известный в миру как Саша Диггер, молчал. Он слушал не столько Комара, сколько себя и, к сожалению, во многом соглашался с хакером. Характер его, однако, с малолетства отличали некоторая противоречивость и упертость, не позволявшие быстро соглашаться даже с самим собой.
Страшила молча стоял в дверях, сложив могучие руки на необъятной груди, охраняя Женю и Диану, прижавшихся друг к другу.
Диггер, брезгливо отстраняясь Комара, в задумчивости прохаживался по комнате.
— Что скажешь, поломойка?
Дина сглотнула ком в горле:
Не знаю, как другие... А я, если отдашь Женьку, никуда не пойду и ничего делать не буду.
Да ты гонишь! — закричал Комар. — Сейчас разложим тебя на пятерых — живо побежишь делать все в лучшем виде!
Диггер мельком глянул на Дину, небрежно махнул рукой, показывая, чтобы не слушала Комара, и продолжал ходить. Бультерьер Борька, покончив с утренней трапезой, подбежал к Диане и потерся мордой, испачканной в каше, о ее стройные лодыжки. Потом неуклюже развернулся к Комару, оскалился и зарычал.
Комар попятился. Диггер ухмыльнулся:
— Видишь, Комар, тебя даже скоты не любят.
Зашибем бабки — полюбят!
Нет, Комар. Скоты за бабки не продаются...
Зато за хавку продаются!
Диггер, не слушая его, сел верхом на стул, постучал по полу ногой в полосатом носочке:
Без шнырей мы не справимся.
А Влад... — начал было Комар.
Я Владу в шестерки не нанимался! — рыкнул на него Диггер. — К тому же у него через час операция... Может и не повезти... Не надо спешить. Будем делать свое дело, а там посмотрим... Вы обе, — поднял он злобный и обиженный взгляд на Дину с Женькой,— мои должницы по гроб жизни! Чтоб старались на деле — из кожи вон лезли! Иначе сдам Владу с потрохами! Его братва любит такие разборки...
Страшила откашлялся, а Комар спросил:
А что пацанам сказать, которые от Влада приедут?
Скажи, что подорвала девчонка. Не усмотрели, ищем. А я в бешенстве, лучше не лезть с вопросами. Как найдем — сразу Владу представим. Сам привезу. Ты понял, Комар? Не вздумай брякнуть лишнего! Влад сейчас на каталке лежит, и неизвестно, встанет ли. А я рядышком... Смотри у меня...
За окнами послышались голоса, и Кумпол прокричал от ворот через весь двор:
— Филя! Пес кудлатый! Скажи Диггеру — пришла толстая шныриха и с ней шныренок новенький! Пускать?
— Все! — скомандовал Диггер. — Валите, готовьтесь. Диана, пусть твои пока уберут оранжерею. Выезжаем через два часа. Да, еще... Никому из дому ни шагу! Пока не закончим дело, чтобы все были у меня под рукой. Иначе я вас сам на кусочки разберу... Пожалеете, что Владу не достались. Страшила, не скалься! Смотри за ними! Разлетелись!
Когда комната опустела, Диггер подошел к большому зеркалу в роскошной раме, покрасовался в фас, в профиль и сказал вслух:
— На фига тебе это надо, старый пень? — помял рукой энергичное, помолодевшее лицо и добавил: — А еще ничего... Может, и не старый...
Несмотря на непредвиденное осложнение с Владом, а может быть, именно благодаря ему, он был чрезвычайно доволен собой. Впрочем, он всегда был собой доволен.
Женя, счастливо избежав смертельной опасности, вышла вслед за Диной на крыльцо, встряхнулась, как собака после купания, вытерла остатки слез и сказала:
— Все мужчины — дураки. Правда, Дина? — И побежала встречать Наташку и маленького глухонемого бродягу, умытого, приодетого, причесанного и обласканного и девушкой, и ее родителями.
Наташа без возражений приняла необходимость участвовать в делах Диггера. Глухонемой только угукал и улыбался. Дина не без оснований опасалась, что мужская часть персонала ее клининговой компании окажется не столь сговорчивой. Она готовила оборудование к выезду и все чаще посматривала на часы и на ворота. Наталья, заметив тревогу подруги, пришла к ней из оранжереи, и они вдвоем принялись наблюдать, как маленький проворный глухонемой легко перемещался на высоте по веревкам, споро приводя в порядок маковку стеклянного купола.
— Настоящий верхолаз, — похвалила Дина. — Я его на мойку окон поставлю. Ты как его зовешь?
— Не знаю еще... Иногда Эльдаром, иногда Гошей... Он на все имена откликается.
— Гошей лучше, — практично заметила Дина.
— Знаешь, хорошо, что он глухонемой. Я с ним не стесняюсь ни о чем разговаривать. Я ему даже рассказывала про... — И она, наклонившись, что-то зашептала на ухо подруге.
— Да ты что?! — воскликнула Дина. — Я об этом даже маме не рассказываю! А он что?
— Ничего. Он же не слышит. Я и не думала раньше, что это так здорово, когда с человеком о чем угодно можно поговорить.
— А если бы слышал, нельзя?
— Нет, конечно. Что я, дура, что ли? А разговаривать я его научу. Он понятливый. У меня в детстве был попугайчик. Я его научила говорить «Кеша хороший». Вон, смотри, Харитоныч идет. Какой-то убитый совсем...
— А Петра нет с ним? Куда мой толстяк задевался? Здравствуй, Харитоныч. Ты не приболел?
Эксперт «мойдодыров» приблизился, не поднимая глаз и теребя подол красной футболки, точно монашек четки.
— Здравствуй, Диночка, — сказал он робко, глядя в угол. — Рад тебя видеть...
— Что это с тобой, Харитоныч? А Петруша где?
— Нету больше с нами Петруши, Диночка... — замогильным голосом ответил Харитоныч и жалобно всхлипнул.
— Так я и чувствовала... — побледнела Дина и опустилась на поребрик дорожки.
— Не с нами теперь Петруша... — продолжал Харитоныч. — Он нас, грешных и нечистых, променял на лучшее общество...
Харитоныч, что ты городишь?! — воскликнула Наташа. — Рассказывай толком!
Глухонемой подошел к ней, угукая, улыбаясь, гордо показывая на сияющий в синеве летнего неба стеклянный купол оранжереи.
Сейчас, Альбертик... — рассеянно погладила его девушка по смуглой руке. — Вижу, вижу, молодец... Сядь вот тут и помолчи, умница... Говори, Харитоныч, что с Петрушей? Он умер от ушибов?
Он не умер, — запричитал Харитоныч, как пономарь сельской церкви, — он ушел от нас...
Так он ушел, потому что свалился с купола и ушибся? — продолжала наседать Наташка, в то время как Диана молча смотрела в рот Харитонычу.
Да, — скорбно подтвердил Харитоныч. — А также оттого, что Дина его не любила, заставляла делать тяжелую-я опасную работу...
Не поняла, — заговорила наконец Диана. — Он что, наложил на себя руки?
В каком-то роде...
Старый пень! Хватит надо мной измываться!
Прости меня, Диночка... Но я ничего не мог поделать...
Подруги насели на Харитоныча, и он в конце концов связно рассказал о том, что, увидел, заглянув на квартиру Петра.
Дверь ему открыла мама Петруши, маленькая сухонькая старушка со злобным лицом.
— Покатился клубочек далеко-далеко... — сверкая глазками, запричитала она. — За синие моря, за темные леса, за глубокие горы!.. И боль за ним покатилася!..
Она так завыла, что Харитоныч попятился.
Простите... А Петенька дома?
О, да-а! — воскликнула старушка. — Наконец-то он дома! Он одумался!
Харитоныч! Это ты? — позвал из комнаты слабый голос. — Проходи...
Петруша лежал на диване под тремя одеялами. Пот градом катился с него. На желтенькой стриженой макушке страдальца лежал высушенный мышиный хвостик. В пухлой руке Петр вяло сжимал кошачью лапку. Возле дивана стоял стул, покрытый газеткой и уставленный баночками со снадобьями. В квартире отчетливо пахло паленой шерстью.
— Не обращай внимания, — ответил Петр на немой вопрос Харитоныча. — Это мама заговор снимает. Она считает, что Дина меня заговорила, потому что она ведьма. Маманя снимет заговор, и я снова стану прежним Петрушей. А Динины вещи она уже сложила вон там, в уголок у двери.
Старушка закружилась по комнате, бормоча заклинания, и под ее шепот Петруша поведал Харитонычу о своем решении расстаться с Диной и с «мойдодырами» и никуда сегодня не ходить. Когда удрученный Харитоныч, отчаявшись уговорить приятеля, покидал мрачную квартиру, старуха трижды плюнула ему на спину и сказала:
— Злой дух, уходи, все печали уноси! От нас отвяжись, к нему привяжись!
«Мойдодыры» молча выслушали страшную историю. Только глухонемой ворковал голубем под ласковой рукой подруги.
Ах вот, значит, как... — криво усмехнулась Диана. — И, главное, времечко подходящее выбрал! У нас заказ, а он в кусты! Черт с ней, с любовью, но на работу-то он мог выйти!
Харитоныч, а ты ему сказал, что Дину надо выручать? — спросила Наталья.
Сказал... — потупился Харитоныч. — Но он ответил, что чары уже не действуют, разум его свободен от колдовства, что это его надо выручать, а не Дину...
Все, хватит! — воскликнула глава клининговой компании.— Я его увольняю! Без выходного пособия! На его место с тем же окладом берем... Э-э... Как его?
Роберта? — обрадовалась Наташа, лаская глухонемого.
Да! Переведи ему. Только давай определимся с именем. Мне же в документах как-то надо его называть... У него паспорт-то есть? Ты напиши ему.
Наталья принялась учить глухонемого говорить. Она настойчиво повторяла:
— Гоша хороший, Гоша умница, — гладила его по голове и кормила бутербродом.
Немой ел и благодарно гугукал.
Сердце у Дины ныло от обиды, но она занялась делом, выясняя личность глухонемого, которого и впрямь звали Георгием, и отвлеклась. Харитоныч был безмерно рад, что от него отстали с расспросами. Потому что, хоть его и расстроило предательство Петра, он, опираясь на свой опыт семейной жизни, решил: все, что ни случается — к лучшему.
В пучину уныния Харитоныча погружало неотвязное воспоминание о том, что майор ОБЭП Рыгин, угрожая закрыть его лавочку и отобрать лицензию, вынудил его сотрудничать с органами правопорядка в качестве тайного осведомителя — сексота [Секретный сотрудник.].
Харитонычу пришлось выложить все, что он знал о планах Диггера, и дать письменное обязательство впредь немедленно информировать Рыгина обо всем, что ему, сексоту Швабре, станет известно. Рыгин с напарником на стареньком синем «жигуле» из милости подвезли его до особняка на Крестовском.
Ты ему веришь? — спросил Рыгина напарник.
Я никому не верю, ты же знаешь, — глухим голосом ответил майор. — Так спокойнее. Я и бабе своей объясняю: Маша, чем больше я тебя подозреваю, тем приятнее разочаровываюсь. Мы сейчас постоим здесь и понаблюдаем... Вон, видишь, человек Диггера выставил мешок с мусором? Пойди и проверь, нет ли там чего интересного.
Напарник сходил и вскоре вернулся, вытирая руки о специальное полотенце, которое носил с собой.
— Совсем зажрались бандиты! — сказал он, показывая майору две непочатые пивные банки.— Живой продукт выкидывают. Оттого и нет порядка в стране.
Посасывая пиво, обсуждая чужих жен, ругая жару, руководство МВД и правительство, опера повели наблюдение...

III

К удивлению Дины, Харитоныч благосклонно отнесся к известию о том, что их роль в операции Диггера возросла.
— Пусть будет, Диночка. Едкого натра им в рыночные задницы... Чтоб помнили о простом человеке!
«На дело» Диггер выгнал всех. Забавный автопоезд из дорогих машин, набитых разношерстной публикой и уборочным инвентарем, выехал из ворот.
У них крыша от наркоты поехала? — задал сам себе вопрос майор Рыгин, глядя на швабры и полотер, торчавшие из багажника белоснежного «феррари».
Может, теперь развлекалка такая есть? — предположил напарник.— «Убери мусор»?
Ты думаешь, они издеваются над нами? Очень может быть... За ними!
Какой-то странный привкус был у этого пива...
Привкус халявы... Поехали.
В этот раз весь караван остановился прямо у дверей дворца на Софийской улице.
Осторожно — собака... — хмуро предупредил Диггер главу клининговой компании, отважно ухватившуюся за дверную ручку.
Я помню.
С той стороны на дверь уже кто-то налегал, тяжело сопя и скребя по полу.
— Вот... Тварь... — пропыхтела Дина, удерживая дверь всем телом. — Здоровая какая... Помогите! Войти даже не дает... Сейчас... У меня для тебя есть кое-что... — Она достала из сумочки газовый баллончик.— Пускай! Получай, гадина! Будешь знать, как на людей бросаться! Ой...
Клинеры отпрянули. На улицу вывалился щекастый начальник охраны, уронив на порог темные очки, и угодил прямо под струю газа. Рот его открылся в беззвучном крике, из зажмуренных глаз хлынули слезы. Он часто замахал руками, будто разгонял невидимых назойливых мошек, и обиженным тенорком просипел:
Сдурела? Я же вас встречать вышел...
Ой... — повторила Дина. — Я не ожидала, что вы так демократично...
Выскочившая на шум группа поддержки, как волна о могучий утес, разбилась в пену о вставшего перед ними Страшилу. Молодой охранник из задних рядов, завидев Диггера, радостно заорал:
Товарищ главный сантехник! Я к вам, к вам обращаюсь! Спасибо вам огромное. Помог ваш совет. Теперь полный порядок.
Вот видишь, в натуре, как просто... — удовлетворенно улыбнулся Саша Диггер. — Главное — метод универсальный. У нас так все можно чинить, от сантехники до космического корабля.
А можно еще совет? У нас на улице теплотрассу разрыли месяц назад...
Пацан, подход тот же. А уж к кому его применить, сам реши. Все! Бесплатные советы кончились. Мне некогда. Работать пора.
Стойте, — прохрипел, отплевываясь, пострадавший начальник охраны.— Дома хозяин... Рюрик Майклович... В верхних комнатах... Туда без меня не ходить!
А ваш Рюрик Майклович подписал договор на работы? — поинтересовалась Дина. — Там, как-никак, изрядная сумма...
Для Рюрика Майкловича это не сумма... — простонал, поднимаясь с колен, мажордом.— Работайте... Все будет оплачено...
Мне бы самой с ним переговорить, — насторожилась Дина.
Девушка, — усмехнулся начальник охраны, надевая темные очки и принимая прежний респектабельный вид, — спустись на землю. Рюрик Майклович не ведет переговоры на вашем уровне. Он — О-о-о!..
И шеф секыорити многозначительно поднял глаза кверху и даже слегка воздел ладони, показывая, в сколь высоких сферах обитает Рюрик Майклович.
— Господь, что ли... — пробормотала смущенная Дина.
Первый этаж огромного дома, где размещались прислуга и охрана, соединялся с обиталищем хозяина широкой, тщательно охраняемой лестницей. Секьюрити столь пристально вглядывались в лица Диггера, Страшилы и прочих новоявленных «мойдодыров», что Дина решила не дразнить гусей и наверх, в святая святых, отправить для начала только Наташу с Харитонычем. Глухонемой полез на крышу закреплять веревки, Комар — чистить от строительной пыли компьютеры системы охраны первого этажа, а «главный сантехник» засучил белоснежные рукава и повел основные трудовые резервы лесоповала на забитую после ремонта канализацию, вдохновляя сотрудников как личным примером, так и матюгами, пинками и подзатыльниками. Не обошлось без накладок. У Страшилы едва не выпал из-за пояса его громадный пистолет, Филя прищемил безымянный палец газовым ключом, Кумпол публично назвал обычный вантуз примочкой, а сама Дина перепутала сценические имена Комара и Диггера. По счастью, этого никто не заметил.
Шеф охраны по внутренней связи лично получил разрешение и, прихватив с собой еще двух охранников, проводил наверх Дину, Наташку и Харитоныча с пылесосами и реактивами.
Было тихо. Рюрик Майклович ничем не выдавал своего присутствия. Вдоль драпированных стен висели копии знаменитых картин, знакомые Дине с детства, но чем-то неуловимо отличавшиеся от оригиналов.
— Начинайте, что ли... — шепотом благословил начальник охраны.
Загудели, забулькали моющие пылесосы. Дина пошла вдоль стен, разглядывая репродукции. К ее изумлению, у всех персонажей оказалось одно и то же лицо — толстощекое, с пейсами и бородавкой на нижней губе, которую художники не посмели ни убрать, ни изобразить во всем великолепии. Так выглядели и Пушкин на известном портрете Кипренского, и Лев Толстой кисти Крамского, и император Александр Второй, и Христос, явившийся народу. Но более всего поразили воображение Дины роскошная нагая Даная и нежная княжна Лопухина — обе с физиономиями Рюрика Майкловича, искусно вписанными в общую композицию.
— Тс-с... — приложил палец к губам начальник охраны. — Рюрик Майклович не любит, когда смеются над его шедеврами. Он за них немалые деньги заплатил.
В соседней комнате, посредине фонтанчика Рюрик Майклович, воплощенный в фигуре Самсона, разрывал пасть льва. У льва тоже было человеческое лицо, недоумевающее и жалкое. Очевидно, эта аллегория представляла торжество героя над конкурентами. Далее следовали фотопанно, демонстрировавшие широту талантов владельца всех этих несметных сокровищ. Рюрик Майклович, оказавшийся маленьким, кривоногим и пузатым, восседал за рулем гоночного болида, гарцевал верхом, боролся с ветром на яхте и бесстрашно размахивал теннисной ракеткой рядом с Первым Президентом всея Руси. Завершали галерею позолоченные настольные часы с гравировкой «Бессменному директору Невской овощебазы с 1980 г. по настоящий г. Рюрику Майкловичу от женской части коллектива».
Наташа ползала с пылесосом вдоль раритетов, восторженно раскрыв рот, и приговаривала:
— Надо же, куда мы залетели! Просто Эрмитаж! Как это тебе, Динка, удалось?
Харитоныч привычно смешивал реактивы, заправлял второй пылесос и столь же привычно наливался злобной завистью к «картофельному барону».
Насладившись осмотром достопримечательностей и убедившись, что работа пошла, Дина заспешила вниз. Криминальная часть клинерского коллектива внушала ей наибольшие опасения. На фронтоне лестницы ей в глаза бросился герб в виде золотого барельефа — Рюрик Майклович же в доспехах Георгия Победоносца, сидя на коне, разил копьем злобного змея налогового законодательства. Братаны трудились в поте лица. Сам Диггер лежал на животе, орудовал ключами, в пыли и грязи разводил и продувал колена. Филя и Кумпол, чумазые до неузнаваемости, суетились вокруг шефа. Голый по пояс Страшила споро орудовал длинным гибким «кротом», прочищая забитый унитаз.
Что, поломойка, не ожидала? — усмехнулся Диггер. — Чтоб все натуральный вид имело! Вот гад живет! Вода у него отдельная, воздух особенный. Только гадит, как и все, в общую трубу.
Можно подумать, у тебя в доме не так, — огрызнулась Диана. — Или ты гадишь отдельно — для крутизны?
Диггер не нашелся, что возразить.
— Запускай Комара! — запоздало крикнул он ей в спину. — Да смотри за своими! За рыжей особенно!
Дина прошла в дежурку охраны, где Комар, закончив чистить компьютер, демонстрировал его работоспособность. Хакер попутно отладил программу переключения видеокамер, и теперь на экранах монитора периодически сменялись картинки тех комнат, где датчики присутствия фиксировали движение.
— Стой, стой! — воскликнула Дина. — Покажи-ка мне Женьку... Та-ак... Женька, не трожь! Положи на место! — гаркнула она по внутренней связи.
Женя, приставленная выносить мусор, подпрыгнула от неожиданности в пустой комнате, едва не уронила красивую морскую раковину диковинной формы и выругалась шепотом. Комар и дежуривший на пульте охранник покатились с хохоту.
Если закончил — давай наверх! — распорядилась Дина, подмигнув Комару. — Там тебя основная работа ждет.
Момент! Запущу только пацану киношку. — Комар застучал по клавишам, ломая пароли, ворвался в личную видеотеку хозяина.— Вот веселая порнушка. Оттянись, браток.
Эй, покажи, как входить! Ты же обещал.
Готовь бабки — покажу. А пока пользуйся бес платно.
Обезопасив себя от наблюдения на добрых полтора часа, хакер через три ступеньки зашагал наверх, задержался у розовых телес Данаи с мужским лицом, пожал плечами:
— Трансвеститка, что ли?
Отыскав Наталью по гудению пылесоса, Комар бесцеремонно выдернул шнур из розетки:
— Пампушка, чапай за мной! Ты там халяву спорола, Динка велела переделать.
Не слушая причитаний девушки, даже не подумав помочь ей дотащить пылесос, он прошагал в стильный кабинет и, едва только девушка вошла, захлопнул за ней дверь. Плотоядно улыбаясь, раздвинув волосатые руки, Комар загнал Наташку в угол у окна и только примерился потискать в свое удовольствие, как в открытую створку просунулась пятерня и ухватила его за возбужденно сопящий нос. Глухонемой Гоша, повиснув на веревках на уровне второго этажа, сунулся в комнату, подтянул хакера за длинный синеющий нос поближе и, яростно вращая глазами, так замычал, что стоявший внизу начальник охраны поднял голову и удивленным взглядом проводил пролетевшую мимо ворону.
Комар, парализованный болью, не в силах вымолвить ни слова, тоже замычал в ответ, только жалобно. Гоша, подтянувшись повыше на веревке, пуще прежнего стиснул его лиловый нос. Какое-то время они переговаривались на самом древнем, нечленораздельном языке, прекрасно понимая друг друга. Наконец глухонемой верхолаз, удовлетворившись принесенными извинениями и обещаниями более никогда не допускать подобных вольностей, отпустил Комара и гордо вытер пальцы о ворот его «мойдодырки». Бросив на подругу нежный взгляд, Гоша залил окно снаружи раствором и принялся яростно тереть стекло щеткой, время от времени выглядывая из-за пенной завесы и наблюдая за поведением соперника.
— Миленький... — вздохнула девушка. — Скажи: Гоша хороший...
Комар, утирая слезы, направился к компьютеру с плоским жидкокристаллическим экраном, осторожно снял с плеча сумку с приборами и инструментами. Нежно погладив машину, точно любимую женщину, он небрежно махнул рукой Наталье:
— Включай свою гуделку, Джульетта фигова!.. — И погрузился в работу, забыв все и вся.
Тем временем Женя, твердо решив вступить на путь исправления, в поте лица отрабатывала свой хлеб. Не отвлекаясь ни на что и даже почти не испытывая преступного зуда в ладошках, она ссыпала в черные мешки крупный и мелкий мусор, оставшийся после чистовой отделки помещений, и стаскивала мешки вниз, к двери черного хода. Она быстро прошла комнаты второго этажа, где мусора оказалось немного, и застряла на третьем, заваленном обрывками и обрезками. Девочка довольно быстро устала, мусор вываливался из мешков и рассыпался по старинному дубовому паркету, приводя Женю в тихое бешенство.
— Хватит фигней маяться, — нараспев, как заклинание, повторяла она.— Пора стать серьезной. Работай, блин. Вкалывай, косорукая! — покрикивала она сама на себя.
В одной из комнат верхнего этажа Женя неожиданно наткнулась на странного маленького человечка в легком полосатом костюмчике, и обрадовалась:
— А ты что тут делаешь?! По чужим комнатам шаришься, пока хозяин не видит? Ищешь, что стибрить, да? Ай-яй-яй!.. Старый уже... Не боись, я тебя не заложу. Помоги мне мусор выносить, а то мешок тяжелый. Что стоишь? Берись за тот угол!
К удивлению Жени, загадочный человечек не выразил желания ей помочь, а попятился, явно намереваясь задать деру. Женька перегородила ему дорогу:
— Куда? Стоять! Сейчас хозяина позову! Хватай мешок быстренько, а то как засвечу этим вот дрыном! — Она для острастки потрясла в воздухе кием, выхваченным из стойки у стены.
Человечек посмотрел на нее исподлобья, недоверчиво и боязливо, как на сумасшедшую, и, покорно взвалив на плечи мешок, потащил его вниз. Женька гордо вышагивала сзади. Воспитывать других ей чрезвычайно понравилось.
Едва они спустились вниз, человечек, сбросив мешок, кинулся бежать со всех ног, вопя:
Охрана! Охрана!
Стоять! — закричала Женька. — Мусор рассыпал, сволочь!
Хватайте ее! — визжал человечек. — Она чокнутая!
Разогнался! — не уступала ему Женька. — Ребята, он наверху тусовался! Мусор не хотел выносить! Всыпьте ему по первое число за тунеядство! Кто не работает, тот не ест!..
Она двинулась навстречу охране, но выражение лиц старшего и Дины, мчавшейся ей навстречу, заставило девочку призадуматься. Уловив смутное портретное сходство Данаи и княжны Лопухиной с маленьким человечком, Женя поняла, что опять погорячилась.
Как она пробралась в мой дом?! — бесновался и топал ногами хозяин. — Зачем я держу столько охраны, если какие-то психопатки могут запросто меня зарезать?
Рюрик Майклович... Рюрик Майклович... — блеяли хором испуганные охранники.
От физической расправы Женьку спасли подоспевшие на крик Дианы «сантехники». Видок у них к тому моменту был уже вполне соответствующий, да и запашок они источали — закачаешься. Страшила легко растолкал охранников, и Диггеру даже пришлось прикрикнуть на него, чтобы гигант не вошел во вкус.
Что за придурок ваш босс? — примирительно спросил Саша Диггер у начальника охраны. — Ребенка испугался...
Бабок много, вот и боится. Только еще один такой фокус — и я с работы вылечу ребята. Вам понятно?
Не дрейфь! — захохотал Диггер. — Мы тебя к себе возьмем.
Еще чего! Дерьмо мешать?
Не ломайся. Не пожалеешь.
Под всю эту шумную кутерьму незамеченным спустился сверху Комар. Выглядел он измученным и усталым, а опухший нос налился кровью и повис на сторону.
— Диггер... — шепотом позвал он. — У меня проблемы...

IV

Забрав с собой Женьку, они спустились вниз, подальше от чужих ушей.
Не могу пробиться! — чуть не плача, пожаловался хакер. — Комп не запускается. Там «Тач Мемори» [Touch Memory.]. И еще, наверное, счетчик включений. Если я войду без него, хозяин засечет при первом подходе.
Ты же говорил, у тебя генератор кодов?
Десять в двадцатой комбинаций! Я неделю подбирать буду.
Что тебе нужно?
Микросхема... В стальном корпусе. Похожа на батарейку от часов. В ней код доступа и счетчик включений.
И где она может быть? — озабоченно спросил Диггер.
Да хрен ее знает!
Что будем делать?
Я могу упереть весь винт, но они поднимут шухер сегодня же... Сменят все пароли или, еще хуже, поставят ловушки...
Думай, череп, думай, а не сопли жуй! Что у тебя со шнобелем?
Ветром в окно надуло...
Женька, встав на цыпочки, сзади постучала Комара по костлявому плечу:
Это как брелок, да? Он его на ключах таскает, я видела... Этот дурак, который императором вырядился... На поясе, в чехольчике таком бархатном.
Ну и глаз! — восхитился Диггер. — Как у вертухая на шмоне. Сгоняй, принеси.
Я бы принесла, — вздохнула Женька, сгорая от желания услужить, — да меня этот очкастый больше туда не пустит...
Действительно, начальник охраны, не желая больше рисковать местом, сам встал на посту у лестницы.
— Не хочет чистюля к нам переходить, — шепнул Диггер, — а придется. Пошли втроем. Что-нибудь скумекаем.
Диггер, Дина и Комар поднялись наверх по широким ступеням, оставив Женю под опекой Страшилы.
Ого! — присвистнул Саша Диггер, проходя по картинной галерее. — Надо и мне хоть чего-нибудь нацепить на стену.
«Утро тамбовской стрелки» сваргань, — съязвил Комар.— Или лучше «Братаны пишут письмо представителю Президента».
Они сгрудились в кабинете вокруг распотрошенного компьютера. Комар бессильно развел руками. Наташа, напевая, мерно покачивалась взад-вперед под шум пылесоса. Глухонемой Гоша домывал дальнее окно.
— Слышь! Эй! — окликнул девушку Диггер. — Как там тебя! Растолмачь своему безъязыкому бой-френду, чтобы поднялся повыше и посмотрел, чем там этот гермафродит с бабской грудью занимается. Давай, давай, потом чистоту наведешь.
Он не безъязыкий, — обиделась Наташка за Гошу. — Он молчаливый.
Двигай попой! Потом добазарим.
Наташа приблизилась к окну, замахала руками, состроила рожу. Гоша кивнул и проворно, как паук, полез вверх. Некоторое время все молча смотрели, как колышется веревка, перебрасываемая с места на место. Видно, Гоша заглядывал во все окна по фасаду. Внезапно он свалился сверху, повис, раскачиваясь, и загугукал, вытянув губы.
— Ты его видел? — уточнил Диггер. — Что он делает?
Гоша поводил ладонью над головой.
Чешет репу? — удивился Диггер.
Последовало разочарованное мычание.
Задницу? — предположил Комар.
Яйца! — вскричали в один голос Комар и Диггер.
Хватит! — воскликнула Наталья, зардевшись. — Что вам найти-то надо?
Батарейку от часов в брелке, — пояснила Дина. — Он носит ее в бархатном чехольчике.
Так я пойду и принесу! Сразу бы сказали...
И не успел никто возразить, как Наташка выбежала из комнаты. Через пару минут она вернулась с легкими полосатыми штанишками Рюрика Майкловича в руках. Женька не обманула. К поясу был пристегнут чехольчик из синего бархата, в котором на одной связке с электронными ключами от машины и двери болтался пластиковый брелок с круглой стальной блямбой посередине.
Она?
Ох, Наташка... — всплеснула руками Дина.
Во дает! — восхитился Диггер. — Сняла с фраера кальсоны, а он и не заметил!
Да что тут такого? Вам же Гоша ясно сказал, что хозяин сейчас моется... У него там такая джакузи — на всю комнату. Я в щелочку посмотрела...
Не снимая чехольчик с пояса, Комар поспешно приложил микросхему к гнезду. Компьютер тотчас ожил.
Йес-с! — шепнул Диггер и, подняв руку, указал средним пальцем на лепной потолок.
Ура-а... — так же шепотом отозвалась Наташа и подпрыгнула.
Комар истово перекрестился, взял девушку за уши и троекратно, по-братски облобызал, после чего опасливо покосился в окно. Глухонемой милостиво улыбнулся ему, и хакер быстро вернулся к работе. Он подключил к портам вскрытого компьютера свой старенький ноутбук и принялся качать информацию.
Дина дернула за рукав заглядевшуюся Наталью:
Штаны-то отнеси, воровка на доверии. Ты там Харитоныча не видала?
Давайте, ищите скорей! — распорядился довольный Диггер.— Комар закончит — и валим отсюда по-быстрому! Я тоже в джакузи хочу!
Найти Харитоныча оказалось не так-то просто. Он точно в воду канул, бросив пылесос и реактивы в комнатах. Наконец Дина услышала всхлипывания и причитания, доносившиеся из-за высокой двери. Она осторожно толкнулась в нее — заперто. Диггер потряс дверь изо всех сил — звуки усилились, но дверь не открылась.
Придется Страшилу звать, — сказал Диггер. — Или сейчас расшмаляю эту фанеру к долбаной матери! — Он потащил из-за пояса свою «беретту».
Стой, стой! — схватила его за руки Дина и смутилась. — Я сама... — Она приблизилась к двери и позвала: — Харитоныч, это ты?
— Я, Диночка... — плаксиво ответили из-за двери.
Харитоныч, оставшись в одиночестве, принялся разгуливать по комнатам, потрясенный и униженный роскошью обстановки. Его жизнь показалась ему мелкой и ничтожной. Он понял, что никогда даже не приблизится к такому комфорту. А ведь он трудился без продыху, света белого не видя... А теперь еще стал презренным сексотом Шваброй и обязан стучать на своих приятелей, чтобы сохранить жалкий кусок хлеба, который все норовят отнять...
Тяжело вздыхая, Харитоныч забрел в туалет и остолбенел. Он даже не сразу понял, что это туалет. Посредине просторной комнаты, отделанной черным мрамором, возвышалось голубое кресло с пультом управления и электронным блоком сбоку. Рядом стояло розовое кресло, пониже. Едва Харитоныч вошел, в помещении включился свет, заиграла музыка и, что окончательно его добило, послышалось тихое шуршание вентилятора и запахло душистой свежестью. Ноги Харитоныча подогнулись, он присел на кресло, и снизу подул теплый ласковый ветерок...
И тогда Харитоныч зарыдал, разуверившись во всем: в боге, в бизнесе и в прелестях честной жизни. Он чувствовал, что его обманули, но не мог понять, когда и кто.
Наплакавшись вдоволь, он умылся в огромном прозрачном умывальнике, отворачиваясь от своего отражения в глубоком зеркале, и направился к выходу. К его удивлению, дверь не открылась. Подергав ее, он вернулся в кресло и решил ждать, пока его найдут. Разглядывая и ощупывая все вокруг, он обнаружил в пенале электронного блока телефонную трубку и набрал номер мобильника майора Рыгина.
Д-да... — Голос майора был напряженным и нервным. — Ты где находишься?
В сортире... — вздохнул Харитоныч.
Да? — В интонациях его куратора неожиданно прорезался живой интерес. — И как там?
Классно...
Издеваешься! — разозлился Рыгин. — Везет же сволочи... В сортире... А-а-а... — Совладав с собой, майор строго приказал: — По существу докладывай! Чем там занимаетесь?
Чистим дом...
Как — чистите? В смысле — грабите?
В смысле — чистим...
Понятно! — выкрикнул Рыгин. — Оставайся на месте, везунчик... А-а-а...
Связь оборвалась. В дверь постучали, и Дина позвала Харитоныча...
Пока клинеры решали, как вызволить эксперта из сладкого плена, Комар скачал информацию, свернул оборудование и вприпрыжку прибежал к ним.
— Слышь, старый! — крикнул он, узнав, в чем дело. — Тебя культуре учат, деревня! Воду в унитазе спусти — автоматика дверь и откроет.
Зашаркали шаги, зашумела вода. Зазвучала мелодия, дверь открылась.
— Все вниз! — вполголоса скомандовал Дигтер. — Уходим. Глухого снимите с веревок. Шустро, шустро!
Он поспешно сбежал вниз, мимо охранников, и «мойдодыры» последовали за ним гурьбой в бойлерную.
— Все, Филя, кончай турусы разводить. Ну и рожа у тебя... В мазуте, что ли, извозился? Страшила, уходим!
— Только насос включу, — попросил хозяйственный Филя. — Интересно же, что получилось...
— Стойте! — опомнившись, вскричала Диана. — Мы не должны уходить! — Она встала на ступеньках бойлерной, подняв руки и загородив проход. — Мы не закончили работу, — обратилась она к Наташе и Харитонычу. — Мы же не бандиты...
— Не понял... — изумился Диггер. — Все, дело сделано. Чего ты еще хочешь?
— Выполнить свои обязательства, — твердо сказала Дина. — Я всегда держу слово. У меня фирма... Я забочусь о своей репутации. Харитоныч! Наталья! Ну что же вы молчите?
Но эксперт только сморщился и махнул рукой. Наташка широко открыла глаза, не зная, на что решиться. Женя без колебаний перешла на сторону команды Диггера и прижалась к Страшиле.
— Поломойка! — вскричал Диггер. — Вы в деле! Сматываем!
Что ж, валите, — вздохнула Дина, устало присаживаясь на ступеньки. — Я останусь и все закончу сама.
Знаешь, что во всем этом самое смешное? — сухо спросил Диггер, встав у нее над головой.— Ты и твои вопли. Ты похожа на училку. Только мы здесь — плохие мальчики.
Я не согласен! — вскричал Харитоныч. — А он что, хороший?
Харитоныч ткнул пальцем в низкий потолок бойлерной, имея в виду Рюрика Майкловйча. Будто в ответ ему оттуда послышался приглушенный вопль, за ним еще один. Потом крики зазвучали беспрестанно, становясь все громче и приближаясь.
— Там кипиш какой-то... — глубокомысленно заметил Кумпол, высовываясь в коридор. — Мать моя женщина...
На парадной лестнице, поддерживаемый под белы руки начальником охраны, появился Рюрик Майклович, с головой закутанный в белоснежное покрывало, по которому расплывались подозрительные темные пятна. Подобно древнеримскому патрицию, хозяин величаво простер руку в направлении «мойдодыров» и пронзительно завизжал:
— Свиньи! Бейте их!
Размышлять о причинах внезапной немилости не оставалось времени — и Диггер скомандовал отступление:
— Страшила! За ним Комар! Потом бабы! Филя, сучий потрох, назад! Ко мне!
Отступление прошло организованно, по всем правилам военной науки. Впереди, как таран, ломился к двери Страшила. За ним, оглядываясь, сутулясь, прижимая к груди сумку с аппаратурой, семенил Комар, следом — девушки и причисленный к ним Харитоныч. Филя и Кумпол, вооруженные инструментами сантехников, и оскалившийся Диггер, прикрывали отход.
Группа Страшилы уже завела мотор «феррари», Филя и Кумпол еще только взбирались на высокие подножки «нексуса». Диггер же, окруженный пятью охранниками, замешкался у выхода и уже успел получить по голове и бокам резиновыми дубинками, когда сверху с орлиным клекотом свалился на плечи неприятеля Гоша. Он размахивал над головой гудящим серебристым прутом и мигом очистил пространство вокруг Диггера, позволив тому встать с колен и, пошатываясь, добежать до машины. Потом Гоша прыгнул на подножку отъезжавшего джипа, вцепился в стойку и зеркало. Кумпол ударил по газам — и джип скачками понесся вслед «феррари», едва не сбив невысокого человека с перекошенным лицом, бросившегося буквально под колеса.
Это был майор Рыгин. Сжимая в одной руке пистолет, а второй поддерживая живот, он бежал резвым аллюром к парадным дверям, у которых столпились обескураженные охранники.
Задержать! — кричал он на ходу.- 3-з-задер-ржать!
Кого задерживать собрался? — уныло спросил его только что уволенный начальник охраны.
Не кого, а что! — вскричал Рыгин. — Не твое дело! Где у вас тут... Туалет?
У нас тут теперь везде туалет... — вздохнул экс-начальник. — Вон, по всем этажам растекается...

3-задержать! — скомандовал сам себе майор и резво помчался в дом, не обращая внимания на резкий запах канализации и потеки странной жидкости, струившиеся по ступеням парадной лестницы. Клинеры, видя, что их не преследуют, остановились и расселись в машинах поудобнее.
Что это было? — спросил Диггер, ощупывая гудящую голову.
Это все Филя, — показал толстым пальцем Кумпол, почесывая гудящее плечо с вытатуированным тигром. Морда тигра вздулась и опухла. — Я говорил ему, что насос надо наоборот ставить. А он: я продувал, я продувал!
Вы закачали ему в джакузи дерьмо из канализации! — Диггер захохотал, охнул, схватился за голову, но не удержался и снова заржал во все горло.
Ты что, Саша? — участливо спросил Страшила.
Вспомнил, как позавчера... Когда они, — Диггер, икая, ткнул пальцем в «мойдодыров», — когда они чистили мой дом... Ха-ха-ха!.. Полный отстой! С вами не соскучишься! А ты молодцом! — Он ткнул пальцем в живот глухонемого.— Понимаешь? Во! — Он показал ему большой палец.
Гоша смущенно заулыбался.
— Что это у тебя за штука такая? Ну-у-у-у...
Диггер завертел рукой над головой. Гоша протянул ему правую кисть. К ней скотчем был примотан свернутый в кольцо кусок толстой струны от контрабаса, хитроумно перевитый обычной бельевой резинкой. Стоило порезче взмахнуть рукой, как струна сама собой распрямлялась в сверкающий стальной прут. Едва Гоша останавливал руку, как резинка снова сворачивала струну в кольцо и прятала в рукав.
Машины тронулись. В «феррари» ехали Страшила, Комар, Диггер и Дина. В джип набились все остальные. Неподалеку, на обочине стоял синий «жигуленок», а возле него в недвусмысленной позе, прикрывшись милицейской плащ-накидкой, восседал на корточках напарник майора Рыгина...
Диггер, несмотря на полученные побои, был доволен собой. Он удобно устроился на переднем сиденье, положил ноги на приборную доску и то и дело начинал хихикать:
А клево мы чувака развлекли... Сидел себе там один наверху, скучал...
С нами не соскучишься,— басовито вторил шефу Страшила, осторожно ведя машину, чтобы Сашу не растрясло.
Поломойка! — крикнул Диггер, рассматривая ссадины на лице в зеркало заднего вида. — Ты что такая мрачная? Все путем!
Дина поджала губы:
У меня есть причины для веселья? Ты переманил моих сотрудников...
Так с нами веселее!
Я потеряла все оборудование и практически разорена... Меня сегодня бросил муж, в конце концов!
Диггер живо поджал ноги и обернулся к ней:
Кто? Этот толстяк? Да я его!.. — Он угрожающе поднял растопыренные пальцы, подумал и закончил: — Да я его за это расцелую!
Останови машину! — потребовала Дина, дергая заблокированную дверцу. — Немедленно! Я ухожу!
— Куда? — посуровев, спросил Диггер.
Задремавший Комар проснулся и, не выпуская из рук драгоценной сумки, на всякий случай отодвинулся в угол салона.
Этот дурдом не для меня. Я хочу жить нормальной жизнью.
Где? — усмехнулся Диггер. — Здесь? — Он показал пальцем за окно машины.— Ты у нас хочешь жить нормальной жизнью?
Останови!
Да ты знаешь, что я с тобой сделаю...
Если не остановишь, я вас всех заложу милиции!
С минуту они глядели друг другу в глаза, стараясь не моргать.
Останови, — велел Диггер Страшиле. — Пусть валит... Раз такая правильная. Еще прибежит к нам сама. Черт, соринка в глаз попала...
Не надейся. И скажи всем моим... Там... — Дина мотнула головой назад, указывая на «лексус»,— Пусть одумаются. Это просто безумие какое-то!
Вали, вали отсюда, поломойка.
Дина хлопнула дверцей и побежала прочь. Она плакала.

Предыдущая страница 5 Следующая страница


Самец, или Приключения веселых «мойдодыров» 6

Глава 5
ОДИН… ИЛИ ДВА… ЕСЛИ ГОВОРИТЬ ТОЧНО. НО, СКОРЕЕ ВСЕГО, ТРИ ИЛИ ЧЕТЫРЕ… И ЭТО УЖ АБСОЛЮТНО ТОЧНО.

I

Скромный особняк Диггера показался «мойдодырам» милым и уютным. Неожиданное бегство Дины озадачило их, но не обеспокоило. Харитоныч твердо решил начать новую, преступную жизнь. Наташе было хорошо под защитой маленького, свирепого, как доберман, Гоши, а Жене было на все наплевать. Так, по крайней мере, она думала. Нашей детворе что банки грабить, что чистоту наводить — все едино. Лишь бы прикольно.
Комар вышел из машины отрешенный, осторожно неся в руках драгоценный компьютер, как курочку с золотым яйцом. На ступеньках лестницы он споткнулся — и Диггер со Страшилой с двух сторон бережно подхватили его под руки.
Тебе что-нибудь надо? — заботливо спросил Саша, заглядывая ему в глаза. — Кумпол! Филя! Пожрать и кофе наверх! Вован, если надо чего, только шумни.
Скажи, чтоб не орали во дворе... — отрешенно ответил Комар. — Я думать буду...
Все усекли? Не галдеть! Комар думать будет!
Раздуваясь от сознания собственной значительности, Комар в сопровождении Диггера поднялся в свои апартаменты и бесцеремонно закрыл дверь перед носом опешившего хозяина. Гробовая тишина воцарилась в доме и во дворе. Переговаривались шепотом. С наступлением ночи стало скучно. Утомленные клинеры разбрелись по отведенным углам и уснули. Свет в доме погас, и только в комнате хакера всю ночь светилось окно, на которое, позевывая, таращились со двора бультерьер Борька и караульный Кумпол.
— Да, братан... — ежась от ночной прохлады, говорил псу Кумпол. — У моей чувихи в Вышнем Волочке тоже был бультерьер... Такая же скотина, как и ты, только позлее... Я с тех пор бультерьеров не люблю. Даты не обижайся... Красивая чувиха была. Только конопатая... И толстая немного... Любила меня, все по понятиям... А чего меня не любить? Я весь из себя, в натуре, в полный рост... Бабок только маловато. Так вот, ушла она от меня к одному фофану ушастому... У того бабок было побольше. И, слышь, проходу мне не стало от своих во дворе. Когда ты их зарежешь, когда... Я им говорю: вам-то чего? А нам, говорят, за тебя обидно. Уважали, значит...
Кумпол вздохнул, погружаясь в воспоминания. Борька пялился на него, не мигая.
— А я и не злился вовсе... Ну ушла и ушла... И как-то для прикола брякнул: мол, сперва пса зарежу, потом ушастого, а уж потом — бабу. И ты прикинь — через три дня кто-то барбоса порешил! Зуб тебе даю — не я... Такой кипиш начался! Меня, конечно, сразу в ментовку. Приводят к следаку — а у того на столе шкура собачья... Такая же, как твоя, тик в тик. Та шкура мне и дала путевку в жизнь. А что? Живу неплохо, как и ты. Саша меня уважает... Все путем...
Кумпол опять вздохнул. Бультерьеру надоело слушать его байки, он сорвался с места и побежал в темноту...
А Комар, напялив наушники и включив плеер, с головой погрузился в хэви-металл. Глаза его были прикрыты, длинные ноги выкидывали замысловатые коленца, время от времени он тряс над головой сцепленными руками и приговаривал:
— Йес-с! Тупицы! Я вас сделаю по полной...
Дергаясь в такт грохочущей в наушниках музыке, Комар принялся быстро препарировать содержимое, скопированное с компьютера Рюрика Майкловича, сортируя файлы, уничтожая лишнее и делая резервные копии ценного. Хакер он был опытный и сильный.
Диггер подошел на цыпочках к двери, послушал и осторожно постучал. Подождал, пожал плечами и постучал громче. Но лишь когда он саданул кулаком в полную силу, Комар расслышал, поспешно сорвал и спрятал наушники.
Ну что такое! — капризно скривился он, отпирая дверь. — Я же просил не мешать. А то сейчас брошу все к черту, и делайте все сами.
Работай, работай! Я просто хотел узнать, как дела... И не нужно ли чего...
Он удалился от двери на цыпочках, качая головой, а Володя Комаров, довольно ухмыляясь, принялся налаживать выход в Интернет через мобильник, проплаченный Диггером на страшную сумму.
К трем часам ночи он провел первый сеанс связи с защищенной внутренней сетью «Петробанка». Зная хитрости системы защиты, контролирующей привычки и поведение пользователя, Комар выполнил типовую, самую любимую операцию хозяина клонированного компьютера — заглянул на текущий счет и проверил сальдо. Через некоторое время он еще раз взглянул на счет, а затем посетил закрытый сайт для учредителей. На третьем сеансе связи он отправил на сайт пустячное сообщение, в которое запрятал свою любимую шпионскую программу, которую сам создал и хранил в секрете. К утру он получил доступ к журналу регистрации, стер в нем информацию обо всех своих посещениях и стал компьютерным невидимкой. Теперь он мог общаться с внутренней сетью банка сколько угодно.
— Ура-а! — заорал Комар на весь дом. — Я жрать хочу! — Вопя и подкидывая над головой подушку с тахты, он выбежал в коридор, собираясь спуститься в кухню, но одумался, на цыпочках вернулся в комнату, сел в кресло, положил ноги на компьютер и крикнул: — Сдохли все, что ли? Принесет кто-нибудь жрать или нет?
Он переполошил весь дом, заставил Филю греть мясо и варить кофе, покапризничал, требуя ананасового сока, и засел изучать структуру сети, назначение машин и пароли. Теперь он уже не прикидывался — он действительно не видел и не слышал ничего вокруг. Ноздри его раздувались, длинные пальцы дрожали, бегая по клавиатуре. Глаза покраснели и слезились. Выглянув в окно и увидав во дворе потягивавшуюся Наталью, он хрипло крикнул ей:
— Эй, толстая! Принеси шоколадку!
Диггер, подкравшись сзади, вложил ей в руки плитку черного шоколада и сурово сказал:
— Раз требует — неси. А ты, Гоша, здесь побудешь...
Впрочем, Комар даже ни разу не ущипнул трепетавшую Наталку, а жадно набросился на шоколад. Мозги у него просто кипели. Он проник на сервер сетевого менеджера и оттуда атаковал машину, которая вела операции с физическими лицами. Под видом сверки контрольных сумм ему удалось скачать файл с паролями на каждый день недели. Паролями оказались куплеты неприличной песенки. Оценив труды собрата по цеху, хакер хмыкнул. Этот фокус со скрытыми файлами был ему известен.
Проверка расшифрованного пароля всегда рискованна. Хакер сымитировал набор пароля с клавиатуры сервера, чтобы иметь право на ошибку, набрал цифры и ткнул «ввод». Через несколько секунд всплыло голубое окошко.
— Йес!..
Радость хакера оказалась преждевременной: машины-операционистки были закрыты еще одним паролем. Уже начался рабочий день, в сети пошел обмен, и перехватчик Комара отловил адрес, где хранились дублирующие пароли. Переписав файл, хакер вышел из сети, открыл его и опешил: на экране возникло красочное изображение знаменитых питерских «Крестов». Кирпичная кладка мрачной восьмиугольной башни легендарной тюрьмы была покрыта извилистыми трещинами.
Комар потратил несколько часов, охотясь на пароли, но раз за разом получал одну и ту же картинку. К обеду он вышел обессиленный, с пачкой распечаток изображения башни, сел за стол и уронил голову на руки. Страшила, выглянув из кухни, не решился подойти и позвал Диггера.
Диггер как раз закончил возиться со счетами и пребывал в весьма желчном настроении, поскольку расходы росли, а результатов пока не было. Одетый в свежайшую рубашку, чисто выбритый, вкусно пахнувший американским лосьоном, он приблизился сзади и двумя пальцами брезгливо ковырнул ворох бумаги:
Это что? Я на тебя уйму бабок уже просадил, между прочим... Это все тебе на счетчик. Комар! Я с тобой разговариваю! Что это за хренотень?
Стеганография... — голосом умирающего про стонал хакер.
Страшила, Наташа и Гоша обступили Комара и с любопытством смотрели на картинки. Филя, глянув одним глазком, поспешно перекрестился и удалился от греха подальше.
— Ты попроще говори, — начал Диггер, сдерживая закипавшую ярость. — Здесь один ты умный, а мы кроме «Мурзилки» ничего не читали... Объясни-ка мне доходчиво, на что я кидаю свои бабки! А если у тебя не получится...
— Там зашифрованы пароли... — не поднимая головы, как школьник, получивший двойку, ответил Комар. — А я не могу их сломать... — И несчастный хакер шмыгнул носом.
Все присутствующие повнимательнее вгляделись в мрачные контуры башен.
Ой, я, кажется, вижу буквочки... — сказала Наташа, держа Гошу за руку. — Гоша, скажи: а-а-а!..
Какие буквочки, дура! — озлобился Комар. — Тут что угодно можно спрятать среди линий!
Ты хочешь сказать, — обратился к нему Диггер, вороша пальцем рисунки, — что вот здесь шифры к бабкам?
Да! — истерично заорал хакер. — И хоть пришиби меня, я не могу с ними ничего сделать!
Так давай вместе покумекаем...
Что? — скривился Комар в злобной усмешке. — Вместе? С тобой, да? Со Страшилой? Кумпола с Филей еще позови!
А без этой хренотени никак не обойтись? — спокойно спросил Диггер, сделав вид, что не заметил хамства.
С ней я вошел бы в операционные компы... Нашел бы милашку, которая ведет валютные операции... А я не могу, не могу, не могу!
Если ты будешь тут слюнявить мне скатерть, ничего путевого тоже не выйдет. Садитесь все! Все, все и ты тоже, — милостиво кивнул он сгоравшей от любопытства Наталке. — Это как детские головоломки, да? Найди десять различий? Разобрали все по картинке! Поехали!
Все до боли в глазах всматривались в изображение. Слышно стало, как жужжит муха на стекле... Прошел час, другой. Страшила, уже давно не подававший признаков жизни, вдруг откинулся на спинку стула и захрапел на весь зал. Диггер с грустью посмотрел на своего могучего телохранителя, сраженного непосильным умственным трудом. Комар злобно скалился, истерично хихикал и кивал на Страшилу, толкая всех под столом ногами. Косые глазки его были несчастны и полны злых, завистливых слез.
Внезапно на заднем дворе дома громыхнул выстрел, залаял Борька, и раздался пронзительный крик. Страшила, так до конца и не проснувшись, опрокинулся на пол вместе со стулом, ловко перекатился через голову и, поймав вскочившего Диггера за ноги, повалил на ковер и прикрыл своим телом. Он прижимал шефа к ковру, не позволяя подняться, и водил косматой головой по сторонам, выглядывая неведомую опасность едва открывшимися глазами. Страшная зевота раздирала его могучие челюсти. Комар же, напротив, втянул голову в узкие плечи, как черепаха, съежился и, размазывая кулаками слезы, на четвереньках убежал в угол зала, подальше от окон и входной двери. Гоша с Наташкой замерли за столом, обнявшись.
И тогда в наступившей тишине всем стало слышно, как заливисто, до икоты, с повизгиванием, хохочет во дворе Женя.

II

Отлично выспавшаяся, до щекотки в животе радовавшаяся необычному приключению Женя пребывала в хорошем настроении и потому с утра непрестанно задевала Геннадия Харитоновича.
— Харитоныч! — трещала она, подпрыгивая на одной ножке у него перед носом. — Ты в натуре решил закрутеть? А Диггер тебя в свою шарагу берет? А кем? Чистильщиком?
— Отстань!.. — сердито отвечал Харитоныч, отворачиваясь и с натугой выполняя наклоны и приседания. Он не делал зарядки с тех пор, как отслужил срочную в армии. Но жизнь бандита предполагала хорошую физическую форму, и он не откладывал дела в долгий ящик.
— А кликуха у тебя какая будет? — забегала с другой стороны Женька и, наклоняясь, заглядывала в красное от напряжения, потное лицо эксперта. — «Ариэль»? Или «Тайд»? А, я знаю!.. «Коммет», милочка!
— Пошла вон, шалава! — заорал Харитоныч, но тотчас опомнился: — Женька, не мешай мне начинать новую жизнь. Это, между прочим, не так просто...
Он, приглядываясь, несколько раз обошел вокруг двухпудовой гири Страшилы, которая чернела в примятой траве подобно неразорвавшейся бомбе времен первой мировой войны.
— На кой ляд оно тебе надо, не понимаю... — с искренним изумлением и сочувствием сказала Женька, поправляя рыжие волосы. — Был путевый «мойдодыр», а теперь фигня какая-то...
Харитоныч, не отвечая на оскорбления, расставил дрожавшие ноги, взялся за рукоятку гири обеими руками, слегка приподнял над землей, пораскачивал и бухнул назад, в траву.
Потому что так дальше жить нельзя! — твердо сказал он, охая и держась за поясницу.— Потому что я хочу быть уважаемым человеком. А в наши дни можно быть только уважаемым вором или отпетым бандюком. Значит, я буду бандюком. Ты меня знаешь. Я если чего решил — кремень. Закидано!
Заметано... — со вздохом поправила Женька. — А сам-то песни мне пел возле бассейна про неправедное богатство...
Я ошибался. И вообще — кто ты такая, чтобы меня поучать? Поломойка, знай свое место! Лучше научи меня разговаривать по-ихнему правильно... А то я много нужных слов знаю, но все, что думаю, сказать ими не получается.
А ты думай поменьше — и все получится...
Да? Или нет... Э-э... В природе?
В натуре! Безнадега ты наша, — махнула рукой Женька. — Тормозишь. Припозднился ты малехо.
Учиться никогда не поздно... В натуре! — самодовольно сказал Харитоныч.— Заштопано! — И он с гордостью посмотрел на скривившуюся Женьку.
Женька старалась вовсю. Благодаря ее усилиям Харитоныч к обеду вполне сносно овладел весьма забавным подростковым арго. Его юная наставница осталась наконец довольна.
Харитоныч! Как сказать «поедем от Балтийского вокзала на трамвае»? Быстрее отвечай!
Канаем с «Болтов» на черепахе! — выпучив глаза от напряжения, тараторил Геннадий Харитонович, утирая пот.
Клево! — восхитилась Женька. — А как будет «дать взаймы»?
Э-э... Подогреть лавандосом!
А «поболтать о том, о сем»?
Разводить тоси-боси!
Молоток! Но для полной крутизны кое-чего не хватает... Пушку тебе нужно свою завести.
А где ее взять?
Говори нормально!
Извини, Женечка, запамятовал... Где стволяру надыбать? Так? А в самом деле... То есть в натуре, где ее надыбать?
Надо замочить того, у кого она есть, и притырить.
Харитоныч несколько опечалился. Хоть он и решился начать новую жизнь, но был не готов к некоторым... нюансам. А в Женькиной душе гордость за свое творение боролась с опасением «влететь по-крупному».
Понимаешь, чувак, я могу для тебя подсуетиться... Если ты сам не тянешь... У меня есть один ствол на примете. Один крутой кореш ушел топтать зону, а мне оставил похранить. Только смотри — не подставь меня никому, особенно Диггеру.
Забей! — ответил Харитоныч и этим ответом покорил щедрое Женькино сердце.
Она побежала за угол и вскоре принесла пистолет, украденный в доме Диггера и спрятанный под крыльцом. Ей и самой не терпелось рассмотреть его как следует и, может, даже пострелять.
— Держи! Будешь мне отстегивать полтинник в день за прокат. А че? Это даром.
Харитоныч, покоренный тусклым блеском оружия и запахом оружейного масла, безропотно согласился:
— Нету базара… Отпад!..
Он вытащил из заначки пятьдесят рублей, достал обойму, передернул затвор, пощелкал курком. Наигравшись оружием, новоявленный криминальный элемент принялся отрабатывать на Женьке приемы рукопашного боя — с подпрыгиванием, повизгиванием и покрякиванием.
Филя и Кумпол, покинув зал, где Диггер и остальные битый час уже корпели над изображениями тюремной башни, вышли подышать свежим воздухом.
— Смотри, Филя, какой крутой мэн! — сказал Кумпол, заложив пальцы за края жилетки и глядя, как Харитоныч пытается пнуть верткую Женьку ногой. — Может, и меня загасить попробуешь?
Харитоныч отмалчивался.
Старый, ты решил стать авторитетом?
Да! — взвизгнул Харитоныч, выкатив сухонькую грудь. — Дина ушла, Петр — тоже, теперь я главный!
Гонишь! — восхитился Кумпол, предчувствуя забаву. — А кто тебя слушать будет? Ты можешь так на пацана наехать, чтобы у него коленки дрогнули? Ну, попробуй мне приказать что-нибудь!
Пошел вон, козел... — неуверенно пробурчал Харитоныч, робея. — Вали отсюда...
За козла придется ответить... Шестерка пиковая, а туда же, в козыри лезет!
Ты сперва покажи себя, — важно кивнул Филя, — а потом погонять начинай.
Нет, пусть он попробует на меня наехать! — настаивал Кумпол. — Ну!
Пошел вон... — вяло повторил Харитоныч, явно сдавая позиции.— Отвали...
Это ты своей бабушке скажи!
А ты не стукачок, случайно? — вкрадчиво спросил Филя. — Знаешь, что у нас со стукачами делают? Диггер со Страшилой очень любят упражняться! Вычислят стукача, вызовут его на стрелку, на природу куда-нибудь...
Филя и Кумпол надвигались на Харитоныча, растопырив пальцы, извиваясь всем телом, демонстрируя муки караемого стукача. Новоявленный глава «мойдодыров» пятился, зубы у него стучали. Он не чувствовал за собой вины: он не мог отказать майору. Но кого это волновало? Харитоныч зажмурился, чтобы не видеть наглых морд, едва не заплакал от отчаяния и обиды — и вдруг, наткнувшись спиной на ствол тополя у самой ограды, ощутил небывалый прилив ярости и ненависти ко всему роду человеческому. Как зверь, загнанный в угол, бесстрашно бросается навстречу опасности, так и щуплый мастер химчистки неожиданно для себя самого оскалился и зарычал:
— Порисую всех!
Он хотел сказать «попишу», но забыл нужное слово. Зато действовал совершенно в духе времени. Выхватив пистолет, Харитоныч наотмашь, изо всех сил ударил Филю рукояткой в зубы, выстрелил в Кумпола и пронзительно завопил:
— Застрелю-у-у!
И удар, и грохот выстрела, и вставшие дыбом редкие волосенки эксперта, оскаленные желтые кривые зубы и перекошенное до неузнаваемости лицо — все подействовало на великовозрастных хулиганов подобно удару молнии. Филя растерянно схватился за нижнюю челюсть и присел, шепелявя:
— Ожверел шовсем...
Кумполу пуля обожгла кожу на стриженой макушке, оставив просеку в густом ежике волос. Выпучив глаза, он бережно ощупал голову, коснулся пальцем багрового рубца и тихо ойкнул.
— Убью! — продолжал блажить Харитоныч. — Лежать! Сидеть! Не шевелиться!
Бультерьер Борька, примчавшийся из дома, радостно лаял и прыгал вокруг. Обычно после пальбы ему разрешали гоняться за неугодными хозяину гостями. Женя смотрела на старика, открыв рот от восторга.
Так че делать, лежать или сидеть? — жалобно протянул Филя, прячась за спину остолбеневшего Кумпола.
Стоя-ать!
К разбушевавшемуся Харитонычу подошли Диггер и Страшила.
Убери ствол, ковбой хренов! Ты совсем отъехал — шмалять в центре города?
А что, только тебе можно? — приходя в себя и пряча пистолет, спросил «мойдодыр».— Они первые накатили...
Диггер презрительно сморщился:
Да у них полторы извилины на двоих. А ты чего взбеленился? Откуда пушка?
Не украл, не боись. Купил по случаю.
На секунду Диггер замер в нерешительности. Появление неизвестного пистолета в доме насторожило его. Но тут на ступеньки крыльца наперегонки с Гошей выскочил Комар, размахивая над головой пачкой распечаток. Отталкивая его, вперед протискивалась раскрасневшаяся Наташка:
— Это я нашла! Это мы с Гошей нашли, мы!

III

— Гоша первый увидел! — продолжала тарахтеть Наталка, когда все ввалились в дом и поспешно расстилали на столе скомканные листы.— Они все разные! Гошенька мой умница!
Заткнись! — оборвал ее Комар. — Я уже и сам все видел!
Ты увидел после того, как тебе Гоша показал.
Молчите оба! — прикрикнул Диггер.— Химик, — обратился он к Харитонычу, — заткни пасть своим халдеям. А ты куда лезешь? — Он пребольно щелкнул в лоб Женю, протиснувшуюся к столу между Страшилой и Комаром.
Так у Харитоныча вдобавок к пистолету появилась настоящая бандитская кличка.
В наступившей тишине Комар ткнул пальцем в рисунки:
— Трещины разные. На каждой башне.
Все вгляделись в мрачные силуэты.
— Я снимал каждую башню с другой операционной машины! — приплясывая, пояснил Комар.— У каждой машины свой код, и он в этих линиях. Я сейчас прокачаю картинки через программу сравнения изображений!
Он, подпрыгивая, умчался на второй этаж. Диггер хмуро кивнул Страшиле:
— Присмотри за ним...
Страшила ушел, тяжело ступая. Остальные напряженно ждали. С крыльца заглядывали Филя и Кумпол, приложивший к багровому рубцу лопух, сорванный в саду.
Харитоныч поерзал на стуле, поправил пистолет, упиравшийся ему в низ живота, и сказал, ни к кому не обращаясь:
— Это мои люди нашли код.
Диггер пропустил его слова мимо ушей.
Это мои люди нашли код! — настойчиво повторил Харитоныч.
Ну и что?
Я требую, чтобы наша доля была увеличена!
Химик, ты запарил, — нахмурился Диггер. — Мы еще дела не сделали... И сколько же ты хочешь?
Пятьдесят процентов!
Что-о?!
Но согласен на пятнадцать, — тотчас умерил аппетит Харитоныч.
Вы мне нужны, пока не слезут с унитазов мои люди, — усмехнулся Диггер. — Когда Шаман сойдет с «белого коня», будете рады уйти живыми. А пока увянь и не мешай.
Сверху в сопровождении бдительного Страшилы медленно спустился Комар. Подойдя к столу, он положил перед сидевшими лист, разрисованный многократно пересекавшимися линиями:
— Вот что получилось...
Все тотчас уткнулись носами в бумаги.
— Что за хренотень? — возмутился Диггер. — Где тут код?
Линии разной толщины пересекались в небольшом квадрате, повторявшем внешний контур башни, под различными углами. Некоторые доходили до воображаемой границы квадрата, некоторые — нет. Среди четких прямых виднелись несколько извилистых полос, но ни одна из них не образовывала понятного глазу символа.
— Кто-нибудь понимает, что это? — спросил Диггер. — Ты, глазастый,— он ткнул пальцем в плечо Гоши, — может, заметишь чего?
Но немой, как и все, таращился на линии и даже не мычал.
Вот гады, крысы банковские...
Гм-гм!..— Вглядевшись в рисунок, Харитоныч многозначительно откашлялся, отошел от стола и заходил вдоль стены, заложив руки за спину.
Ты что-то знаешь, Химик? — подозрительно
спросил Диггер.
Возможно,— уклончиво ответил Харитоныч, делая знаки Наташке, Женьке и Гоше.— Каждый из нас что-то знает...
Диггер с Комаром углубились было в рисунки, наклоняя и вертя бумаги в разные стороны. Но скоро Диггер вновь поднял голову. «Мойдодыры» стояли у стены и, улыбаясь, смотрели на них.
Чего скалитесь? — не выдержал Комар.— Знаете чего, так скажите...
Куда нам... — притворно вздохнул Харитоныч. — Мы же поломойки безмозглые...
Отстой! — хихикнула Женька.
Хватит ломаться, Химик! — прикрикнул Диггер.— Ты знаешь, что здесь накалякано?
Допустим.
Чего ты хочешь?
Двадцать процентов. И всю информацию о планах.
Равноправного партнерства! — пискнула Наташа и смутилась.
Чтобы в долю! — добавила Женя.
Диггер забарабанил пальцами по столу. Он смотрел прежде всего на Комара и Страшилу. Ему хотелось, чтобы они первыми признали равноправие клинеров.
Страшила пожал плечами. Комар помялся, скривился, быстро почесал под мышками и зашептал:
Бей по рукам! Потом кинем их — и все дела!
Хорошо, — согласился Диггер. — Двадцатка ваша. А по планам — чего вы еще не знаете? Даешь код, Комар переводит бабки на наши счета — и все путем! Чего ты набычился? Думаешь, я гоню?
В последних словах прозвучала явная угроза, и Харитоныч не стал дальше испытывать судьбу. Взяв в руки лист, он подошел к большому зеркалу в простенке, приложил бумагу ребром к нему так, чтобы видно было отражение линий, повертел, наклонил в одну сторону, в другую... Неожиданно все, кто был в комнате, отчетливо увидели в зеркале набор цифр и букв.
Комар присвистнул и опустился на стул:
Зеркальное изображение... Проще паренойрепы...
Проще — не проще, — усмехнулся Харитоныч, — а до тебя не дошло.
Ура! — закричала Женька и прыгнула на шею эксперту.
Погнали! — воскликнул Диггер. — Комар, пиши цифирь! Пошли работать!
Мы с вами! — закричали «мойдодыры» и поспешили вслед за Комаром, Диггером и Страшилой к компьютеру.
В зале остались лишь Филя с Кумполом. Кум-пол, ойкая, смазывал рубец подсолнечным маслом. Филя взял забытый лист, подошел к зеркалу, покрутил, подражая Харитонычу:
— Не въеду, в чем прикол... Где в компьютере зеркало?
А Комар тем временем поспешно лепил программу.
Мне нужен счет! Номер счета, куда бабки бросить!
Мой! Мой! — завопил Харитоныч. — У меня и сберкнижка с собой! А сколько будет денег?
Что, жаба давит? — ухмыльнулся хакер. — Пятьдесят тысяч хватит?
Долларов?
Губу развесил! Рублей!
Мало!
Больше не могу, — серьезно ответил Комар. — Без подтверждения старшего смены операционистка сбрасывает на счет сумму до пятидесяти штук. Старший смены дает добро на пол-лимона, но его еще надо расколоть. А чтобы добраться до вкусненького, надо подделать цифровую подпись управляющего...
Тут Диггер незаметно прихватил болтливого хакера железными пальцами за шею и слегка придушил.
— У тебя что-то упало. Заткнись, придурок! — прошипел он, когда Комар согнулся к столу отболи. — Или свою долю отдать Химику решил?
Харитоныч, открывавший трясущимися пальцами сберкнижку, ничего не заметил. Комар ввел код, отправил сообщение и вскоре прочел подтверждение.
Все? — разочарованно спросил Харитоныч, трогая карман. — А где же деньги?
У тебя на счете. А ты ждал, что они из принтера вылезут?
Харитоныч смущенно хмыкнул. Честно сказать, он именно этого и ожидал.
Еще надо подождать десять минут: может, программа защиты меня выпасла, и охрана сейчас навалится, — сказал Комар.
Поехали в сберкассу! — решительно скомандовал Диггер.— Надо проверить, что получилось...
«Мойдодыры» спустились во двор несколько ошалевшими: заполучить деньги, за которые они горбатились ночами, оказалось так просто!
— Я тоже хочу завести счет, — заявила Женька, забираясь в «лексус».
— Для этого тебе паспорт нужен, — вздохнула Наташа. — Давайте ко мне домой заедем, я свою сберкнижку заберу...
— Вы что, тронулись от жары? — ехидно поинтересовался Комар. — Если банк вычислит подставки, он по номерам счетов выйдет на владельцев. Надо на липовые паспорта счета открывать.
— Эй, а как же я? — растерялся Харитоныч. — Мой-то счет настоящий...
— А ты — пробная фишка! — хлопнул его по плечу Диггер и засмеялся.— Авось не вычислят! Не дрейфь, Химик, ты же крутой!
Они ехали очень быстро, и все думали об одном и том же. Харитоныч по мере приближения к сберкассе желтел и съеживался, а на его лице вспыхивали красные пятна.
— Это мои деньги! — задыхаясь, твердил он, ни к кому не обращаясь. — Мои! Я своим честным именем рисковал. Я их брать не буду... Только посмотрю, как они там, лапушки, лежат.
Твои, твои, не долдонь... — великодушно соглашался Диггер, развалившись на переднем сиденье. — Нам такая мелочовка ни к чему...
Пусть мелочовка, но я ее ни с кем делить не буду, — повторял Харитоныч и незаметно трогал пистолет под рубашкой. — Я и так на днях пострадал.
На Северном проспекте он выскочил, не дождавшись, когда машина затормозит, и помчался, мелко подпрыгивая, к дверям сберкассы. На бегу Харитоныч налетел на флегматичного толстяка в майке, который маленькими темными глазками и обвисшими усами напоминал кита-полосатика.
Вы бы извинились, — заколыхавшись от толчка, прогудел полосатик.
Пошел ты... — окрысился всегда доброжелательный Харитоныч, хватаясь за пистолет. — Лох поганый!
Он влетел в двери и едва не взвыл от досады. В маленьком помещении было полно старушек.
— Бабки, вон пошли! — заорал Харитоныч и, вытащив сберкнижку, кинулся в толпу. — Что вам всем приспичило? У меня пожар, да! После меня будете! Убери руки! Вот как дам сейчас твоим костылем по балде!
Команда Диггера и «мойдодыры» остались у входа.
— Да куда вы лезете? — возмущались старухи. — Сегодня только женщинам дают! Мужчинам получать на Луначарского, и то только от двадцатого года рождения!
Диггер прислушался к выкрикам и вежливо обратился к ближайшей бабульке, худенькой, маленькой, одетой в шортики и узенький желтый топик:
— Не могли бы вы просветить нас, что именно дают сегодня женщинам?
Когда было нужно, Саша Диггер умел прямо-таки источать обаяние.
Старушка весело глянула на него и прошамкала:
Бесплатный подарок сегодня нам из банки. Не то сто, не то двести тысяч рублей. Как жертвам перестройки. Говорят, только один день и дают.
Как интересно! — воскликнул Диггер, очаровательно улыбаясь и пребольно толкая ногой Комара в щиколотку. — А кто-нибудь уже получил этот подарок?
Моя соседка получила! — вмешалась другая старушка, круглая, как пончик. — Это немцы нам платят. От наших разве дождешься чего? Соседка пошла сегодня денег с книжки снять. День рожденья у нее, вы же понимаете... — И рассказчица щелкнула себя указательным пальцем по дряблому горлу.
Понимаем, как же, — кивнул Диггер. — И что?
А ничего! «Неотложка» увезла бабку! Сердечный приступ! Предупреждать же надо!
А что случилось-то?
Пятьдесят тысяч у ей оказалось на книжке! Вот старуха чуть дуба и не дала!
Ты какой номер набрал, гад? — не слушая больше старуху, шепотом спросил Диггер Комара.
Саша, падлой буду! Правильно все набирал! Может, рука соскочила...
Ладно, — смилостивился Диггер. — Главное, что получилось. Но чтобы больше без фокусов! Сейчас мотаем домой, Филе с Кумполом по ксиве в зубы — и пусть чешут по всему городу, открывают счета. Номера будут скидывать мне на мобилу, я буду говорить тебе, а ты...
И тут от окошечка сберкассы донесся вой, полный невыразимой муки:
— Где-е-е?.. Где мои деньги-и?..
Харитоныч, вцепившись в прутья, ограждавшие окошечко сберкассы, пытался влезть внутрь и укусить испуганную кассиршу. Он даже просунул руку по самое плечо и вцепился женщине в волосы. Кассирша заголосила что есть мочи:
— Охрана-а! Грабят!
— У-у-у-у! — восхитился Гоша.
— Во замес пошел! — перевел Страшила. — Как бы нас тут всех не помели...
Харитоныч выхватил пистолет и с криком:
— Гони бабки, гнида! — начала палить по вбежавшим в зал охранникам.
Поднялся невообразимый гвалт. Охранники, стуча бронежилетами, дружно попадали на пол. Испуганная кассирша, стоя на коленях, судорожно дергала автоматически заблокированный кассовый ящик.
— Гони ба-абки-и! — ревел Харитоныч.
— Мы уходим, милок! Не пуляй только! — кричали со всех сторон бабки, теснясь к выходу. — Мы же не знали, что тебе так срочно!
Диггер и Страшила, не сговариваясь, приблизились к Харитонычу сзади и, едва кончилась обойма, схватили его за руки, скрутили и поволокли к выходу. Подбежал один из охранников:
— Ай, молодцы! Дайте, я его разок...
Но только он замахнулся дубинкой, как получил от Страшилы удар в лоб и рухнул на пол. Харитоныч, воспользовавшись заминкой, вырвался из рук Диггера и угодил головой в живот кита-полосатика, тоже вошедшего в сберкассу.
— Ничего страшного... — согнувшись, с трудом выдавил из себя полосатик. — Можете не извиняться...
Он испуганно посторонился. Диггер со Страшилой вытащили сопротивлявшегося Химика из дверей и впихнули в «лексус».
— Что шары выкатили? — заорал Диггер на Филю и Кумпола. — Помогайте, блин!
Оба-на... — шепотом сказал Филя Кумполу. — Химик кассу на гоп-стоп взял...
Круто! — восхитился незлопамятный Кумпол. — Рвем когти, пока мусора не налетели!
Он вскочил за руль джипа, «мойдодыры» проворно забрались на сиденья, и машины рванули прочь от сберкассы, гудевшей, как растревоженный улей...

IV

Дина, выскочив из белоснежного экипажа Диггера, понеслась вперед, не разбирая дороги.
— Подонки... — глотая слезы, повторяла она. — Предатели... Уроды...
Сломанный каблук подкосился, нога Дины подвернулась, девушка упала, разбила колено об асфальт и всхлипнула, как маленькая.
— Надо взять себя в руки, — приказала она себе, поднимаясь и сжимая кулаки.— У меня все хорошо...
Она изобразила улыбку, растянув рот пальцами, и тут же разревелась. Поплевав на коленку, вытерев глаза и нос тыльной стороной ладони, Диана медленно побрела куда глаза глядят.
Сумерки сгущались, и пора было искать кров... Да и есть уже хотелось не на шутку. Утром, в доме Диггера, будь он трижды неладен, она только кофе глотнула. А все из-за этой неблагодарной поганки, Женьки.
Только теперь Дина сообразила, что идти ей, собственно, некуда. Ночевать у Петра после его предательства она не согласилась бы ни за что на свете. Правда, у него остались все ее вещи, одежда и маленький запас денег, но, поразмыслив, Дина решила сначала присмотреть жилье, а уж потом забирать то немудреное имущество, которым успела обзавестись к двадцати четырем годам. Можно было все бросить и уехать к маме... Но об этом не хотелось и думать.
Поразмыслив, Дина направилась к метро «Елизаровская»: она решила переночевать у землячки. В карманах у нее не было ни гроша, но она не сомневалась, что как-нибудь выкрутится.
Решительности ее поубавились, едва девушка вошла в вестибюль метро. По ту сторону турникетов стоял рослый мрачный охранник, бросивший на Дину суровый взгляд женоненавистника. Она смутилась, отошла в сторонку и встала у стены, будто ждала кого-то. Охранник, быстро сообразив, в чем дело, торжествующе усмехнулся и расставил ноги пошире, словно приготовился ждать бесконечно. Миновать такого цербера, перепрыгнув через турникет, не было никакой возможности. Оставалось лишь клянчить на проезд.
Первый, к кому она обратилась, был лохматый юноша с сосиской в руке, которую он ласково рассматривал сквозь очки со всех сторон. Выслушав первую фразу и тотчас догадавшись о сути дела, он без обиняков сказал:
— Подруга, сам на мели. Степуху пропили, на все, что осталось хот-догину купил. На, возьми половину.
И не успела Дина поблагодарить, как он оторвал кусок сосиски, сунул ей в руки, оставшееся запихал в рот, вытер руки о джинсы и прошел за турникет, расплатившись карточкой. Вздохнув, Дина мысленно пожелала ему удачи.
Вторая попытка оказалась не столь плодотворной. Женоподобный молодой человек с длинными золотыми серьгами в ушах выслушал ее до конца, брезгливо поднимая выщипанные брови.
А ты бы подработала за углом, — криво ухмыльнувшись, посоветовал он.
Если ты голубой, это еще не дает права быть хамом! — вспылила Дина. — Вали отсюда, а то сей час разберемся, как между нами, девочками!
Цербер-женоненавистник наблюдал, расплывшись в довольной улыбке.
Дина уже начала терять терпение, когда в дверях возникла заминка. Какой-то тип, одетый в легкий летний костюм, при галстуке, конец которого он почему-то забросил за плечо, изрядно подвыпивший, толкался в запертые двери. Кто-то обругал его, произошла короткая перебранка, и пьяный красавчик наконец протиснулся в вестибюль, сжимая в руке непочатую бутылку пива.
— Не понимаю! — говорил он, оглядываясь и призывая всех присутствующих продолжить дискуссию. — Почему, если двери... Пре-ду-смотрены... Почему они должны быть закрыты?
— Проходи, буржуй поганый! — злобно буркнула пробегавшая мимо дачница с тележкой.
— Не понял... Эй, тетка! Ты послушай! Да... Я буржуй... И что с того? Я сто лет не ездил в метро... Я вообще где?
Все отворачивались от него, и гуляка остановил беспомощный взгляд на Дине:
— Девушка, помогите! Я... Потерялся... Мы тут немного посидели... Мне нужно в гостиницу... «Европа»... Нет, «Европейская»! А мне никто не хочет помочь... Я хороший буржуй. Я людей люблю, да!
— Я помогу вам, если вы проведете меня в метро, — сказала Дина.
— Конечно! Покатать такую милашку на метро!.. Я подарю тебе метро... Нет, купить тебе метро я не смогу, пожалуй... А впрочем, надо посчитать...
— Купите мне жетон.
Попав наконец в заветную зону за турникетами, Дина не удержалась и показала церберу язык. Страж порядка отвернулся.
Хмельной попутчик оказался беззлобным, но весьма говорливым. Всю дорогу он ахал, охал и разглядывал все вокруг, привлекая внимание окружающих.
— Ты понимаешь, — то и дело обращался он к Дине, — я очень давно не ездил в метро! И в троллейбусе тоже... И в поезде... Сейчас троллейбусы еще ездят? Я так давно не жил нормальной жизнью...
— Вы из тюрьмы вышли, что ли?
— Из тюрьмы? Не-ет... Я из дому... У них... Там... У них жизнь ненормальная, нет...
Дина довезла его до станции «Невский проспект» и с облегчением попрощалась:
— Подниметесь — дальше сами найдете! А мнепора...
— Хорошо, — послушно кивнул гуляка и нежно поцеловал ее в щечку. — Заходи, сестренка... Ты душевный человек!
К дому подруги Дина добралась заполночь. Когда та появилась в дверях, Дина, вместо того чтобы поздороваться, с изумлением уставилась на ее выпиравший под передником живот.
— Да, Диночка, я замуж вышла. Ты проходи... Только тихонько. У Геры работа очень важная... Он не любит, когда ему мешают.
Гера, хмурый, недовольный, в несвежей майке, тут же выглянул из комнаты.
— А, еще одна провинциалка, — кисло сморщился он, не слушая объяснений жены. — Приехали счастья искать? Что ж, проходите... Не обессудьте. Нам тут и самим тесно...
Подруги ужинали на кухне и разговаривали шепотом. Гера то и дело кричал из комнаты раздраженным голосом, требуя найти то одно, то другое.
— Ты не обращай внимания... Он добрый... Да вот на работе его не ценят... Денег везде платят мало. А он так старается... А ты как?
— Я хорошо. У меня Петруша заботливый... Послушный такой. Звезд, знаешь, с неба не хватает, но помощник — золотые руки. С ним горы можно свернуть...
И чем больше Дина рассказывала, тем больше чувствовала, как она соскучилась по этому неуклюжему толстяку. «Ни за что, — говорила она себе, хмурясь.— Ни за что не буду скучать!» Но легче от этого не становилось.
Утром подруга ушла на работу, а Дина, с позволения хозяев, задержалась — поискать по газетам жилье и позвонить, если отыщется подходящее объявление. Спровадив жену, Гера стал куда более обходительным и даже предложил сварить кофе. Сам он на работу не ходил уже год, все писал книгу, за которую надеялся получить много денег. «Сво-лочь! — подумала Дина. — Мой Петруша так бы не стал!..»
В комнате работал телевизор, передавали очередные городские известия. Гера, плотоядно улыбаясь, двигался к Дине, держа перед собой грязный поднос с чашечкой кофе и помятой шоколадной конфеткой.
— Посмотришь новости и сразу понимаешь, что мир сошел с ума, — вкрадчиво заговорил он. — Одни купаются в роскоши, а другие, более достойные, вынуждены прозябать в безвестности! Вот, пожалуйста! — Гера ткнул пальцем в экран телевизора.— Этот сорвался! Час назад пытался ограбить сберкассу. Конечно, безуспешно, потому что полный кретин. Посмотрите — явно вырожденческая физиономия.
Дина обернулась, вскочила — и весь кофе оказался на груди у хозяина. С экрана на нее смотрел фоторобот мужчины с лицом матерого изувера, глазами бешеной селедки и вставшими дыбом редкими волосами. Ничего человеческого в нем не было, и все же Дина безошибочно узнала Геннадия Харитоновича в жутком шарже...

V

Петр просидел взаперти без малого сутки. Когда запасы съестного, а главное сладкого, кончились, сердце его одолела глубокая тоска.
— Все! — встав с дивана, решительно объявил он матери. — Твое колдовство не подействовало. Я пойду искать Дианку. Мне без нее... Скучно. Я есть хочу.
Прихватив с кухни последний бутерброд, он поскорее, чтобы не слушать причитаний и упреков, выскочил на улицу. Уписывая хлеб с колбасой за обе щеки, Петруша направился на рынок — разузнать новости. День клонился к закату. Новые кроссовки весело поскрипывали. Колбаса была вкусной, но, к сожалению, очень скоро кончилась.
Увы! Контейнер Харитоныча оказался заперт и заклеен полоской бумаги с печатями. Петруша поковырял ногтем бумажку, надорвал, с разных сторон заглянул в печати. В маленьком дворике за прилавком уже хозяйничала толстая Зинаида.
Замели твоего ханыгу! — радостно сообщила она Петру. — ОБЭП увез. Теперь, пока не обдерут, как липку, не отпустят. Я расширяюсь... Тут дрова для мангалов хранить буду. Давай ко мне поваром! А то мой косоглазый сдурел совсем. Мафию сколотить решил...
Хорошее дело... — уныло проговорил Петру ша. — Но я сейчас не могу. Я Дианку найти должен.
Он в растерянности вышел за ворота рынка и остановился. Дорога направо вела к метро, к Крестовскому острову и особняку Диггера. Дорога налево... Да никуда она не вела. Петр стоял в задумчивости, неповоротливый и тяжелый, как былинный витязь на распутье. Больше всего на свете он не любил принимать решения. При этом он был убежден, что не просто стоит, а ищет Диану, и даже ощущал усталость в ногах и ломоту в пояснице от столь продолжительных и интенсивных поисков. Он не сомневался, что Дина вот-вот как-нибудь сама отыщется. Она всегда все делала сама.
Массивный, несокрушимый, как бульдозер без топлива, он все стоял и вглядывался вдаль из-под ладони, пока не начало смеркаться. «Терпение, — повторял он себе. — Кто ищет, тот всегда найдет. Так мне Диана говорила, а она всегда знала, что делать. Эх... Будь она здесь, я бы тоже знал, что делать...»
Неведомо, как долго продолжал бы Петруша поиски любимой, только внезапно его долготерпение и впрямь было вознаграждено. Справа, у стенда «Их разыскивает милиция», он вдруг увидел подозрительно знакомую фигуру. Фигура боязливо пританцовывала, раскачивалась и приседала перед стендом и тихонько подвывала, закусив засунутые в рот пальцы:
Ай-яй-яй-яй-яй-яй-яй...
Харитоныч! — радостно воскликнул Петруша. — Как я рад тебя видеть! А мне сказали, что тебя менты забрали!
Мужчина, напоминавший Харитоныча, испуганно пискнул, еще раз присел, после чего сорвал со стенда фотографию какого-то преступника, натянул на голову красную футболку так, что не было видно лица, и бросился наутек.
— Харитоныч, стой! — закричал Петруша. — Ты должен сказать, что мне делать! Я замучился тут торчать!
Он заторопился за неизвестным, а тот припустил что есть мочи через дорогу во дворы, прикрываясь футболкой с логотипом. Онемевшие от многочасового стояния ноги плохо слушались Петрушу, он проиграл старт, да и вообще бегать не умел. На его счастье незнакомец, который ничего не видел из-под майки, на полном ходу врезался головой в фонарный столб и упал, со стоном схватившись за голову. Но вместо того чтобы спокойно ждать заслуженной помощи, он, обдирая коленки, поспешно пополз из светлого круга в темноту. Петр подковылял к нему:
— Харитоныч, это ты? Где Дианка? Я ее тут ищу, ищу... Все ноги стоптал! Ты куда? Да что с тобой?!
Он ухватил незнакомца за ноги, втащил его рывком в пятно света под фонарем, перевернул и высвободил из-под «мойдодырки».
— Слава богу, это ты! А я уже сомневаться начал. Думал, зря бегать пришлось. Ты чего молчишь? Голова болит?
Несчастный эксперт только мычал, выпучив глаза. Рот его был забит скомканной бумагой, которую он тщетно пытался разжевать и проглотить. Увидав добродушное лицо Петра, Харитоныч перевел дух, языком вытолкнул изо рта плотный комок и жалобно простонал:
— Петруша... Это не я... Бес попутал...
Да что случилось? Ты от кого прячешься?
От милиции... — едва не плача, сказал Харитоныч, усаживаясь прямо на тротуаре. — Вот, смотри...
Он дрожащими пальцами распрямил и разгладил влажный лист.
— Ну и мурло! — покачал головой Петр. — Псих какой-то... Ограбил сберкассу? Сегодня? А ты тут при чем? Ты его где-то видел?
Харитоныч тяжело вздохнул:
Так это же... Это же я...
Да вижу. Я тебя сразу узнал, хоть ты и прятался. Я глазастый!
Нет... На бумаге...
Да хватит тебе! Нашел маленького — шутки шутить. Мне некогда. Я Дианку ищу.
Петр еще раз недоверчиво вгляделся в измятый фоторобот, потом в жалкое лицо Харитоныча, потом снова в фоторобот-и улыбка сошла с его пухлых губ. Он схватил старика за горло:
Ты ограбил нашу сберкассу? Ах ты, гад! У меня там деньги лежали! Последние!
Да не грабил я, — просипел Харитоныч. — Убери руки, задушишь! Я свои взять хотел, понимаешь? Мне должны были перевести пятьдесят тысяч! А этот дурак... Ошибся-а-а... — И Харитоныч, не сдержавшись, зарыдал.
Интересно... — протянул Петр, на всякий случай отстраняясь. — Кто это тебе такие переводы шлет?
Да они и тебе могут прислать... И любому...
И мне? Интересно!.. Слушай, чего мы тут на земле, как бомжи, расселись? Пошли к тебе, все расскажешь спокойно. Заодно и поужинаем... Да? А то после таких бегов очень есть хочется...
Петрушенька, я бы с радостью... Но боюсь, — прошептал Харитоныч. — А вдруг все уже знают? Про меня уже, наверное, и по телевизору передавали...
Не видел... Да ты не бойся! Тебя так разрисовали, что куда там... Вон чудище какое! — Петруша ткнул пальцем в портрет, смутно белевший на асфальте. — У тебя жена-то дома? Есть чего покушать?
На дачу собиралась... — ответил Харитоныч и поспешно изорвал свой портрет в мелкие клочки. — Это не я, Петруша, бес попутал...
Зачем бумагу порвал? Оставил бы на память...
Скажешь тоже — такую дрянь домой нести, — ответил Харитоныч и вдруг втянул голову в плечи.— А вдруг там засада?
Ерунда! — бодро засмеялся Петруша, которому желание поужинать с каждой минутой прибавляло храбрости.— Давай я пойду вперед и позвоню, а ты в подъезде подождешь.
А что скажешь, если товарищи откроют? — спросил Харитоныч.— Тут надо все предусмотреть до мелочей.
Скажу, что долг пришел получить.
Какой долг? — опешил Харитоныч, у которого даже слезы вмиг просохли.
Ну... Как бы твоя жена мне должна.
И много? — поинтересовался эксперт.
Ну... Десять тысяч.
Многовато будет. Давай — сто рублей.
Стану я из-за стольника на ночь глядя к тебе переться! Надо же, чтоб на правду похоже было.
А то, что моя жена тебе должна десять тысяч, по-твоему, похоже на правду? Да я ее за такие долги!.. — Харитоныч не нашел нужных слов и лишь бессильно потряс в воздухе скрюченными пальцами. — Ух-х!.. Только пять.
Хорошо. Пусть будет пять. С тобой о деньгах вообще нельзя разговаривать. Ты сразу на свой портрет становишься похожим.
Боже мой! Что же делать? — в панике схватился за небритые впалые щеки Харитоныч. — А давай, лучше ты мне будешь должен! Будто ты мне принес десять тысяч отдать. Мне кажется, это как-то более... Правдоподобно.
Да? — скривился Петр.— А мне так не кажется. И к тому же у меня нет таких денег.
А сколько есть?
Сейчас сосчитаю... Тридцать пять рублей, двадцать одна копейка. Двадцать две копейки.
Не годится... Что же делать? Ладно. Вот тебе... Одна, две... Три тысячи. Скажешь, что проценты с долга принес. Мол, счетчик тикает.
Ударив наконец по рукам, обрадованные клинёры встали с асфальта, цепляясь друг за друга, и заторопились к дому Харитоныча.

VI

Как мила показалась эксперту его старенькая малогабаритная квартирка! Он с наслаждением целовал занавески, мебель, коврик и миску Памелы, и даже гневную записку жены, в которой его называли блудливым козлищем и обещали по возвращении с дачи немедленно подать на развод, а также напоминали, что кефир в холодильнике и что надо поливать цветы.
— Никогда! — твердил Харитоныч, приплясывая в фартуке у плиты. — Никогда больше! Ни за какие... Нет, только за очень большие деньги я решусь на такие выкобеньки!
Петруша тоже был наверху блаженства, потому что наворачивал яичницу из пяти яиц с черным хлебом, с помидорами и салом. На радостях приятели даже раскупорили бутылочку водки, припасенную Харитонычем на черный день и скрываемую от супруги в сливном бачке унитаза, где продукт заодно и охлаждался.
Тебе побольше, мне поменьше... — потчевал гостя Харитоныч. — А то я стар стал, с одной рюмки пьянею... Только вот никак не могу запомнить, с какой — с тринадцатой или с четырнадцатой...
А я тебе... Даже завидую... — говорил с набитым ртом Петр. — Мне вот как раз такого... Эдакого и не хватает. Динка говорит, мне не хватает харизмы. Это что-то вроде нахальства. Простоват я для нее. Я даже разговаривать с ней боюсь. Вот с тобой — запросто. А ей даже в любви признаться не могу. Харитоныч, эй! Как лучше сказать Дине, что я ее люблю?
Так вы же полгода уже живете! — выпучил глаза Харитоныч. — И ты ни разу не говорил ей, что любишь?
Не говорил, — помотал большой головой Пет руша. — Как-то все некогда было.
Эх вы, молодежь!.. — скривился Харитоныч.
— А чего — молодежь? Живем вместе — это одно. А люблю — это совсем другое... Это значит, мне без нее плохо.
Ну вот так и скажи.
А если смеяться станет? Или «неотложку» вызовет?
Не станет она смеяться. Она понятливая.
Интересно, где она сейчас?.. Представляешь, все обшарил! Ну просто все углы облазил! Ноги горят, чугунные прямо. Нигде нет.
А дома-то был? Может, она домой вернулась?
А ведь точно! Харитоныч, ты голова! Она ведь не знает, что я ее бросить собирался. Вот если бы знала... Если бы ей какой-нибудь дурак донес... Тогда туши свечи.
Пойду еще яичницу поджарю... — втянув голову в плечи и пряча глаза, сказал Геннадий Харитонович. — А то ты все сожрал, мне даже на закусь не осталось...
Посиди еще. Ты рассказал, как тебя бандиты втащили в машину. А как ты выбрался?
Да очень просто... — смущаясь больше прежнего, ответил Харитоныч.- Вылез потихоньку, да и пошел себе к дому. Завязал я с бандитизмом. Не по мне это.
И что, так тебя и отпустили? У вас же... Прости, у них закон такой: кто уходит, тому кранты.
Да? — испугался эксперт.— Я не знал!
Они тебя искать станут.
Вряд ли... — поразмыслив, сказал Харитоныч.
Ты бы поостерегся... Может, сегодня у меня переночуешь? У меня, правда, маманька...
Вот еще! Стану я от каких-то фраеров бегать из собственного дома!
И вот так ни капельки не боишься?
Ни капельки!
Геннадий Харитонович лукавил. Во-первых, он все-таки боялся. Во-вторых, у него были веские основания полагать, что ни сегодня, ни в ближайшем будущем команда Диггера искать его не станет.
Когда могучий, как бизон, джип поспешно умчал его от сберкассы, Харитоныч, стиснутый на заднем сиденье между дебелой Наташкой и костлявой Женькой, на некоторое время впал в прострацию. Кумпол за рулем и Филя на переднем сиденье выражали бурный восторг по поводу его подвигов и даже попросили прощения за утренний инцидент. Из окон «феррари», шедшего впереди, то и дело высовывались руки Страшилы и Комара, а потом вдруг даже появилась нога Диггера в чистейшем полосатом носочке. Судя по всему, там царило безудержное веселье. Именно поэтому никто вовремя не приметил, как к ним пристроились сначала две, а потом еще две машины, которые неожиданно взяли их в тесную «коробочку», подрезали и остановили. Из машин выскочила дюжина мрачных типов с пистолетами всевозможных марок и калибров. И тогда сзади, тяжелый, грозный, черный, точно катафалк, подкатил шестисотый «мерин» Влада.
Сам Влад неплохо выглядел... Для человека, перенесшего трепанацию черепа. Впрочем, он не выходил из машины, на переднем сиденье которой сидел его личный врач с чемоданчиком. Небрежно кивнув Диггеру, он прошепелявил:
— За тобой должок, Саша. Та мокрохвостка, которая траванула моего водилу... Это она сидит в джипяре? Сам отдашь?
— Да я, в натуре... — пролепетал Диггер, чувствуя на себе тяжелый взгляд Страшилы. — Да я как раз к тебе ее вез!
— Спасибо, — кивнул Влад и махнул своим верзилам.
Отшвырнув немого Гошу, который один и пытался сопротивляться, из машины вытащили за волосы перепуганную не на шутку Женьку. Гоша мычал во все горло и протягивал к Диггеру и Страшиле пустые ладони, показьшая, что он безоружен. Наталья плакала. Верзилы смеялись.
— Ну что вылупился? — заорал Диггер на Страшилу. — Поехали... По местам!
Они даже не пытались достать оружие.
И тут выступил Харитоныч. Черный, оцепеневший, тряся плешивой головой, после пережитого разочарования абсолютно равнодушный к опасности, он вышел из машины и, вялым жестом остановив Гошу, устало поковылял к «мерину». Глаза его были совершенно пусты — и это впечатляло. Верзилы загородили ему дорогу, подняли стволы, но Влад, любопытствуя, велел пропустить.
Харитоныч на ходу задрал футболку, показывая, где у него пистолет — и оружие тотчас отняли. Приблизившись, он лениво и равнодушно сказал, глядя на Влада в упор:
— Я Химик. Это, — он махнул рукой на «мойдодыров», — мои люди. За потраву сам отвечу.
Тонкие брови Влада полезли вверх.
— Садись в тачку к Ереме. Эй, отпустите мокрощелку! Человек сам ответит.
Все, в том числе и Диггер, открыли рты. Только Женька, не понимая, что произошло, радуясь, что ее отпустили, поспешно рванула под защиту Страшилы.
Эй, Химик, зачем ты это делаешь? — спросил изумленный Комар.
А для чего мне теперь жить? — мрачно ответил Харитоныч.
Проходя к задней машине мимо остолбеневшего Диггера, Харитоныч столкнул его плечом с дороги и выдернул у него мобилу из-за пояса.
Пара слов родне,— пояснил он.
Пусть бакланит, — разрешил Влад. — Только быстро. Кто это? Я его раньше не видел...
Видно кто-то из старых блатных, с зоны откинулся... — угодливо подсказали ему.— Уколотый, наверное...
Времена меняются. Здесь не зона. Будем учить новым порядкам.
Щелчком пальцев спровадив из салона благоговеющих Кумпола и Филю, Харитоныч влез поглубже и быстро набрал номер майора Рыгина. Майор ответил не сразу. В трубке слышалось журчание воды.
Это Швабра, — сурово сказал Харитоныч. — Я знаю, что вы никому не верите, но слушайте. Банда, совершившая налет на сберкассу, находится на Тихорецком. Пять машин. Все черные, марок не знаю. Кажется, «форды» и «мерседесы».
Я подниму дежурную группу, — после некоторого молчания ответил Рыгин. — Не знаю, смогу ли сам... — В трубке весело зажурчала вода. — Смогу ли сам приехать, — продолжил майор. — Но если ты меня подставил...
На этот случай можем попрощаться, — отрезал Харитоныч и отключился.
Так «мойдодыры» получили своего мученика.
Впрочем, мученичество Харитоныча продолжалось недолго. Едва только исчезли из виду машины Диггера, едва сам Химик, оставшись среди чужих, осознал ужас содеянного, как Ерема — здоровяк со шрамом через все лицо — заматерился, тормознул, и на кавалькаду Влада обрушился спецназ.
Спецназовцы распахнули дверцы салона с обеих сторон и каждого, кого извлекали на свет божий, били сапогом в живот и прикладом по голове. После этого пострадавший сам охотно ложился лицом вниз на горячий летний асфальт, миролюбиво клал руки на затылок и начинал вспоминать свою фамилию и паспортные данные. Харитоныч съежился посередине заднего сиденья в тщетной надежде остаться незамеченным. Его конвоиров слева и справа выдернули из машины одновременно. В следующую секунду так же одновременно два богатыря в масках с обеих сторон просунулись в салон и, ухватив Харитоныча за обе руки, потянули каждый на себя изо всех богатырских сил.
Харитоныч заорал дурным голосом, как кот, которому наступили на хвост.
— Надо же, какой здоровый! — восхитились богатыри. — С места не сдвинуть!
И они, упершись сапогами в подножки машины, дернули еще разок.
Я сам! Сам! — блажил несчастный эксперт, чувствуя, что руки вот-вот отделятся от туловища.
Что вы там возитесь? — закричал на спецназовцев командир. — Главарь уходит! Глушани его гранатой!
Не надо гранатой! — заорал Харитоныч. Жажда жизни с новой силой проснулась в нем, и он осознал, что деньги — ничто в сравнении со здоровьем. Он укусил одного из силачей за палец, тот вскрикнул, на миг ослабил хватку — и его визави с противоположной стороны легко выдернул Хари-тоныча из салона, как морковку из грядки.
Такой мозгляк, а так цеплялся! — изумился боец, встряхивая в воздухе полудохлую добычу.
Этого — ко мне! — раздался знакомый, почти родной голос, и Харитоныч, пошатываясь, поковылял к майору Рыгину.
Здесь тьма стволов, что уже неплохо, — сказал Рыгин. — Но нет никого, кто подходил бы под словесное описание главного налетчика.
И он сверился с бумажкой, которую прижимал к животу правой рукой, после чего подозрительно посмотрел на Харитоныча.
— Наверное, убежал, — простонал «мойдодыр», опустив ноющие руки. — Мне плохо что-то... Можно, я пойду?
Майор поправил редкие поперечные прядки, еще раз прочел бумажку и махнул рукой, отгоняя нелепые мысли. Самому себе Рыгин верил безгранично.
— Плохо? — участливо переспросил он. — Живот? Нет? Счастливчик!.. Иди. Не отвлекай меня по пустякам. Я...
Майор собрался было прочесть измученному Харитонычу нотацию, как вдруг замер, прислушался к чему-то, точно к далекому зову, и заторопился к машине. Харитоныч пошел за ним, протягивая удлинившиеся руки, умоляя освободить от всяких заданий.
— Потом! Потом! — крикнул Рыгин и захлопнул дверцу.
Майор поспешно уехал, а Харитоныч не менее поспешно удалился в подворотню и долго ковылял куда глаза глядят, благодаря Бога за счастливое избавление. Подняв взор, он вдруг увидал перед собой безграничное голубое небо и благого ангела с крылышками. Зажмурившись, «мойдодыр» опустился на колени и перекрестился, чувствуя, как на него снисходит Божья благодать.
— Вот нализался-то, прости господи! — сочувственно сказали сзади.
Харитоныч открыл глаза: он стоял перед огромным щитом с рекламой шампуня. Тотчас благодать исчезла, уступив место усталости и страху. В таком состоянии эксперт и добрался до родного квартала.
Все эти неприятные воспоминания промелькнули в его голове, когда он, уклонившись от назойливых расспросов Петруши, вознамерился поджарить яичницу, и уже занес яйцо над пышущей жаром сковородой. Неожиданно Петр поперхнулся, закашлялся и со звоном уронил вилку.
— Экий ты растяпа, — досадливо поморщился Харитоныч. — Теперь, по примете, припрется баба какая-то...
Петр молчал, и Геннадий Харитоныч обернулся. В тот же миг яйцо выскользнуло из онемевших пальцев и разбилось об пол.
В темной прихожей, совсем близко, он увидал стоявшего к ним лицом громадного человека в шапочке-маске, опустившего длинный ствол пистолета на согнутую в локте руку...

Предыдущая страница 6 Следующая страница


7 Дмитрий Черкасов

Глава 6
ОРГАНИЗАЦИЯ ВОЗМЕТ НА СЕБЯ ОТВЕТСТВЕННОСТЬ ЗА ВЗРЫВЫ НА СОЛНЦЕ!

I

Проводив несколько наигранной усмешкой машину Влада, Саша Диггер спросил Страшилу:
— Чего молчишь? Небось, думаешь, что я дерьмо?
Страшила пожал плечами и отвернулся. Это означало, что они поссорились. Диггер делал вид, будто ничего не случилось, разглядывал свое отражение в зеркале, насвистывал и тыкал пальцами в сенсоры магнитолы, бегая по диапазонам. Прежняя радость улетучилась.
— О, какая телка идет! — воскликнул Диггер, разговаривая сам с собой. — Нет... Корявая... Ноги кривые. А вон какая тачка покатушная! Нет, обычный драндулет... Что-то мне все в лом сегодня.
Страшила молчал, не отводя взгляд от дороги. Комар предложил:
— Давай по пиву. Если хочешь быть красивым, вместо водки трескай пиво!
Но ему никто не ответил.
— Я клевый кентяра... — мечтательно сказал Саша, заложив руки за голову и откинувшись на спинку сиденья. — Я крутой... Черт! Не катит! Ну, Влад, падла! Страшила! Разговаривай со мной!
Страшила молчал.
Вспомни, как мы начинали! — с обидой вы крикнул Диггер, оборачиваясь к нему всем телом. — С наперстков! С фарцовки билетами! Кем мы были? Никем! А теперь? Нам все лохи завидуют! И не сегодня-завтра мы срубим такой куш, что и чертям завидно станет! А ты из-за какого-то дешевого...
Точняк, пацаны! — вмешался довольный Комар. — Чего заводитесь в дым? Химик, он был жидкий лох... Таких пруд пруди. Ему человеком никогда было не стать. Он...
Заткнись! — одновременно рявкнули Диггер и Страшила и удивленно покосились друг на друга.
Въехав во двор, Страшила повернул сразу к подъемным воротам гаража, молча вышел из машины и направился к выползавшим из джипа «мойдодырам». Униженный Диггер грустно посмотрел ему вслед.
Слышь, Комар, — устало сказал он. — Хватит нюхать цветочки. Берись за валюту. Влад Химика расколет по полной, и хана нашему синдикату. Они все под себя подгребут...
Нет проблем! — бодро отозвался Комар и тут же посерьезнел: — Ты сам как?
В ажуре, — скрипнув зубами, ответил Диггер. — Не видишь, что ли? И еще: сходи ты помойся.
Когда Диггер отошел, Комар обнюхал себя:
— Мыться? На фига? Некогда... — И поспешил к компьютеру, за которым провел солидную часть своей жизни, сравнимую со сроком за умышленное убийство.
Опечаленная Наташка, нахохленный Гоша и гордая, мстительно закусившая губу Женя в дом не пошли, а встали в сторонке, под тополем. Страшила протянул Женьке шоколадный батончик. Она отвернулась. Он вздохнул, сунул батончик вечно голодному Филе и побрел в гараж — проверять машины. В доме и во дворе повисла тишина, будто кто-то умер.
Ишь, подкупить нас вздумал, герой! — уперев руки в бока, громко сказала ему вслед Наталья. — Мы за шоколадку не продаемся! Гошенька, скажи: «Диггер ка-ка!» Когда же ты у меня заговоришь, мой хороший?..
Заговорит... Когда рак на горе свистнет, — злобно буркнула Женя.
Может, ему операцию какую-нибудь сделать? — по-матерински вздохнула Наталка.
Классная мысль! Одного крутые замочат, другого сами зарежем... Гоша, секи! Вжжик! — Женька скорчила зверскую рожу и чиркнула себе пальцем по горлу.— Подержи его, чтоб не смылся, я за ножиком сбегаю...
Гоша беспокойно завертел головой, взглядывая то на Наташу, то на Женьку.
— Ну ты и дура, — оскорбилась Наталья. — Как ты можешь так про Гошу? Он один за тебя вступился!
Он да Харитоныч, старый дурак... — по-взрослому, с неожиданной болью в голосе сказала Женя. — На врача много бабок надо. Никто за так резать не станет.
Что же делать, Женечка?
Что делать, что делать... Не знаю! Эх, и шпалер мой пропал за фук! Сейчас бы я этому толстому Диггеру показала варфоломеевскую ночь!.. Он бы у меня запомнил, как своих сдавать!
Женька отвела свой маленький отряд за оранжерею и усадила прямо на травке — посоветоваться.
Тем временем Комар, как никогда серьезный, с трепетным волнением приступил к решению самой важной задачи — проработке доступа к валютным ресурсам, которые «Петробанк» хранил на счетах другого, весьма уважаемого европейского банка. Ресурсы были немалые и при грамотном подходе могли принести несколько миллионов долларов. Комар скачал с сервера сетевого менеджера таблицу приоритетов, вдумчиво изучил ее и выбрал незамеченного им ранее абонента внутренней сети, приоритет которого превышал даже приоритет генерального директора. Хакер вытащил из сумки толстую замызганную тетрадку, исписанную кодами, алгоритмами и выдержками по банковскому делу. Он готовился к операции полтора года с помощью опытных бухгалтеров и хорошо изучил механизм межбанковских валютных операций. Кроме того, шпионы Диггера неплохо поработали и в самом банке. В таких делах никакая информация не бывает лишней.
Хакер создал несколько пробных обращений, выясняя, по какой схеме в банке оформляются расчеты с валютой. Потом, не торопясь, тщательно, то и дело сверяясь с записями, составил программу обращения к иностранному хранителю банковского кошелька. Обращение содержало заведомую ошибку в контрольной сумме. Комар маскировал его под сбойное и рассчитывал, что система контроля его просто отбросит, не поднимая лишнего шума. Однако без цифровой подписи управляющего его фальшивку даже не передали в канал связи. Перехватчики хакера, понаставленные им во все ключевые места сети, отловили адрес, по которому сравнивалась подпись, но область памяти оказалась защищенной, и прочитать ее было невозможно. Лезть наобум Комар не решился.
Он расставил ловушки, копирующие информацию по интересующим его адресам, запустил имитатор сбоев, крикнул в окно Филе, чтобы принес поесть чего-нибудь, и уселся ждать. Развалившись на тахте, Комар представлял, какая суматоха творилась сейчас в банке: беспомощно вертелись в офисных креслах операционистки, набирая неисполняемые команды, нервничали и ругались за окошечками клиенты в растущих очередях, дежурный программист раз за разом пытался перезапустить систему, а она не шла. Наконец начальник вычислительного отдела, с досадой прервав флирт с молоденькой сотрудницей, получил по телефону выговор от главного менеджера, помчался в отдел и заорал:
— Перезагрузка!
Этого начальника Комар знал лично и как программиста в грош не ставил.
Хакер ждал и раз за разом пытался наладить связь, получая каждый раз красную «открытку» — «Абонент недоступен».
— Ну ты и козел! — потешался он над невидимым соперником.— Ну и ленивая скотина! Двадцать минут уже висит твоя шарманка! Выпрут тебя с работы как пить дать!
Наконец основной модуль системного ядра перезагрузили. Канал связи открылся. И тут Комар допустил первую ошибку. Полный презрения к поверженному врагу, он, вместо того чтобы прежде обновить своих шпионов, уничтоженных вместе с прежней версией системы, сразу поймал файл, в который его перехватчик перед гибелью сбросил скопированный дубликат цифровой подписи управляющего банком. Комар знал, что этого нельзя делать, но уж очень ему не терпелось. Понадеявшись на авось, он решил, что успеет потом разместить свои закладки и подчистить следы вторжения. Убедившись, что зашифрованный код подписи на месте, Комар задергался в кресле, делая неприличные жесты во все стороны руками и ногами и мелко-мелко трясясь от смеха. Он упивался своей победой.
От восторга не осталось и следа, когда хакер попытался уничтожить следы своего сеанса связи в новой копии регистрационного журнала. Обновленная система защиты запретила вмешательство. Испугавшись, Комар поспешно стер в памяти сервера выкраденный дубликат шифра подписи. Это была последняя команда, исполнение которой ему удалось навязать банковской машине. Его канал блокировали. В стандартные действия системы защиты вмешался опытный программист. Комар выключил сотовый и замер, чувствуя, как все быстрее колотится сердце, и не зная, на что решиться.
Будучи человеком нахальным, хакер, как это нередко бывает, был болезненно самолюбив. Насмехаясь над ошибками и неудачами других, он пуще смерти боялся признать собственные неудачи и промахи.
— Чертов Комо! — вскричал он.— Пашет медленно, как советский трактор! Гад Диггер! Не мог купить машину покруче!.. И что теперь делать? — Он вскочил и заметался по комнате, то подбегая к окну и выглядывая во двор, то кидаясь к двери, точно при пожаре.— Что делать... Нет, я не буду поднимать шухер! Они не смогут меня найти! Только один человек знает этот финт с подменой адресного регистра... Диггер меня убьет! Надо успокоиться! — Он остановился посредине комнаты и беспомощно всплеснул руками.— Они меня найдут!..
Вдруг мобильник, с которого Комар выходил в сеть, запиликал еврейскую мелодию. Потом еще раз, и еще... Трепеща, точно кролик перед удавом, хакер вяло, как сомнамбула, взял трубку...

II

Диггер, сосредоточенный и спокойный, сидел в своем кабинете и разбирал счета, когда Филя позвонил снизу и с тревогой в голосе доложил, что «мойдодыры» бузят и хотят с ним поговорить. В трубке слышны были голоса и подсказки Кумпола, которого Филя попутно посылал куда подальше.
Саша вышел на балкон и оперся на перила. Внизу, задрав головы, стояли на траве Женя, Наташка и маленький Гоша.
Александр, — начала Наталья, — простите, не знаю вашего отчества...
Александрович, — махнул рукой Диггер, изображая полную безмятежность. — Дальше!
Александр Александрович! Мы уходим. Мы...
Нет, не так! — выскочила вперед Женя, воинст венно тряся рыжими прядями.— Давай как договаривались! Что ты с ним сюсюкаешь! Мы объявляем вам войну! Я на тебя весь район натравлю! Я тебя за Харитоныча...
Она подняла вверх кулаки и встала на цыпочки, точно пыталась достать до ухмылявшейся физиономии Диггера. Гоша по знаку Наташи схватил девочку сзади и зажал ей рот ладонью. Женя мычала и извивалась, пытаясь лягнуть или укусить Гошу.
— Мы уходим! — снова крикнула Наташа. — Мы решили обратиться в милицию! Пусть они ищут Харитоныча! Мы просим нас не преследовать и обещаем ни о чем не рассказывать, только оставьте нас в покое! Дина была права! Глупо было с вами связываться! На вас нельзя рассчитывать!
Диггер насмешливо развел руками — мол, скатертью дорожка. Наталья кивнула, Гоша отпустил Женю, и та, отплевавшись, заорала:
— Все вы козлы последние! Чтоб глаза у вас на затылок вылезли! Чтоб у тебя... А-а-а!.. Не лапай меня, безъязыкий! Махалки сначала вымой, чесноком воняют!
Наталья с Гошей волокли рыжую воительницу за руки по дорожке к выходу, а Женька извивалась, упиралась ногами, взрывая гравий и поднимая пыль, оборачивалась и продолжала поносить Диггера и его команду последними словами.
Когда Наталья и Гоша принялись пропихивать Женьку в калитку, Диггер облегченно вздохнул и уже собрался вернуться в комнаты, как вдруг увидел, что рыжая летит назад, во двор. Кувырнувшись через голову, девочка вскочила и что есть духу понеслась к дому, вопя нечто нечленораздельное. В первый миг Диггер решил, что она намеревается еще что-то высказать ему, но уже через секунду понял, что Женька зовет на помощь.
Во двор дружно ввалилась дюжина ребят спортивного телосложения под предводительством пожилого седовласого громилы. Ребята схватили беспомощную Наташку, оттащили в сторону, но дорогу к дому им бесстрашно заступил Гоша. Размахивая над головой прутом, немой рассеял ряды нападавших и несколько охладил их боевой пыл. Подпрыгивая, приседая, ловко нанося удары ногами, он заставил их прорываться трусцой и подскоками. Первый из прорвавшихся устремился за Женькой, догнал ее у самых ворот гаража и нос к носу столкнулся со Страшилой. Страшила вышел, умиротворенно вытирая руки чистой ветошью, изумленно вытаращил глаза — и этой самой тряпкой наотмашь врезал нападавшему прямо в лицо.
Все это произошло в одно мгновение. Разъяренный Диггер спрыгнул на траву прямо с балкона второго этажа. Это был полный беспредел! Впервые его прибежище подвергалось такому наглому нападению! Перескочив через бесчувственное тело с ветошью в зубах, он прыжками помчался на помощь Гоше, которого взяли в кольцо. Свои первые деньги Саша Диггер, мастер спорта по боксу, зарабатывал в бойцовских клубах, в боях без правил. Не разбирая, кто перед ним, он тараном врезался в ряды нападавших, молотя правой, как кувалдой. Страшила, громко сопя, привычно занял место у него за спиной, прикрывая Сашу сверху и с боков. На Женькин визг выбежали из дому Кумпол и Филя. Кумпол самоотверженно и охотно влез в драку, а Филя лишь бегал вокруг, приседая, охая и вскрикивая, будто примеряясь. Один из парней, наскочив на него в пылу драки, погнался за ним, и Филя с воплями побежал по двору, увертываясь от пинков, петляя между деревьями, как заяц.
В несколько минут чужаков удалось оттеснить к воротам, где обе стороны остановились, переводя дух. Все выдохлись, у всех были потери.
Страшила решительно вытащил из-под рваной рубахи громадный пистолет. Диггер сунул руку за спину, но тут же вспомнил, что его любимая «бе-ретта» осталась на письменном столе...
— Вы... — прохрипел он, задыхаясь.— Вы еще сто раз пожалеете, что были здесь... Сынки... Вы хоть знаете, на кого наехали? Не знаю, кто вас послал, но он ляжет в теплую могилу! Разлетелись отсюда мухой! Это частная собственность! Считаю до десяти...
Седой громила, не уступавший ростом Страшиле, трогая подбитый глаз, сказал сиплым голосом заядлого курильщика:
Нам наплевать, кто ты. Я начальник службы безопасности «Петробанка». Хочу обыскать дом.
Четыре... — сказал Диггер, показывая седому кукиш. — Маляву от прокурора привези. Пять...
Страшила поднял пистолет на уровне глаз. Чужаки попятились к калитке, по одному начали просачиваться на улицу.
Мы вызовем милицию, — пригрозил седой, тоже отступая. — Наш юрист через час привезет ордер на обыск. Вы в полной заднице, ребята!
Восемь... Девять...
А до этого ни одна сволочь не выйдет из дома! — выкрикнул вражеский предводитель, поспешно втискиваясь в узкий проем. — Мои люди тоже вооружены! У меня приказ! Мне плевать на твою собственность, жлобяра!
Он явно был из спецназовцев. В последних словах прозвучала нескрываемая зависть к чужому богатству.
Тотчас легковушка и микроавтобус, на которых приехали незваные гости, блокировали выезд на улицу.
Неожиданно за спиной у осажденных в гараже взревел мотор гоночного автомобиля.
— Что за хренотень? — скривился Диггер, потирая ушибленное ребро. — Страшила, смотри тут. Филя, шкура рябая, за мной!
Он поспешил назад, и как раз вовремя для того, чтобы перехватить Комара, безуспешно пытавшегося выехать из гаража. Хакера колотила мелкая дрожь. На сиденье рядом с ним лежали его вещи и компьютер.
Они меня нашли! — заверещал он, увидев Диггера. — Не знаю, как, но они меня вычислили и позвонили! Я все делал правильно, ни в чем не ошибся, зуб даю! Мне надо рвать когти! Они сейчас будут здесь!
Они уже здесь, не сепети, — презрительно усмехнулся Диггер, выдергивая ключ из замка зажигания.
Спрячь меня!
Заткнись! У нас есть время подумать... Ты снял копию подписи?
Да...
Они просекли, что ты делал?
Нет... Думаю, что нет. Я все спрятал. Не знаю, как они меня нашли!..
А ты думал, что один такой умный? — позлорадствовал Диггер. — Есть, значит, умники покруче тебя... Ты сможешь добить дело до конца?
Наверное... Если расшифрую подпись... Спрячь меня! Я сейчас ничего не знаю! Я не хочу в тюрьму!
Что тебе для этого надо?
Спрячь меня!
Куда?! К себе в плавки? — Диггер рубанул кулаком воздух. — Поставь машину на место, они заперли выезд... Филя, иди сюда! Сменишь Страшилу, скажешь ему, чтобы достал чемоданы. Сделаем так...
Через некоторое время банковские охранники, терпеливо стоявшие на солнцепеке, увидели, как тощий кудлатый парень незаметно от своего напарника поманил их пальцем сквозь прутья калитки. По команде старшего один из чужаков приблизился и услышал, как кудлатый прогнусавил, не разжимая губ:
Если заплатите, я вам всех сдам...
Пошел к черту! — передал ему через парламентера озлобленный начальник охраны банка. — Сначала глаз подбили, а теперь на попятную... Наши уже едут.
Но я же с вами не дрался. Я даже помогал вам... Очень незаметно... — продолжал переговоры Филя, шмыгая носом.— Я все-все расскажу! Возьмите меня к себе в охрану. А то шефа моего посадят — останусь без работы.
Меня возьмите, — попросил Кумпол, подкравшийся сзади. — Я лучше. Этот шарилка ни фига не умеет. Сами же видели.
Вот как запели!.. — самодовольно потирая руки, ухмыльнулся громила. — Клюнул жареный петух в задницу!
Это почему я ничего не умею? — искренне возмутился Филя, отталкивая Кумпола от решетки. — У меня зато анкета чистая, ни одной судимости. Не то, что у этого уголовника. Возьмите! — И он отстранился от бывшего напарника.
Ах, ты, падла кудлатая! — взвился Кумпол. — Нет судимостей? Скоро появятся!
Он в сердцах огрел Филю здоровой рукой по затылку. Филя, пользуясь тем, что вторую руку Кумполу вывихнули в драке, забежал с безопасной стороны и пнул приятеля ногой.
Банковские охранники расслабились и захохотали, глядя на драку за воротами. Им казалось, что дело сделано. Когда прибыла своя, прикупленная, милиция и наглаженный юрист из отдела по связям с общественностью бодренько извлек из папки желтую бумажку со свежими лиловыми печатями, они вошли в дом, все еще посмеиваясь.
В доме они не обнаружили никого, кроме тех же Фили и Кумпола, уже переставших валять дурака. Оба решительно отрицали, что здесь сегодня появлялся кто-то еще, возмущались тем, что стражи порядка разгуливают по коврам, не снимая обуви, и утверждали, что хозяин их отбыл на днях в длительную деловую поездку, и в свои дальнейшие планы их не посвятил...

III

Яйцо упало из рук Харитоныча и растеклось по линолеуму.
Оба-на... — сказал громила, опустив пистолет и стаскивая маску с лица.— А теперь по примете кто должен прийти? Мент, что ли?
Страшила... — прошептал Харитоныч, опускаясь на табурет.
Нуда... — довольно ухмыльнулся Страшила. — А ты, Химик, думал, что уже не свидимся? Я рад тебя видеть. Ты...
Страшила шагнул в комнату, протягивая ладонь лопатой, искренне довольный тем, что у Химика все утряслось. Когда ступня его, широкая, как лапа снежного человека, едва коснулась пола, он поскользнулся в лужице яичного белка и на мгновение потерял равновесие. В ту же секунду Петруша, гортанно завопив, отважно кинулся на Страшилу и толкнул гиганта в широкую грудь обеими руками. Нападение было столь неожиданным, что великан рухнул на пол крошечной кухоньки. В буфете звякнули чашки, а с гвоздика сорвалась картина «Раки к пиву».
— Беги, Харитоныч! — выдохнул Петруша. — Я задержу гада!
И он, подпрыгнув, всей массой, едва ли уступавшей массе Страшилы, упал сверху на поверженного противника, вцепившись тому в руку с пистолетом. Чашки в буфете звякнули снова. Страшила взревел от боли. Снизу соседи застучали ложками по батарее.
Петруша действовал из лучших побуждений. Находясь под впечатлением недавних разговоров о законах криминального мира, а также под не менее ярким впечатлением от двухсот граммов водки, он решил, что Харитоныча пришли убивать. Киллеры, как известно, свидетелей не любят, так что у Петруши не оставалось выбора.
Харитоныч, на миг заколебавшись, увидал, как отчаянно борется его приятель с могучим противником, схватил с плиты раскаленную сковороду и, размахнувшись, занес ее над головой привставшего Страшилы. Горячее масло вылилось прямо на голые ляжки Петра, чуть прикрытые коротенькими шортиками.
Эффект превзошел все ожидания. Петруша, выпучив глаза и вывалив язык, от боли не в силах был даже вскрикнуть. Вскочив на четвереньки, он смял Страшилу, как плюшевого мишку, прошелся по нему пухлыми коленками и с мычанием вырвался в коридор. Там ему попались Женька, Гоша и Наташка, не успевшие отскочить к стенкам. Свалив их бритым темечком, Петруша влетел в темную ванную, включил воду и, поливая себя по пояс из душа, во все горЛо завыл в темноте так отчаянно, что ему позавидовал бы вожак голодной волчьей стаи.
Ох... Химик, спасибо... — прокряхтел Страшила, ощупывая ребра.— Выручил, блин... Чего он на меня? Эх, надо мне было сначала поздороваться!..
Не стоит благодарности... — смутился Харитоныч, неловко пряча за спину сковороду. — Раз уж так вышло... Всегда рад помочь. Да уж! Не одному, так другому...
Это все Саша... Маску надень, маску надень... У меня такой прикид, что никакой маской не спрячешь...
Это факт, — подтвердил Харитоныч, все еще не зная, как себя вести. — Такую... Э-э... Лицо маской не закроешь. Без маски даже лучше.
Вот и я говорю. А Саша не верит...
Харитоныч! Миленький! — заслышав голоса, завопила из коридора Женька, приходя в себя после атаки Петруши.— Ты живой?
Женька бросилась на шею расчувствовавшемуся эксперту и расцеловала его в небритые щеки. К ней присоединилась рыдавшая от счастья Наталья, и даже Гоша, улыбаясь, похлопал Харитоныча по плечам.
Как же ты вырвался, Геннадий Харитонович? — спросила Наталка, вытирая двумя пальцами покрасневший носик. — А мы в милицию хотели идти...
Только не это! — подскочил Харитоныч. — Я, как видите, сам... Вполне! Надо уметь разговаривать с этим контингентом... Я с ними... Как это, Женька? Добазарился, вот!
В коридоре зазвучали аплодисменты.
Браво! Браво! — сказал Диггер, насмешливо созерцая нежную сцену воссоединения «мойдодыров». — Как-нибудь меня научи, как добазариваться с Владом. А то у меня что-то плохо получается. Идет?
А ты не будь таким трусом, и получится! — огрызнулась Женька, встав рядом с Харитонычем.
Диггер, скривившись, проглотил пилюлю.
Вслед за Сашей в переполненную квартиру втиснулся Комар, нагруженный чемоданами, сумкой и компьютером.
— Нет, нет, нет! — отчаянно запротестовал Харитоныч, выставив перед собой ладони.— Хватит! Я больше не могу!.. Я из-за вас и так чуть бандитом не стал! Где угодно, только не у меня дома!
Комар остановился в проходе, не зная, что делать. Повисла неловкая пауза.
Не понял, в натуре... — забасил Страшила, сидя на полу. — Химик, ты что, нас прогоняешь?
Э-э... Понимаешь... — заюлил Харитоныч. — Не то чтобы... Но квартира такая маленькая... И я так устал... И... В общем, да. Проваливайте!
Саша... — беспомощно всплеснув руками, обратился гигант к Диггеру.
Диггер покачал головой и усмехнулся.
Нас не хотят видеть, Страшила, — сказал он с горечью. — Честные люди не хотят с нами знаться. Ха-ха! Честные люди знаются с бандитами только за большие деньги. Пора нам с тобой к этому привыкать.
Ну так скажи им, — предложил наивный Страшила.
Он поднялся с пола, выпрямился, и в кухне тотчас не осталось свободного места. Комар по-прежнему стоял в коридоре.
Слышь, Химик! — позвал он.— Выпусти ты свою собаку. Чего ты ее в ванной запер? Воет и воет...
Памелка с женой на даче, — махнул рукой Харитоныч. — Это Петруша... Расстроен чем-то. Дину давно не видел... А что это вы с чемоданами? Переезжаете куда?
Им некуда ехать,— сочувственно пояснила Наталья. — На их логозо напала охрана банка. Мы ведь сами уже собрались от них уходить, но... Не бросать же их в беде. Мы решили, что пока тебя нет, они могут у тебя тут пересидеть денька два...
А-а-а! — возопил Харитокыч. — Так это вы их сюда приперли? Добренькие нашлись — за-мой счет! Нет уж! К себе веди, раз такая сердобольная, а я с уголовниками больше не знаюсь! Все! Заклепано! — И маленький эксперт, скрестив руки на груди, гордо отвернулся к окну.
Ко мне нельзя, — вздохнула Наташа. — У меня мама с папой вернулись.
А если бы моя Верочка вернулась?
Мы поэтому и послали Страшилу проверить, когда свет у тебя увидели... — пояснила Женька, заглядывая Харитонычу в глаза. — Он сказал, что тихонько, вежливо, никого не побеспокоит... Только посмотрит и уйдет.
Ни фига себе! Ты бы видела это рыло — в маске, с пистолетом! Петруша до сих пор воет от его вежливости.
Не гони! — возмутился Страшила. — Этот бройлер первый на меня кинулся. И это ты его сковородой огрел.
Я? Ну да, я... Но это случайно! Я не хотел... Я, в общем...
Интересно, кого же ты тогда хотел огреть? — нахмурился Страшила.- Меня, что ли?
Нет! Я... Я вообще не хотел никого бить! Муху хотел прогнать!
Кончай гнилой базар, — устало остановил перепалку Диггер, прошел в комнату, сел на диван, закинув ногу на ногу, и огляделся. — М-м... Да... Небогато. Короче, мы остаемся. За каждый день ты получишь хорошие бабки. Нам все равно сейчас свалить некуда. Комар, тащи шмотки!
Минуточку! Как это — тащи? Это мой дом! — Харитоныч преградил дорогу Комару.
Уже нет, — возразил Страшила и за плечи переставил эксперта в сторонку.
Мы твои дорогие гости, — ухмыльнулся измученный хакер, покорно таскавший тяжести весь вечер. — Ставь самовар.
У меня нет самовара.
А где у тебя телефон?
У меня нет телефона! У меня ничего вообще нет! Пошли вон отсюда!
Слышь, Диггер! У него нет телефона. А как же Интернет?
Незваные гости переговаривались, не обращая внимания на вопли Харитоныча. Страшила зашарил по полкам в поисках съестного. Комар выставил и раскрыл чемоданы, в которые Диггер сложил пачки документов, одеяло, деньги, запасной мобильник, одежду, оружие, две бутылки коньяку и закуску.
Небрежно перебирая содержимое, глядя на хмурых клинеров, сгрудившихся у стены, Саша сказал:
— У тебя и правда ничего нет. Это потому что о тебе много лет заботились другие. Теперь я предлагаю тебе самому о себе позаботиться. Всем предлагаю. Учтите, второй раз не предложу. Шагайте сюда поближе, намастырьте локаторы и слушайте, где бабки лежат...
Харитоныч приумолк. Клинеры подвинулись ближе к дивану, и в наступившей тишине из коридора раздались шлепки мокрых ног. Это Петр, пересилив ноющую боль в обожженных ляжках, выбрался из ванной и торопился к раздаче...

IV

Глубокой ночью Петруша и Женька сидели на полу в комнате Харитоныча и рассматривали географический атлас, выдергивая из него листы. Комната называлась «та, маленькая», и они занимали ее целиком. При этом Женька сидела по-турецки, поджав ноги, а Петруша лежал на животе, высунув язык, согнув ноги в коленках, подставляя вечерней прохладе багровые ожоги, смазанные вонючей мазью из домашней аптечки Харитоныча.
На Гавайях я жить долго не буду, — небрежно отбросила мелованный цветной лист Женька. — Я поеду... Не знаешь, в какой стране есть Титикака?
Чего? — изумился Петр. — Ты не выражайся! Я взрослый, как-никак, и к тому же мужчина. Она во всех странах есть... А мы с Диной будем жить в Испании. Она давно хочет в Испанию... Эх!..
А ты с ней поделишься? Или продинамишь ее?
Конечно, поделюсь. Мне бы только найти ее поскорее. Я сегодня весь город облазил! Вот, мозоли даже... Мне, кроме нее, никого не нужно.
Неужели это любовь? — хитро прищурилась Женька.
А ты как думала? У нас с ней все по-настоящему.
Чего же ты от нее уходить собирался?
Откуда ты знаешь? — испугался Петруша. — Харитоныч разболтал? Все, мне конец! Динка этого не простит!
Он поднялся на ноги, отряхнул коленки и вышел из комнаты. На кухне за закрытыми дверями секретничали Диггер с Харитонычем, курили и строили наполеоновские планы. Наташка с Гошей, как голубки, свили гнездышко на лоджии, где глухонемой обучал подругу ворковать по-своему. В туалете, протянув туда удлинитель, устроив себе рабочий кабинет, восседал на унитазе Комар с ноутбуком на коленках! Он изучал шифр выкраденной цифровой подписи и грубо обругал Петрушу, едва тот сунул нос в двери. Совсем заскучав, Петр заглянул в большую комнату, наполовину занятую Страшилой, растянувшимся на диване. Положив ногу на ногу, он дымил сигареткой, стряхивая пепел в кулечек, и лениво листал толстую книгу из шкафа Харитоныча. Он цеплял страницы крепким зазубренным ногтем, разглядывал картинки батальных сцен и скептически щурился при виде могучих и суровых воинов.
— Про что читаете? — вежливо осведомился Петруша.
— «А-тил-ла — бич бо-жий», — по слогам прочел Страшила. — Про бомжа какого-то... Слышь, ты бы сгонял за водкой, что ли? Нам с нашими афишами рисоваться на улицах не в мазу. Я тебе и бабок дам, а?
— И покушать что-нибудь взять? — оживился Петюня.
— Закуски? Ясен пень! Тащи все, чего найдешь! Неизвестно, сколько нам еще тут кучковаться...
Проголодавшийся от нервных потрясений, обрадованный возможностью прикупить съестного, Петр бодро потрусил по пустой улице в ночной магазинчик, который находился за углом. Там он купил одну бутылку водки и множество вкусных продуктов: нарезочек, соусов и сыров. Петруша не был вульгарным обжорой — он был гурманом. Чтобы не выглядеть паразитом, в общую кассу он приложил «свои» деньги, которые позабыл изъять у него Харитоныч.
Сонная рябая продавщица вяло двигалась среди ящиков, слушая рассказ Петруши о том, как он разыскивал Дину, и морщилась от едкого запаха его мази, недоумевая, что же это так мерзко пахнет.
Представляешь, я ее до сих пор ищу... — пел свою сагу несчастный влюбленный, в сознании которого разлука с любимой растянулась уже на долгие годы. — Встаю по ночам, выхожу на перекресток и ищу...
В розыск бы подал... — зевнула продавщица, прикрывая рукой щербатый рот.
Нет, я виноват перед ней. Я должен сам... А в чем моя вина — это наша глубокая тайна...
— Фу... Ну и вонь... — поморщилась продавщица.
Петруша расплатился, собрал покупки в два
больших пакета, обернулся к выходу и к ужасу своему увидел, как за окном магазинчика, прихрамывая и размахивая сумочкой, торопливо шла Дина. Она покачивалась от усталости, но целеустремленный взгляд, выдвинутый вперед подбородок и решительная походка не оставляли и тени сомнений: она идет расквитаться с изменником Петром. Петруша шарахнулся за красный холодильный шкаф с бутылками пепси-колы и сжался, глядя в зеркальную витрину. Дина замедлила шаг, свернула в магазин и подошла к прилавку:
— Ну и воняет у вас...
Продавщица захихикала и судорожно оправила подол мини-юбки.
Дина подозрительно покосилась на ночную маркитантку и попросила откупорить бутылку колы. Продавщица, не сходя с места и все время как-то странно повизгивая, дотянулась до холодильника. В углублении под прилавком сидел Петр, обхвативший ее колени, и шептал:
Не отходи! Это она! Она не должна меня здесь видеть...
Хи-хи... Вы, девушка, ищете кого-нибудь?
Да, — кивнула Дина, прихлебывая холодную колу и морщась от пузырьков газа, ударивших в нос. — Ищу. Козла одного.
Наверное, очень любите его... Соскучились?
В рожу хочу вцепиться. — Дина побарабанила по прилавку длинными острыми ногтями с облупленным маникюром.
И где он сейчас, как вы думаете?
Да сидит под юбкой у какой-нибудь дуры! — фыркнула Дина. — Слушайте, чем же это так пахнет? И, главное, запах какой-то знакомый...
Вам виднее, — расхохоталась продавщица.
— Пойду, — сказала Дина. — Здесь уже недалеко.
Звякнула стеклянная дверь.
Ушла? — тревожным шепотом спросил Петр и, кряхтя и охая, выполз на четвереньках из-под прилавка.
Ох, рассмешил ты меня, парень, — кокетливо прихорашиваясь, улыбнулась продавщица. — Спать даже расхотелось. А ладошки-то у тебя горячие. Деньги, что ли, пропил?
Хуже! Совесть.
Велика беда! Вашей мужицкой совести цена — пятачок за пучок. Слышь, оставайся. Мне совесть твоя ни к чему. Я тебе и денег дам.
Петруша помотал головой, вышел из магазинчика и пошел вслед за Диной на цыпочках, неся на отлете в обеих руках тяжелые пакеты. Он горбился, высоко поднимал колени и оттягивал носочки.
Как раз напротив освещенных окон Харитоныча навстречу девушке выскочили из-за угла маленькие шумные корейцы под предводительством Чана.
Эй! — закричал Чан.— Вот она!
Привет... — рассеянно сказала Дина, размышляя, отчего это у Харитоныча все окна освещены.
Стой! — Чан расставил руки. — Твоя моей должная сто баксов! Каждому сто баксов! Твоя Женька обещала!
Больше я тебе ничего не должна? — усмехнулась Дина.
Должная... — замурлыкал Чан. — Можешь нам всем быть должная...
Корейцы, хихикая и шушукаясь, окружали Дину.
— Ах ты муть косоглазая! — воскликнула она, готовясь к схватке. — Сейчас так врежу, что глаза шире фар откроются!
Петруша позабыл свои страхи и понесся вперед.
— Дианка! — заревел он. — Я тебя нашел! Я иду-у!.. Мне плохо без тебя-а!..
На полном ходу он врезался в корейцев и повалил на тротуар и их, и ошарашенную Диану. Привлеченный шумом Страшила выглянул, присмотрелся из-под руки и закричал:
— Водку береги! Я сам с ними разберусь!
Дружно попинав Петюню ногами, корейцы разбежались. Он сидел на тротуаре, между растерзанными пакетами и, перебирая выпавшие продукты, горестно вздыхал:
Лососинка... Мне плохо... Ветчина... Плохо мне...
Петруша! Что с тобой? — встрепенулась Диана, вскочив на ноги.— Я сейчас «неотложку» вызову! Где этот чертов мобильник?
Она принялась рвать замок сумочки, обламывая острые ногти.
Не надо... — печально продолжал Петр, держа перед глазами раздавленный чьей-то пяткой ломтик сыра. — Мне без тебя плохо... Я тебя так искал...
Что ты бормочешь? — прислушалась Дина, оставив в покое сумку и подходя поближе. — Тебе без меня плохо? А что же ты, сволочь жирная, раз водиться со мной вздумал? Я ведь заходила к твоей мамочке! Чтоб тебе после смерти вечно жить с ней!
Нет! — отчаянно вскричал Петруша. — Только не это!
Диггер и Страшила, выбежавшие из подъезда, стояли в пяти шагах, скрестив руки на груди, и наблюдали, как разъяренная Диана треплет своего возлюбленного.
Странно, — пожал плечами Саша.- Похоже, мне тут ничего не светит. А ведь кто он и кто я?..
Да-а... — печально согласился Страшила, присаживаясь на корточки и приподнимая один из пакетов. — Пошли дурака за водкой - он и купит... Одну бутылку. Да и ту по дороге раскоцает!

V

«Мойдодырам» пришлось приложить немало усилий, чтобы уговорить Дину остаться.
Нет, нет и нет! — твердила она, и упрямая складка в уголках ее красивых губ становилась еще глубже. — Никакого криминала! Мой бизнес должен быть чистым!
Да ведь уже вся работа сделана, Диночка! — наседал Харитоныч. — Уже не осталось ничего криминального, а главное, — он наклонялся и шептал ей в самое ухо,— главное, что эти бандиты — полные дураки. Они весь криминал берут на себя, а нам остается только небольшая, совершенно легальная помощь. Мы будем чистенькими — и при деньгах! Ты подумай!
Да какая разница! — возмущалась Дина. — Это же стыдно — подталкивать других к преступлению!
Зато ты сможешь поехать в свою Испанию! — кричала, прыгая у нее за спиной, Женька.
Не хочу я никакой Испании за такую цену!
Диночка, ты знаешь, мне самой ничего не нужно, — ласково убеждала ее Наташка. — Но я смогу сделать Гоше операцию, он научится говорить...
Ты сама говорила, что тебе лучше, когда он молчит!
Диггер, заложив ногу за ногу, слушал их и ехидно улыбался.
Не убеждайте ее, — громко, перекрыв все голоса в комнате, сказал он. — Она ради будущих поколений старается. Пусть идет! Иди, поломойка.
Ну и пойду!
Иди! Только куда? Кому ты нужна? Ты останешься поломойкой на всю жизнь. И дети твои, и внуки будут шнырями у башлястых коммерсов. Ты их всех запаришь в пожизненные шестерки своей уполобой честностью! Думаешь, они тебе скажут спасибо?
— Скажут! — крикнула Дина и задумалась.
В комнате наступила тишина.
Диночка, — заговорил наконец Харитоныч. — Воспринимай это как компенсацию. За плохое питание, за отсутствие жилища, за унижения, за истрепанные нервы... За наше пропавшее оборудование, в конце концов!
Компенсацию? — еле слышно переспросила Дина, ни на кого не глядя.— Может быть... Только вы об этом никому не должны рассказывать.
Ура-а! — закричали клинеры.— Дина снова с нами!
А Саша Диггер презрительно улыбнулся.
Сейчас Комар быстренько расшифрует цифровую подпись,— обрадовано затарахтел у нее над ухом Харитоныч,— пошлет факсик, и нам на счет отвалится сто тысяч долларов.
А эти сколько возьмут? — спросила Дина, в которой проснулся генеральный директор. — В десять раз больше?
Это, поломойка, не твое дело, — отрезал Диггер. — Заводите себе чистый счет, открывайте шире рот и ждите. Остальное вас не колышет. Все, я пошел спать!
И он по-хозяйски направился в «ту, маленькую» комнату, где заботливый Страшила уже расстилал супружеское ложе Харитоныча.
Прочие участники коммерческого предприятия тоже стали искать, где приткнуться. Наталья с Гошей удалились в гнездышко на лоджии, Страшила завалился в большой комнате на диване, сбросив для Женьки подушки на пол. Харитоныч привычно накидал теплого тряпья в ванну. И лишь Дина с Петрушей остались сидеть в темноте у стола на предоставленной им кухне. Комар из туалета так и не вышел, с головой погрузившись в работу и только иногда зачем-то с шумом спуская воду.
Диночка, я так соскучился, — зашептал Петр и придвинулся к Диане. — Так хочется сказать тебе что-нибудь приятное...
Лучше помолчи, — отодвинулась от него Диана. — Я знаю, что получается, когда ты начинаешь говорить комплименты. Помнишь, что ты однажды сморозил в магазине? Нет? Ты сказал продавщице: «Дайте мне курицу, такую же красивую, как и вы, только помоложе». Как мы тогда драпали!
Они посмеялись, и Петр снова осторожно придвинул табурет.
Чем это так воняет? — сморщилась Дина и опять отодвинулась. — Знакомым таким... Чувствуешь?
Не знаю! — пожал плечами Петруша и для убедительности несколько раз шумно понюхал воздух. — Тебе кажется.
Вовсе нет. Так пахло в ларьке. Там еще баба была какая-то придурковатая, рябая, беззубая... Все хихикала...
У нее только одного зуба нет, — брякнул Петруша и осекся. — Я... Я был там сегодня. Может, измазался чем?
Он бережно взял Дину за руку двумя пальцами возле локтя и, засопев, в третий раз придвинулся поближе. Полная летняя луна заглянула в окно. Страшила мощно захрапел за тонкой стенкой. Ночная птица что-то крикнула над соседней крышей... Самое время было объясняться в любви. Но едва Петр решился и набрал в легкие побольше воздуха, как в дверь позвонили. Петя выпустил пар и тихо выругался.
Никто из клинеров не хотел идти открывать. В дверь позвонили еще раз, долго и настойчиво.
Харитоныч! Эй! — окликнула Дина. — А если это твоя жена вернулась с дачи?
На чем? — лениво заворочался в ванне эксперт. — Третий час ночи!
Чуть позже он все-таки встал и побрел к двери:
Кто там?
Это ваша соседка по даче. Ваша жена приболела, передала вам записочку.
Верунчик заболел! — встревожился Харитоныч и защелкал замками. — А-а!.. — Он попятился и сделал слабую попытку запереть дверь.
На пороге стоял радостный Рыгин. Харитоныч протер глаза: не мерещится ли? Майор оттолкнул его и шагнул в квартиру:
— Что, поверили? Здорово я вас разыграл? Я в театральный кружок ходил в детстве!
Майор медленно надвигался на «мойдодыра», а Харитоныч пятился от него, пока не наткнулся спиной на дверь в комнату.
— Ты молодец, Швабра, — сказал Рыгин. — Не обманул меня. Главного грабителя мы так и не нашли, а вот пистолетик, из которого палили в сберкассе, у задержанных изъяли. Теперь мы им накрутим! Кстати, тебе еще надо будет пройти опознание. Но это формальность. Чего ты оробел? Не бойся. За сберкассу — хвалю. А вот за то, что скрывал от меня планы Диггера, не хвалю. Я через третьи руки узнал, что Диггер с каким-то хакером пытался обчистить «Петробанк», а у меня есть собственный осведомитель в его банде! Непорядок. Об этом я и пришел с тобой поговорить. Э-э... Да у тебя тут полно гостей!
— Я их не знаю! — не раздумывая, сказал Харитоныч. — Я дома давно не был. Пришел — удивился! Кто такие? Наверное, родственники жены... Из Ашхабада.
В этот миг Комар, со стоном разогнув затекшую спину, протирая слезившиеся глаза, высунулся в коридор и нос к носу столкнулся с Рыгиным.
Й-а-а! — вскричал хакер, прыгнул назад и заперся на защелку.
Надо же! И ишака с собой привезли! — хмыкнул майор.— Или это не ишак? Это, может быть, гражданин Российской Федерации Владимир Комаров? Который подозревается в мошенничестве в особо крупных размерах? Эй, я нервничаю, когда сортир долго занимают!
Он постучал в дверь туалета, подергал ручку. Комар не подавал признаков жизни.
Это ишак, — прошептал Харитоныч.
Однако я хорошо зашел! — довольно потер руки майор. — Посмотрим, что у нас тут еще есть... Включи-ка свет.
Он вошел в комнату и склонился над храпевшим во всю мощь легких Страшилой. Харитоныч щелкнул выключателем.
Страшила приоткрыл правый глаз и увидел весьма знакомое ему лицо. Не будучи уверенным до конца, что проснулся, великан на всякий случай снизу вверх коротко и жестко ткнул кулачищем в милицейскую харю со словами:
— Приснится же такая дрянь... — После чего повернулся на бок и захрапел пуще прежнего.
В глазах у Рыгина потемнело, он обмяк и осел на пол.
Очнулся майор на том же полу, привязанный к ножкам стула. Страшила, набрав в рот воды, шумно прыснул ему в лицо.
— О-о-о!.. Хватит!.. — взмолился пленник. — Ты зубы не пробовал чистить, горилла?
Чистоплотный Страшила обиделся и еще раз, безо всякой нужды, опрыскал и без того мокрого майора.
Диггер, Страшила и Комар склонились над ним. Клинеры столпились в противоположном углу вокруг Харитоныча, тоже связанного.
— Кто нас заложил? — сурово спросил Диггер. — Химик?
Майор молчал. Страшила снова набрал в рот пол-литра воды.
— Прекратите! — возмутился Рыгин. — Допрос надо вести по всем правилам. Есть же традиции... Хакер ваш прокололся! Служба безопасности банка вышла на номер телефона, от него раскрутила истинного владельца.
Сташила икнул и одним глотком проглотил воду.
Гонишь! — попятившись, крикнул Комар. — Саша, он все гонит, падла!
Ах ты, Гнус... — угрожающе выпрямился Диггер, — Ты мне все бабки вернешь, до последнего сантика! И за хазу, и за работу! Бери его, Страшила!
После небольшой потасовки Комар двумя руками зажал разбитый нос, а Диггер выхватил пистолет.
— Эй-эй-эй! — закричал Рыгин. — Спрячь пушку! Я все-таки при исполнении!
— Он же не хотел! — воскликнула сердобольная Наталья и, отмахнувшись от Гоши, встала между Диггером и Комаром. — Он все исправит! Правда, Володя?
«Мойдодыры» тем временем под шумок отвязывали от стула перепуганного Харитоныча.
— Ребята, я не хотел... — стонал эксперт. — Я сам в детстве доносчиков лупил... Жизнь у нас такая... Не получается иначе...
Диггер, попрыгав перед Наташкой, как баскетболист перед защитником, плюнул, спрятал пистолет, но кулаком все же исхитрился достать Комара по скуле.
Умник занюханный! Ты не хакер! Любой сопливый школьник знает больше тебя. За такие бабки я Филю с Кумполом выучу на хакеров!
Спасибо! — хлюпнув разбитым носом, шепнул Комар Наталье. — Это неправда... Я хороший хакер. Просто там очень сложно.
Я знаю, знаю... — погладила его по голове Наташка. — Ты у нас умненький.
Ты здесь самая добрая... Как моя мама... Остальные — шакалье!
Эй, может, и меня кто-нибудь отвяжет? — спросил Рыгин. — Я вижу, у вас тут некоторые проблемы...
Это у тебя проблемы, мент, — угрюмо ответил Диггер. — Нет, я просто должен кого-то сегодня замочить! Иначе не усну!
Думаю, я не первый в списке, — сказал Рыгин, проявляя завидное самообладание. — Тут много кандидатур. Вы пока подумайте, а у меня к вам деловое предложение. Вы в затруднительном положении. Вас ищут. У вас нет выхода в Интернет. Я помогу вам, а вы переведете на мой счет... М-м... Полмиллиона долларов.
Как вам не стыдно! — возмутилась Дина. — Вы же майор милиции!
В милиции, душечка, — презрительно скривился Рыгин, — тоже попадаются умные люди. А то, что вы мне не верите, это правильно. Это естественное состояние человеческой души.
Соглашайся, — посоветовал Диггеру Комар, отводя взгляд. — Я не смогу сломать подпись. Ее нельзя сломать. Мне нужен начальный вектор хэширования.

Предыдущая страница 7 Следующая страница


Самец, или Приключения веселых «мойдодыров» 8

Глава 7
ЕХАЛ ГРЕКА ЧЕРЕЗ РЕКУ, СТАЛ НАШ ГРЕКА… ПРЕЗИДЕНТ!

I

— Что это еще за хренотень такая? — спросил Диггер, тоже отводя взгляд от хакера.— Как у вас все накручено!.. То ли дело хороший сейфовый замок! Приятно взять ломик в руки. А тут — ни душе, ни телу.
Они продолжили разговор на кухне, в более спокойной обстановке. За столом кроме них сидели Рыгин и Дина, снова возглавившая «мойдодыров». Харитоныч нисколько не роптал и даже был весьма рад смене власти.
— Цифровой подписи в машине нет, — начал пояснять Комар. — То, что я скачал, — это специальная хэш-функция. Если ее правильно запустить, она рассчитает код подписи. На той стороне, в кипрском банке, тоже стоит машина с хэш-функцией. Она проведет обратный расчет. Чтобы все совпало, надо задать начальное значение... Вектор хэширования.
Опять код? — скривился Диггер. — Во запарили...
Это же так просто! — фыркнул хакер. — Скажи Филе — пусть сделает.
Не ссорьтесь, мои дорогие маргиналы, — улыбнулся Рыгин, приводя в порядок редкие пряди на лысине.
Что за предъява такая? — насторожились оба. — Кто такие маргиналы?
Уважаемые люди. Крутые, в общем. Давайте лучше выясним, где этот драгоценный вектор. Девушка, я вас чем-то раздражаю?
Да! — поморщилась Дина и отодвинулась от майора. — Вы взяточник в милицейской форме.
Саша, странная у вас команда... Во-первых, я сейчас не в форме. Во-вторых, это ненадолго. Вернемся к делу.
Он может храниться в микросхеме, — продолжил Комар, — или на жетоне типа магнитной карты. Скорее всего, его таскает с собой управляющий.
Управляющий «Петробанком»? — оживился Рыгин. — Я знаю этого типа. И машину его тоже знаю. Мы можем тормознуть его... За превышение скорости, например, и обыскать. Он, кстати, всегда ее превышает. Я берусь это организовать. Мне потребуется некоторая помощь и два часа времени...
Стоять! — вдруг крикнул Диггер, недовольный, что инициатива уходит из его рук, и стукнул кулаком по столу. — Я что-то не понял. Ты, кажется, собираешься смыться отсюда? А с чего ты взял, что мы тебя отпустим? За лохарей нас держите, гражданин начальник?
Дверь на кухню приоткрылась, и в щелочку осторожно заглянул дежуривший в коридоре Страшила.
Все в ажуре, — криво улыбнулся ему Диггер. — Побудь там... На всякий случай.
Вы мне не верите? — оживился Рыгин. — Это правильно. Но неужели вы верите в бескорыстие и служебное рвение сотрудника внутренних органов с тридцатилетним стажем? Это при моей-то зарплате и пенсии? Кроме того, вы можете поехать со мной.
В натуре, — ухмыльнулся Комар.
Вы же не убивать кого-то собираетесь... Мокрушников я и сам не люблю. Здесь я вижу даже некоторое благородство... Восстановление социальной справедливости. Народ нас поймет.
А прокурор? — съехидничала Дина.
Эта девушка начинает действовать мне на нервы! — неожиданно взорвался Рыгин. — Уберите ее от меня!
Диггер, прищурившись, наблюдал за ним. Именно эта вспышка нервозности и страха убедила его.
Перед тем как отправиться с Рыгиным на вылазку, Диггер поручил Страшиле присматривать за Комаром. Потом ушел в маленькую комнату, достал из чемодана запасной мобильник и прозвонил Филе с Кумполом. Распоряжения он отдавал вполголоса, оглядываясь на дверь, стоя у самого окна и прикрывая мобильник ладонью. Саша не учел, что совсем рядом с открытым окном, на лоджии, сидят в обнимку под старенькой шубой Харитоныча два влюбленных «мойдодыра» — Наташа и Гоша. И если Гоша не вздрогнул бы даже при залпе главного калибра линкора, то у его подруги со слухом все было в порядке...
С окончанием большого совета и отъездом Диггера и «милицейского оборотня», как Дина окрестила Рыгина, в квартирке Харитоньгча воцарилось долгожданное спокойствие. Тишину подчеркивали заливистый храп Страшилы и тоненькая фистула хозяина дома, уснувшего в обнимку с великаном. Женька и измученная Диана спали в другой комнате. Бодрствовал лишь Петруша, выставленный Страшилой у кухонного окна на шухере. Он отнесся к обязанностям часового ответственно и тщательно подготовился к их исполнению, сделав себе два скромных бутерброда с маслом из одного батона, рассеченного вдоль. К бутербродам очень кстати отыскалась баночка варенья. Запив легкую закуску пол-литровой чашкой чая, Петруша смахнул с подоконника крошки, поковырялся в зубах, грозно сдвинул брови, присел на табурет, положил голову на руки и крепко заснул.
Пробудился он оттого, что в дверь не только звонили, но и стучали кулаками и ногами. Петр посмотрел в окно и ахнул: у подъезда стояла желто-голубая милицейская «коломбина» с мигалкой. Дверцы патрульной машины были гостеприимно распахнуты. Бдительный часовой бросился будить Страшилу.
Выслушав его сбивчивый лепет, тот на четвереньках подкрался к подоконнику и осторожно выглянул на улицу.
— Давно подъехали? — спросил он шепотом.
— Только что, — не моргнув глазом, соврал Петр. — Я, как увидел, сразу к вам!
— Сейчас дверь высадят — и хана... — озабочен но сказал Страшила, проверяя обойму в пистолете. — Пошли! — Он решительно встал и направился в коридор. — Берем первого в заложники. Открываешь дверь, я его втаскиваю, ты закрываешь дверь. Все понял? Раз! Два! Три!
Петруша распахнул дверь и отступил на шаг, прикрываясь ею, как щитом. На пороге возник разъяренный долгим ожиданием Диггер в форме сержанта милиции, в каскетке, с рацией и дубинкой, которой он колотил в дверь уже минут десять. Страшила распознал только до боли знакомый сине-серый цвет, с высоты своего роста не видя лица под широким козырьком. Он ухватил «сержанта» обеими руками за уши и рванул на себя. Петр, радуясь успешному ходу акции, со всех сил толкнул дверь — и майор Рыгин, беззаботно сунувшийся следом с пирожком в руке, получил ощутимый удар по голове, отчего жиденькие волоски «оборотня» взлетели, а пирожок припечатался к физиономии. Дверь с треском захлопнулась.
Страшила держал свою добычу на весу, слегка прижав спиной к стенке. Диггер, потеряв дар речи от боли, только сучил ногами в воздухе и цеплялся скрюченными пальцами за могучие руки захватчика.
— Век воли не видать, — прошептал гигант и разжал стальные клещи. — Саша, прости.
Петруша разинул рот и потихоньку ретировался в комнаты, не желая разделять с коллегой ответственность за это досадное недоразумение. Диггер кулем свалился на пол, схватившись за распухшие уши.
— Я тоже не люблю ментов, но не до такой же степени! Хоть бы фамилию спросил... Падла!
В дверь тихо и осторожно постучали согнутым пальчиком.
— Уже можно войти? — морщась, поинтересовался Рыгин, счищая с лица капустную начинку с яйцом.— Или опять прическу попортите?
Через час арендованная Рыгиным в отделении милиции патрульная машина припарковалась на Вознесенском проспекте. Диггер и Страшила, кое-как напяливший форму, заняли исходные позиции, помахивая дубинками и жезлами.
— И долго нам тут торчать? — недовольно спросил «оборотня» Диггер, озираясь. — Меня полгорода знает!
Рыгин сидел за рулем собственного синего «жигуленка», на заднем сиденье которого жались Дина, Наташка и Гоша, а на переднем развалился Комар. Женя резвилась в зарешеченном «обезьяннике» «коломбины», изображая задержанную.
Не волнуйтесь, — посоветовал Рыгин. — Вторая половина города вас не знает... Да и первая сможет увидеть в новом качестве. Не тушуйтесь, не стойте просто так, пройдитесь, вон как ребята делают... Он скоро должен проехать. Номер и марку машины помните?
А если он не здесь поедет? — кивнув, поинтересовался Диггер.
Он живет неподалеку. Я проеду вперед, как условились, и по рации дам знать, чтобы вы не напрягались понапрасну. С непривычки это нелегко. Патрульная работа тяжелая. По себе знаю.
Слышь, ты запарил! Чего тут тяжелого — пал кой махать да бабки с водил сшибать?
Желаю удачи, — едва заметно улыбнулся Рыгин. — Помните, что сейчас вы приносите пользу обществу.
— Пошел ты!..
Диггер нервно поправил каскетку, не налезавшую на опухшие уши, помялся в новенькой форме, заглянул в зеркало милицейского «уазика»:
Вот дерьмо! И смотрят все, как на придурков. Прикид какой-то... Чего их так похабно одевают, а? Суконка воняет... И что нам тут делать? Лохов на лаве разводить?
Никто на нас не смотрит, — успокоил его Страшила, у которого руки торчали по локоть из рукавов, а рубашка застегнулась не на все пуговицы. — Давай лучше посмотрим, что эти два шныря будут делать.
На противоположной стороне проспекта, переодетые в такую же форму, стояли в резерве Харитоныч и Петр. Харитоныч отнесся к своим новым обязанностям очень серьезно. Он упирал руки в бока, расправляя плечи, каскетку натянул на самые глаза и грозно поглядывал из-под нее в поисках нарушителей общественного порядка. Уличные торговки, выстроившись в ряд, с тревогой следили за маневрами незнакомого стража порядка.
Упиваясь властью, покровительственно улыбаясь, Химик прошелся вдоль ряда, сурово созерцая предлагаемые населению товары. Пнув носком ботинка шкурку от банана, он грозно спросил:
— Почему мусор здесь? А? — И, вытянув шею, оглядел испуганные лица торговок.
Тетки переглядывались понимающе, некоторые сразу полезли в труднодоступные места за деньгами. Вдруг звонкий детский голос ответил Харитоньгчу:
— Как это «почему»? Он бабки пришел сшибать.
Тетки захохотали, а сконфуженный Харитоныч, втянув голову в плечи, поспешно ретировался к пешеходному переходу, где стоял Петруша.
Петр, воспитанный на «Дяде Степе», из-под ладони вглядывался в синюю от выхлопных газов даль Вознесенского проспекта. Форма ему очень нравилась, и он уже подумывал, не податься ли в школу милиции. Завидев на проезжей части бабку в рваной кофте, перекошенной юбке и стоптанных башмаках, потерявшую ум еще от нежных взоров Александра Сергеевича Пушкина, Петруша отважно бросился вперед и подхватил ее под руку:
— Я переведу вас через дорогу!
Образцовый милиционер, размахивая жезлом и колотя им по капотам иномарок, доставил ее на противоположную сторону, отдал честь и откланялся — точь-в-точь, как герой его любимой детской книжки.
— Шпасибо, шынок... — прошамкала старуха, провожая его подслеповатым взором.— Менты какие-то... Ненастоящие. Прямо городовых вспомнила... Обкурились, что ли?
Она решительно подошла к патрульной «коломбине», возле которой ошивались Диггер со Страшилой, и довольно нахально заявила:
— Слышьте... Эй! Ты, пузатый! Подкинь чирик на опохмелку.
Реакция Диггера оказалась столь привычной для старой дамы, что она поспешно ретировалась, тряся нечесаной головой, шаркая башмаками и бормоча:
— Вот эти натуральные... Мусора поганые... Обидели бабушку.
Уже бомжихи пристают, — нервно сказал Страшиле Диггер, похлопывая жезлом по ладони.— Не похожи мы на ментов! Надо что-то делать, иначе спалимся!
Что делать-то, Саша? — сочувственно прогудел Страшила.
А что менты делают? Химик, вон, базар шмонает... Давай движение регулировать, что ли. Вон козел прет на «бумере»... Совсем оборзел! Стопорни-ка его, Страшила!
Но вертлявый черный «бумер», игнорируя размахивавшего жезлом постового, ловко обогнул Страшилу и унесся прочь.
— Ах, сволочь! — взбесился Диггер, подпрыгивая и едва не кусая от злости свой полосатый инструмент.— Вот еще «мерин» гонит по встречке... Этого я сам стопорну!
Натянув на лоб и уши спадавшую каскетку, он решительно шагнул на проезжую часть и встал на пути быстро приближавшегося шестисотого «мерседеса». Водитель отчаянно сигналил, но Саша стоял неподвижно, усмехаясь и расставив пошире ноги, как герой вестерна. «Мерин» дернулся влево, вправо и с визгом затормозил.
Из машины выскочил толстый бритый парень с золотой цепью на шее и, нервно выгибая пальцы, подскочил к Диггеру.
— Ну ты, муфлон! Я тебе сейчас твою палку в задницу засуну! Что стоишь? Память отшибло с перепугу? Ты должен представиться! Секи, Сеня, какие у него уши!
Сеня, увеличенная копия водителя, заколыхался со смеху, и золотые вериги на его шее тоже заколыхались, зазвенели.
— Попр-рошу ваши документы! — прорычал Диггер, из последних сил стараясь сохранить инкогнито.
— На хрена тебе документы? Тебе же вот что нужно!
Водитель вытащил из заднего кармана мятую стодолларовую купюру, плюнул на нее, сорвал с головы Диггера милицейское кепи и смачно прилепил купюру на его лоб.
Такого отборного мата Вознесенский проспект не слыхивал со времен Великой Октябрьской революции, когда казаки гоняли по нему нагайками пролетариат. Кого только не поминал Диггер, гоняясь за толстяком вокруг «мерседеса», и ни разу не повторился несмотря на волнение! Сене, получившему по голове, повезло. Он спокойно лежал на спине у задней дверцы и глядел в высокое питерское небо, а Саша терзал дорожного хулигана, на ходу выкрикивая угрозы и тут же приводя их в исполнение. Наконец Страшила с трудом оттащил осатаневшего шефа от нарушителя правил дорожного движения.
— Забирай этот мешок дерьма и сваливай! — крикнул великан, кивая на Сеню. — А то он вас замочит. Он «камазом» контуженый.
Из глаз водителя покатились слезы благодарности. Ответить он не мог. Рот его был забит техническим паспортом, водительскими правами, а глубже всего в гортань проникла злосчастная стодолларовая купюра вместе со сломанными зубами.
Диггер долго приходил в себя. Наконец, в сотый раз вздохнув, выкурив очередную сигарету и тщательно протерев оскверненный лоб платком, Саша уже более-менее спокойно сказал:
— Точно, собачья эта ментовская работа... Правильно они бабки рубят. Я бы на их месте еше больше рубил... За такое дерьмо — и такая зарплата!

II

Операция прошла быстро и успешно. Пока Страшила и Диггер водили возмущенного обыском управляющего к патрульной машине «на предмет подышать в трубочку», Комар поспешно сунул извлеченный из его карманов жетон в самопальный картоприемник, соединенный кое-как с ноутбуком, и скачал нужный код. Рыгин, Гоша и Диана вышли из машины размяться и поглазеть, как самозванные менты лихо управлялись с банкиром, и только Наталья осталась в салоне. Она давно хотела поговорить с Комаром наедине. На то у нее были очень важные причины.
Комар на переднем сиденье надувал щеки и что-то напевал себе под нос. Распираемый радостью и предвкушением успеха, он готовил программу к запуску.
Ту-ру-ту-ту!..— Он мельком оглянулся и подмигнул девушке. Потом оглянулся еще раз, посмотрел пристальнее. — Ты чего на меня так уставилась?
Как?
Как Мария Магдалина на распятого Христа. Что, нос распух? Это фигня! Я себе скоро пластическую операцию сделаю. А ты не хочешь себе витрину сменить? Из тебя клевая Мадонна вышла бы. Взгляд у тебя такой... Ха-ха-ха!.. Не обижайся!
Володя... Ты меня не помнишь?
Чего? — насторожился Комар и внимательно пригляделся к Наташке. — В прошлом году в Сочи? Нет... Не пудри мозги, не помню!
Совсем не помнишь?
Совсем,— отрезал хакер.— Считай, что у меня память отшибло.
Мы с тобой учились в одной школе... — шмыгнула носом Наталья.
Да? — неподдельно изумился Комар. — Ну и что? Ничего не помню.
Володечка... А у тебя есть шестое чувство?
— Чего?! Ну тебя и кидает! Есть, конечно.
— Ты ему доверяешь?
На все сто. У меня нюх собачий, особенно на подлянки.
А оно тебе ничего сейчас не говорит?
Кто?!
Да чувство же! — в сердцах воскликнула Наташка.
Ну ты запарила! Какое, на фиг, чувство! Дело делать надо! А что?
Девушка стиснула зубы и помотала головой, боясь произнести хоть слово. Комар склонился над ноутбуком, но вскоре выругался и хлопнул крышкой.
Черт! Говорил же — запарила! Чего ты хотела? Намекала на что? Я работать не могу, всякая дурь в башку лезет! Что это я чувствовать должен?
Ты Диггеру доверяешь? — выпалила Наташа.— И не боишься?
Чего? — насторожился Комар.
А если он не захочет делиться?
Как это не захочет? — хмыкнул хакер.— Тут я банкую! Я же переведу бабки себе на один счет, ему — на другой. И вам переведу вашу долю, и менту — все как условились. Хотя мента я бы с удовольствием кинул.
Ой, как здорово! — захлопала в ладони Наташка.— Я смогу сделать Гоше операцию! У меня и валютный счет есть!
Достала ты со своим Гошей! Про меня базар! Мне-то чего опасаться надо?
Тебе? — смутилась девушка. — Нет, ничего... Это я так, просто. Вдруг Диггер, например, захочет тебя убить... Но ты меня не слушай, мало ли какая глупость мне в голову придет! Со мной такое бывает...
А ну колись, поломойка! Выкладывай, что знаешь!
Наталья, тяжело вздохнув, рассказала о том, что случайно подслушала разговор Диггера с Филей и Кумполом. «Яму выройте... Яму! Не могу же я орать! В рост Комара. И цемента прикупите два мешка... Умная скотина, жалко... Нуда ладно. Другого найдем. Место выберите неприметное, но недалеко. Приходить буду на могилку... Потом, когда кипиш сойдет, надпись соорудим, чтоб все путем... Все, разбежались!»
— Вот я, Володечка, и думаю, про кого еще из нас можно сказать, что он умная скотина? — всхлипнула Наташка. — Только про тебя...
Комар слушал ее молча. Лицо его онемело, нижняя челюсть отвисла, и он стал похож на мертвеца.
— Володечка! — испугалась Наталья. — Не умирай! Может, это не так страшно! Давай я у Диггера как-нибудь незаметно выпытаю. Хочешь?
— Сиди, дура! — медленно проговорил Комар. — Как только ты хоть вякнешь на эту тему, Диггер тебя первую закопает...
А как же ты?
Пока бабки не на счетах, он меня пальцем не тронет... Я торопиться не буду... Там поглядим, как карты лягут... Главное — заткнись и виду не подавай. И не будь дурой! Хотя... Не будь ты дурой, разве мне об этом рассказала бы?
Ни за что, — честно призналась Наташка.
Вернулись и сели в машину Рыгин, Гоша и Дина, потом подошли Диггер и Страшила. Все были довольны и веселы, только Диана молчала и хмурилась.
Эх, как клиент дернул! — хохотал Диггер. — А поначалу попер буром! Даже номера жетонов переписал!
Отмажем! — весело ответил Рыгин. — Вы ему быстро рога пообломали!
Еще бы! Комар, у тебя как? Что это у вас такие морды, точно палочку от эскимо проглотили?
Нет, нет, у нас все в порядке! — в один голос ответили Комар и Наталья.
Не перестреляйте теперь друг друга, — мрачно сказала Дина.— Или не перетравите чем-нибудь. В детективах всегда так: крадут вместе, а как начнут делить, тут от жадности и начинают друг друга мочить беспощадно.
Комар вздрогнул, и это не укрылось от Диггера. Прочие поежились. Рыгин достал пачку жевательной резинки, кинул две подушечки в рот, и предложил Комару, сидевшему рядом. Тот подозрительно покосился на жвачку и не взял.
— А то еще бывает, — продолжала Дина, — разделят деньги, разбегутся, а потом начинают друг друга бояться. И мочат один другого наперегонки, чтобы крайним не оказаться. А еще...
Хватит! — заорал Рыгин, подпрыгнув на сиденье. — Некроманка какая-то! Я, между прочим, за рулем! Почему обязательно надо друг друга мочить? Нормальные люди могут прекрасно договориться...
Это вы-то нормальные люди? — усмехнулась Диана. — Нормальные люди не жульничают и банки не грабят.
Тут ты, поломойка, заблуждаешься... — задумчиво сказал Диггер, незаметно толкая локтем Страшилу и кивая на Комара.— Хотя во всем остальном ты, может быть, и права... Но все равно, заткнись или выметайся, если ты такая честная... Сейчас поедем ко мне и запустим программу...
Нет! — неожиданно выкрикнул Комар, выпучив глаза и вцепившись в крышку ноутбука так, что костяшки пальцев побелели.— Место паленое... — смутившись, пояснил он.— Я знаю парочку мест, где можно спокойно попастись в Интернете...
Ну не-ет... — многозначительно протянул Диггер, аккуратно наступая Страшиле на ногу. — Я на голимое место не поеду.
Если будете препираться, — перебил их Рыгин, — нас тут всех повяжут. Поехали ко мне, я вас посажу за свой компьютер... Мы должны верить друг другу.
Вскоре по команде Диггера подкатили на «лексусе» Филя и Кумпол. Они забрали милицейскую форму, с которой Диггер и Страшила расстались с радостью, а Петруша — с глубоким сожалением, пересели в патрульную машину и погнали «коломбину» в восьмое отделение милиции. По пути им было велено прикупить ящик водки. Прочие так торопились переодеться и пересесть в «лексус», что в суматохе забыли запертую в «обезьяннике» Женьку. Она бесновалась, колотила по решетке руками и ногами, а шестерки Диггера только ухмылялись, злорадно сообщая ей, что Саша поручил им сдать ее в ментовку за мелкое хулиганство.
Комар, поехали с нами, — предложил Диггер. — Перетрем проблемы.
Мне и здесь хорошо, — угрюмо отказался хакер.
Поехали, я сказал! — рявкнул Диггер. — Теперь тебя еще ублажать надо? Кто еще с нами?
Я! — самоотверженно вызвалась Наталья, видя, с какой неохотой и страхом Комар выползает из машины майора.— Володечка, не бойся, мы с тобой!
Не понял! — изумился Диггер. — Смена составов? А немого на кого оставишь?
Гоша, видя, что его подруга выходит из автомобиля, безропотно последовал за ней, как пес за хозяйкой.
«Мойдодыры» вместе с Комаром забрались на заднее сиденье «лексуса». В багажном отделении джипа стояли две лопаты и мешок цемента. Комар побледнел. Наташке стало плохо.
Что это с тобой? — недовольно обернулся обуреваемый мрачными мыслями Диггер.
Укачало что-то... — прошептала Наталка.
Салон мне не загадь! — брезгливо поморщился Диггер. — Страшила, трогай за ментом! Комар, ты готов?
К чему? — потусторонним голосом спросил хакер.
К очной ставке со Спасителем! — обозлился Диггер. — Какой-то ты мешком стукнутый! Работать готов? Смотри, не напортачь под конец!
«Лексус» медленно двигался в потоке машин вслед за «жигуленком» Рыгина, впервые соблюдая правила дорожного движения.
— Коллеги! — хмыкнул Диггер, завидев на обочине автоинспекторов, и даже помахал им ручкой. — Дерьмо собачье...
Он ощупал лоб и, чтобы отогнать мрачные воспоминания, принялся читать вывески и острить.
— «Изготовление памятников»... Комар, ты какой памятник хочешь? Можно в мраморе, с золотым ноутбуком в руках.
Комар молчал.
С золотым не годится, — рассудительно заметил Страшила. — Упрут в первую же ночь.
Еще неизвестно, кто кого похоронит, — чуть слышно буркнул Комар.
Диггер услышал и нахмурился:
Чего-чего? Ты это о ком бакланишь?
Это я так... Рано радоваться. Дело еще не сделано.
Это ты правильно говоришь. Хорошо смеется
тот, кто стреляет первым.
Диггер откинулся на спинку сиденья и с удовольствием подставил лицо потокам воздуха из приоткрытого окна джипа.

III

— Все! — сказал Комар и устало ткнулся лбом в монитор. — Есть подтверждение пересылок...
Новоявленные миллионеры сгрудились вокруг стола с компьютером. Петруша, потея и облизывая губы, настойчиво, животом проталкивался вперед.
Куда прешь! — локтем осадил его Харитоныч. — Думаешь, тебе деньги прямо сейчас раздавать будут?
А когда? — наивно поинтересовался Петр. — Сначала пересчитаем?
Дина, я хочу свою долю! — не слушая его, заявил эксперт, меняясь на глазах, как вампир в фильме ужасов, и обретая сходство со своим фотороботом.
Диана зачарованно вглядывалась в светлое будущее. Ей казалось, что по стенам квартиры Рыгина, оклеенным дешевыми обоями, забегали золотые зайчики. Щеки ее раскраснелись, глаза широко распахнулись.
Все! — сказала она, подняла руки и растопырила длинные пальцы. — Все в прошлом... У нас начинается новая жизнь.
Что в прошлом? — поинтересовался Петруша. — Где деньги?
Все в прошлом! Вскакивание ни свет ни заря! Дешевая косметика, гнилые колготки, корявые туфли, от которых мозоли до колена! Проклятые пирожки всухомятку! Жизнь с твоей мамой в прошлом! Эта вонь, эта грязь, эти гадкие обои...
Попрошу вас, дамочка! — обиделся Рыгин. — Вы у меня в гостях, между прочим. Воистину, мало денег — думаешь о деньгах, много денег — думаешь только о деньгах...
Я хочу свои деньги! — воскликнул Харитоныч, вытянув скрюченные дрожащие руки, и Петруша согласно закивал.
Прекратить! — скомандовала Дина, очнувшись от грез. — Ну что, что вы смыслите в деньгах? Что для вас деньги? Для тебя, Харитоныч, это новый ларек на рынке, а верх твоих мечтаний — дешевый супермаркет! А ты,— она махнула рукой в сторону Петра,— ты и вообще купишь на них гамбургер размером с Финский залив! Нет, капитал — это мера власти. Независимость. Возможность влиять на ход событий. С деньгами мы изменим нашу жизнь к лучшему, и не только нашу, но и жизнь других людей! Это же наш шанс оправдать свое существование!
Моя доля!..— жалобно воскликнул Харитоныч, покоряясь судьбе, рухнул на стул и едва не заплакал.
А что ты предлагаешь? — поняв только, что раздача временно откладывается, спросил Петруша.
Общая фирма! Большой офис! Три тысячи персонала... Нет, пять тысяч! Мы сделаем Питер самым чистым городом России!
Прощай, немытая Россия, — усмехнулся Рыгин. — Мы умоем всю страну.
А что тут смешного? Наташка, ты чего молчишь?
Да я согласна, — сказала Наталья. — Вы мне только на операцию для Гоши дайте.
И мне! — вскочив со стула, возопил Харитоныч. — Почему только ей? Я тоже хочу операцию! Я найду, что отрезать!
Гошенька, ты скоро будешь говорить! Ты не рад?
Глухонемой тоже изменился. Только в отличие от ошалевших «мойдодыров» он выглядел усталым и озабоченным. Он пристально посмотрел в глаза своей подруге, и ей вдруг стало не по себе. Даже мурашки по спине забегали.
Пока клинеры препирались и строили планы, Комар тихонечко выполз из-за стола и на цыпочках пошел к выходу, оглядываясь. Он тихо прокрадывался к двери, пока не уперся головой в подбородок Страшилы.
И куда это ты собрался? — ехидно спросил его Диггер, сидевший на диване.
Пить хочется... В горле пересохло, — просипел Комар.
Потерпи, скоро напьешься вдосталь, — ласково пообещал ему Диггер.— Из ушей потечет. Но сначала убедимся, что все в порядке.
Мы с вами! — крикнула Дина. — Подбросьте в последний раз. Нам тоже охота убедиться, что все в порядке.
В багажник! — снисходительно махнул рукой Диггер, на всякий случай проверяя, на месте ли пистолет. — А ты, мент?
Я уже не мент, — ласково жмурясь, точно кот над сосиской, сказал Рыгин. — Свои деньги я со счета сам заберу. А если что не так, вы же понимаете, чем это обернется... Материала у меня более чем достаточно. Езжайте, ребята. Буду рад с вами больше никогда не встретиться.
Что за черт! — озабоченно сказал Комар, выйдя в прихожую и копаясь в своей потертой сумке. — Кто в моих шмотках рылся? Тетрадка куда-то пропала... И генератор кодов...
Забей! — отозвался Диггер. — Поехали! Мне то же не терпится расстаться с тобой. Навсегда. Хорек вонючий... Надоел ты мне.
Все сбежали вниз, к «лексусу».
Дай сюда, — сурово сказал Диггер у самой машины, внезапно обернувшись и поймав Наталью за руку. — Дай то, что тебе сунул Комар. Я не шучу. Быстро!
Девушка напрасно сжимала кулачок. Подоспевший Страшила по-деловому, без грубостей разогнул ее пальчики и протянул хмурому Диггеру маленький обрывок бумаги. Поглядывая исподлобья то на Наташку, то на хакера, Диггер брезгливо, ногтем расправил края смятой бумажки. Торопливым почерком Комара на уголке тетрадного листка в клетку было нацарапано: «Не будь дурой!!!»
Клинеры с любопытством заглядывали Диггеру через плечо.
— Что это? — спросила Диана.
— Что это? — рассвирепел Диггер. — Комар, с тобой разговариваю! Что это значит?
— Это значит, что она дура полная! — злобно выкрикнул хакер. — Сам не видишь, что ли?
Саша задумался.
— Да поехали уже! — воскликнула Дина. — Что ты в личную жизнь девушки лезешь? Завидно, что ли?
Диггер хмыкнул. Скомкав и отбросив бумажку, он сочувственно хлопнул по плечу глухонемого, покачал головой и прошествовал к дверце машины, гордо, прямо — удачливый предприниматель, меценат и знаток прекрасного. Мелкого уркагана Сашки Диггера больше на этом свете не существовало.
«Мойдодыры», стиснутые на заднем сиденье и в багажнике, тоже менялись прямо на глазах. Они не толкались локтями, не наступали друг другу на ноги, а если и наступали, то сразу же приносили извинения в самых изысканных выражениях.
Глядя в окно машины на старые дома Каменно-островского проспекта, Харитоныч озабоченно поцокал языком:
Ветхость... Улицы у нас узковаты... Снести бы здесь все... Чтоб ровненько было. Чтобы ларьки хорошо стало видать.
Вы абсолютно правы, Геннадий Харитонович, — поддержала его Диана. — Город давно требует реконструкции. И не только архитектурной, но и политической. Я собираюсь создать партию чистоты и на следующих выборах баллотироваться в мэры. Горожане меня поддержат...
А как ты станешь бороться с бедностью? — хмыкнул Комар, оставшийся прежним нахалом. — Что в прокламации напишешь?
Сейчас только ленивые бедны. Вокруг столько возможностей честно заработать!..
Приехали! — объявил Диггер. — Я схожу, проверю состояние дел, а вы можете поговорить на воздухе.
Диггер уже двадцать минут старательно избегал жаргонных словечек, но словарный запас его оказался вдруг столь скудным, что ему стало трудно высказывать даже самые простые мысли. Исполненный достоинства и осознания важности момента, он положил «беретту» в бардачок джипа, оправил белоснежную безрукавку, доставленную ему Филей, выдернул у Петра носовой платок и быстро смахнул пыль с сандалий. Посмотрелся в зеркало, примял пятерней непокорные волосы. Сказал Дине:
Я несколько волнуюсь... Ну, как?
Во! — хором ответили «мойдодыры», а Дина выставила большой палец.
Смотрите тут... Чтоб без меня был полный порядок! Страшила, приглядывай!
Иди уже, иди! — загомонили клинеры.
Он, улыбаясь, зашагал по мраморным ступеням к высоким стеклянным дверям одного из ведущих банков Северной столицы. Вышколенный охранник вытянулся перед Диггером и проводил его наклоном стриженой головы и почтительным «Добро пожаловать!», с первого взгляда признав в нем птицу высокого полета.
Клинеры выбрались из джипа и принялись обсуждать достоинства и недостатки современных дорогих автомобилей с таким азартом и знанием дела, будто всю жизнь только на таких и ездили.
Страшила остался в машине, чтобы приглядывать за Комаром, затаившимся, точно паук, на заднем сиденье. К его удивлению, глухонемой, вырвав руку из пальчиков Наташки, влез назад в джип и не спускал с хакера злых глаз.
— Э, — миролюбиво сказал Страшила, оборачиваясь так, что «лексус» жалобно скрипнул, — вы там не подеритесь. Бабки будут — баб на всех хватит. Хотя с твоей стороны свинство, Комар, отбивать телку у убогого.
Он только вознамерился произнести длинную, поучительную речь, как вдруг с улицы донесся отчаянный крик.

IV

Наташка визжала во весь голос, вырывалась из рук подбежавших клинеров и, закатив глаза, билась в припадке, пытаясь разорвать синий топик. Страшила, выпрыгнув из джипа и осторожно, чтобы не привлечь внимания охраны банка, придерживая у живота пистолет, подбежал к ней. Не увидев ничего опасного, он спрятал оружие и легонько хлопнул девушку кончиками пальцев по щеке, отчего голова ее мотнулась, как у тряпичной куклы. Наталья прекратила вопить и открыла глаза:
Мне уже легче...
Что с тобой было? — волновались друзья.
Наташа вдруг снова забилась, задрала топик до подбородка и принялась подпрыгивать и притопывать.
— О-о! — простонал Страшила, любуясь ее роскошной грудью.
Из-под топика на асфальт неожиданно выпал большой жирный таракан. Дину передернуло:
— Фу, мерзость!
Петруша поспешно и с удовольствием раздавил насекомое подошвой. Дину передернуло еще раз.
Это, наверное, у Рыгина водятся, — предположил Харитоныч, наклоняясь и разглядывая таракана.
А может у тебя... — нервно всхлипнула Наташа, чувствуя взгляды мужчин, и не спеша приводить себя в порядок.
У меня рыжие, а это черный, дура! Сиськи-то убери, не смущай людей!
Пусть они не смотрят! Я должна проверить, вдруг он не один был...
— Не смотрят... Легко сказать! Ты бы еще...
Что именно хотел пожелать Харитоныч девушке, так и осталось неизвестным, потому что в это мгновение впереди, у капота машины хрипло и отчаянно заорал незнакомым голосом Гоша.
Комар воспользовался суматохой, выскочил из машины и, злобно оскалясь, нанес вцепившемуся в него глухонемому сокрушительный удар ноутбуком по голове. Компьютер раскололся, крышка отскочила. Маленький Гоша со стоном опустился на колени, выпустил беглеца и схватился за темечко.
— Стоять! — крикнул Страшила, бросаясь к хакеру.
Тот, отбросив бесполезный теперь ноутбук, выхватил «беретту», оставленную Диггером в машине. Страшила резко остановился в двух шагах от готового на все хакера.
— Пушку на землю! — скомандовал Комар. — Все назад! Лечь! Замочить меня хотели? Я вас всех перемочу! Так Диггеру и скажи! Кто встанет — стреляю, поняли? Я пошел...
Подхватив с тротуара пистолет Страшилы, Комар бросился бежать и в считанные секунды исчез за углом, растворился в толпе.
Ошеломленные клинеры медленно поднялись, отряхивая колени и ладони. В это мгновение двери банка содрогнулись от тяжелого удара изнутри, медленно, со скрипом разъехались по искореженным направляющим — и на ступеньках показался Саша Диггер. Он выглядел совершенным безумцем: волосы всклокочены, кулаки сжаты, глаза вылезли из орбит, шея вздулась, лицо налилось кровью.
— Пять долларов двадцать восемь центов! — заорал он в лицо потрясенному охраннику. — Убью-у-у!
— Зверь... — прошептал охранник, пятясь. — Из-за пяти баксов так взбелениться...
Продолжая вопить, Диггер через три ступеньки запрыгал вниз, к джипу. Нога его подвернулась, и он полетел кубарем, чудом не сломав шею, но весьма ощутимо приложившись головой к нескольким ступенькам. Скатившись на тротуар, он растянулся рядом с Гошей, стоявшим на коленях. Страшила подбежал и приподнял его. Диггер мгновенно сообразил, что произошло.
— Ушел! Гнус, падла!.. Пять долларов двадцать восемь центов на счету! Позабавился, гнида, а?
Диана быстро осмотрела его ушибы. Наташка захлопотала над глухонемым.
А что случилось? — беспокойно вертя головой, поинтересовался у присутствующих Петруша. — Если у них заминка с их деньгами, то, может быть, пока получим наши?
Идиот! — злобно огрызнулся Харитоныч, с испугу утративший весь великосветский шарм.
Почему? Мне кажется, это вполне разумное предложение...
Мотать удочки надо, — нахмурился Страшила, глядя, как на крыльцо выходят еще пять охранников. — Поехали!
Он помахал рукой банковским стражам, пожал плечами, бережно загрузил в джип потерявшего всякий интерес к жизни Диггера. Наталья с помощью Петруши втащила на заднее сиденье Гошу. Харитоныч по указке Страшилы подобрал останки разбитого ноутбука. «Лексус» тронулся.
— Куда едем? — спросил Страшила, обращаясь к Дине.
Он был спокоен, как скала, но не мог без указаний.
Надо узнать, сколько на счету у Тушки, — ломая пальцы, вздохнула Диана. — Хотя, кажется, и без того ясно...
Что ясно? — взвизгнул Харитоныч, дергая себя за ухо. — Ничего еще не ясно! Нечего каркать! Может, он у них снова ошибся!
Маленький, злой, несчастный, он сжался в углу багажника, подпрыгивал на ухабах и сам не верил в то, что говорил. Петруша сидел напротив него, облизывался и улыбался всякий раз, когда мимо проплывала витрина закусочной, и это бесило Харито-ныча еще больше.
Когда Наталья вышла из дверей Сбербанка на Тихорецком, взоры всех пассажиров «лексуса» устремились на нее. Она шла медленно, опустив голову, и, приблизившись, покачала головой:
— Ничего.
Общий вздох отчаяния вырвался у всех. Харитоныч, бормоча что-то под нос, вышел из машины, приблизился к ближайшему фонарному столбу и начал биться об него головой.
— Нет, — решительно сказал Диана. — Этого не может быть. Я не согласна!
— Я! — вскричал Петр. — Я знаю, что делать!
Все обернулись к нему и прислушались. Только Наташа, не обращая ни на кого внимания, снова занялась Гошей.
— Я знаю! — громко повторил Петруша. — Надо проверить счет Харитоныча! Вдруг у Комара что-нибудь там заклинило? А?.. — И он обвел взором потухшие лица друзей.
Эксперт разочарованно отвернулся и вновь начал биться о столб.
Это у тебя заклинило! — зарыдала Дина. — Все! Ты понимаешь? Проехали! Прокатили! А все ты, Тушка, гадина, со своим тараканом! Потерпеть не могла, что ли?
При чем тут таракан? — хмуро спросил Страшила. — Это я виноват...
Если бы она так не орала, ты бы его не упустил! Мы бы его заставили!.. Я бы его заставила!.. Он бы нам все отдал... — Дина потеряла голос и захлебнулась в слезах отчаяния.
Поломойка, ты ли это? — устало усмехнулся Диггер. — А как же гуманность, любовь к зверушкам? Держи понты, не кисни...
Вы сами во всем виноваты! — вдруг обиженно выкрикнула Наталья. — Вы же его убить хотели, вот он и сбежал!
Я?! — изумился Диггер. — Комара? На фига?
Как же, рассказывай! Вон и лопата стоит, и цемент! И яму приказал Филе вырыть.
У меня пес сдох! — возмущенный нелепым подозрением, ответил Диггер. — Под шумок, пока в доме фараоны шарились, забрался в кладовку и обожрался копченостей. Страшила, скажи!
Падлой буду! — поклялся великан. — Для Борьки яма.
Диггер оживился:
— Так этот дурак решил, что я его мочить собрался! То-то он так странно вел себя. А я-то подумал, он подляну мне готовит... Слушайте, надо его найти и добазариться! Ты, толстая, будешь говорить. Он тебе верит. Не стану я его мочить! Хлебальник начищу как следует — и порядок!
Это по понятиям! — обрадовался Страшила.
Диггер, миленький! Саша! Александр Александрович! — дрожащим голосом заблажила Дина. — Все, что захочешь, только найди его! Я уже все продумала, просчитала... Я не могу назад... Я жить хочу!
Гордость ее была сломлена, сердце — разбито. Саша Диггер не стал насмехаться над ней, пожалел.
— Не канючь! — дружески улыбнулся он. — Потом почирикаем, что к чему... Я ж не урод какой-нибудь. Значит, так! Я подниму на ноги всех, кто здоров! Зашлем делегатов к его маме, к дядьке в Хабаровск, потом — по его бабам. Потом... Ну, потом еще прикинем... Для начала, поломойка, забери своего полоумного эксперта, а то он сейчас столб своротит.
Пассажиры «лексуса» оживились. И тут с заднего сиденья глухонемой Гоша отчетливо, хорошо поставленным, твердым голосом сказал:
— Никуда вы не поедете. Комар теперь — не ваша забота.
Все онемели.

V

— Ой... — прошептала наконец Наташка. — Гошенька заговорил! Я тебя научила все-таки!.. Ты мой умница!
Это оттого, что его по башке компьютером треснули, — предположил Петруша. — Я слышал, что так бывает. Гоша! Скажи: «дядя».
Пошел на хрен, придурок! — ответил Гоша, и Петруша испуганно отпрянул.
Бывший глухонемой поднял голову с колен подруги и с трудом сел. Он даже как будто стал повыше ростом.
Здравствуй, добрый человек, — преодолев пер вое удивление, сказал Диггер. — Кем будешь?
Не твое дело, — ответил Гоша, с наслаждением шевеля языком и массируя лицо. Коснувшись раз битой головы, он сморщился и опять застонал.
Головка бо-бо? — участливо поинтересовался Диггер. — А ты будь повежливее. Страшила, трогай! Дома покалякаем. Очень интересно, что нам расскажет наш чудом исцелившийся дружок.
Ничего я тебе не расскажу, — спокойно ответил Гоша. — Ты мне сам все расскажешь, если я захочу. Или ты еще не понял, с кем имеешь дело?
У него помутнение рассудка, — сказала Наташка, с нежностью глядя на заговорившего немого. — Сами посудите. Так по голове ударили, а тут еще заговорил... Он же с самого детства мечтал! Гошенька, ты только не волнуйся...
Да пошла ты!.. — огрызнулся Гоша, вырвал свою руку и извлек изо рта губную накладку из мягкой резины, придававшую его лицу болезненное выражение. Физиономия его тотчас преобразилась. Рядом с Наталкой теперь сидел молодой человек весьма волевой наружности, неглупый и с характером, утомленный и раздраженный неудачей.
Какой ты красивый! — всплеснула руками девушка. — А почему ты на меня сердишься?
Из-за тебя задание провалил! Ты не обижайся. Это не я... То есть я не Гоша. Понимаешь?
Это уже все поняли, — вмешался в выяснение отношений влюбленной пары Диггер.— Теперь объясни, черт возьми, кто ты, и что за задание!
В эту минуту джип, выруливавший от тротуара на проезжую часть, блокировали две черные «Волги» и микроавтобус. Страшила ударил по тормозам. Пассажиров бросило вперед. Диггер и Гоша одновременно вскрикнули, схватившись за головы, посмотрели друг на друга и не удержались от усмешки. Из подъехавших машин выходить никто не спешил, но сидевшие в них крепкие ребята радостно махали Гоше.
Минуточку! — заговорил озлобленный Харитоныч. — Почему это мы не можем разыскивать Комара и требовать наши законные деньги?
Давно эти деньги стали вашими? — хмыкнул Гоша. — Комар никуда не денется... Его пасут плотно. А вы можете его спугнуть.
Минуточку! — повторил эксперт. — Вы следите за Комаром, чтобы прикарманить наши денежки. Я понимаю, не дурак. Как вам не стыдно!
Я человек государственный, — пожал плечами Гоша. — Мне от этих денег ничего не перепадет. А нашей конторе валюта ох как нужна!
Я всем расскажу про ваши грязные делишки! Я на вас всю прессу натравлю! — закричал Харитоныч, чувствуя, что надежда на богатство уходит безвозвратно. — Опричники! Гестаповцы!
Не забудь рассказать, как сберкассу грабил, — посоветовал Гоша, открывая дверцу.— Радуйтесь лучше, что так вышло. А то могли бы и вы оказаться крайними, за все в ответе.
Кто же теперь в ответе? — мрачно спросил Диггер. — Комар, что ли?
Комара простят, если он отдаст деньги, — сказал «немой», пряча глаза от Наталки. — Рыгин ответит по полной. — Он посмотрел на часы. — Его уже взяли, наверное... А вы просто помалкивайте — и все будет хорошо. Как только кто-то распустит язык, сядет рядом с Рыгиным. Да, вас еще вызовут, и каждого предупредят... И не единожды.
Вот гады! — не удержался Диггер. — Такая подстава, а?! Нашими руками пять лимонов баксов загребли! И еще посадить угрожают!
Сколько? — ахнул, хватаясь за сердце, Харитоныч и впал в транс, подавленный магической цифрой.
Что делать, братан! — усмехнулся Гоша. — Такая работа. Эти деньги пойдут на пользу обществу.
Дерьмовая у тебя работа! — с презрением ска
зала ему Диана.— И общество твое дерьмовое!
Он мельком, недобро глянул на нее и вышел, потому что из передней «Волги» посигналили. С собой он прихватил разбитый ноутбук.
Ну и переплет!..— сказал Петр.— Он что, из ФСБ?
Какая разница, кто нас кинул, ФСБ или ФБР? — фыркнула Диана. — Свалил — и хорошо.
Из ФСБ лучше, — возразил Петруша. — Все-таки наши. А он мне сразу показался подозрительным. Наверное, у меня чутье.
Не надо плохо говорить про Гошу! — всхлипнула Наталья. — Он... Хороший!
Как же, хороший! — возразила Дина. — Даже не попрощался.
А он вернется! Ой! Уже возвращается...
Гоша действительно вернулся и пальцем поманил Диану.
Вот, возьми, — сказал он, протягивая ей ключ с прицепленным к нему клочком бумаги. — Здесь адрес. Это гараж на Волхонке. Там вы найдете свое имущество... Пылесосы и все прочее. Ключ положишь под крышу, в баночку... Увидишь там. И не делайте глупостей! Вы неплохие ребята, только напрасно влезли в это дерьмо по самые уши.
Гошенька! — позвала его Наталка, выйдя из джипа вслед за Диной. — Я все понимаю. И не обижаюсь вовсе, у тебя работа такая. Ты офицер ФСБ, да?
Да, — кивнул Гоша.
А скажи, пожалуйста, я смогу тебя еще увидеть?
Если вдруг ты где-нибудь меня увидишь, лучше пройди мимо. Иначе меня могут и убить.
Да-да, я понимаю, — вздохнула Наталка. — А ты бы мог сказать, как тебя на самом деле зовут?
Зачем тебе? — стараясь говорить ровным голосом, спросил он.
Очень хочется...
Ну... Андрей.
Красивое имя... Только я уже не привыкну... И еще, последний вопросик... Я хорошая?
И маленький курносый фээсбэшник, привстав на цыпочки, как он делал это, когда был глухонемым Гошей, шепнул ей на ушко:
— Очень!
Она забралась в джип и сидела там, не поднимая глаз. Ей было очень стыдно и казалось, что все смеются над ней, и тычут пальцами в ее сторону.
Зачем тебе его имя? — грозно спросила Диана.
Вдруг ребеночек будет... А я даже отчества не знаю...
— О, господи! — охнула Дина и крепко обняла подругу.
Черные «волги» одна за другой снялись с места. Укатил вслед за ними и микроавтобус, увозя Андрея-Гошу, донельзя счастливого оттого, что глухонемая пора кончилась и можно всласть наговориться с приятелями. Джип не трогался с места: спешить было некуда.
Внезапно наигрывавшая музыку магнитола притихла и бодрый ди-джей радостно сообщил, что сегодня была парализована работа одного из крупнейших банков Петербурга, подвергшегося атаке хакеров. Благодаря оперативной работе службы охраны организатор хищения был вскоре задержан. Им оказался майор МВД, фамилия которого в интересах следствия пока не разглашается. Ввиду важности дела расследование взяло на себя управление ФСБ Санкт-Петербурга. Деньги, конечно же, будут найдены, как только ФСБ выйдет на след сообщников «оборотня в погонах».
Быстро они, — скривился Диггер. — Заранее все заготовили. Интересно, если бы Комар не подорвал, кто тогда оказался бы крайним?
Бедный Рыгин, — вздохнул жалостливый Петруша. — Как влетел!
А я как влетел! — окрысился Диггер. — Штук на сто, не меньше! Теперь года два буду выбираться!
Послушайте, Александр, — мягко позвала его Дина. — Я понимаю, вы тоже в трудной ситуации, и все же... Не могли бы вы заплатить нам остаток за работу? Эти деньги нам нужны как воздух... Иначе мы банкроты.
Диггер переглянулся со Страшилой, порылся в бардачке и чемоданах, стоявших в багажнике, наскреб три тысячи долларов и протянул их Диане:
— Валяй, поломойка! Может, когда-нибудь ты действительно отмоешь весь мир дочиста...
Дина нежно поцеловала его в колючую, небритую со вчерашнего утра щеку. Диггер зарделся от удовольствия, а она тщательно пересчитала и припрятала деньги. Страшила с Диггером подбросили «мойдодыров» к Северному рынку. Все уже пришли в себя, кроме Харитоныча, который не отвечал на вопросы и не отзывался на свое имя, глядя перед собой пустыми глазами.
Что ж... Привет семье, как говорится, — попрощался Диггер. — Будет наезжать кто, звоните. А то и так просто звони...
Если будут клиенты, не забудьте нас порекомендовать,— важно сказал хозяйственный Петруша. — Мы ведь лучшие в своей области!
Диггер со Страшилой расхохотались — и согласились.

VI

Когда бандиты уехали, Петруша и Дина вдруг почувствовали себя одинокими и беззащитными. На руках у них остались два инвалида великой войны за халяву, и если Наталью с некоторой натяжкой можно было признать вменяемой, то Харитоныч полностью ушел в себя, сраженный, точно молнией, страшной цифрой утраты.
— Будет дождь, похоже... — озабоченно сказал Петруша, глядя на тучи, наползавшие от залива. — Куда бы их увести?
— Надо их сначала в себя привести, а потом уже уводить, — вздохнула Дина, массируя висок. Искушение большими деньгами и для нее не прошло бесследно. — Постарайся разговорить Харитоныча, а я займусь Наталкой. — Она обняла подругу за плечи и повела в сторону, говоря: — Слава богу, кончилась жара…
Петр запрыгал козликом перед невменяемым экспертом. Но даже купленная в ларьке бутылка пива не привлекла внимания Харитоныча. Потратив немало времени, Петруша вдруг хлопнул себя по лбу, поспешно перебежал через дорогу и вскоре вернулся с листком бумаги. Осторожно подкравшись к безмятежно созерцавшему закат Харитоны-чу, он выхватил листок из-за спины и ткнул его в нос приятелю:
— А кто это у нас?
Результат превзошел все ожидания. Увидев фоторобот, эксперт вскрикнул, закрылся руками, прошептал: «Я»,— и зарыдал.
Вот! — довольно улыбнулся Петруша. — Будешь так себя вести — станешь похожим на это чучело. Мы свое еще заработаем!
Да-а!.. — вздохнул Харитоныч. — Дай сюда, я порву.
Оставь, внукам будешь показывать.
Тебе легко говорить... А у меня еще опознание...
А ты о деньгах не думай!
Как же мне не думать, когда ты мне деньги должен, а не отдаешь?
Какие деньги? — похолодел Петр.— Я у тебя ничего не брал!
А когда я такую же бумажку порвал, помнишь? Мы с тобой еще ко мне собирались идти...
Черт! — поморщился Петюня, почесывая затылок. — Зачем я тебя разбудил? Ты в этом трансе был такой милый старикашка, а теперь — Гобсек какой-то!
Какой еще гомосек?! Молокосос! Выбирай выражения!
Кто?! Сам выбирай!
И приятели начали осыпать друг друга базарной бранью.
Наталья тем временем, прогуливаясь под ручку с Дианой и слушая ее утешительные речи, вдруг совсем не к месту сказала:
Диночка! Он же был глухонемой! Я же ему такое говорила... — И разразилась потоком слез.
Вот и дождь пошел... — облегченно вздохнула Диана. — Скажи, а с тараканом - это ты специально? Чтобы Комара спасти?
Ну конечно, — кивнула Наташка, улыбаясь сквозь слезы и отвлекаясь от мрачных мыслей. — Я же думала, его убить хотят.
Фу, гадость! — поежилась Дина. — Как же ты его на груди терпела?
Да он у меня в коробочке сидел... Я его на кухне у Рыгина поймала.
Не боялась?
Таракана ловить? Ужасно боялась.
Да нет же, дуреха! Что не получится у тебя.
А что бы мне сделали? Я же с Комаром не сговаривалась!
— И тебе деньга не жалко было потерять? Наталка, ты, наверное, самая неиспорченная из нас. А Комар-то, гад, как нас кинул...
И утешительница, не сдержавшись, сама разревелась, точно ребенок, лишенный любимой игрушки. Наташа вдруг остановилась:
Диночка! Я же тебе не сказала!
Не хочу-у!.. Отстань со своими глупостями-и!.. Мне сегодня опять к Петькиной мамаше ночевать идти-и...
Да нет же, это не глупости,— пыталась докричаться до нее радостная Наталья, но Диана лишь отворачивалась.
Тут на них налетел разгневанный Харитоныч и заорал, размахивая кулачками:
Я требую расчет! Твой муж — просто мелкий фармазон! Он меня! Меня-а! Кинул!
Я очень рада, что ты уже выздоровел, Геннадий Харитонович, — быстро взяв себя в руки, сказала Диана, — но ни о каком расчете не может быть и речи. Во-первых, у меня просто нет денег...
А три тысячи баксов, которые тебе дал Диггер?
Ты же был в коме! — изумилась Дина.
Ну и что?
Да послушайте же меня! — надрывалась Наташка.
Уйди, не до твоих глупостей! — отмахнулся Харитоныч.
А во-вторых, — продолжала Диана, — ты еще не отчитался перед бухгалтерией по пяти своим авансам.
Где это у нас бухгалтерия, интересно?
А то ты не знаешь! У нас на кухне! И кстати, если ты думаешь, что я не замечаю твоих фокусов с липовыми чеками, то напрасно. Но раз ты требуешь полного расчета — пожалуйста! Я все сочту!
Да прекратите вы! — завопила Наталья. — Послушайте меня!
Где-то рядом, совсем близко сверкнула молния, и тут же мощный раскат грома потряс городские кварталы. Тяжелые капли упали в мягкую горячую пыль. Диана и Харитоныч запнулись на полуслове, а Наташа уже открыла рот, чтобы наконец сказать то, что так давно собиралась, как что-то сильно толкнуло ее в спину.
— А, гады! — закричала Женя, врываясь в круг клинеров. — Не ждали? Думали, все, с концами? А фигос вам под нос!
Женька походила на подвальную кошку: лохматая, исцарапанная. Лицо девочки раскраснелось от обиды, и конопушек на нем стало гораздо больше, чем обычно. Светлые глаза ее были полны отчаянных детских слез.
Воспитатели хреновы! А я-то вам верила!.. Я за вас могла любого порвать, а вы!.. Меня на нары, а сами...
Евгения, что случилось? — устало и серьезно спросила Диана, строго сдвинув брови. — Где ты была?! И почему ты так выглядишь?
А то ты не знаешь, где я была! — огрызнулась Женька и зарыдала, — Эти два придурка... Они сдали меня в милицию... Они сказали, что я танцевала голая на Дворцовой площади перед иностранцами... Меня никто не стал даже слушать— сразу в камеру-у!..
Как же ты ушла? — изумился Петр. — Сбежала?
Мы же ничего не знали, Женечка, — ласково сказал Харитоныч, пытаясь пригладить и собрать ее огненные волосы. — Это не мы тебя упекли. Прости нас, мы просто забыли. Тут такое завертелось!..
Врешь? — недоверчиво покосилась на него Женька. — А я притворилась, что поперхнулась яблоком. Менты всем отделением откачивали, чуть башку не оторвали. Во! — Она с гордостью показала тощую шею, покрытую синими отпечатками заботливых милицейских пальцев.
Да-а... — покачала головой Диана. — Хороша! Будто маньяк-душитель тебя навестил...
А че? Наедут — я так и скажу! Душили, били, принуждали к сожительству — вот я и сбежала!
Страшно было? — уважительно спросила Наталья.
Совсем немножко. Один дурак предложил горло разрезать, чтобы воздух проходил. Но пока он за ножом ходил, я и свалила. Ладно, хватит трепаться. У кого мои бабки?
Клинеры смущенно переглянулись.
Видишь ли, Женечка... — начала Диана. — Денег нет.
Чего-о?.. — протянула Женька. — Вы меня кидаете, да? Харитоныч! Тушка! Ну пусть Дианка, скобариха псковская, но вы... Вы же питерские... Наши! Куда же я теперь?
Диана, Петруша и Харитоныч, окружив ее, обнимали, тискали и наперебой убеждали, что никто ее не обманывает, что не стоит убиваться и сходить с ума из-за денег, что все деньги на свете не стоят ее одной слезинки...
Наталья хлопала по плечам то одного, то другого, безуспешно пытаясь привлечь к себе внимание. Наконец ее осенило. Она подобрала опорожненную Петром пивную бутылку и, пронзительно взвизгнув, грохнула ее об асфальт. Осколки стекла разлетелись по сторонам, как осколки гранаты. «Мой-додыры» оторопели,
Ты что хулиганишь? — шепотом спросила Дина.
Послушайте же наконец меня! — отчаянно заорала Наталка.
Мы тебя слушаем, слушаем! — ласково сказал Харитоныч, делая знаки Петруше заходить сзади. — Ты, главное, не волнуйся...
У нас есть деньги! У нас есть пятьсот тысяч долларов!
Все, — обреченно вздохнула Диана. — Мы ее потеряли. Чокнулась.
Вот моя сберкнижка! Комар перевел нам все обещанные деньги!
Дай сюда! — недоверчиво сказала Диана и почти вырвала книжку из ее пальцев. — Срань господня!.. И ты до сих пор молчала?
Вы же не хотели меня слушать! А потом... Меня отвлекли личные обстоятельства...
Ексель-моксель! — воскликнул Петр. — Ты же сказала тогда, что ничего нет! Ну вы, бабы, и притворщицы!
Он попытался вытянуть книжку из рук Дианы, за что тут же пребольно получил по пальцам.
Это Комар меня надоумил... — смущенно улыбнулась Наташа. — Когда написал, чтобы я не была дурой. Я только у кассы поняла, что он хотел этим сказать...
Покажи! — сурово потребовал Харитоныч.
И мне! И мне! — закричала Женька.
Сначала взрослым! Деньги детям вредно!
Не лапать! Только из моих рук! — рявкнула Диана; не выпуская книжку, и Харитоныч, поворчав, согласился.
Он придирчиво рассмотрел пропечатанные принтером цифры, сверил с записью операционистки, уточнил дату и время поступления вклада. Потом сосчитал нули и сурово спросил Наталью:
А где остальные? Здесь должно быть пять миллионов!
Харитоныч, — одернула его Диана, — ты становишься похожим на свой портрет! Это Диггер хотел пять миллионов.
Портрет, портрет... Может, это и есть мое истинное лицо. Я хочу свои сто тысяч! Немедленно!
И я! — запрыгала вокруг него Женька. — И я! И я!
Фигос под нос! — сказала Диана словами Женьки и проворно сунула книжку за пазуху. — Петруша! Охраняй меня!
А!.. — отчаянно вскричал Харитоныч. — Опять начинается! Я больше этого не вынесу!
Харитоныч! — торжественно заявила Диана. — Ребята! Я вам обещаю! Через год каждый из вас получит свою долю, если захочет! У нас будет свое дело! Мы станем состоятельными людьми честным путем!
Словно в подтверждение ее слов с темного неба грянул громовой раскат такой силы, что в окнах домов задребезжали стекла.
— Не обманешь? — точно ребенок, спросил Харитоныч.
— Никогда! Не будем терять времени. Мы с Наталочкой поедем еще раз в банк и быстренько переведем деньги на счета фирмы «Мойдодыр». Петруша с Харитонычем отправятся на Волхонку, поэтому адресу, заберут из гаража наше оборудование. Это нам подарок от Гоши и его друзей. А Женька... Пусть шлепает к нам? После побега не стоит ей разгуливать по улицам.
Да, Женюра! — подтвердил Петруша. — Скажи моей маманьке, чтобы накормила тебя и вымыла как следует. Я скоро буду! Ты все поняла?
Да все, все... — сказала Женька и сморщилась. — Запарили воспитанием...
Все, разбежались! — приказала Диана.
Харитоныч покорно побрел было за Петрушей, но вдруг остановился и ударил себя ладонью в лоб.
Стойте! Стойте... Какой сегодня день?
Суббота, кажется... — неуверенно ответила Диана.
Барбидоша! Диночка! Дай мне пятьсот долларов, пожалуйста! Мне очень нужно для одного важного дела! Мой друг... Он по глупости может лишиться места! Я не вру, честное слово!
Диана подозрительно посмотрела в честные глаза эксперта, покачала укоризненно головой и отсчитала ему нужную сумму.
Теперь все?
Да! То есть, нет. Придумай, пожалуйста, как можно использовать десятка три пароварок. Это такие большие кастрюли... Ты их у меня видела. Теперь все.
Будьте осторожнее! — крикнул Петр.
Они побежали к остановке, оглядываясь, и вскоре плотная стена дождя скрыла их из виду.
Диана и Наташа, отфыркиваясь, точно тюлени, проводили Женьку до подъезда дома Петруши. Едва они ушли, Женя пожала плечами, развернулась и тихонько направилась за ними, прячась в тени. Улицы были пусты. Люди прятались под навесами рынков и остановок. Вдоль дорог и тротуаров с журчанием неслись потоки воды. Машины медленно проплывали по проспекту, словно океанские лайнеры, оставляя за собой расходившиеся волны. Дождь хлестал вовсю, но в просвет между тучами вдруг выглянуло и засияло солнце.
— Давай тормознем частника, — предложила Диана, вытирая мокрое лицо. — Я уже промокла до трусов.
Девушки, выглядевшие голыми в мокрых футболках и шортах, остановились у обочины. Первая же машина мигнула подфарником и, рассекая лужи, свернула к поребрику.
— Черт! — выругалась Диана и хлопнула себя по бедру. — Опять армяшка! Ну, я ему покажу...
Она шагнула к серой «вольво», но выглянувший из окошка пухлый немолодой кавказец вдруг поморщился и отрицательно замотал головой, запрещая садиться в машину. Потом слащаво улыбнулся, сощурился и ласково поманил согнутым пальцем растерявшуюся Наташку.
— Не поняла... — растерялась Диана.— Это он тебя зовет. Слушай, со мной что-то не в порядке? Я плохо выгляжу?
Беспомощно оправляя волосы, разглаживая пальцами на груди мокрую футболку, Дина обернулась к витрине магазина и начала пристально разглядывать свое отражение. Наталья, торжествующе улыбнулась и поспешила утешать подругу.
Женя расхохоталась и тут же спряталась за угол дома, чтобы ее не заметили. Насмеявшись вдоволь, она осторожно выглянула, но Дины с Наташкой уже не было на обочине.
Дождь кончился. Засияло солнце. Женька отжала мокрые рыжие волосы, никого не стесняясь, выкрутила футболку и приспущенные шорты, размазала грязь по лицу и побежала вперед, прыгая через огромные лужи. Она была свободна, как ветер.

Предыдущая страница 8 Следующая страница


9 Дмитрий Черкасов

Эпилог

Под провисшим синим тентом, внутри обширного пространства, образованного тылами прилавков, сидели на пустых ящиках две красивые девушки, Дина и Женя.
Над их головами висела все та же аккуратная табличка, вот только буквы на ней шаловливые ручки местных ребятишек поотколупали, изрядно проредив смысл популярной коммерческой фразы. «Самые Низкие Цены!» превратились в «Сам… …..е Ц...!»
Подошедший Харитоныч приветливо махнул девушкам рукой, внимательно посмотрел на табличку и провозгласил:
— Есть классный заказ, «самцы»! На миллион...

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Черкасов - Биография

Дмитрий Черкасов

На основную страницу

Биография

Дмитрий Черкасов - псевдоним писателя, публициста, переводчика, драматурга, специалиста в области аналогового моделирования и науковедения.

Дмитрий Черкасов родился в 1965 году в Ленинграде, здесь же окончил школу и получил образование в области лингвистики, юриспруденции и теоретической физики. Владеет несколькими языками: английским, португальским, французским, испанским, японским и рядом других. Службу в армии прошел в частях особого назначения. В настоящее время издано два десятка книг Дмитрия Черкасова самой разной направленности: от комментариев к Уголовно-процессуальному кодексу РСФСР до романов-боевиков и переводов японской самурайской лирики. Иногда занимается журналистской деятельностью, сотрудничает с газетой "Новый Петербургъ", журналом "Вне закона", интернет-агентством федеральных расследований "FreeLance Buereau" и некоторыми другими изданиями.

Автор книг "Ночь над Сербией", "Балканский тигр", "Косово поле. Балканы", "Косово поле. Россия", "Белорусский набат", "Крестом и булатом", "Шансон для братвы", "Канкан для братвы", "Реглан для братвы", "На Бейкер-стрит хорошая погода, или Повесть о веселых мусорах" и "Обреченные эволюцией или новые приключения веселых мусоров" ( в соавторстве с Андреем Воробьевым", а также выпущенных под псевдонимом Дмитрий Серебряков книг "Хайку. Переводы японской поэзии" и "Эмир Хаим. Рубаи". В 2002 году вышла первая книга трилогии "Головастик" - "Свой среди своих".

____________________________________________

5 февраля 2003 г. Дмитрий Черкасов внезапно ушел из жизни. Внезапно потому, что был в расцвете сил и на вершине славы. Ему было всего 37 лет. Никто из читателей так и не увидел автора популярнейших боевиков и альтернативных криминальных романов. Дмитрий категорически отказывался фотографироваться и давать телеинтервью. После смерти в его доме не нашли ни одной фотографии. Остались только его фотоснимки на документы. Дмитрий так и остался неразгаданным для своих читателей. Да и сейчас о нем можно сказать не многим больше. Настоящая его фамилия – Окунев. Псевдонимы – Черкасов и Серебряков. Он родился в 1965 году в Ленинграде. Закончил филологический факультет Ленинградского университета. Службу проходил в армии, в частях особого назначения. Был военным переводчиком. Отсюда, что называется, и «знание темы». Но книги Черкасова – это не только жесткие военные боевики наподобие «Крестом и булатом», или бесшабашная сатира вроде «Шансона для братвы» и «Приключений веселых мусоров», принесших ему много высокопоставленных врагов. Это и переводы японской поэзии, и публицистика, и даже научная литература – так он охарактеризовал свою книгу «Законы Вселенной». За несколько месяцев до смерти Дима принялся за работу над телесериалом «Аналитик», по мотивам своего романа «Головастик», повествующего о деятельности спецподразделений ФСБ. Словно по воле злого рока накануне съемок от инсульта скончался режиссер Алексей Арефьев…

Дима умер у себя в кабинете за работой. Не выдержало сердце. За несколько месяцев до этого он дал свое последнее интервью. С оговоркой: «Без фотографии». Смерть внесла свои коррективы…


Оглавление

  • Пролог (Страница 1)
  • Глава 1
    ЧИСТО НЕ ТАМ, ГДЕ НЕ СОРЯТ. А ТАМ, ГДЕ ПЛАТЯТ!     (Страница 2)
    • I (Страница 2)
    • II (Страница 2)
    • III (Страница 2)
    • IV (Страница 2)
  • Глава 2
    ЧИСТОТА ТРЕБУЕТ И С ЖЕРТВ!     (Страница 3)
    • I (Страница 3)
    • II (Страница 3)
    • III (Страница 3)
    • IV (Страница 3)
  • Глава 3
    КТО ПЕРВЫЙ ВСТАЛ, ТОТ И ВЫНОСИТ МУСОР     (Страница 4)
    • I (Страница 4)
    • II (Страница 4)
    • III (Страница 4)
    • IV (Страница 4)
    • V (Страница 4)
  • Глава 4
    ЛЮБОВЬ ПРИХОДИТ И УХОДИТ, А КТО-ТО ДОЛЖЕН УБИРАТЬ…     (Страница 5)
    • I (Страница 5)
    • II (Страница 5)
    • III (Страница 5)
    • IV (Страница 5)
  • Глава 5
    ОДИН… ИЛИ ДВА… ЕСЛИ ГОВОРИТЬ ТОЧНО. НО, СКОРЕЕ ВСЕГО, ТРИ ИЛИ ЧЕТЫРЕ… И ЭТО УЖ АБСОЛЮТНО ТОЧНО.     (Страница 6)
    • I (Страница 6)
    • II (Страница 6)
    • III (Страница 6)
    • IV (Страница 6)
    • V (Страница 6)
    • VI (Страница 6)
  • Глава 6
    ОРГАНИЗАЦИЯ ВОЗМЕТ НА СЕБЯ ОТВЕТСТВЕННОСТЬ ЗА ВЗРЫВЫ НА СОЛНЦЕ!     (Страница 7)
    • I (Страница 7)
    • II (Страница 7)
    • III (Страница 7)
    • IV (Страница 7)
    • V (Страница 7)
  • Глава 7
    ЕХАЛ ГРЕКА ЧЕРЕЗ РЕКУ, СТАЛ НАШ ГРЕКА… ПРЕЗИДЕНТ!     (Страница 8)
    • I (Страница 8)
    • II (Страница 8)
    • III (Страница 8)
    • IV (Страница 8)
    • V (Страница 8)
    • VI (Страница 8)
  • Эпилог (Страница 9)


Дмитрий Черкасов

Самец, или Приключения веселых «мойдодыров»

 Читать книгу

Аннотация

Веселый иронический детектив известного мастера детективного жанра и меткой пародии

Создание книги: asliva@inbox.ru (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel