Дмитрий Черкасов - Рокировка

1 Дмитрий Черкасов

Все совпадения с реально существующими людьми и реально происходившими событиями настоятельно рекомендуется считать совершенно случайными и абсолютно непреднамеренными.

На Кавказе население совсем мирное.
Особенно днем, если не поворачиваться
к нему спиной и не снимать палец со
спускового крючка автомата...
Ценное житейское наблюдение

Не стремись быть невидимым.
Пусть людям кажется, что они
уже всё увидели в тебе.
С. Бачевский

ПРОЛОГ

— Не нужно путать понятия, — мягко, с едва заметным то ли прибалтийским, то ли восточноевропейским акцентом сказал тучный лысоватый человек небольшого роста, удобно устроившийся в мягком кресле гостиной трехкомнатного «люкса» отеля «Рэдиссон-Славянская», возвышавшегося бастионом достатка и благополучия посередине обычного московского района, застроенного невысокими, частично — обшарпанными, частично — подремонтированными с фасадов домами. — Террористом может быть палестинец, северный кореец, баск, китаец, житель Ирака, кубинец, серб... Русский, наконец. Но не чеченец. Это вы должны запомнить крепко-накрепко. И не ошибаться. Чеченец — это всегда повстанец, борец за свободу. В крайнем случае — вооруженный диссидент.
— Но..., — собеседник толстячка вскинул голову, осекся и тут же уставился обратно на носки давно нечищенных ботинок, повинуясь предупредительному жесту руки своего визави.
— Я не закончил, — с легкой укоризной произнес обитатель «люкса».
— Извините, — гость шмыгнул носом.
— Правильное использование понятий — это принципиальный вопрос. Вам, Андрей, следует забывать слова «терроризм», «террористический акт» и «террорист», когда вы делаете свои репортажи об освободителях Ичкерии. Используйте выражения «непримиримое крыло оппозиции», «боевая операция», «диверсионная работа»...
Корреспондент радиостанции «Свобода» Андрей Мужицкий <См. романы Д. Черкасова «Крестом и булатом. Вторжение» и «Крестом и булатом. Атака» (прим. редакции).> молча покивал.
За те деньги, что он получал от своего куратора из МИ-6<МИ-6 (MI-6 или Secret Intelligence Service / SIS) — основная разведывательная служба Великобритании, занимающейся внешней разведкой.
Как королевская служба английская разведка начала складываться еще в период становления Британской империи. Ее создание было обусловлено прежде всего потребностями государственной колониальной внешней политики важнейшей торговой и морской державы Европы.
В марте 1909 г. премьер-министр Великобритании рекомендовал Комитету обороны империи обратить особое внимание на угрозу, исходящую от разведки Германии, и соответственно реорганизовать национальную спецслужбу. На основании рекомендаций премьера были подготовлены инструкции по созданию Бюро секретных служб при Иностранном департаменте Комитета обороны империи, датой основания которого стало 1 октября 1909 г. Непосредственными основателями нового ведомства были капитан Вернон Келл и капитан Мэнсфилд Камминг. Последний стал руководителем Иностранного отдела Бюро секретных служб. Так в те годы называлась прародительница современных западных разведывательных служб. В честь Камминга всех последующих директоров британской разведки в переписке и беседах стали сокращенно именовать "С" (от первой буквы фамилии Cumming).
Службу возглавляет генеральный директор — в настоящее время им является Ричард Диарлав. Нынешний директор МИ-6 Ричард Биллинг Диарлав родился 23 января 1945 г., по окончании Кембриджского университета занимался разведкой 33 года — в Африке (Кения), Европе и США (офицер связи при ЦРУ в Вашингтоне), а также на посту руководителя оперативного управления.
В целях прикрытия МИ-6 включена в структуру министерства иностранных дел.
МИ-6 имеет 87 резидентур за рубежом и штаб-квартиру в Лондоне, на Воксхолл Бридж-роуд. Генеральный директор МИ-6 одновременно является постоянным заместителем министра иностранных дел. Таким образом, формально британская разведка находится под контролем британского МИДа, однако, наряду с этим она имеет прямой выход на премьер-министра и часто действует по его указаниям или самостоятельно.
В структуре МИ-6 пять директоратов. В их число входят:
Административно-кадровый директорат, который занимается административно-управленческими вопросами, а также вопросами подбора и расстановки кадров.
Директорат постановки заданий и подготовки разведывательной продукции. Получает задание от министерств иностранных дел и обороны. Обрабатывает и анализирует получаемую разведывательную информацию, подготавливает и реализуют выходные документы разведки.
Директорат региональных контролеров. Состоит из нескольких регионально-географических оперативных отделов.
Директорат внешней контрразведки и безопасности. Осуществляет разработку спецслужб иностранных государств и обеспечивает безопасность работы английской разведки.
Директорат специальной разведки. Снабжает подразделение разведки современными оперативно-техническими средствами ведения оперативной работы.
Кроме того имеются: Группа советника по вопросам международных отношений, Группа связи со спецслужбами США и других стран.
У МИ-6 тесные связи с разведками Канады, Австрии, Новой Зеландии. Они создавались при помощи Интеллидженс Сервис, и многие их сотрудники проходили подготовку в Англии. Численность личного состава британской разведки — государственная тайна.
На протяжении всей истории работа в английской разведке считалась престижной и привлекала к себе выходцев из аристократических семейств и творческой интеллигенции. Обычно персонал разведки набирается из кадров МИД, Вооруженных сил, десантников САС (Специальной Авиационной Службы, то есть — спецназа ВВС Великобритании), полиции, а также из числа выпускников университетов (преимущественно Кембриджского и Оксфордского).
Принято считать, что кадровый состав МИ-6 состоит из «джентльменов, которые элегантно нарушают законы и права человека», и авантюристов в духе легендарного Томаса Лоуренса или Сиднея Рейли, которые занимались разведкой еще в начале ХХ века, однако это не соответствует действительности. Лоуренс и Рейли были профессионалы, относящиеся к редкой категории «независимых оперативников», практически исчезнувшей после Второй мировой войны.
В начале 90-х годов ХХ века журналисты, сумевшие частично проникнуть в тайны британской разведки, назвали цифру около 3 тысяч человек кадровых сотрудников, из которых примерно 1200 работало в Центре. Это примерно соответствовало реалиям. Например, в марте 1994 г. в штате разведки Великобритании находились 2303 сотрудника.
Штаб-квартира МИ-6 располагается в самом центре Лондона в районе Ламбет у моста Воксхолл-Бридж (Vauxhall Cross) с вывеской «Служба экологии» на фасаде. Это два здания — двадцатитиэтажное сооружение, похожее на многоступенчатую пирамиду под общим названием «Сенчури-Хауз». Раньше штаб-квартира английской разведки располагалось в Бродвей-Билдингс у станции метро «Сен-Джеймс парк».
Руководители МИ-6 в 1909-1999 гг.:
Мэнсфилд Камминг 1909-1923
Хью Синклер 1923-1239
Стюарт Мензис 1939-1952
Джон Синклер 1953-1956
Дик Уайт 1956-1968
Джон Ренни 1968-1973
Морис Олдфилд 1973-1978
Артур Фрэнкс 1979-1982
Колин Фигерс 1982-1985
Кристофер Керуэ 1985-1989
Колин Маккол 1989-1994
Дэвид Спеддинг 1994-1999
Ричард Диарлав с 1999
На 1994 г. ежегодный бюджет составлял около 150 млн. фунтов стерлингов. Руководством МИ-6 была достигнута договоренность с правительствами ряда государств Юго-Восточной Азии об оказании последним платных услуг в борьбе с нелегальным производством и распространением наркотиков. В 1995 г. бюджет разведки снизился на 10 млн. фунтов стерлингов. В 1997/98 финансовом году бюджет МИ-6 официально продолжал оставаться на уровне 140 млн. фунтов стерлингов.
Фактически до середины 90-х гг. ХХ века британская разведка действовала, не имея государственного статуса, будучи фактически неподотчетной парламенту.
Финансирование МИ-6 осуществляется через Министерство иностранных дел. Закон «О разведывательных службах» был принят парламентом Великобритании в 1994 г. В нем впервые дано определение разведывательной деятельности как «добывание и распространение информации о деятельности и намерениях иностранцев за пределами Великобритании, а также проведение специальных операций в интересах национальной безопасности». Этот документ подтвердил и без того существовавшее де-факто право спецслужб осуществлять свои операции, если они направлены на защиту национальной безопасности и экономического благополучия Великобритании, а также предупреждение и раскрытие серьезных уголовных преступлений.
Кроме того, закон освободил от ответственности сотрудников спецслужб за действия, совершаемые ими за пределами страны в целях выполнения своих функций, даже в тех случаях, когда в самой Англии они бы расценивались как преступные. Министрам, в ведении которых находятся спецслужбы, предоставлены полномочия санкционировать по своему усмотрению операции, связанные с вмешательством в частную жизнь, прослушиванием и негласным проникновением в жилые и служебные помещения.
Законом «О разведывательных службах» было предусмотрено создание парламентского комитета по вопросам разведки и безопасности. Указанному органу дано право осуществлять контроль за расходованием спецслужбами бюджетных средств, управлением и политикой в области решения основных задач по обеспечению внутренней и внешней безопасности государства. Состав комитета формируется из девяти депутатов парламента от правящей и оппозиционной партий. При этом члены комитета не должны избираться коллегами парламентариями, а назначаются премьер-министром. Работу этого органа должны обеспечивать сотрудники аппарата кабинета министров, главным образом из штата правительственного Объединенного комитета по разведке. Еженедельные заседания проводятся в специально отведенном помещении в канцелярии премьер-министра. В законе не содержалось четких указаний относительно полномочий и круга вопросов, которые призван решать комитет. Отмечалось лишь, что он обязан представлять премьер-министру, но не парламенту, ежегодный отчет, а также другие доклады по своему усмотрению. Законом предусматривалось три положения, касающиеся предоставления комитету необходимой для его работы информации. Согласно этим положениям, руководитель национальной спецслужбы может: предоставить требуемую информацию «согласно договоренностям, утвержденным министром»; отказать в ее предоставлении на основании распоряжения министра, который при этом должен руководствоваться критериями национальной безопасности; уведомить комитет о том, что запрашиваемая им информация не может быть раскрыта в силу своих секретности и особой важности. При этом под секретной информацией особой важности подразумеваются сведения, которые способны раскрыть источники и оперативные методы либо содержат подробные данные о таковых, касаются конкретных операций (прошлых, настоящих или будущих) или предоставлены третьей стороной, которая не желает их раскрытия. Однако на практике этот комитет не обрел каких-либо полномочий, позволяющих глубоко вникать в положение дел в организациях разведывательного сообщества Великобритании и заслушивать руководителей спецслужб по интересующим вопросам. На первом же заседании комитета премьер-министр выразил пожелание, чтобы его члены не пытались как-либо контролировать оперативную деятельность спецслужб.
Таким образом, фактически комитет превратился в консультативный орган при премьер-министре Великобритании (здесь и далее — примечания и комментарии Д. Черкасова).> , журналист-"правозащитник" был готов продать на трансплантацию органы своего родного брата. Предварительно лично его оглушив или накачав успокоительным. Дабы не трепыхался.
С точки зрения коммерческой привлекательности чеченская тема в мировой журналистике стояла на третьем месте после описания «ужасов холокоста» и псевдонаучных страшилок вроде «истощения озонового слоя». Гонорары за репортажи о «героических подвигах» подручных Черного Араба<Хаттаб (Хабиб Абдул Рахман) — «Черный Араб», он же Ахмед Однорукий, он же Эмир ибн Аль Хаттаб.
Родился в конце 60-х годов ХХ века в Саудовской Аравии (точная дата рождения неизвестна).
В 1987 году окончил школу и был уже принят в один из американских колледжей, но поехал на каникулы в Афганистан. Там встретился с Усамой бен Ладеном и проникся идеями джихада. Окончил военную академию в Аммане. Был женат на даргинке из дагестанского селения Карамахи. Служил в «черкесской гвардии короля Хусейна», являлся экспертом по взрывчатым веществам и всем видам легкого оружия, а также операциям по саботажу. Имел опыт боевых и террористических действий с 1982 года. Воевал в Афганистане, Ираке, Таджикистане, по некоторым данным, был причастен к совершению террористических вылазок в Израиле.

1992-1993 гг. — воевал в составе арабских коммандос.
В 1993 г. в боях за Кабул Хаттаб получил серьезное ранение.

1993-1995 гг. — возглавлял «спецподразделение» в Таджикистане, где от взрыва гранаты потерял несколько пальцев, за что и получил кличку Ахмед Однорукий.
В 1994-1995 гг. приступил к формированию двух групп коммандос, в основном из египтян и саудовцев, для чеченской войны. В Чечню прибыл в 1994 году в составе группы боевиков, прибывших в Россию из стран Ближнего Востока.
В апреле 1996 г. организовал засаду и расстрелял караван федеральных войск у селения Шатой.
В конце 1997 года — напал на часть 136-й мотострелковой бригады в городе Буйнакске (эта акция служила своеобразной пробой сил перед будущей агрессией в Дагестане).
После первой чеченской войны заявил, что «продолжит джихад до полной победы над неверными». Создал в горных районах Чечни сеть специализированных лагерей по подготовке террористов. Основная база находилась в районе селения Сержень-Юрт.
В середине 1998 г. Хаттаб нашел общий язык с Шамилем Басаевым на почве совместной мечты — создания исламского имамата на территории всего Северного Кавказа.
В сентябре 1999 г. совместно с боевиками Басаева, «бойцы» Хаттаба вторглись на территорию Дагестана, где потерпели серьезное поражение.
В январе 2000 года Хаттаб заявил агентству Рейтер, что боевики не только не прекратят сопротивление, но и готовы к диверсиям на территории России.
В марте 2000 г. Хаттаб устроил засаду под Жани-Ведено, где погибли, по разным данным, от 25 до 40 омоновцев.
В декабре 2000 года Хаттаб заявил по арабскому телевидению «Аль-Джазира», что будет помогать палестинскому народу.
В феврале 2001 года участвовал в похищении американца Кеннета Глака.
Являлся заказчиком совершенных 24 марта 2001 г. терактов в Минводах, Ессентуках и Черкесске.
Ликвидирован в ходе специальной операции ФСБ России.> или Одноногого[3]<$F[3] Одноногий — кличка известного террориста Шамиля Басаева.
Ш.Басаев родился в 1965 году в высокогорном Веденском районе в обычной чеченской семье. Ничего примечательного в его детстве не было: средняя школа, безработица, безденежье, служба в армии, где Басаев служил в ВВС, в пожарной команде батальона аэродромного обслуживания. Демобилизовавшись, Шамиль вместе со своим младшим братом Шервани приехал в Москву, где поступил в Московский институт инженеров землеустройства (МИИЗ). Учеба утомляла Басаева и он быстро попал в орбиту набиравшей силу в конце восьмидесятых годов ХХ века в Москве «чеченской общины», забросил науку землеустройства и в 1988 году его с треском отчислили «за академическую неуспеваемость». Из Москвы он, разумеется, не уехал, активно включившись в бизнес «чеченской общины» и став соучредителем одного из многочисленных в те годы полукриминальных торгово-посреднических ТОО.
В этом смысле дальнейшая карьера Шамиля Басаева роднит его с другой заметной фигурой «чеченского вооруженного сопротивления» — бывшим начальником Департамента госбезопасности (ДГБ) Султаном Гелисхановым. Оба они имели несомненные связи с национальной мафией в Москве и других крупных городах России и сумели за период конца восьмидесятых — начала девяностых годов ХХ века сколотить собственное приличное состояние, позволяющее и Басаеву, и Гелисханову принимать самостоятельные решения, в том числе и в политике.
В конце 1991 года Басаев вернулся в Чечню и включился в политическую жизнь республики, закончившуюся победой Джохара Дудаева. Выходцы из горных районов однозначно поддержали генерала авиации, который делал вид, что понимает их нужды. Речь шла в первую очередь о быстром и радикальном заработке, который позволил бы прокормить практически голодавшие в результате безработицы большие семьи горцев.
Основным бизнесом приблизившегося к Дудаеву Шамиля Басаева стало оружие. В тот период Чечня и Ингушетия превратились в огромный оружейный базар. На рынках республики открыто продавалось практически любое вооружение, которое доставлялось в республику даже с Дальнего Востока. Именно способность Басаева быстро и эффективно обеспечить отряды Конфедерации народов Кавказа необходимым оружием стала решающим фактором при назначении его на пост командующего войсками КНК. За него поручился Дудаев, который гарантировал финансирование деятельности Басаева на посту командующего.
Через пять дней после начала войны в Абхазии Шамиль Басаев приехал в Гудауту с первым отрядом конфедератов. Его пребывание в Абхазии со временем обросло множеством мифов, которые в большинстве своем распускались либо им самим, либо его ближайшим окружением. В частности, утверждалось, что чеченцы составляли основную массу добровольцев и что для чеченских конфедератов это было первым боевым крещением.
Это ложь. Основу войск КНК составляли кабардинцы и адыгейцы — родственные абхазам народы, откликнувшиеся на призыв о помощи. Численность чеченского отряда никогда не превышала 500 человек, однако он часто сменялся, и таким образом Дудаеву и Басаеву удалось пропустить через абхазский конфликт до десяти тысяч чеченцев, получивших опыт реальной войны. Большинство профессионалов-чеченцев, провоевавших всю грузино-абхазскую войну на постоянной основе, до этого уже участвовали в войне в Карабахе на азербайджанской стороне.
В январе 1993 года на совместном заседании президентского совета и парламента КНК Шамиль Басаев был назначен командующим экспедиционным корпусом КНК в Абхазии. Владислав Ардзинба затем утвердил его своим указом в должности заместителя министра обороны. Басаеву вменялось в обязанности «координировать, объединять, направлять в нужное русло и контролировать прибывающий поток добровольцев», то есть — заниматься административной работой. Сам Шамиль впоследствии был вынужден признать, что его полномочия распространялись только на горских добровольцев и то некоторые отряды (например, юго-осетинский) ему подчинялись только по принуждению. Непосредственно чеченский отряд в составе абхазской армии возглавил и провел через войну другой полевой командир — Хамзат Ханкаров, ставший впоследствии директором так называемого Информцентра КНК в Абхазии.
Чеченцев в Абхазии недолюбливали. Отряд Ханкарова был практически неуправляем и зачастую не подчинялся приказам вышестоящего командования. Основные руководящие посты в абхазской армии заняли адыги (так называют этнически близких друг другу кабардинцев, черкесов и адыгейцев). В частности, министром обороны стал кабардинский полковник-"афганец" Солтан Сосналиев, а начальником штаба армии — адыгеец Амин Зехов. Конфликт между «западным» (адыгским) и «чеченским» крыльями КНК на уровне армии перерос в отстранение протеже Дудаева Шамиля Басаева от реального планирования боевых операций. Однако, формально Басаев считался одно время «командующим гагринским фронтом». Но планировал и осуществлял операцию по освобождению Гагры не он. Собственно говоря, именно Хамзат Ханкаров стал реальным героем абхазской войны, а последующие действия Басаева были направлены в основном на то, чтобы присвоить себе его лавры, что частично Шамилю удалось.
Басаев всегда последовательно и жестко занимал сторону Джохара Дудаева в любых внутричеченских конфликтах. Он не мог, однако, опираться на «абхазских ветеранов», которые куда больше доверяли Ханкарову, а не ему.
Перелом наступил в декабре 1993 года, когда значительная группа полевых командиров, в том числе бывший председатель комитета парламента Чечни по вопросам безопасности полковник Ибрагим Сулейменов, бывший начальник ОМОНа Салман Чечаев, командир полка спецназа Руслан Гелаев, комендант Шалинского танкового полка Сайпутдин Исаев и Хамзат Ханкаров, потребовала от Дудаева назначить своих людей на посты премьер-министра и министра обороны. Эти должности в тот период совмещал сам Джохар, а мятежники предлагали на пост премьера главного нефтяного магната Албакова. Абхазские ветераны приняли сторону Ханкарова и составили костяк вооруженной оппозиции Дудаеву.
Генерал был вынужден пойти на уступки. Он не уступил «молодежи» министерские посты, но частично откупился. Это вывело из себя начальника ДГБ Султана Гелисханова и Шамиля Басаева, также претендовавших на часть «нефтяного пирога». Конфликт вышел на новый виток и закончился только через год расправой с группой взятого в плен Ибрагима Сулейменова и штурмом города Аргун, в котором засели наиболее упорные Лабазанов и финансируемые московской «чеченской общиной» криминальные отряды родственника Ибрагима — Николая «Хозы» Сулейменова. В этом бою погиб от выстрела в спину Хамзат Ханкаров. Смерть Ханкарова посчитали трагической случайностью и Шамиль Басаев стал главным и единственным «абхазским ветераном» и вторым по значимости (после Султана Гелисханова) торговцем оружием с самостоятельными источниками финансирования.
Братья Басаевы родились не в Ведено, как принято считать, а в Дышне-Ведено — хуторе, расположенном напротив «большого» Ведено, на другом берегу реки Хулхулау. Этот хутор вырос из слободы русских перебежчиков, строивших для имама Шамиля в период кавказской войны оборонительные укрепления вокруг столицы имамата и европейский дом, в котором жил сам имам. Таким образом, Басаевы — потомки этнических русских, «принятых в чеченство». Фамилия Басаевых с равной частотой встречается также и у осетин. Таким образом, особой родовитостью братья Басаевы не отличались. Единственная выгода из происхождения была принадлежность Басаевых к самому многочисленному и весьма влиятельному тейпу Беной, который распространен по всей территории Чечни и образует хутора с характерными названиями и кварталы в городах. Но и здесь Басаевым не повезло с происхождением — они родились не в селе Беной-Ведено, а на хуторе «нохчийн орсаш» — «чеченских русских».
Впоследствии контроль над Веденским районом Чечни стал для Басаева основой его безопасности.
После окончания первой чеченской войны Шамиль добился назначения своего брата Шервани префектом Веденского района и путем репрессий заставил население подчиняться его власти. Префектом Веденского района был тогда 56-летний сосед Басаевых (он жил в Дышне-Ведено на Ветеринарной улице, дом 4) Амир Загаев. По распоряжению Шамиля Басаева его арестовали и вывезли в селение Махкеты в дом Зелимхана Яндарбиева, где «военно-полевой суд» из пяти человек под председательством Шамиля за несколько минут осудил Амира Загаева за «шпионаж» и приговорил к расстрелу. Префектом района стал Шервани Басаев.
Расстрел Амира Загаева имел для братьев Басаевых неожиданные последствия. Дело в том, что прозагаевские структуры ухватились за этот беззаконный акт и стали тиражировать информацию о якобы садистском умерщвлении Загаева путем расчленения на центральной площади Ведено. Чтобы оправдаться, Шамиль Басаев приказал показать по чеченскому телевидению видеозапись суда и расстрела старика, чем спровоцировал серьезный конфликт.
Старший сын казненного Амира Загаева объявил Басаевым «чир» (кровную месть), во всеуслышание заявив, что его отец казнен без всяких доказательств его вины. В ответ Басаевы стали распространять слухи, что старик якобы устанавливал в горах «маяки» для российской авиации. Особое раздражение родственников Загаева вызвала демонстрация суда по телевидению: это обесчестило фамилию Загаевых. Басаевы собрали делегацию старейшин тейпа Беной и, согласно обычаям, отправили ее к младшему Загаеву, который вел образ жизни абрека, с предложениями мира. Тот отказался, хотя суммы откупа, предлагавшиеся от имени Шамиля, достигли 2 миллионов долларов.
Через год младший Загаев с сообщниками штурмом захватили в центре Грозного здание правительства и взяли в заложники Шервани Басаева — на тот момент главу департамента нефтяной промышленности. Через несколько часов Загаев отпустил Шервани, по всем правилам «вайнахского этикета» извинившись за вынужденное похищение, но напомнив о кровной мести. Конфликт исчерпан не был.
После Буденновска Басаев стал в глазах многих чеченцев былинным героем. Но не за военные качества налета на беззащитный город в Ставрополье, а за минимальные для такой операции потери. Родственники оставшихся в живых боевиков просто боготворили его, поскольку на подобный исход никто не надеялся. Перед началом рейда всех его участников заранее отпели по исламским традициям как «шахидов» (погибших за веру), и их «воскрешение» сделало Шамиля полубогом даже для тех, кто ранее его недолюбливал.
Вторая фаза войны в Чечне стала для Басаева неудачной. После тяжелого ранения он потерял ногу, федеральные войска уничтожили большую часть его отряда.
А после событий 11 сентября 2001 г. в Нью-Йорке и теракта в Москве в октябре 2002 г., когда Мовсар Бараев признался в том, что захват заложников произведен по приказу «военного эмира» Шамиля Басаева, резко сократилось и финансирование.> были, конечно, поменьше, чем за обнаружение неизвестного широкой общественности массового захоронения иудеев или за серию статей о вредном фреоне, вызывавшей цепную реакцию в виде смены поколения холодильников и приносившей фирмам-производителям прибыли в миллиарды долларов. Однако, если не стремиться ездить исключительно на «роллс-ройсах» и не покупать раз в день двадцатикаратный бриллиант, этих гонораров вполне хватало на безбедную жизнь.
— Я понимаю, — продолжил британец, — что не все действия наших друзей на Кавказе заслуживают одобрения. И не все вызывают понимание. Особенно здесь, в России.
Мужицкий опять согласно покивал.
Похищения, пытки и убийства пленников, часть из которых были гражданами США и Евросоюза, плохо вписывались в логику «народно-освободительной» борьбы и служили Кремлю прекрасным оправданием жестких контртеррористических действий. Попытки урезонить бородачей с автоматами и склонить их к взятию в заложники исключительно жителей России наталкивались на полное непонимание. «Гордые абреки» злобно скалились, орали нечто невразумительное насчет "джихада<Джихад — в классическом понимании означает «усердие» в каком-либо деле, а отнюдь не «священную войну против неверных», называемую «газаватом». Использование разного рода псевдоисламскими террористами слова «джихад» для обозначения своей «борьбы» говорит лишь об их малообразованности и непонимании элементарных вещей. В частности, невозможности ведения войны против православных христиан, впрямую запрещенной Кораном, так как, согласно каноническим записям, пророка Моххамеда от преследования его недругов скрывали именно в православном монастыре.> " и продолжали воровать иностранных специалистов и врачей. Не забывая при этом посылать своих эмиссаров на любое мало-мальски значимое сборище европейских борцов за права человека.
Закончившие, в отличие от подавляющего большинства боевиков, среднюю школу, эмиссары пространно рассуждали о «жестокости русских военных», обвиняли Москву в исчезновении десятков тысяч задержанных в ходе зачисток мирных жителей, демонстрировали мутные фотографии, на которых громоздились горы трупов «замученных федералами» женщин и детей, и просили денег.
В свободное от общения с европарламентариями время послы террористов обычно пропадали в кварталах публичных домов, где с завидной регулярностью влипали в дурнопахнущие истории, связанные с избиениями проституток. Полиция в разборки сутенеров с клиентами предпочитала не вмешиваться, поэтому отнюдь не редкими были случаи, когда чеченские эмиссары на следующее после дня открытия правозащитного форума утро радовали хозяев мероприятия свежими фингалами и разорванными пиджаками. Охране публичных домов были по барабану все «борцы за свободу», мордовороты защищали товарный вид жриц любви и лупили представителей вайнахских тейпов ничуть не меньше, чем какого-нибудь загулявшего украинского матроса, удумавшего попользоваться пышнотелой негритянкой и в порыве страсти поставившего ей бланш под глазом.
— И с таким контингентом приходится работать, — посетовал куратор Мужицкого, капнув сливок в тонкостенную фарфоровую чашку с дымящимся душистым «липтоном». — Это трудно, но альтернативы сегодняшним лидерам чеченцев я не вижу. Поэтому ваши репортажи должны быть очень четко сориентированы на постоянное напоминание о легитимности правительства Ичкерии и, в особенности, ее президента.
— Масхадов вот уже третий год по горам прячется, — буркнул корреспондент радиостанции «Свобода». — А его правительство разбежалось...
— Это неважно, — британец взял из стоящей на журнальном столике вазочки круглое соленое печенье. — В случае начала мирных переговоров полноценное правительство будет сформировано за неделю. Но пока такая задача не стоит... Сейчас нужно только напоминать о том, что Чечня избрала путь независимости и там есть законно избранный президент.
— Хорошо, — Мужицкий еле заметно пожал плечами, — я учту ваши пожелания.
Заместитель начальника русского отдела МИ-6 отметил про себя, что журналист согласился весьма неуверенно.
Однако британец не стал акцентировать на этом внимание.
По большому счету, ему было наплевать, с огоньком или через силу этот очкастый русский будет делать свои репортажи. Мужицкий был лишь маленьким винтиком в огромной пропагандистской машине, который легко меняется на аналогичную деталь, буде репортеру придет в голову сделать шаг в сторону от намеченной куратором схемы.
К тому же, корреспондента «Свободы» не ставили в известность о намечавшихся больших переменах в техническом оснащении боевиков, и поэтому у Мужицкого росли опасения, что с начала вооруженного конфликта между метрополией и взбунтовавшейся провинцией он занял не ту сторону.
— Любой народ имеет право на создание своей страны, — заявил британец, почти дословно повторив изречение дедушки Ленина о «самоопределении».
Мужицкому захотелось напомнить своему куратору о палестинцах, басках, курдах и северных ирландцах, имеющих не меньше прав обретение собственных государств, чем чеченцы, но журналист сдержался. Говорить такое при кадровом сотруднике МИ-6 было, по меньшей мере, нетактично. Особенно про ирландцев.
— И способы борьбы народ выбирает соответствующие моменту, — подданный Ее Величества Елизаветы Второй сделал глоток сдобренного сливками чая. — Мы не можем их осуждать за... некоторую дикость, если можно так выразиться.
— Это просто особенности горского менталитета, — удачно вставил Мужицкий.
— Верно, — взгляд британца потеплел. — Традиции, менталитет, условия жизни — это правильное направление для объяснения побудительных причин поступков наших друзей. Очень маленький народ в войне с большим народом имеет большую свободу действий, чем его противники...
— Но намеки на применение оружия массового поражения..., — протянул корреспондент «Свободы», напомнив куратору о многочисленных заявлениях главарей банд насчет наличия у них боевых отравляющих веществ и активных биологических компонентов. — Это просто опасно...
— Вы имеете в виду «зеркальный ответ» Москвы? — куратор помрачнел.
Согласно международным нормам, страна, против которой применено оружие массового поражения, имеет полное право ответить тем же. Причем ответить не обязательно другому государству, но и группе лиц типа террористической организации.
Россия подписала конвенцию о запрещении боевых химических и биологических веществ, и выполнила договоренности об уничтожении их носителей. Так что единственным ОМП, коим она обладала, являлось ядерное. В суматохе развала СССР, построения «однополярного» мира во главе с США и их союзниками, и разжигания пограничных конфликтов на дальних российских рубежах, об этом несколько подзабыли, а, когда спохватились, было уже поздно. Нормы «зеркального ответа», выработанные, в основном, под нужды Вашингтона и Лондона, стали всеобщими.
И угроза термоядерного удара в ответ на химическую или биологическую диверсию, несмотря на слабость Москвы, была весьма реальна. У Кремля просто не останется иного выбора, кроме как начать долбить гнезда террористов тактическими стокилотонными боеголовками. Благо, недостатка в них российские вооруженные силы не испытывают.
Хватит и на Чечню, и на Саудовскую Аравию, и на Пакистан с Турцией, и еще останется.
Развитие подобного сценария прорабатывали аналитики в НАТО. И каждый раз приходили к весьма неутешительным для западного сообщества выводам — если Россия вздумает действовать подобными методами, то остановить ее будет некому.
Даже в случае атомного удара по члену НАТО Турции.
США мгновенно отойдут в сторону, по обыкновению «кинув» своих союзников, и ограничатся «выражением недовольства» со стороны Госдепартамента.
Германия и Франция ссориться с Москвой тоже не станут, избрав тактику осторожного политического осуждения. Мол, «так, конечно, нельзя, но в сложившейся ситуации Россию можно понять...».
Крики мелких европейских стран никто даже слушать не будет.
Великобритания сделает вид, что ее происходящее не касается...
Однако объяснить сию сложность межгосударственных отношений лидерам бандформирований и главам поддерживающих террористов фондов не представлялось возможным.
— У нас есть рычаги влияния на Кремль, чтобы предотвратить негативное развитие ситуации, — после минутного молчания сказал британец. — А вам я советую этой темы не касаться. Не нужно нервировать наших партнеров на Кавказе. У них и так много своих проблем...

1 Следующая страница


Рокировка 2

ГЛАВА 1
И ГЛЯДЯТ УНЫЛО ДЕВКИ ИЗ КУСТОВ...

Ночью был мороз, под утро температура поднялась выше нулевой отметки, потом снова опустилась до минус пяти, и глазок, расчищенный вчерашней сменой на заиндевевшем стекле, исчез. Так что вести наблюдение пришлось в открытую форточку.
Это было не очень удобно, однако выбирать не приходилось.
Старший сменного наряда ОПС<Оперативно-поисковая служба ФСБ, занимающаяся преимущественно наблюдением за объектами.> капитан Константин Зимородок соорудил пирамиду из двух столов и кресла, оделся потеплее и даже накрылся пледом с головой. Шесть часов зимой у открытой форточки — это не шутки, без соответствующих мер предосторожности к концу дежурства наблюдатель обретет бронхит вкупе с насморком.
И это в лучшем случае.
В худшем — свалится с двухсторонней пневмонией.
Так что Зимородок берег себя вполне сознательно.
К тому же, у него не хватало людей.
Недокомплект личного состава был настолько хроническим и давним явлением, что воспринимался уже как само собой разумеющееся. Желающих рисковать своими здоровьем и жизнью за зарплату, эквивалентную ста-ста пятидесяти долларам США в месяц, находилось немного...
Константин был человеком среднего росточка, жилистым, с лицом сухощавым и властным, но неброским. В «наружке» яркая "афиша<Афиша — лицо (жарг.).> " только вредит.
На службу в ОПС Зимородок перешел из контрразведки, «спасаясь от изнурительного умственного труда», как он сам любил говорить. Птичья фамилия капитана многих вводила в заблуждение: каждый высокий начальник непременно указывал ему на недопустимость представляться оперативным позывным. А позывной-то у него была совсем другой, нежный — Клякса. До прихода в ФСБ Клякса с отличием закончил пограничное училище, проехал страну вдоль и поперек, был дважды ранен и в свои тридцать с половинкой лет обладал вполне приличным иконостасом боевых наград, которые, впрочем, никогда не носил.
Он сидел, умело расслабившись, чтобы не затекали мышцы и, особенно, шея, курил, автоматически прикрывая тлеющий огонек сигареты в сложенной ковшиком ладони, и мозолил веки резиновыми уплотнителями окуляров двенадцатикратного бинокля.
Кира на кухне варила кофе.
Уже час, как шла Кирина смена, но Зимородок жалел своего заместителя. Она была самым опытным сотрудником и единственной женщиной в группе.
Кира внесла сервированный поднос, остановилась у порога, хмыкнула:
— Ты как пограничник Карацупа в засаде. Не хватает только верного пса и ржавой «трехлинейки» с примкнутым штыком и зарубками на прикладе...
— Не в засаде, но в секрете, — меланхолично поправил Константин, ни на миг не прерывая наблюдения. — И зарубки на прикладе погранцы не ставят. Это снайперский прикол. А я не снайпер...
Они давно работали вместе и Кира понимала оперативную обстановку по тону и прибауткам своего боевого начальника.
Сама она свой век прожила в Питере, была женщиной домовитой, рассудительной и хозяйственной. Особенно маскироваться ей было без надобности — лишь параноик в период обострения своей мании заподозрил бы в скромненькой простушке оперуполномоченного с почти двадцатилетним стажем. Только серые глаза иногда выдавали ее — внимательные, усталые и, как у многих опытных «наружников», печальные.
Не к месту были такие глаза для ее круглого и конопатого миловидного лица.
— Чья квартира-то? — деловито спросила она, поставив поднос, уперев руки в бока и оглядывая углы.
— А что? — капитан затушил окурок в блюдце.
— Кресло вон взгромоздил… полировку поцарапаешь. Куришь в комнате…
— Я в форточку, не затягиваясь. — буркнул Зимородок и беззлобно добавил. — Мужа учи.
— Он уже ученый, курит на лестнице.
— Сочувствую… Квартира-то… помощника одного. Он в санатории… Дедок старый… Мы ему путевку, он нам квартирку. А то мерзли бы сейчас на улице, как валенки Брунса<Брунс — капитан Сомов, один из сотрудников сменного наряда ОПС УФСБ по СПб и Ленинградской области, на замену которому прибыла группа капитана Зимородка. См. роман Д. Черкасова «Головастик. Свой среди своих» (прим. редакции).> . Похвалила бы своего начальника за сообразительность...
— Умница ты наш, Кляксонька. Что бы мы без тебя делали? Пропали бы, — напевно выдала Кира и фыркнула.
— Пропали бы, факт. И не ерничай с начальником. Начальство этого не любит…
Последние слова Зимородок произнес задумчиво и все тише, внимательно припав к биноклю.
Кира тотчас насторожилась и встала у окна, приложив руки козырьком к глазам, пытаясь хоть что-то разглядеть через расписанные ледяными узорами стекла. С минуту в комнате стояла тревожная тишина. Потом Клякса перевел дыхание, чуть откинулся в кресле:
— Так о чем мы?
— О тебе, любимом. О том, какой ты мудрый, благородный и заботишься о личном составе.
— Ложная скромность мне не присуща, все воспринимаю за чистую монету… А в процессе подхалимажа надо тонко чувствовать меру… Иначе звучит как издевательство. Начальство этого не любит…
— Ты это уже говорил.
— Говорил, — согласился капитан. — Я вообще говорлив не по годам. И умен.
— И откуда столько умища? — Кира разлила кофе по чашкам.
— Богатый армейский опыт… Еще часик поторчим — и отправлю тебя на базу. Сегодня получка, кто-нибудь из управы нагрянет, а у нас там бардак. А начальство…
— Начальство этого не люби-ит! — в тон ему пропела Кира.
— Ох, Кобра, — Зимородок назвал заместителя по оперативному позывному, — и всё-то ты знаешь...
— Опыт семейной жизни. Не меньше твоего армейского.
Капитан посмотрел на фосфоресцирующие стрелки наградных «командирских» часов, которые ему вручили семь лет назад за успешное задержание двух контрабандистов, повадившихся пересекать российско-финскую границу верхом на специально приученных к упряжи кабанах. Хрюкающий гужевой транспорт за раз перетаскивал, помимо седоков, по сотне килограммов груза, чем сильно подрывал чухонскую систему налогообложения крепкой алкогольной продукции. Ибо, как и двадцать, и тридцать лет назад, в Финляндию тащили водку.
Ночь задержания двух смышленых "контрабасов<Контрабас — контрабандист (жарг.).> " надолго запомнилась жителям приграничных районов.
Сначала кабаны нарвались на установленные хитроумным Зимородком со товарищи растяжки, чем вызвали целый фейерверк воющих сигнальных ракет.
Затем, обильно обгадившись от испуга, полутонные «пятачковидные», как их впоследствии обозвал начштаба округа, пустились в галоп, подбрасывая на своих могучих щетинистых холках вцепившихся в упряжь неудачливых нарушителей госграницы. Кабаны пронеслись сквозь припорошенные снежком кусты, оставив позади себя широкие просеки и разбросанные тут и там бутылки «Синопской», вывалившиеся из разорвавшихся мешков, протаранили невысокий заборчик, окружавший заставу Зимородка, и на полном ходу влетели под хлипкую деревянную вышку, с которой удивленно взирал на мир очнувшийся от шума и фейервека узбек-часовой.
Опоры вышки не выдержали.
К повизгиванию и похрюкиванию кабанов, истошным крикам наездников и матюгам Зимородка и К, бежавшим по следу раздвоенных копыт, присоединились треск рушащейся конструкции и вопль несчастного часового, враз утратившего всю свою среднеазиатскую невозмутимость.
Вышка упала аккурат на крышу фанерного сарайчика, приспособленного под общежитие для немногочисленного офицерского состава. Героический узбек, прижимающий к себе карабин СКС-45<СКС-45 — самозарядный карабин Симонова. Карабин разработан в 1944 г., принят на вооружение в 1945 г. Калибр — 7, 62 мм, масса снаряженная — 3, 9 кг, длина — 1020 мм, длина ствола — 520 мм, начальная скорость пули — 735 м/сек, емкость магазина — 10 патронов 7, 62х39 образца 1943 г., рабочая дальность стрельбы без оптического прицела — до 500 м, с оптикой — до 800 м.> с примкнутым штыком, легко пробил тонкую жесть и хлипкие стропила, и практически вертикально, словно был самонаводящейся ракетой, головой вниз вошел в нижнюю треть кровати, на которой вольготно, широко разбросав в стороны руки и ноги, раскинулся заместитель командира заставы по воспитательной работе. Зазубренный клинок старого штыка, повидавший на своем веку множество консервных банок, вспорол кальсоны майора в нескольких миллиметрах от его мужского достоинства, пронзил матрац и намертво застрял в досках пола, а голова караульного вошла точно в солнечное сплетение спавшего офицера...
Кабаны тем временем промчались через небольшой плац, сбили с ног выскочившего из столовой хлебореза, вновь проломили заборчик и ринулись в лес, оставив пограничникам в качестве трофея одного сорвавшегося с седла «контрабаса».
Пока заливающегося горючими слезами задержанного осматривал поднятый по тревоге фельдшер, тогда еще старлей Зимородок орлом взлетел на правое переднее сиденье видавшего виды "козла<Козел — УАЗ-469 (жарг.).> " с эмблемой погранвойск на дверцах, по-чапаевски взмахнул рукой и приказал водителю начать преследование. На задний диван набились еще четверо сослуживцев.
Изрыгающий клубы дыма русский внедорожник бодро запрыгал по склону оврага, огибавшего заставу с той стороны, куда ушли две свиньи и один «погонщик», успешно преодолел широкий участок целины, взобрался по довольно крутому откосу и вырвался на оперативный простор заснеженного поля.
В полукилометре от УАЗика резво шли два кабана. На глазок Зимородок определил их скорость километров в тридцать в час.
Заразившийся охотничьим азартом водитель притопил педаль газа и «козел», разбрасывая в стороны перемешанный со смерзшейся землей снег, пошел на перехват.
Гонка продолжалась почти сорок минут, в течение которых кабаны трижды сменили направление, пересекли по льду небольшое озерцо и сбили какой-то шлагбаум. Высунувшиеся в окна УАЗа пограничники пытались их остановить, засаживая длинными очередями в десятке метров перед розовыми пятачками, но все было тщетно, пока животные сами не выдохлись и не остановились у крашенной в синий цвет будочки.
Со спины одного из кабанов сполз обезумевший контрабандист и начал жадно лизать снег.
Дверь будочки осторожно отворилась и наружу высунулся перепуганный стрельбой финский полицейский, в живот которому тут же уставились стволы трех автоматов...
— Волану — греться. — скомандовал Клякса в микрофон портативной рации. — Дональд, на выход, перекрыть третий сектор. Морзик — на четвертый.
Схема наблюдения гатчинского рынка лежала у него на коленях, но он помнил ее наизусть и в мятый лист не заглядывал. Зимородок всегда тщательно готовился к операции и требовал того же от подчиненных.
— Мерзнут мальчишки? — спросила Кира, подавая наверх шефу поднос с кофе и пирожками.
— Я и сам тут скоро заледенею, — отмахнулся капитан. — А ты почему не ешь?
— Я на диете. — вздохнула Кира. — Начальство ведь любит стройненьких… Между прочим, стекло с вечера надо было намылить мылом. Тогда глазок не замерз бы. Не учили тебя этому в контрразведке?
— Я в СКР<СКР — служба контрразведки> пробыл всего год. А в погранвойсках как-то с окнами напряженка. Там, знаешь ли, больше барханы да сугробы. Если лес — считай, что повезло. Но я учту на будущее. Намылю хоть форточку.
Рация в тишине комнаты вдруг зафыркала, захрипела, будто кто-то давился сдавленным смехом.
— Постам доложить обстановку! — скомандовал Клякса, поспешно проглотив пирожок.
В эфире еще несколько секунд хихикали, потом ехидный голос разведчика Андрея Лехельта по прозвищу «Дональд» сказал:
— Морзик надел гипс не на ту руку, что с утра. Старушки у рынка крестятся…
— Вижу… Пусть идет как есть, не дергается. Поздно пить боржоми…
Кира улыбнулась.
— Не везет парню.
— Что значит — не везет?! — возмутился Зимородок. — Его убирать надо с постовой работы. Причем срочно! Он у меня вот где! — капитан провел ладонью по горлу. — Я до сих пор очки списать не могу...
Разведчик лейтенант Черемисов, он же Морзик, месяц назад, поспешая за объектом в толпе, обронил с носа специальные очки с встроенной системой связи и фотодокументирования. Очки, естественно, тотчас растоптали прохожие, а дотошная техническая служба управы по сию пору терзала Зимородка запросами и объяснительными о судьбе ценного технического устройства.
— Он за год грохнул пять объектов<Грохнуть объект — потерять, упустить (жарг.).> ! У нас никогда такого не было...
Зимородок взял микрофон, сказал сухо, без эмоций:
— Старому — внимательней проверять сотрудников перед выходом на посты.
— Есть. — лениво откликнулся из первой машины оперуполномоченный Михаил Тыбинь.
Кира мельком глянула на рацию:
— Ты с Шубиным говорил?
Клякса угукнул сверху, не отрываясь от бинокля и стесняясь своей излишней горячности.
Сотрудник ОПС должен быть холоден и невозмутим, как сытый удав, это аксиома.
Жизнь, однако, сложнее правил.
— И что? — Киру не удовлетворило просто «угу».
— Заменить некем… учите… воспитывайте…
— Сан Саныч зря не скажет.
— Надеюсь… — вздохнул Клякса. — Ну, а если человеку не дано? У нас ведь специфический профиль. А Морзик — он заполошный какой-то… Вот Андрюха Лехельт — профи. Родился со связью в ухе и тут же отследил собственную мамочку... Ты чего улыбаешься?
— Ничего. Это я так, о своем, о девичьем...
Зимородок поплотнее прижал резиновые ободки к глазам.
Кобра была умной женщиной. Она не стала напоминать Кляксе его первые шаги на тернистом пути становления сотрудника ОПС.
А ведь Зимородок на заре своей карьеры, начитавшись оперативных сводок «наружки», покинул тихие кабинеты службы контрразведки и ступил на питерские улицы твердой ногой пограничника в уверенности, что уж теперь ни один шпион его не проведет.
В первую же смену он вошел в анналы анекдотов и преданий «наружки», когда по пятам объекта по кличке Камбуз ворвался в коридоры отеля «Астория».
Потрясенный тишиной и евростандартом, Клякса невольно снял вязанную шапчонку перед украшенным многочисленными золотыми галунами портье и скромно проследовал за мордатым Камбузом афроамериканского происхождения в бар, отражаясь в витринах ювелирных бутиков и многочисленных зеркалах.
Все было бы ничего, но, согласно типажу, у Зимородка была накладная борода, завязанная на веревочный бантик на стриженой макушке. Так было нужно, чтобы при необходимости быстро избавиться от фальшивой растительности на лице и предъявить окружающим младенчески гладкий подбородок. Клякса, следуя инструкциям наставника, вел себя естественно, в зеркала не смотрел и подозрительные взгляды встречных гордо игнорировал, уповая на свой прикид. Он лишь упустил из виду, что под шапчонкой бантик был незаметен, а вот без нее предстал окружающим во всей красе.
Бравый Зимородок добрые четверть часа фланировал по ковровым дорожкам отеля, поражая постояльцев подвязанной на бантик курчавой черной бородой, пока одна экзальтированная дама с ярко намалеванными огромными губами и лошадиным лицом не вскричала, тыча в него пальцем:
— Oh, Boy, it’s KGB agent<Боже, это агент КГБ! (англ.).> !
Столь яркий эпизод разбирали на оперативках во всех конспиративных квартирах, в просторечье именуемых «кукушками». Шубин, заместитель начальника ОПС, в память об этом казусе присвоил одному из молодых сотрудников группы Брунса позывной «Бантик». Дабы впредь неповадно было так влипать.
С тех пор Клякса-Зимородок не одну сотню километров протопал питерскими улицами, и не одну тысячу проехал автомобилями поисковой службы, разрабатывая то военных атташе, то тамбовских или сызраньских братков, то экзотических индокитайцев. Под последних ему подбирали особый типаж и раскосый грим. И ляпов у него больше не случалось...
Сегодня же он сидел на пункте постоянного наблюдения в угловой квартире кирпичной пятиэтажки на Соборной улице славного города Гатчины и, в соответствии с полученным нарядом на время отсутствия группы Брунса, вел наблюдение за лидером осевшей здесь чеченской организованной преступной группировки Дадашевым и его помощником Нахоевым.
В форточку хорошо просматривались подходы к старому рынку, где среди мандаринов и хурмы обитали гордые дети гор, но сами узкие рыночные ряды и особенно складские помещения на заднем дворе были в мертвой зоне. Для контроля за ними приходилось ежедневно выставлять два пеших поста наружного наблюдения, что в условиях маленького городского рынка было весьма непросто.
Третий пост на колесах стоял у главных ворот рядом с пирожковой и вел наблюдение во втором секторе за двухэтажным деревянным флигелем на противоположной стороне улицы, арендованным под жилье чеченской бригадой.
Это задание не вдохновляло Зимородка.
Он не любил статичных объектов. То ли дело гонять по трассам, проспектам и мостам за каким-нибудь оптовиком-наркодилером, или тянуть чинный военный атташат, нарезающий по городу круги в тщетных попытках — нет, не оторваться, а хотя бы выявить хвост. Группа Брунса укатила в какой-то приморский город на прикрытие откомандированного туда сотрудника, там заваривалась крутая каша и ребята непременно будут при деле, а здесь, подменяя их, приходится который день подробно созерцать и фиксировать бытие кривенького недомерка с огромным носом и не менее огромным национальным самосознанием…
Тошно.
— Тяжела и неказиста жизнь простого эфэсбиста… — вздохнул Зимородок.
Самое тяжелое в работе «наружки» — ждать.
Клякса привычно водил биноклем и ворочал в уме груды оперативного материала, проработанного им при подготовке к заданию.
Если просто смотреть и не думать — мало что увидишь, а из увиденного ничего не поймешь. Разведчик наружки на посту — это не только глаза и уши, это еще и мозг. Яйцеголовые ребята из Информационно-аналитической службы мозгом считали, безусловно, себя, но Зимородок никогда не опускался до уровня тупого топтуна — исполнителя заявок оперуполномоченных, всегда старался иметь собственное мнение и быть на полкорпуса впереди событий.
«Дурная голова ногам покоя не дает» — любил говорить он, поучая новичков.
Нечто неопределенное, неуловимое беспокоило его в манерах объектов наблюдения.
Просидев пять дней, он ощутил стерильно чистое поведение "чебуреков<Чебурек — чеченец (жарг.).> ", как по старой пограничной памяти он называл горцев-вайнахов. Ни одного эксцесса, никаких обострений отношений с окружающими. Не только верхушка, но и звеньевые, и низовые вели себя тихо и несколько напряженно, водочкой не расслаблялись, а в соседствующий с Павловским собором ресторан «Шанхай» наведывались исключительно с гастрономическими целями. Им незачем было опасаться местной милиции, схваченной Дадашевым накрепко, их не беспокоили конкуренты и торговля травкой шла бойко, а вот поди ж ты! Общая озабоченность морщила низкие смуглые бойцовские лбы.
Конечно, могли в чем-то напортачить ребята Брунса.
Нехорошо так думать о коллегах, но Клякса не исключал эту возможность. Проколы чаще всего бывают при пересменке нарядов или сдаче объекта другой группе. Люди расслабляются, сбрасывают многочасовую утомительную сосредоточенность на работе, выходят из своих типажей. Иногда достаточно неуместно радостного или, наоборот, возмущенного взгляда, брошенного припоздавшему сменщику, чтобы спугнуть настороженного человека.
Опер, выдавший в ОПС задание на разработку Дадашевской ОПГ, был молодой и с большими амбициями. Крупных операций за ним пока не числилось. Никаких намеков на род деятельности Дадашева в задании и предыдущих сводках не было, но, поскольку группа Брунса входила в состав отдела, специализировавшегося на каналах утечки оружия и борьбе с терроризмом, вывод напрашивался сам собой.
Клякса был старый лис и умел сопоставлять разрозненные факты.
Он вызвал базу и попросил дежурного устроить встречу с опером-заказчиком.
— Сегодня получка! — напомнил ему дежурный. — Не задерживайтесь! Ждать не станем!
Клякса ответить не успел. Среди кавказцев на рынке началось движение. Мелькая среди покупателей черными норковыми шапками и кожаными куртками, они кучками стягивались к проходам на задний двор, выходившего калиткой на площадку перед громадой собора.
— Снежит, снежит<Снежит — внимание (кодовая переговорная таблица, далее — КПТ).> … — Клякса счел своим долгом предупредить товарищей.
Рынок полнился обычной базарной суетой; никто и не глянул на примелькавшихся продавцам горцев.
Одна группа уроженцев Кавказа подошла к милицейскому патрулю — заговорили, закурили, пошутковали, перемигиваясь. Прыщавые сержанты с явным удовольствием восприняли предложение одного из торговцев «хлопнуть по маленькой» и бодрым шагом отправились в шашлычную.
Другая группа блокировала выход из торговых рядов на задний двор. Вскоре оттуда пинками погнали униженно пригибающегося Морзика с злополучным гипсом на левой руке вместо правой. Морзик был небрит и вымазан специальным гримом, имитирующим синюшнюю воспаленность кожи.
«Гипс слишком чистый, — отметил про себя Зимородок, наблюдая в бинокль. — Надо бы бинты запачкать...».
Он смотрел, как Морзик, прижимая к груди пакет с пустыми бутылками, пытается под каким-то дурацким предлогом вернуться на задний двор. Предупрежденный Кляксой молодой разведчик рьяно старался отличиться и загладить промашку, но лишь заработал дополнительный тычок в грудь под общий гогот носатых горцев.
До прихода в ОПС Морзик был боксером-полутяжем и даже пробовал себя в профессионалах. Он мог бы разложить четверых носорогов<Носорог — уроженец Кавказа (жарг.).> по обе стороны прохода в считанные секунды, но продолжал сутулиться и пригибаться, скрывая рост и размах плеч под бесформенной грязной курткой рыночного бомжа.
Специфика, черт бы ее побрал. Вот в РССН<РССН — региональная служба специального назначения УФСБ по СПб и Ленинградской области.> куда проще: раз-два — и в морду. По крайней мере, душу можно отвести, а тут…
Однако четвертый сектор теперь не контролировался. Вся надежда была на Дональда, стоявшего в третьем секторе снаружи у калитки рынка.
— Дональду — восьмерка! — скомандовал Клякса и через несколько секунд добавил. — Подтвердить!
«Восьмерка» по КПТ была высшей степенью готовности.
Человек не может быть в напряжении несколько часов кряду. В промежутках по команде можно сбросить пар, чуть отвлечься, поработать в типаже, чтобы не привлекать внимания окружающих угрюмо-сосредоточенным видом и нацеленным в одну точку взглядом соглядатая из шпионских фильмов. Получив «восьмерку», постовой без напоминания обязан подтвердить готовность, но Дональд молчал.
Зимородок не стал повторять запрос.
Бывают ситуации, когда прорывающийся из миниатюрного наушника хрипловатый шепоток, может с головой выдать сотрудника.
Хорошо еще, если вокруг будут только богомольные старушки…
Клякса боковым зрением увидел, что Кира стоит рядом уже в полной готовности: платок, старое пальто с накладным резиновым животом и ПСМом<ПСМ — пистолет калибра 5, 45 мм. Предназначен, в основном, для вооружения сотрудников спецслужб. Отсутствие выступающих деталей делает ПСМ очень плоским — 17 мм — и создает удобство для скрытного ношения. Масса снаряженного пистолета — 510 граммов, длина — 155 мм, длина ствола — 85 мм, начальная скорость пули — 315 м/сек, емкость магазина — 8 патронов 5, 45х18, рабочая дальность стрельбы — до 25 метров.> во внутреннем кожаном кармане, на ногах растоптанные боты, в руках совок на длинной ручке и метла.
— Третий сектор! — сказал Зимородок, на секунду отрываясь от бинокля. — Если сможешь — четвертый.
Пока Кобра бежала по лестницам подъезда, Зимородок распорядился Волану выйти из машины и вести наблюдение за центральным входом, а Старого на колесах отправил в объезд к собору. Напрямик ему было рукой подать, но даже Тыбинь, призер всех конкурсов оперативного вождения, не пробился бы по узкой Соборной улице, в базарный полдень заставленной машинами и запруженной людьми.
— Кобра идет в третий сектор. — на всякий случай сообщил Клякса.
Старый никак не отреагировал на любезную подсказку старшего.
Отношения Тыбиня и Киры были необычны и непонятны даже Зимородку, знавшему их давно. Тайна была — и он не стремился ее разгадывать. Он знал, что теперь Старый промчит вдвое быстрее — по Урицкого, по Достоевского и Володарского, бывших некогда Александровской, Елизаветинской и Николаевской.
Улицы, как водится, были узки и коротки, широка и длинна у нас только летопись улиц…
— Кубик и Ромбик вышли из дома<Домом в КПТ ОПС обозначается не обязательно место жительства, а любое помещение, где объект или объекты задерживаются на достаточно продолжительное время.> . — доложил радостно Волан, довольный тем, что нудное ожидание кончилось. — Торопятся! Вошли в ворота рынка!
Сообщение означало, что Дадашев и Нахоев покинули свое бревенчатое логово, в котором безвылазно сидели с самого вечера.
— Морзику — тянуть объекты. Волану — продолжать наблюдение в первом секторе. Кобра, проверка связи.
— Порядочек, — откликнулась Кира.
— Дональд молчит. Старый, прибавь ходу, пожалуйста…

* * *

Гатчинский собор святого Павла, в соответствии с указанием императора всея Руси Николая I, был поменьше Царскосельского, но побольше Петергофского. Под его желтыми стенами, увенчанными пятью приплюснутыми зелеными луковицами куполов, рядами стояли машины, сновали люди, огибая высокую решетчатую ограду рынка и устремляясь вверх по Соборной. Навстречу людскому потоку настырно пробивалась толстая краснорожая дворничиха, переваливаясь сбоку набок, цепляя прохожих метелкой и совком на длинной ручке, и не обращая внимания на людскую брань. Седые космы выбивались из-под рыжего драного платка.
Возле пирожковой у всех на виду мерз, притопывая ногами, интеллигентного вида улыбчивый покупатель в пальто и кожаном картузике, засунув посиневшие руки в карманы. Изредка он нетерпеливо поглядывал на часы, подносил ко рту сложенные лодочкой ладони, согревая их дыханием и попутно докладывая оперативную обстановку.
В центре рынка угрюмый злобный бомж со свежим гипсом на левой руке лениво ковырял палкой в мусорном баке, отпихивая ногой злобно рычащую рыжую псину породы «кабысдох». Псина находилась на поводке, примотанном к правой руке мужчины полуинтеллигентного вида, возлежавшего на скамейке рядом с помойкой и источавшего густой аромат портвейна, смешанного с запахами чеснока и пива. Отдыхавшего мужичка никто не трогал, парочка крутившихся неподалеку патрульных милиционеров делали вид, что в упор не видят спящего бухарика.
И это с их стороны было весьма дальновидно.
Ибо на скамейке валялся не простой «бесксивный» гражданин, а пьяный «в мясо» начальник местного ОБЭПа<Отдел по борьбе с экономическими преступлениями.> Шишкобабов<Напоминание для озабоченных сохранением престижа право — (а также — лево-) охранительных органов граждан в форме и цивильном: все без исключения персонажи являются выдуманными и любые совпадения случайны.> , вот уже вторую неделю праздновавший присвоение ему очередного звания «подполковник милиции».
В нескольких метрах от Шишкобабова вповалку лежали еще три тела, принимавших самое активное участие во вчерашнем банкете, — похожий на Мальчиша-Плохиша прокурор Петроградского района Алексей Терпигорев, его бывший заместитель, а ныне — прокурор Приморского района и заслуженный заика Андрей Баклушко, и командир гатчинского ОМОНа майор Зиновий Вырвипуп по прозвищу Памперс. Тела храпели, время от времени сучили ногами и ворочались, старась поудобнее устроиться на жестком холодном асфальте...
На перекрестке Достоевского и Володарского старенький серый «жигуль» вылетел на желтый свет, лихо подрезал малиновый «мерседес» и на полной скорости прошел поворот, приближаясь к рынку.
В окне пятиэтажки из белого кирпича, как раз над магазином со смешным названием «Скворцы», какой-то дурак позабыл закрыть форточку.
Если бы нашелся кто-нибудь, связавший между собой все эти незначительные события, он мог бы с сожалением отметить, что ни из форточки, ни из мчащегося автомобиля, ни с тех мест, где находились дворничиха, покупатель и бомж, нельзя было видеть происходящего на заднем дворе и у боковой калитки в решетчатой ограде рынка. Несколько минут назад здесь стоял маленький светловолосый юноша в кургузой курточке, замотанный толстым серым шарфом до самого носа, длинного и плоского, как утиный клюв. Юноша довольно прилично играл на скрипке, а прохожие изредка бросали монеты в раскрытый футляр у его ног. Внезапно он прервал мелодию, быстро сложил скрипку и смычок в футляр и, застегивая замки его на ходу, проворно пошел, почти побежал прочь, прикрывая лицо и голову пушистым шарфом.
В группе молодых людей, сопровождавших иностранных туристов и разъяснявших им особенности псевдорусского стиля архитектуры собора, возникло некоторое замешательство.
Некто высокий, красивый, немного при этом женственный, в каплевидных очках золотой оправы держал за руку миловидную брюнеточку с очень живыми черными глазами и указывал ей вслед убегающему скрипачу, настойчиво убеждая в чем-то. Девушка глядела в ту сторону из-под ладошки и пожимала плечами, поправляя сползающую сумку на длинном ремне. Иностранцы, возрастом немногим моложе собора, обозревали его купола и кресты, фотографировали и ставили галочки в программках экскурсий, отмечая пункты постижения загадочной русской души или просто контролируя обещанные рекламным проспектом удовольствия.
Почти тотчас после того, как юный скрипач исчез из виду за древними стенами собора, из калитки рынка на улицу Володарского вышли и встали по обе ее стороны двое внушительных уроженцев Кавказа, с лицами настороженными и не располагающими к интеллектуальным беседам. Они столько же напоминали своих собратьев с рынка, сколько лесной вепрь напоминает жирного домашнего борова.
Оглядевшись, один из них что-то сказал в мобильный телефон, едва выступающий из внушительного кулака.
Через минуту, обогнув собор, к калитке подкатил грузовичок «Газель». Рыночные чеченцы под презрительными взглядами своих лесных единоверцев проворно вынесли из калитки и загрузили под тент кузова несколько длинных дощатых ящиков, окрашенных в серый цвет и загруженных доверху мерзлым фиолетовым картофелем. Дадашев и Нахоев, они же — определенные сотрудниками ОПС как «Кубик» и «Ромбик», заглядывая в глаза приезжим, завели церемонию прощания, по мусульманскому обычаю прижимая каждого к своему сердцу вместо рукопожатия.
— Кланяйтесь уважаемому Ходже! — сказал по-вайнахски Нахоев. — И передайте, что...
Приезжий жестом прервал его, сверкнув глазами.
— Чего боитесь! — улыбнулся Дадашев. — Все чисто. Каждый день проверяем.
— Пусть боятся неверные. — пробурчал другой приезжий, испытывая явное желание поскорее уйти. — У них ослаб страх. Пора им напомнить. Ходжа хочет, чтобы никто из них не мог спать спокойно.
— Мы все этого хотим. — хитро улыбнулся низенький Дадашев.
— Тогда сделайте побыстрее, что велено.
— Мы сделаем. — хмуро ответил Нахоев.
— Аллах акбар, — синхронно выдохнули приезжие.
На колокольне собора ударил колокол.
Грузовичок отъехал.
Приезжие, косясь на кресты, морщась от колокольного звона, сели в темную неприметную «тойоту» с тонированными стеклами и московскими номерами и покатили следом.
— Что мы еще должны сделать? — спросил недовольно Дадашев.
— Скажу потом, — уходя в калитку, отозвался Нахоев.
— Эй! Это мой рынок! Если хочешь быть сам — иди в новые дома, или на вокзал! Там бери, воюй с русскими! Я не хочу, чтобы что-то было без меня!..
Они удалились, громко перебраниваясь.

* * *

На площадь, запыхавшись, выбежала неуклюжая дворничиха. Серые быстрые глаза ее пробежались по людям и машинам, но «Газель» и темная «тойота» уже пропали из виду. Не задерживаясь, она прошла вдоль ограды, но и калитка в окружавшем рынок заборе уже была заперта.
Кобра перевела дыхание и принялась подметать остановку автобуса, бурча что-то себе под нос. Очевидно, ругала некультурность горожан. Высокий мужчина в золотых очках и девушка-брюнетка посторонились, пропуская ее.
К остановке подъехали и встали серые «жигули».
Следом за ними, возмущенно сигналя и мигая фарами, петлял малиновый, словно искусственное датское повидло, которым брезгуют даже мухи, «мерседес Е-240» в стодвадцатьчетвертом кузове. Судя по изъеденным ржавчиной порогам и мутной светотехнике, седан был выпущен еще в конце восьмидесятых годов, а новое лакокрасочное покрытие нанесли на него непосредственно перед тем, как втюхать чадящий аппарат лоховатому покупателю.
Проскочив вперед и загородив «жигулям» дорогу, мечта начинающего нувориша остановилась. Из салона проворно выпрыгнул упакованный в кожу мордатый юноша лет двадцати и бросился к «жигулям» с криком:
— Я тебя, фофан, щас научу ездить по понятиям! Глухой, что ли?! Ты же мне чуть борт не стесал! А, ну, выходи из машины!
Оперуполномоченному Тыбиню еще предстояло работать в этом районе. Стать героем скандальной истории не входило ни в его планы, ни в планы Кляксы. Да и сам по себе Старый был человеком грузным, ленивым и до крайности флегматичным. Поэтому он только приоткрыл окно салона и в узкую щель примирительно пробурчал:
— Слышь, браток, извини. Торопился очень.
Лица его при этом сквозь запыленные специальным составом стекла не было видно. В «наружке» не применяют тонированных стекол, чтобы не привлекать внимания, а вот просто грязноватых — сколько угодно.
Однако названный по ошибке «братком» мелкий барыга разошелся не на шутку.
Обозвав Тыбиня «козлом», он пнул его машину ногой и пообещал разнести «жигули» вдребадан, если трусливый хозяин не выйдет.
Прохожие начали оглядываться.
Ничего не может быть неприятнее для разведчиков, чем оказаться в центре скандала.
Седая дворничиха подошла поближе, закрывая обзор прохожим, и, дыхнув перегаром, сказала:
— Че разорался? Лучше на опохмелку дай... ик!.. А то ментов позову!
— Пошла ты! — окрысился сопляк. — У меня твои менты все вот тут!
Начинающий бизнесмен показал Кире сжатый кулак, символизирующий «схваченность» гатчинских правоохранителей племенем коммерсантов, и снова развернулся к чуду российского автомобилестроения.
Всё дальнейшее было в излюбленном стиле Старого.
Стекло в окне «жигулей» приспустилось как раз настолько, чтобы туда можно было без труда просунуть руку.
Будто приглашало к этому.
Обрадованный хозяин «мерса» кинулся к нему и запустил внутрь салона обе клешни, пытаясь выудить врага. Кира глядела ему в спину, мрачно ухмыляясь и придерживая кончиком языка специальную прокладку, выворачивающую губы и кардинальным образом изменяющую внешность.
Внезапно мордатый юнец зашипел, оскалил зубы, выкатил глаза и широко открыл рот, точно ему не хватало воздуха. Колени его затряслись, он зашатался, даже не делая попыток вырвать руки.
— Только не орать. — предупредил его Старый, невидимый в глубине салона. — Хуже будет.
— А-ва-ва-ва… — шепотом проблеял начинающий коммерсант.
— Проси прощения.
— Да-да, конечно…
— Не так. Повторяй: дяденька, прости засранца.
— Дяденька... ой, больно!.. прости засранца...
— Еще разок.
— Дяденька, ну, прости...
— Кого простить?
— Меня...
— А ты кто? — безмятежно поинтересовался Тыбинь.
— Меня Игорь зовут...
— Неправильно.
— Ой, — заскулил юнец, чувствуя, что его пальцы через секунду вывернутся из суставов.
— Сколько костей в кисти руки? — спросил Старый.
— Н-не знаю...
— Двадцать восемь, — наставительно сказал Тыбинь. — Хочешь, их будет пятьдесят шесть?
— Н-нет, — простонал водитель «мерседеса».
— Тогда извиняйся.
— Дяденька, прости...
— Дальше.
— Засранца... Ой, я больше не буду!
— Вот теперь верю, — осклабился Старый. — Иди, садись в свою машину и не вздумай сразу ехать. Дай пальцам отойти... У тебя может быть перелом, — заботливо прибавил оперативник. — Множественный, со смещением...
При всей массивности фигуры ручки у Миши Тыбиня были маленькими, почти детскими. У всех новичков в ОПС это вызывало неуместную улыбку, но лишь до тех пор, пока Старый не демонстрировал какой-нибудь фокус — гнул пятирублевки или вязал из толстых гвоздей смешных человечков. В последние годы он делал это все реже и реже: надоело. Сила в его пальцах была неимоверная. При одном из задержаний он просто протянул наркокурьеру ладошку для рукопожатия и стиснул здоровенного таджика за три толстых пальца — больше не сумел охватить. Эффект был такой, точно пальцы таджику прищемили железной дверью.
Правильный, в общем, был эффект.
Главное, что у наркокурьера не возникло желание хвататься за спрятанный под брючным ремнем потертый девятимиллиметровый "Walter PPK " и тем самым еще более ухудшать свое и так незавидное положение...
Неудачно наскочивший гатчинский нахал, побелев лицом и пошатываясь от пережитой боли, подошел к своей машине и безуспешно попытался открыть дверцу. Пальцы его распухали на глазах и бессильно скользили по ручке.
Кира пришлось ему помочь.
— Старый, ты где? — раздался в салоне «жигулей» голос Кляксы. — Почему не докладываешь?
— Мы с Коброй в третьем секторе. Была помеха, устранена. Дональда не наблюдаю.
— Он с другой стороны собора, у главного входа. Там рядом с вами его знакомые — здоровяк в очках и темноволосая девушка, — раздосадованно сообщил Зимородок. — Возникла опасность расшифровки и он ушел... И, похоже, мы прозевали что-то важное. Возвращайся в первый сектор, к Волану. Кобра расчистит место для Дональда.
— Еду. — сказал Тыбинь, не трогаясь с места.
Он хотел посмотреть, как справится Кира. Работа на улицах полна неожиданностей. Чем дольше работаешь, тем осторожнее становишься.

* * *

Толстая дворничиха, покачав головой над опрокинутой урной, взяла метлу с совком наперевес и приблизилась к парню, все еще нечто толкующему брюнетке.
— И как... ик!.. не стыдно! — хриплым визгливым голосом вскричала она. — Чистые, одетые, а мусор раскидали! А вот я вас... ик!.. сейчас заставлю руками это все собирать — тогда что?!
Девушка отпрянула от неожиданности.
— Мы ничего не разбрасывали!
— Как же — не разбрасывали! А это... ик!.. кто накидал?! Сникерсы они любют жувать! А бумажку от сникерса нету сил до урны донести?!
— Пойдем, Марина! — поморщился спутник девушки. — Эта дегенератка просто напилась с утра. Небось, и детей у нее с десяток. Вот так вырождается нация! — с пафосом добавил молодой мужчина.
И они ушли.
Возмущенные, красивые, молодые и так ничего и не понявшие.
Следом за ними потянулись иностранцы-туристы, на ходу сравнивая собор с китайской пагодой. Серые «жигули», сдав назад, развернулись и умчались прочь.
Из-за собора, оглядываясь, появился смущенный скрипач, вновь разложил свой футляр, шмыгая на холоде утиным носом.
Дворничиха побрела стороной, задумчиво бормоча что-то себе под нос.
Возле остановки на дороге остался лишь малиновый «мерседес», в котором подвывающий от боли владелец в очередной раз пытался повернуть ключ в замке зажигания.

Предыдущая страница 2 Следующая страница


3 Дмитрий Черкасов

ГЛАВА 2
А ЭТО КТО В КОРОТКОЙ МАЕЧКЕ?..

— Только после возвращения с примыкавшего к торговому павильону склада Кубик и Ромбик сняли оцепление заднего двора и пропустили Морзика в четвертый сектор. — продолжал излагать Клякса, сидя за столом в комнате инструктажа нарядов на «кукушке», в одном из тихих переулков Питера. — Объекты сначала ссорились, но недолго, потом направились в «Шанхай», где, похоже, отмечали успех важного дела. Охране тоже было разрешено разговеться — они до сих пор оттягиваются в шашлычной на рынке. Этого не было в последние пять дней, поэтому я считаю, что произошло некое событие, которое мы упустили.
— А что это могло быть? — наивно спросил Морзик, щеки которого в тепле конспиративной квартиры изрядно раскраснелись.
Морзик втихаря радовался, что в суете забылась его оплошность с гипсом.
— Не знаю. Встреча с кем-то, или передача чего-нибудь.
— Для встречи слишком мало времени. — отозвалась с дивана Кира.
— Верно, Коброчка. Как всегда, в лузу. Значит, передача или получение. А ты что скажешь, Андрей?
Светловолосый Лехельт сидел в углу возле Тыбиня и напоминал огорченного донельзя напроказничавшего любимца всей семьи.
Маринка с Ромкой приперлись так неожиданно и неудачно!
Он даже не успел прокукарекать Кляксе, что оставляет пост. Зимородок, конечно, подослал бы на подмену Киру или Старого с Воланом. Но он, разведчик Дональд, опоздал с докладом и подмена прибыла поздно.
Гадай теперь, что натворили эти Кубики-Рубики в паузе... Может, ради этих пяти минут и они, и ребята Брунса пасут гатчинский рынок уже вторую неделю.
Может, теперь следующая встреча будет через месяц.
Лехельт понурился.
Рядом с молчаливым массивным Старым он казался совсем ребенком.
— Что скажешь, Волан?
Волан, он же Дима Арцеулов, несмело пожал худыми плечами.
— Они выходили с точки в таком… в приподнятом настроении. Радовались и волновались одновременно. В руках ничего не было.
— Передавать могли, например, деньги. — предположил Зимородок.
— Тогда уж, скорее получать. Уж очень были морды довольные.
— Старый?
— Курить хочется. — вздохнул Тыбинь.
— Быстрее закончим — быстрее пойдешь курить. Давай, Миша, не ломайся.
— Если деньги получили — их должны положить, например, в сейф. Или в банк. С большими деньгами не идут сразу в кабак. Так же, как и с наркотиками.
— Верно. Дальше.
— А если деньги отдали — то прежде их надо было где-то взять. По старым сводкам есть что-нибудь похожее?
— Пожалуй, нет.
— Тогда, мне думается, они выпустили козу.
Члены группы навострили уши. Все любили Мишины аллегории.
Тыбинь дождался, пока Зимородок спросит раздраженно:
— Какую козу? Давай по делу!
И нарочито медленно продолжил:
— Когда один еврей пожаловался раввину на тяжелую жизнь, тот велел ему взять в дом козу и разрешил выпустить ее только через год. Еврей, намучившись с козой, вздохнул с облегчением и ощутил большой цимес. То есть — счастье. Мне представляется, что Кубик с Ромбиком избавились от чего-то очень хлопотного или опасного. Это что-то большое, иначе они могли провести передачу где угодно. И оно хранилось у них на заднем дворе, наверное, в том домике с трубой, который все время неявно охранялся. Теперь они и все прочие празднуют избавление от козы. А мы зевнули передачу.
— Я зевнул. — волнуясь, вздохнул Андрей.
— Мы зевнули, Андрюша. — поправил его Зимородок, благоволящий «молодому дарованию» наружного наблюдения.
Впрочем, в ОПС, как и в остальных службах ФСБ, всё поровну: и успех общий, и неудача — на всех.
В дверь комнаты инструктажа постучали. Заглянул дежурный прапорщик.
— Кира Алексеевна, муж звонит. Спрашивает, когда вы вернетесь с работы?
— Скажи — вовремя. — ответил Клякса на вопросительный взгляд Киры. — На сегодня у нас все. Оружие, спецснаряжение все сдали? Завтра в девять здесь, не опаздывать. Да, на завтра меняем типажи. Уже примелькались. Дима, твоя очередь бомжевать.
Волан покорно вздохнул.
— Дональд, переходишь со скрипкой на рынок. Морзик, будешь завтра рэкетиром нашего музыканта.
— Что — и подраться можно? — приободрился Черемисов.
— Только в меру! Ты туда Дональда идешь крышевать, а не сферы влияния делить. Не устрой мне войну группировок! Я и Старый — на колесах. Кира в прежнем амплуа, ее почти никто не видел. Морзик пишет сводку, остальные — получать деньги в комнате отдыха и по домам.
— А почему я? — заныл Черемисов. — Я в прошлый раз писал…
— За твой финт с гипсом! Святой Йорген нашелся! Исцеление молитвой! В другой раз будешь внимательнее!
Наружники, вставая, захихикали. Черемисов шмыгнул носом, скорчил свирепую рожу Лехельту:
— Ну, я на тебе завтра отыграюсь! Все до копеечки вытрясу!
Он, дурачась, сунул Андрею под нос свой боксерский кулак, но головы напарника в том месте уже не было. Молнией взлетевший со стула Лехельт неуловимым встречным движением проскочил под рукой громилы-полутяжа и имитировал удар острием сложенных пальцев снизу в горло.
Черемисов почувствовал легкое касание.
Аккурат над кадыком.
В реальном жестком бою, если б Лехельт завершил удар как полагается, Морзик свалился бы через секунду на пол с перебитой трахеей. И его дальнейшее существование на этом свете было бы под большим вопросом...
Беззащитно-детский вид Дональда был обманчив, как многое в структуре, именуемой Федеральной Службой Безопасности России.
Дональд был первоклассным фехтовальщиком, неплохим гимнастом и имел к тому же весьма высокую степень в "ким ке<"Ким ке" — одно из направлений «во-вьетнам» (или «школы цветов», или стиля «золотой лотос»).
Теоретики вьетнамских боевых искусств уводят историю их создания к периоду основания государства, а первое поселение на территории нынешнего Вьетнама возникло, согласно легендам, в 2876 г. до н.э. Более реальным можно считать XIV-ХV вв. н.э., когда там, где ныне находится северный Вьетнам, возникло государство, которое называлось то ли Нма-вьет, то ли Дайковьет, то ли просто Дайвьет — то есть Великий Вьет.
Вьетнамское государство росло и крепло в непрерывных войнах как с горными племенами или соседними кхмерами, так и со своими соседями — южновьетнамским государством Тямпа и Китаем. Военных походов Китайской империи на Вьетнам было много, иногда они заканчивались для китайцев неудачно, но несколько раз войскам Поднебесной на какое-то время удавалось захватить часть страны.
Длительное общение такого рода со Срединной империей заставляло Вьетнам с одной стороны, постоянно уделять внимание обучению и подготовке войск, а с другой — активно заимствовать у Китая многие детали его государственной структуры, философии, социально-политической организации и культуры вообще.
Из Китая, к примеру, пришла во Вьетнам система государственных экзаменов, которые необходимо было сдавать при поступлении как на гражданскую, так и на военную службу. Будущий военный чиновник, естественно, должен был владеть не только кистью, но и мечом, и в программу подготовки воина в качестве вспомогательной дисциплины, позволяющей постигнуть основы оружейного боя, входил бой кулачный.
Начиная с XIV в. в столице страны городе Тханглаунге (нынешний Ханой) существовала академия боевых искусств, где готовили мастеров-наставников, получавших диплом доктора военных наук. Вне зависимости от своего происхождения поступающий в университет должен был сдать 11 вступительных экзаменов. Обучение продолжалось 3-5 лет и заканчивалось выпускными экзаменами. Это же время славится и обилием турниров и состязаний кулачных бойцов, и созданием большого количества трактатов по боевым искусствам, наиболее известным из которых был «Линь Нам Во Кинь» («О вьетнамском искусстве боя»), созданный в XVI в.
Естественно, боевым искусствам учили и в семейных школах, и в буддийских монастырях. О народных стилях боя вьетнамской старины известно существенно меньше, но традиция исполнения воинских танцев дожила до нашего времени.
В тот период весь комплекс боевых искусств носил название «во туат» («искусство кулачного боя») или «вьетводао» («боевой путь вьетов»).
Много новых боевых искусств появилось в XVI-XVIII вв., когда Вьетнам был практически расколот на несколько государств. Для развития боевых искусств ситуация стала очень благоприятной. Особенно много школ рукопашного боя возникло, начиная с 1771 г., во время восстания тэйшонов, когда была предпринята первая серьёзная попытка вновь объединить страну. Базой восставших была провинция Бинь Динь, где, кстати, до сих пор боевые искусства наиболее развиты.
В начале XIX в., после подавления восстания, страна всё-таки была объединена и получила своё нынешнее название. Однако объединённая страна просуществовала недолго, и в период с 1858 по 1884 гг. была завоёвана Францией, став её колонией на 70 лет. В период колонизации боевые искусства ушли в подполье, и традиция их передавалась главным образом по линии семейных школ, гда мастера-наставники передавали своё искусство от отца к сыну. Обучение было секретным, и ученики давали присягу о неприменении боевого искусства по малым поводам и о неразглашении его тайн.
Возрождение традиций вьетнамских боевых искусств связано с именем Нгуен Лока (1912-1968). Родом из провинции Шонтэй (ныне — пригород Ханоя), Нгуен Лок был потомственным мастером, открывшим в 1938 году первый клуб «во туат», где могли заниматься все желающие, в том числе и иностранцы. Свою платную школу он назвал «вьетводао вовинам», что означает «наилучшие из вьетнамских боевых искусств», или "боевой путь вьетов «Гордость народа».
В 1945 году состоялась первая публичная демонстрация приёмов вьетводао в Ханое, а уже в следующем году клубы вьетводао распространились по всему северному и центральному районам страны. После смерти Нгуен Лока выбранный им преемник Ле Шанг собрал в Сайгоне большой совет мастеров для разработки плана распространения вьетнамских боевых искусств по всему миру. В 1972 году была создана Европейская федерация вьетводао, а в 1980 — Всемирная.
Всемирная федерация вьетводао со штаб-квартирой в Париже объединяет 30 стран (из входящих в её состав федераций самые сильные — французская и итальянская). 90% клубов, входящих в эту федерацию, практикуют вовинам. В состав федерации входят и такие школы, как «тхань лонг» — «зелёный дракон», «хан бай» — «белый журавль», «чан минь лонг» и «нгуен чунг хоа». Последние две — семейные, их названия происходят от имён основателей.
В самом Вьетнаме наиболее известны три школы — «вовинам», «ким ке» и «бинь динь». Помимо них существует ещё около тридцати школ поменьше, как традиционных так и созданных в новейшее время. Кроме того, есть ещё так называемые китайско-вьетнамские стили. Нгуен Лок создавал свой стиль как на базе местных школ во туат провинции Шонтэй, так и на основе трактата «Линь Нам Во Кинь».
Приёмов в «вовинам» насчитывается несколько тысяч. Особенно большое значение придаётся техникам работы ногами. Это и подсечки, и блоки, и выполняемые на разных уровнях «ножницы», и удары в прыжках, и атаки завершающиеся прыжками на противника. В ближнем бою бьют пальцами, локтями, коленями и головой. Широко применяются броски, удушения, болевые приёмы на суставы, подсечки и подножки.
«Ким ке» означает «золотой петух». Как петух поменьше всё время уворачивается от атаки и стремится зайти своему противнику во фланг, так и адепты «ким ке» предпочитают стремительные уходы с линии атаки в сторону или вперёд за противника, прыжки и кувырки, финты и уловки вроде притворного отступления, нырки под атакующую руку или ногу. В «ким ке» есть знаменитые удар двумя ногами в прыжке с места в голову или в грудь. Пальцы рук согнуты наподобие когтей петуха, ими выполняются цепляющие и вырывающие удары по глазам, горлу, паху или мышцам, особенно — по подмышечной впадине. Размашистые удары ребром ладони напоминают удары крыльями. Ногами в этом стиле бьют в основном по рёбрам, позвоночнику, коленным суставам, в пах. Широко используются разнообразные подсечки и подбивы, выполняемые в основном с разворота. Пускают в ход и зубы: ими перекусывают сухожилия на руке противника, захватив её; вырывают из его тела куски мяса; перегрызают горло. Стиль этот очень быстр, и лучшей обороной в нём считается нападение.
«Бинь динь» с самого начала разрабатывался как военно-прикладная система подготовки кадров армии или ополчения, ибо провинция Бинь Динь (современная Нгиабинь) была регионом, часто подвергавшемся иностранным нашествиям. Считается, что этот стиль был создан применительно к особенностям конституции вьетнамца — его малому (даже по меркам окрестных народов) росту и весу, высокой ловкости и подвижности. Поэтому боец «бинь динь» постоянно находится в движении. Он переходит из одной позиции в другую, уклоняется, приседает, прыгает резко меняя направление своего движения, темп и ритм боя.
Предполагается, что противник бойца «бинь динь» — не вьетнамец — обладает большей физической силой и большей массой. Потому такая манера ведения боя заставляет его «мазать» по адепту «бинь динь» и вынуждает открыться в момент неудачно проведённого удара. Вот тут-то и следует или контратака по атакующей руке или ноге, или встречная атака по паху или рёбрам. Мощного противника можно сбить только сильным ударом двумя ногами сразу в прыжке. Поэтому «летящие» удары развиты и в этом направлении вьетнамских боевых искусств.
Помимо оригинальных, собственно вьетнамских стилей боя, во Вьетнаме достаточно много направлений боевых искусств, которые можно было бы назвать китайско-вьетнамскими. Эти школы с давних пор существовали на территории Вьетнама среди этнических китайцев и ассимилировались так же, как и их носители. Кроме того, после прихода к власти в Китае коммунистов и образования КНР часть китайских мастеров боевых искусств эмигрировала и во Вьетнам. В основном китайско-вьетнамскими стилями являются мэйхоа (мэйхуацюань), винчун (юнчуньцюань) и ряд других.> ".
Оживленные, хотя и уставшие, они вывалили в коридор.
В комнате отдыха к кассиру выстроилась небольшая очередь. Кассир был свой и развозил деньги по «кукушкам» города в соответствии с графиком. На всех ведомостях стояли в углу лиловые штампики «секретно». Даже в этом сказывалась специфика службы.
Сотрудники оперативно-поисковой службы ФСБ относятся к негласному составу. Поэтому здание управления на Литейном посещают лишь руководители ОПС, а сама служба разбросана по городу и окрестностям, запрятана по конспиративным базам-"кукушкам", подобным той, на которой базировался отдел и группа капитана Зимородка. Потому у службы имелись и свой кассир, и свои автобазы, своя охрана и свой технический аппарат. Сама она так же невидима, как и ее разведчики, но ни одна операция ФСБ, даже самая незначительная, не обходится без ОПС.
Зимородок пошел в конец просторного коридора.
«Кукушка» весьма отдаленно напоминала квартиру, а больше контору какого-нибудь военизированного учреждения. Она занимала второй этаж невзрачного старого кирпичного здания под острой железной крышей с покосившимися от времени антеннами, обнесенного каменным забором и проволочным заграждением.
На первом этаже размещались гараж и ремонтные мастерские. У проходной висела вывеска «Автобаза центрпромснаба» и сидел прапорщик ФСБ в форме военизированной охраны.
Еще один контрольно-пропускной пункт находился у лестницы, и на второй этаж, окна которого всегда были забраны в жалюзи, попадал лишь оперативный состав да дежурный персонал базы. Там располагались дежурка с комнатой хранения оружия, склад специальных средств связи и наблюдения, склад экипировки, комната для работы с секретными документами, комната отдыха, комната инструктажа, архив и еще одно помещение в самом дальнем, спокойном конце коридора, за двойной дверью, напротив кабинета начальника отдела, ведающего всем этим непростым хозяйством. Из этой комнаты оперативный дежурный поддерживал круглосуточную связь со всеми сменными нарядами своего отдела, работающими в городе и окрестностях.
— Кто заступил? — спросил Зимородок сменившегося дежурного, поспешавшего в очередь за зарплатой.
— Сам Завалишин.
— Кого тянут?
— По шэ-пэ.
«ШП» означало, что где-то сменный наряд ведет серьезную работу по шпионажу, близкую к активной фазе, и сам начальник отдела заступил курировать группу. Легкий укол ревности к коллегам заставил Зимородка вздохнуть.
— А что за детвора сидит в комнате отдыха?
Дежурный не ответил, уклончиво улыбаясь, и Зимородка одолело недоброе предчувствие. Стоя за Тыбинем в очередь к кассиру, он видел в креслах у телевизора незнакомых молодых людей — длинного худого парня и плечистую краснощекую девицу с толстой косой. На разные лады толкуя улыбку дежурного, он осторожно приоткрыл дверь в комнату оперативного.
— Виктор Петрович, можно?
В комнате царил полумрак, горела лишь настольная лампа над длинным столом с пультами громкоговорящей связи и микрофоном посередине. Рядом разместился шкаф и сейф с книгой приема-сдачи дежурств, инструкции, компьютер и факс. На стене напротив висела огромная карта города и области, утыканная булавками с разноцетными головками и разрисованная значками. В мягком вращающемся кресле сидел, заложив ногу за ногу, крупный рыхловатый человек и читал бумаги, близоруко поднося листы к глазам. Подняв голову, он некоторое время присматривался, щурясь в полумрак после яркого света лампы.
— А, Костя, заходи! Там едут еще. — махнул он полной рукой в сторону пультов связи. — Что в Гатчине?
Зимородок по-военному кратко доложил.
— Люблю тебя за лапидарность. — улыбнулся Завалишин, но глаза его остались серьезными. — Сводку потом почитаю. Что думаешь делать?
— Завтра попробуем подойти поближе. Планирую поставить жучки в местах наиболее вероятного нахождения объектов. Мне бы с опером поговорить. Пусть прояснит ситуацию. Хоть малость. Рынок большой, подручных у объектов много, контакты многочисленные. Нам за всеми не угнаться. И еще людей бы...
Неосторожно сказав это, Зимородок тотчас пожалел, но уже было поздно. Завалишин встрепенулся, кресло заскрипело.
— А с этим тебе как раз исключительно повезло! У меня там сидят два новичка-стажера, вот ты их и бери. У тебя сотрудники опытные, тебе и карты в руки.
— Они хоть учились где-нибудь? — тоскливо спросил Клякса.
— По прямому зачислению. — ответил начальник отдела, заглянув в бумаги. — Все, все! — пресек он возражения капитана, подняв большую мягкую ладонь. — Назначай наставников — и вперед!
Он поспешно ткнул пальцем в клавишу на пульте, нажал кнопку на тангенте переговорного устройства.
— Бурлак, как обстановочка?
— В пути, Виктор Петрович! — громыхая в ГГС<ГГС — система громкой связи.> , ответил старший наряда. — Опять пробка на Петергофском шоссе!
— В объезд надо было, по Волхонскому!
Знание города, транспортных магистралей, расписания общественного транспорта и еще многого другого входит в обязательную оперативную подготовку сотрудников ОПС всех уровней.
Военная закалка не позволила капитану Зимородку спорить с руководством. Он вышел в коридор, озабоченно потирая лоб. Фраза Завалишина о прямом зачислении означала, что стажеры взяты прямо с улицы. Они, конечно, прошли и конкурс, и дотошную внутреннюю проверку, и специальный профотбор, и месячные курсы, но учить их придется с нуля.
Стать разведчиком без оперативной работы невозможно, как невозможно выучиться плавать, не входя в воду. Переживая новую заботу, Зимородок шел по коридору в обратном направлении и, проходя мимо комнаты для работы с секретными документами, услышал громкие голоса Морзика и Дональда и звонкий заливистый хохот девчушки-секретчицы.
Злорадно улыбнувшись, капитан заглянул в секретку.

* * *

Андрюха Лехельт летел как на крыльях. Времени оставалось в обрез. Шеф, зайдя в секретку, внимательно прочел сводку наружного наблюдения, которую они с Морзиком наваяли вдвоем, аки братья по несчастью, нахмурил брови, но, вопреки ожиданию молодых разведчиков, не заставил переделывать и подписал.
«Стареет...» — немного грустно подумал Лехельт.
Для него и Вовки Черемисова тридцатипятилетний Константин Зимородок уже виделся почти пожилым мужчиной. Они, коренные питерцы, чуть заметно козыряли столичными манерами, привившимися с детства сленгом и добрым северным юмором. Зимородок рядом с ними чувствовал себя несколько неуклюжим и туповатым — во всем, что не касалось работы. Тут он был как рыба в воде.
— Сдать документы строгой отчетности. — начал он, с удивлением подметив некоторое сочувствие в глазах Лехельта и защитно впадая в военное администрирование. — Жду вас в комнате отдыха через пять минут. В нашу группу назначены стажеры, вы сейчас поработаете с ними, введете в курс нашего распорядка и жизни, познакомите с базой, прощупаете подготовочку, кто чем дышит.
— Чур, мне девушку! — первым среагировал Черемисов. — Пусть Андрюха щупает второго!
— Хоть на пальцах кидайте. Ты, главное, из совсекретного листа самолетиков больше не делай.
Сводки наружного наблюдения писались от руки на специально учтенных листах с проставленным грифом «сс».
Выше мог быть лишь гриф «ов» — особой важности.
Лехельт, впервые придя в «наружку», поинтересовался, для чего такие сложности. Утрата одного листа «сс», на котором, как правило, не излагалось ничего сверхъестественного, по всем приказам расценивалась как предпосылка к разглашению государственной тайны и пахла если не тюрьмой, то служебным расследованием и выговором.
— А ты бы хотел, чтобы про твою жизнь читал каждый встречный? — ответили ему. — Служба хранит тайны граждан, даже не самых порядочных.
Напомнив Морзику, как вся группа на коленках ползала по базе в поисках, когда он спутал лист «сс» с обычным и отправил его со звездами на крыльях в полет на пыльный шкаф, а потом в мусорную корзину, Зимородок, козыряя выправкой, вышел в коридор, но, прикрыв дверь, обмяк и некоторое время внимательно рассматривал себя в зеркала, висевшие повсюду для проверки качества оперативной маскировки.
Так, как глянул на него сейчас Дональд, на него глядели впервые.
А Лехельт с Черемисовым, не подозревая о смуте, посеянной в душе своего шефа, с прибаутками отправились знакомиться с пополнением. Каждый еще прекрасно помнил, как сам впервые, трепеща, перешагнул порог базы и увидел святая святых «наружки».
Вот так, завозившись с новичками, заслушавшись, как Вовка Черемисов заливает румяной Людмилке былье и небылицы из жизни разведчиков, Лехельт понял вдруг, что безнадежно опаздывает и заехать домой переодеться не успевает. Невозможно, однако, было встретиться с Мариной в том наряде, в каком они с Ромкой видели его сегодня в Гатчине.
Вот ведь гад очкастый!
Слепой, слепой, а что не надо — разглядел...
Он еще успел поменяться шарфами с Морзиком, но напялить на свои прямые плечи гимнаста куртку приятеля пятьдесят шестого размера не решился.
Зато ему удалось расколоть дежурного прапорщика Ефимыча, который под залог его собственной куртки выдал ему взамен до завтра вполне приличную со склада специального снаряжения. Куртка была со спецэффектами, но Лехельт клялся и божился, что уж он-то разведчик опытный, с этими забавками обращаться умеет и порчи казенного инвентаря не допустит. Ефимыч долго молчал в усы, но купился на грубую лесть, вняв опасности расшифровки, которой подвергнется старший лейтенант Лехельт без его, Ефимыча, отеческой заботы и помощи.
Теперь он, накинув капюшон на голову, летел во всю прыть к метро, расчетливо не дожидаясь автобуса, радостно вдыхая морозный влажный воздух с неуловимым привкусом моря. Он любил свой город, даже тот его несуразный пыльный район промзоны, где располагалась их «кукушка». Были базы и более престижные, некоторые даже в исторических особняках и зеленых парках, но разведчик Лехельт был патриотом своего отдела.
Он без труда держал в голове подробную карту всего района, лихо сокращая путь, дворами выбежал на Ленинский проспект и увидел вдруг впереди на тротуаре Кобру и Старого.
«Нет, Киру Алексеевну и Михаила Ивановича...» — поправил себя Дональд.
Они шли очень медленно, рядом, но смотрели порознь. Кира разглядывала витрины универмага «Нарвский», а Михаил, свесив квадратную голову на короткой шее, сунув руки в карманы широкого тяжелого пальто, изучал тротуарную плитку.
«Будто девочку из школы провожает...» — подумал чуть насмешливо Андрей Лехельт.
Его поколение было острее и жестче.
Он обогнал их, обернулся и помахал рукой. Они переглянулись и как-то необычно заулыбались — но Лехельт тогда не придал этому значения.
Влетев в вестибюль метро, он проскочил между пенсионеров по «служебке» и легко побежал вниз. Ожидая состав, краем уха услыхал скандал при сходе с эскалатора — кто-то из спешивших пассажиров на бегу снес старичка бомжеватого вида с многократно чиненной и перемотанной синей изоляционной лентой тележкой.
Вагон был полон; втиснувшись с краю, Андрей исподтишка принялся рассматривать людей, изучая лица, манеру одеваться, выискивая яркие, заметные черты для создания типажей. В кармане казенной куртки кто-то из сотрудников оставил леденец и Лехельт, не евший с утра, с удовольствием отправил конфету по прямому назначению.
Внезапно неподалеку от него, у соседней двери возникла какая-то возня и ропот.
— Да куда же вы лезете! — вскричал возмущенный женский голос. — Корова!
Досасывая леденец, Андрей Лехельт попытался что-нибудь разглядеть в толпе, однако при его малом росте сделать это оказалось невозможно. Он даже слегка расстроился и сник.
Маленький рост был его ахиллесовой пятой.
Но тут открылся перрон Технологического института, и он забылся, проворно юркнул меж людьми, подумывая на бегу, что неплохо бы обзавестись собственными колесами.
Он едва не опоздал: Маринка уже выходила на крыльцо в сопровождении приставучего Романа. Лехельт тотчас перешел на прогулочный шаг, уняв дыхание, сдерживая скачущее после бегов сердце. Не следует давать девушке понять, что он опаздывает.
— Привет! А я уже двадцать минут тут прогуливаюсь.
— Привет. — хмуро буркнул Роман, буравя его недобрым взглядом сквозь очки — сверху вниз, из-под лохматых бровей. — Марина, ты не понимаешь! Если ты идешь с ним к родственникам — это определенный шаг!
«Ты не понимаешь!» была его излюбленной фразой.
«Э-э, паренек, а ведь ты пытаешься воспитывать женщину! — радостно подумал Лехельт. — И твое дело тухлое, хоть ты и психолог по диплому. Тебе бы послушать наши курсы практической психологии...»
Уже через минуту горячий, но тупой Рома получил отставку на сегодня, и Лехельт радостно прихватил Маринку за гибкую талию.
— Я еще выясню подноготную этого типа! — в спину им пообещал отверженный Ромео.
— О чем это он? — искренне удивился Лехельт.
Самообладание — основное качество разведчика.
— Да ерунда. — Маринка пожала плечами, совсем, как несколько часов назад у собора. — Сегодня подхалтурила с туристами, свозила группу в Гатчину. Он утверждает, что видел тебя там, со скрипкой.
— Он что — тоже с тобой ездил? — обиделся Лехельт.
В душе он радовался — Маринка попала впросак и сейчас замнет тему.
Так оно и вышло. Марина, оглядываясь через плечо, спросила:
— Слушай, тебе не кажется, что за нами следят?
— Ты мне зубы не заговаривай! Зачем ты его с собой таскаешь?
— Он сам таскается, не гнать же мне его при всех. Давай-ка свернем вот сюда… Точно следят, я тебе говорю! Вон та девушка шла за тобой от метро, подождала — и теперь идет за нами!
— Чушь собачья!
— Оглянись — только незаметно!
— Чего мне бояться?
Лехельт оглянулся и оторопел.
В десяти шагах от него, прячась за водосточную трубу, с лицом партизана кралась за ними по Загородному проспекту стажер Людмилка. Поняв, что ее заметили, она сжала кулаки и в досаде топнула ногой в сапожке.
— Марина, погоди минутку! Я разберусь.
Он решительно подошел к расстроенной «наружнице», сделал страшные глаза и зашипел:
— Ты что творишь! Перегрелась, что ли?!
Психологической устойчивости стажеру было не занимать. Лехельт попутно отметил это как положительный факт.
— Чего это я перегрелась?! — отрезала она, запыхавшись. — Мне Володя дал задание установить, где вы… где ты живешь! И утром ему доложить!
— Господи! — Лехельт присел, хлопнув себя по коленкам. — Так это ты неслась за мной в метро, сшибая пассажиров?!
Габариты у стажера были, надо сказать, совсем не маленькие.
— Я думала — ты специально убегаешь! Еще думаю — вот же гад, и куртку сменил! Посмеяться, наверное, хочет! Кукиш, думаю, ни за что не отстану!
— Я на свидание опаздывал, чудо!
Лехельт понял, почему Кира с Мишей так улыбались на проспекте.
— Ну, Вовка, ну, мичуринец!
Людмила виновато заулыбалась.
Маринка глядела на них нелюбезно, склонив изящную голову к плечу.
Андрей поспешно вознаградил стажера за старание, назвав не только улицу и номер дома, но даже номер квартиры, цвет обоев и постельного белья в своей комнате.
— Вовка у меня ночевал, он поймет. Пусть поломает голову, как ты раздобыла такую информацию. Марина, это наша новая сотрудница! Люда, — не представить Людмилу было нельзя во избежание ненужных вопросов. — Она просто боялась обознаться. Очень застенчивая девушка.
— Я бы не сказала… Так, может, ты, наконец, расскажешь, где работаешь?
— В конторе, я же тебе говорил.
— "Рога и копыта"?
— Ну, что-то вроде…
Лехельт поспешно увлек девушку за собой, показывая за спиной Людмилке отчаянные знаки, чтобы та поскорее смылась.

* * *

Вопрос о месте работы маячил на горизонте не впервые.
По совету старших товарищей и по собственному здравому рассуждению Лехельт не спешил раскрываться.
Во-первых, неизвестно еще, что выйдет из их недолгого знакомства, при его-то отнюдь не классических пропорциях… Соперник Рома в этом смысле выглядел куда предпочтительнее. Психологи в управлении как-то разъяснили Андрею, что женщины, предпочитающие рослых мужчин, испытывают неосознанный страх перед окружающими их людьми — и он с удовольствием пересказал эту версию Маринке, зная ее тягу к самостоятельности и независимости.
Нанес, так сказать, превентивный удар по образу соперника.
Во-вторых, не все ровно дышат к его структуре и хорошо бы предварительно осмотреться, познакомиться с окружением человека, если, конечно, хочешь его сохранить.
В-третьих, домочадцы иных сотрудников многие годы не знают профиль их работы. Муж Киры, например, убежден, что его жена — диспетчер на закрытой автобазе ФСБ. Оттого у нее и отпуск длинный, и рабочий день ненормированный.
А Зимородку повезло, его жена — делопроизводитель в службе контрразведки. Ему дома можно расслабиться. Впрочем, своей квартиры у него нет, он и другие приезжие сотрудники живут с семьями в комнатах бывшей «кукушки», стараниями Шубина переведенной в разряд жилых помещений.
Основная трудность расшифровки перед ближними, с которой сталкивается каждый разведчик «наружки», состоит в некоторой подмене понятий, успешно произведенной по обыкновению бессмысленно диссидентствующими российскими мастерами пера и пишмашинки.
В сознание российских масс накрепко вколочены негативные образы «топтуна-наружника» и его верного «кунака-сексота» — агента КГБ, вынюхивающего тайны своих приятелей, а потом продающих их оперу за маленькие вознаграждения в виде поездок за границу. Забавнее всего, что от желающих тайно настучать на ближнего при этом по-прежнему отбою нет, хоть незабвенные времена тоталитаризма давно миновали.
Да и в тоталитаризме ли тут дело?
Может, инженеры человеческих душ несколько перестарались, излишне привлекательно живописуя бытие сексотов?..
На самом деле, офицеры Оперативно-поисковой службы ничьих тайн в доверительных беседах не выведывают. За свое скромное государственное жалованье они предоставляют достоверные сведения о деятельности человека, на которого те же сексоты, именуемые в работе все же более профессионально — «агентами», — предоставляют сведения, скажем так, не всегда достоверные.
Сколь угодно бывает случаев, когда «наружка» работает впустую, по оговорам.
Вот чего офицеры ОПС не делают, так это не пишут в сводках того, чего бы они лично не видели или не слышали. Чужие побасенки тут в расчет не принимаются. Так что многие граждане и не подозревают, какие наветы отведены от их головушек ребятами из «наружки».
А бывает иной раз, и сам гражданин захочет покуражиться перед соседями, перед женой, а чаще перед любовницей, да и брякнет что-нибудь эдакое в его разумении значительное, чего на деле и в помине нет.
То даст понять, что причастен к высоким шпионским материям и активно торгует государственной тайной, хоть по жизни дальше подсобки своего учреждения носу не кажет.
То представится эмиссаром Руслана Гелаева<Гелаев Руслан (Хамзат) — родился в 1964 г. в селе Комсомольское Урус-Мартановского р-на Чечни.
Происходит из тейпа Гухой.
В 1992-1993 гг. участвовал в вооруженном конфликте в Абхазии в составе сил КНК.

1994 — командир Галашченского полка «ичкерийской армии».
В 1995-1996 гг. — командующий юго-западным фронтом.

14 декабря 1995 подчиненные ему силы заняли Урус-Мартан.
В феврале-марте 1996 г. участвовал в обороне Бамута, руководил штурмом Грозного 6-8 марта 1996.
В 1996 г. Гелаев совершил хадж в Мекку и принял арабское имя Хамзат.
С апреля 1997 года — вице-премьер Ичкерии, с января 1998 года — министр обороны Ичкерии.

14 июня 1999 года возглавил шариатскую гвардию.

28 июля 1999 года назначен первым вице-премьером правительства Масхадова (ему было поручено курировать силовые структуры).
С началом второй фазы контртеррористической операции в 1999 г. возглавил «северо-западный фронт обороны», потом юго-западный сектор обороны Грозного, а затем стал руководителем обороны всего города.
В марте 2000 г. оборонялся в селе Комсомольское, где его отряд понес большие потери, затем сбежал в Грузию.> , в чьи обязанности входит сбор чеченского ополчения города Урюпинска.
То два мешка муки обзовет грузом кокаина из Венеции, влегкую спутав ее с Венесуэлой.
И весь этот хлам надо анализировать и проверять, причем проверять незаметно.
Граждане при этом возмущаются: органы бездействуют!
А органы не бездействуют. Просто служба есть такая, невидимая.
Но объяснять все это решительной и немного резковатой в суждениях девушке после двух месяцев знакомства не стоит, если хочешь еще раз ее увидеть.
Андрюха Лехельт хотел, очень хотел.
Поэтому, когда мама открыла двери и собралась было спросить, откуда чужая куртка, он крепко обнял ее и поспешно поцеловал.

* * *

Вечером он провожал Маринку к метро и при каждом удобном случае крепко прижимал к себе.
— У тебя чудесная мама!.. — шептала она, унимая его горячность. — Она тебя очень любит!
— А ты?
— Какой ты хитрый… Утро вечера мудренее…
— Мама меня вырастила… душу вложила… Отец погиб… случайно…
— Как погиб?
— Зарезали хулиганы на улице. Он вступился за кого-то — и вот так получилось… Ты маме понравилась.
— Она тебе успела сказать?
— Я и так вижу… Я поеду с тобой, ладно?
— Как же ты вернешься? Ведь метро закроют!
— Это уже следующий вопрос, как говорит мой шеф.
И они поехали, обнявшись, в метро, и дальше пошли темными улицами, прижимаясь друг к другу.
Здесь детский, беззащитный вид Лехельта сослужил ему дурную службу.
На изнурительных тренировках рукопашная подготовка сотрудников отрабатывается непременно в сочетании с умением молниеносно ориентироваться в обстановке, ощущать ситуацию и безошибочно выбирать правильное решение. Учат не просто махать конечностями, но прежде всего думать и думать.
Например, существует следующее упражнение: группе партнеров дается воистину шекспировская установка — «бить» или «не бить». Обучаемый, сближаясь с партнерами, должен в секунду определить установку и реагировать соответственно. Группа может быть и в два, и в десять человек. Далеко не всегда побеждает сила, хотя Морзик, например, чаще уповал в этом испытании на свои пудовые маховики, чем на сенсуативные способности.
Трое в темной одежде, трусцой поспешавшие к Андрею с Маринкой наперерез улицы, однозначно имели установку «бить». Судя по движениям, оружия у них не было. Нельзя сказать, что это были монстры «качалок»: один был поплотнее, двое — пожиже, но все на голову выше Лехельта.
— Ай! — взвизгнула Маринка, когда Андрей всем телом втолкнул ее в парадное, по счастью оказавшееся рядом.
Дверь, грохнув, захлопнулась, оставив ее в полной темноте.
— Уф! — облегченно выдохнул Лехельт, круто оборачиваясь на месте.
Теперь она ничего не могла увидеть, и руки у него были развязаны.
В парадное он не полез: с его мизерным весом надо сохранять свободу маневра, иначе задавят массой.
Почему-то низенького противника всегда норовят двинуть ногой.
Первый, наскочив, попытался садануть носком высокого шнурованного ботинка Лехельту в живот, но выбил лишь филенку в двери. Почти одновременно второй сбоку ударил кулаком в лицо. Рука его звонко щелкнула костяшками пальцев о дерево, а сам он, напоровшись всем телом на встречный тычок согнутыми пальцами под челюсть, рухнул по инерции вперед, ударившись лбом о косяк. Еще тело его ползло вниз, а Лехельт уже получил сильнейший удар в грудь: внезапно открывшийся из-за спины падавшего здоровяк не оплошал.
Легкий Андрей полетел навзничь, прижав подбородок к груди, и заскользил на спине по льду тротуара, задрав ноги, как на салазках.
Дыхание сбилось.
Справляясь с болью, проехав несколько метров, он вскочил классическим подъемом-разгибом с тротуара прямо на ноги, в боевую стойку.
Подошвы ботинок дружно стукнули об асфальт.
Все события произошли буквально на три счета.
Здоровяк не ожидал такой прыти, отпрянул назад.
Повисла секундная пауза, наполненная лишь тяжелым фырчанием. У всех пар густо валил из раскрытых ртов. Первый нападавший с трудом высвобождал ступню из дыры в двери, второй лежал бесчувственно.
Они шакалили, искали легкой добычи, это было ясно. А тот, кто может уложить противника с одного удара, легкой добычей вряд ли станет. Взглянув в горящие Андрюхины глаза под светлой челкой, толкнув ногой упавшего, здоровяк молча потянул второго подельника за рукав.
Наверное, можно было задержать их, но вот инкриминировать нападение с целью грабежа вряд ли удалось бы.
«Гоп-стоп!» шакалы не кричали, перьями<Перо — нож (жарг.).> не размахивали и в милиции наверняка заявили бы, что ошибочка вышла.
Мол, хотели посмеяться над приятелем, да обознались.
Перепутали.
Тот тоже мелкий...
Такова казуистика.
А Лехельт не зря учился на юрфаке.
Не успели они скрыться в подворотне напротив, как дверь парадного распахнулась и Маринка с боевым криком выскочила на улицу, подняв над головой найденную ею под лестницей ржавую штыковую лопату на сломанной ручке.
— Тихо! Свои! — Андрей предупредительно поднял руки.
Лицо ее вдруг исказилось ужасом, она опустила лопату.
— Господи, что они с тобой сделали!
Лехельт, дрогнув, поспешно ощупал голову и лицо.
— Где?!
— Нет, спина! Что у тебя со спиной?!
Над левым плечом его возвышался, выпирал из-под куртки отвратительный горб. Лехельт понял — и расхохотался.
В спецодежду разведчика встраиваются разнообразные приспособления, позволяющие в несколько секунд изменить осанку, фигуру и походку человека до неузнаваемости. Можно, например, быстро подложить в один ботинок толстую войлочную стельку — и тотчас совершенно естественно захромаешь на другую ногу.
Можно, как Кира, применить резиновый животик.
В куртку же, прихваченную напрокат Андреем, был вмонтирован надувной горб. Пропущенный удар в грудь активировал устройство накачки и сжатый воздух из маленького баллончика мгновенно превратил стройного гимнаста и фехтовальщика в русского Квазимодо.
— Я тебе потом объясню! — сказал Андрей, нащупывая вентиль, чтобы стравить газ и избавиться от украшения. — Это такая куртка, с приколами! Взял для смеха у приятеля — и забыл тебе рассказать!
Казус с горбом ненадолго отвлек их. Испуг пришел позже, когда они, уже в безопасности, подходили к Маринкиному дому. Андрей почувствовал, как она поежилась под его ладонью, плечи затряслись.
— Как ты их прогнал?
— Это не я. Ребята помогли.
— Какие ребята?
— Не знаю… Шли какие-то, человек пять. Эти и убежали.
— Ты хоть фамилии спросил? — Марина задала весьма дурацкий вопрос.
— Ты думаешь — они сказали бы?! — изумился Лехельт.
— Да не у тех придурков! У ребят, что тебя выручили! Надо же их поблагодарить! Ну, или в газету написать..., — прозвучало не менее идиотское предложение.
— Не догадался! — фыркнул Андрей.
— Эх, ты!..
Бывают ситуации, когда не хочется быть невидимкой.
Через некоторое время она спросила:
— Скажи… А твой папа был такой же, как ты? Ну, в смысле… Вы похожи?
Лехельт понял.
— Да. Он был такой же маленький, как я.
После этого шли молча. В проходе между домами было темно, хоть глаз выколи. Лехельт машинально достал из кармана маленький фонарик.
— Почему у тебя все всегда с собой? — спросила Маринка сердито. — Фонарик, ножик, бинт… Веревочки какие-то… Ты будто в турпоход идешь по городу.
Андрей вздохнул. Он устал на сегодня от объяснений. Все эти вещи входили в обязательную экипировку разведчика, он за три года привык к ним, как к наручным часам, и таскал с собой даже без надобности.
Расстались холодно.
Она даже не спросила, как он доберется домой.
Он вышел на пустынную улицу меж домами, глубоко вдохнул. Грудь еще ныла от удара.
Сам виноват, не зевай.
Лехельт по мобильнику позвонил на «кукушку» и спросил у Виктора Петровича, нет ли экипажа — подбросить его с Поэтического бульвара на Лиговский. Слышно было, как Завалишин запрашивает группы по громкой.
— Наших нет, я сейчас свяжусь с соседями. — ответил он. — Перезвони через пять минут. Ты в порядке?
— В порядке. — вздохнув, ответил разведчик Лехельт.
— В полном порядке? — настойчиво поинтересовался начальник отдела.
— В полном. Мне домой не на чем добраться. На мою зарплату на такси не разъездишься.
— Когда-то можно было, — буркнул Завалишин.
В седьмом отделе нашелся сменный наряд, шедший от Выборга.
Ребята не поленились сделать крюк. В обоих машинах было тесно: кроме разведчиков ехал опер, разрабатывающий операцию.
Лишнего не болтали, но настроение было хорошее — значит, все путем. Лехельт, расслабившись в тепле среди своих, припомнил сегодняшний прокол у калитки рынка — и совсем повесил нос.
Но вскоре задремал.

* * *

Трое мужчин гуськом, в полной темноте упрямо взбирались на вершину пологой, но длинной сопки предгорий в окрестностях Моздока. Они начали свой путь от дороги, едва стемнело, и торопились, чтобы вернуться до рассвета. На них были просторные, воняющие бараньим жиром пастушьи бурки, на головах — поношенные косматые папахи, на ногах — латанные-перелатанные яловые сапоги, помнящие, по всей видимости, еще Первую мировую войну. Один из мужчин тащил на плече продолговатый предмет в мешковине, к пастушьему делу явно не относящийся.
Когда он оступился и едва не уронил предмет, двое других, не сговариваясь, кинулись и подхватили груз.
— Э! — сердито сказал один. — Она стоит больше, чем весь твой аул! Смотри, куда ходишь!
Горы вокруг были погружены во тьму, но небо над сопкой освещалось заревом прожекторов.
Ревели на рулежке далекие реактивные движки Су-25<Су-25 — штурмовик, выпускался серийно с 1981 по 1991 гг.
Максимальная скорость — 970 км/ч, крейсерская скорость — 850 км/ч. Практический потолок — 7 000 м. Дальность действия — 650 км.
Экипаж — 1 чел.
Нормальная взлетная масса — 14 500 кг, максимальная боевая нагрузка — 4 340 кг. Габариты самолета, в метрах: размах крыльев — 14, 36; длина — 15, 53; высота — 4, 8. Двигатели ТРД Р-195.
В состав бортового оборудования Су-25 входят лазерная станция подсвета и дальнометрирования «Клен-ПС», стрелково-бомбардировочный прицел АСП-17БЦ-8, система предупреждения о радиолокационном облучении СПО-15, устройства выброса дипольных отражателей и ИК-патронов (256 шт.).
Вооружение штурмовика размещается на 10 внешних точках подвески: восемь точек, рассчитанных на нагрузку до 500 кг для ракетно-бомбового и артиллерийского оружия, и две точки для оборонительных ракет класса «воздух-воздух» малой дальности типа Р-60. В состав вооружения входят управляемые ракеты класса «воздух-поверхность» с лазерными головками самонаведения Х-25МЛ, Х-29Л и С-25Л; неуправляемые авиационные ракеты С-5 (калибр 57 мм), С-8 (кал. 80 мм), С-24 (кал. 240 мм) и С-25 (кал. 340 мм); подвижные пушечные установки СППУ-22 с пушками ГШ-23Л и боезапасом в 260 выстрелов. На самолете также установлена неподвижная двуствольная пушка ГШ-30 (кал. 30 мм, боезапас 250 снарядов).> и МиГов-29[7]<[7] МиГ-29 — фронтовой истребитель, принятый на вооружение в 1982 г.
Максимальная скорость на высоте 10 км — 2450 км/ч, крейсерская скорость — 1250 км/ч. Практический потолок — 18 000 м. Дальность действия — 600-650 км.
Экипаж — 1 чел.
Нормальная взлетная масса — 15 300 кг, максимальная боевая нагрузка — 3 000 кг. Габариты самолета в метрах: размах крыльев — 11, 36; длина — 17, 32; высота — 4, 73. Двигатели ТРДДФ РД-33.
МиГ-29 оснащен радиолокационным прицельным комплексом РЛПК-29, включающим в себя импульсно-доплеровскую РЛС ПО-93 и БЦВМ Ц100.02-06, оптико-электронным прицельно-навигационным комплексом ОЭПРНК-29, системой автоматического управления САУ-451-04, РЛС защиты хвоста «Экран-03МЭ» и двумя блоками выброса пассивных помех БВП-30-26М с 60 патронами.
Вооружение состоит из пушки ГШ-301 (калибр 30 мм, боекомплект — 150 снарядов); 2 управляемых ракет Р-27Р(Т); до 6 УР малой дальности Р-73 или УР ближнего боя Р-60М; неуправляемых ракет С-8 кал. 80 мм в количестве 40 или 80 шт.; УР С-24Б (2 или 4 шт.); бомб массой 250 и 500 кг на четырех узлах внешней подвески.> , курлыкали винты Ми-8[8]<[8] Ми-8 — многоцелевой вертолет.
Схема одновинтовая, с пятилопастным трехшарнирным несущим винтом и трехлопастным рулевым.
Шасси трехопорное, неубирающееся, кабина экипажа бронированная, два турбовальных двигателя ТВ-12-117А по 1 500 л/с.
Экипаж — 3 чел.
Скорость максимальная — 250 км/ч, крейсерская — 225 км/ч. Потолок — 4 500 м, перегоночная дальность — 690 км. Нормальная взлетная масса — 11 100 кг, максимальная полезная нагрузка — 4 000 кг. Ми-8 может перевозить до 24 десантников или 12 раненных. > и Ми-24 [9]<[9] Ми-24 (на жаргоне — «крокодил» или «Гена») — транспортно-боевой вертолет.
Может быть вооружен одноствольным пулеметом А-12, 7; или подфюзеляжной четырехствольной пулеметной установкой УСПУ-24; или пушкой ГШ-30; или спаренной пушкой ГШ-23 в подвижной носовой установке.
Ракетное вооружение: до 12 сверхзвуковых ПТУР 9К113/9М114 «Штурм»; УР ближнего воздушного боя Р-60; блоки ракет С-5, С-8; контейнеры с гранатометами АГС. Ми-24 способен также нести до 1 500 кг бомб.
Экипаж — 3 чел.
Скорость максимальная — 330 км/ч, крейсерская — 217-270 км/ч, динамический потолок — 5 000 м, нормальная взлетная масса — 8 200 кг, максимальная боевая нагрузка — 2 500 кг. Двигатели — ТВД ТВЗ-117, 2 шт., по 2 200 л/с.> . С вершины сопки открылся вид на долину, по склонам вокруг которой мигали огоньки поселка, а на равнинной части широко раскинулись подсветки взлетных полос аэродрома.
Сделали привал, осмотрелись.
— Дальше пойдешь один. — сказал тот, что ругался.
Несший груз молча кивнул.
— Как он узнает, куда идти? — спросил третий путник.
Первый молча показал рукой вниз по склону.
Там в полной темноте горел маленьким желтым пятнышком луч фонарика.
— Никто больше не увидит? — забеспокоился тот, что спрашивал.
— Арби в шайтан-трубу светит! — отозвался несший груз. — Никуда не видно, только сюда!
По голосу было ясно, что это подросток, почти ребенок.
Шайтан-трубой он назвал гранатомет. Где-то внизу залегший меж кочек Арби сунул фонарь в использованный пластмассовый ствол "Аглени<РПГ-26 «Аглень» — гранатомет одноразового применения калибра 72, 5 мм. Длина пусковой «трубы» — 770 мм.> ", чтобы свет был виден лишь в узком секторе с вершины сопки.
— Слушай! — начал последний инструктаж тот, что был за главного. — Пойдешь прямо туда и не будешь терять свет. Ты спрячешься там, где Арби тебе покажет. Ночью, утром и днем ты не будешь выглядывать, что бы ни происходило, хоть сам пророк Мухаммед явится в Моздок. Вертолеты будут летать над тобой, будут всё смотреть... Не подведи нас. Если русские что-нибудь заподозрят, они изменят направление полета.
— Я спрячусь. — послушно сказал юноша, которому обещали заплатить пятьсот долларов, если он попадет из "Иглы [10]<[10] ПЗРК 9К38 «Игла» — модифицированный вариант переносного ЗРК «Игла-1».
К новым качествам комплекса «Игла», по сравнению с переносным ЗРК «Игла-1», относятся:
— возможность борьбы на встречных и догонных курсах с современными и перспективными воздушными целями в условиях применения ими искусственных тепловых помех;
— увеличенная дальность поражения целей на встречных курсах за счет повышения предстартовой чувствительности головки самонаведения зенитной управляемой ракеты;
— наличие единого пускового механизма, обеспечивавшего пуски и наведение ракет как комплекса «Игла», так и переносного ЗРК «Игла-1».
В процессе создания комплекса «Игла» был решен ряд сложных технических проблем, таких как:
— обеспечение помехозащищенности за счет селекции целей на фоне искусственных помех путем применения принципиально новой двухканальной оптической головки самонаведения с логическим блоком селекции истинных целей на фоне помех;
— повышение в два раза предстартовой чувствительности головки самонаведения ЗУР по сравнению с головкой ЗУР комплекса «Игла-1», что позволило обеспечить приемлемую зону поражения целей на встречных курсах и обеспечить эффективный обстрел целей до выполнения ими боевой задачи;
— создание предусилителей сигналов с фотоприемников, размещенных на вращающемся роторе координатора, что обеспечило, совместно с другими мероприятиями, повышение чувствительности ГСН;
— создание слаботочных бесшумных коллектора и токоприемников для передачи сигналов с фотоприемников в электронный блок головки самонаведения, что также содействовало повышению чувствительности ГСН;
— создание системы глубокого охлаждения вращающегося фотоприемника, а также обеспечившее повышение чувствительности ГСН;
— обеспечение приемлемой защищенности ГСН от фоновых помех при повышении чувствительности головки;
— создание единого для комплексов «Игла» и «Игла-1» пускового механизма без увеличения его массы;
— обеспечение требуемой точности наведения и смещения центра группирования точек попадания ракет за счет использования информации от головки самонаведения с импульсной схемой обработки сигналов от цели, что позволило осуществить пространственную селекцию истинной цели и повышенную эффективность ее поражения путем попадания осколочного потока в более уязвимые, по сравнению с сопловой частью, элементы конструкции цели.
Также были разработаны вариант переносного ЗРК «Игла-Д» с ЗУР и пусковой трубой, транспортируемый в виде двух секций, соединяемых перед боевым применением, что позволило улучшить десантируемость комплекса и обеспечить удобство его переноски; и блок, обеспечивающий применение двух ЗУР в пусковых трубах для использования в наземных пусковых установках и в качестве вооружения вертолетов в комплексе «Игла-В».
Для обеспечения одновременного применения двух ЗУР был создан вариант комплекса с турелью («Джигит»), в котором стрелок зенитчик размещается во вращающемся кресле и вручную осуществляет наведение пусковой установки на цель.
Кроме того, был разработан вариант переносного ЗРК «Игла-Н» с более мощной боевой частью. Масса комплекса возросла на 2, 5 кг. За счет небольшого снижения таких показателей, как скорости поражаемых целей на встречных и догонных курсах (до 340 и 280 м/с соответственно) вероятность поражения целей увеличена на 25-50%.
Зона поражения ЗУР ПЗРК, км:
— по дальности (в догон/навстречу) — 0, 5..3, 3
— по высоте (в догон/навстречу) — 0, 01..2
Вероятность поражения истребителя одной ЗУР, в % — 0, 45..0, 63
Максимальная скорость поражаемых целей (навстречу/вдогон), м/с: 320/360
Скорость полета ЗУР, м/с: 600
Масса ракеты, кг: 10, 8
Масса боевой части, кг: 1, 17
Принятие на вооружение: 1981/83 гг.> " в «вентилятор» федералов.
Для юноши это были огромные деньги.
— Вечером ты осторожно выглянешь, но только в то место, где тебе покажет Арби. Иначе тебя увидят снайперы и наблюдатели с приборами ночного видения. Они будут охранять аэродром. Вечером солнце светит им в глаза.
— Откуда ты знаешь? — недоверчиво спросил второй.
— Я проверял. Я все делаю хорошо, — отмахнулся старший. — Когда ты выглянешь, ты увидишь вертолет. Большой вертолет. Он прилетит днем. На нем много русских полетит домой. Ты убедишься, что они все зашли туда. Когда вертолет поднимется, он полетит вон туда… — старший показал рукой вправо.
— Откуда ты знаешь? — опять спросил второй.
— Не твое дело. Он полетит вон туда. Тогда ты выстрелишь — и отправишь их всех в ад.
— Слишком близко к аэродрому! — сказал юноша, который не зря провел три месяца в тренировочном лагере двоюродного брата покойного Абу-Дарра<Абу-Дарр — полевой командир, гражданин Саудовской Аравии.
Представитель экстремистской организации «Аль-Харамейн», спонсирующей боевиков. Был заместителем Хаттаба и считался близким другом террориста Арби Бараева. Позывной — «Корсар». Командовал отрядом «Герат», состоявшим из 200 боевиков, зоной ответственности которого являлись районы Шали, Аргуна, селения Майртуп и юго-восточной части Грозного.
Абу-Дарр попал на Северный Кавказ в составе группы арабских наемников еще во время первой чеченской кампании. В этой партии «джентльменов удачи» оказались такие «герои», как Хаттаб, довольно быстро сделавший себе имя на расправах с пленными солдатами, и Абу-Кутейба, еще один араб, имя которого всплыло после нападения на колонну пермского ОМОНа под селением Жанни-Ведено.
Среди боевиков Абу-Дарр считался мастером разведки.
Летом 1999 года он принял участие во вторжении в Дагестан, воевал в Ботлихском и Новолакском районах.
Во время боев в Грозном он был тяжело ранен в ногу, но вывел своих боевиков из окружения в конце января 2000 года.

3 февраля банда Абу-Дарра была блокирована российскими войсками в селении Шаами-Юрт. Тогда из кольца удалось ускользнуть немногим, но «храбрый араб» бежал быстрее многих своих подчиненных и потому остался в живых.
С разгромом бандитов в Грозном Абу-Дарр оказался в горах, где не отходил от Хаттаба.
В марте 2000 г. под Улус-Кертом его отряд поредел настолько, что арабу пришлось переквалифицироваться в обычного «амира», командуя мелкими диверсионными группами.
В конце апреля 2000 года под селением Сержень-Юрт Шалинского района около 60 боевиков Абу-Дарра и Хаттаба были встречены разведгруппой внутренних войск во главе с командиром батальона подполковником Николаем Шевелевым, героически погибшим в этом бою. Разведгруппа внутренних войск потеряла 10 человек, но выполнила задачу. Только на поле боя бежавшие боевики Абу-Дарра оставили 23 трупа своих подельников.
Еще через несколько месяцев, 26 июня 2000 года, наемники Абу-Дарра в составе отряда Хаттаба выдвигались от Сержень-Юрта в сторону Гудермеса, из которого заранее стали уезжать мирные жители. Дорогу тремстам с лишним бандитам преградили 56 бойцов бердской бригады специального назначения ГРУи более суток сдерживали прорывавшихся в Гудермес боевиков.

17 мая 2001 г., когда Абу-Дарр совершал «инспекционную поездку» по Курчалоевскому району, он был убит, а находившиеся вместе с ним несколько членов его банды арестованы.> . — Вертолет будет пускать ловушки. Надо быть дальше, чтобы ловушки кончились. Вон туда надо!
Он показал рукой на другую сопку.
— Не надо! — решительно остановил его старший. — Эта ракета не будет видеть ловушки!
— Не будет видеть? — удивился юноша. — Она что — слепая? Все ракеты видят ловушки! Что будет, если я не попаду?
— Эта ракета не будет видеть ловушки. — терпеливо повторил старший. — Она будет видеть только вертолет. Ты не умничай. Сделай, как тебя учили в нашей школе — и все получится.
— Я сделаю. — кивнул юноша и уважительно покосился на предмет в мешковине, где лежала такая умная ракета.
— Сразу не уходи. Просиди ночь и еще день. Будет холодно, но огня не разводи. Там есть немного спирта, теплые спальники. Ночью иди на вершину, снизу она видна на небе. Оттуда увидишь дорогу, на ней будет ждать тебя Арби с машиной. Что еще тебя интересует?
— Снайперы… Они и сейчас охраняют аэродром?
— Они появятся только завтра. Поэтому тебе надо прийти сегодня. И еще. Мои люди полгода землю грызли ради завтрашнего дня. Если ты что-нибудь испортишь, я тебя убью.
— Я все понял, не сомневайся. Лишь бы ракета попала. Я никогда не слышал про такие ракеты. На вид она совсем обычная… Русская... Откуда она? Из Америки? — на большее у юноши фантазии не хватало.
— Издалека. Это не твое дело. Сейчас иди. Мы будем здесь ждать Арби. Он скажет нам, что ты готов и у тебя все хорошо.
— Постой! — забеспокоился второй. — Скажи ему про контейнер!
— Контейнер ты заберешь с собой. Нельзя, чтобы русские по нему нашли братьев, которые достали нам такую ракету.
Юноша кивнул, поднялся, бережно взял завернутый в мешковину переносной зенитно-ракетный комплекс и исчез в темноте. Вскоре стало слышно, как он вполголоса хриплым баском затянул песню про верного коня — друга джигита. Через некоторое время ни песни, ни шагов его уже не было слышно.
— Кто придумал этот план? — спросил второй.
— Не знаю. — безучастно сказал старший. — План хороший. Мне все равно.
— Все равно... — вздохнул второй. — Они найдут обломки. Они переберут каждый осколочек — и найдут обломки. У меня будут большие проблемы в Питере.
— Мы предложим им свою помощь в поисках. — угрюмо сказал старший.
— Вы не знаете, что нужно искать! — пренебрежительно махнул рукой второй.
— Что ж, — сказал старший после долгого молчания. — Ведь мы живем не для того, чтобы просто состариться.
Сигнальный огонек внизу погас, потом вновь загорелся.
— Почему он мигает? — опять забеспокоился второй.
— Он не мигает. — едва взглянув, ответил старший. — Это Ахмед закрывает его спиной. Он уже близко, но еще не дошел.
— Хорошо. — успокоился второй. — А как мы узнаем, что он дошел?
— Арби погасит фонарь. Надо подождать.
— Почему у вас нет другой связи?
— Русские теперь не те, что раньше. Здесь все прослушивается. Пикнуть нельзя.
— Холодно! — поежился горожанин под просторной буркой.
— Ты отвык от гор. — с усмешкой сказал старший.
Больше они не разговаривали.
Сидели и смотрели на сигнальный светлячок.
Он мигал все чаще и чаще, и, наконец, совсем погас.

Предыдущая страница 3 Следующая страница


Рокировка 4

ГЛАВА 3
В ХОККЕЙ ИГРАЮТ НАСТОЯЩИЕ ГРУЗИНЫ

Утром по дороге на базу Лехельт опять почувствовал за собой слежку. Настырному Роме шлея под хвост попала.
И как он старался!
Детский сад, ей Богу...
Андрей преспокойно доехал на метро до места, поднялся на эскалаторе, выбрался на улицу и зашел в здание со множеством помещений, сдаваемых внаем под офисы.
На третьем этаже он длинным сквозным коридором перешел в противоположное крыло; миновал приоткрытую на ширину ладони обшарпанную дверь с покосившейся безграмотной табличкой "Супер-элитарное агентство брачных знакомств "Rassian SyperGirles-плюс<Ошибочное написание слов «Russian Supergirls», то есть — «Русские супер-девушки»(англ.).> ", за которой двое мрачных мужчин в строгих и дорогих темно-серых костюмах деловито, без эмоций пинали ногами распростертого на грязном полу повизгивавшего тщедушного очкарика с давно немытыми сальными волосами и злобным крысиным личиком, по всей вероятности — директора этого самого «агентства», и приговаривали: «Мы тебе, гамадрил недоношенный, щас покажем, как клиентов подставлять...»; вежливо, словно старым знакомым, кивнул трем посторонившимся сержантам в новенькой синей форме и при пистолетах в кобурах из оранжевой искусственной кожи, автоматически отметив надпись «Выборгское РУВД» на их желто-черных нарукавных шевронах и нашивках на клапанах нагрудных карманов, и сопоставив их присутствие в коридоре с происходящим в «супер-элитарном агентстве» — видать, «крышуют» корыстолюбивые выборгские правоохранители прячущуюся под невинным наименованием службу вызова проституток, да вот посетители, нынче лупцующие директора, оказались столь непросты, что стражи порядка предпочли не вмешиваться; спустился по лестнице и вышел служебным выходом во двор, оставив рослого приятеля изучать вывески дюжины фирм у парадного крыльца, среди которых облупившейся позолотой выделялся никелевый прямоугольник с названием своднической конторы, отчего проименованной здесь как «Холдинг брачных знакомств „Rassian SyperGirles“-плюс».
Группа уже собралась в комнате инструктажа.
Только Волана не было.
Морзик веселил стажеров, высоким стилем повествуя о том, как однажды им с Лехельтом выпало работать под парочку влюбленных гомосексуалистов.
— И Андрюха имел успех, точно вам говорю! Мне за него чуть в бубен не настучали. С трудом отбил его от напомаженных кавалеров и увел, а представляете, что было бы, если бы не отбил? Пропал бы разведчик Лехельт... Пошел бы по скользкой дорожке...
Обида была в том, что Черемисов почти не врал.
Кроме скользкой дорожки, разумеется.
— Хватит разлагать народ! — прервал его треп Костя Зимородок, заметив, что Лехельт морщится. — Слышали, что в эту ночь базу пытались обокрасть?
Группа, скучавшая в ожидании инструктажа, оживилась. Даже Тыбинь поднял голову.
Действительно, в час "между волком и собакой<То есть — между 4 и 5 утра.> " сработала сигнализация и прапорщик в дежурке увидел на экране системы видеоконтроля двух любителей приключений, перелезших кирпичный забор «кукушки» и преодолевающих неприметное проволочное заграждение.
Охранник не стал спешить с вызовом тревожной группы: заграждение ставили специалисты.
Внешне оно выглядело безобидно, как бесхозно разбросанные мотки старой тонкой проволоки.
Прапорщик лишь доложил оперативному дежурному. Завалишин решил подождать и выяснить истинную суть визита.
Нежданные гости выбирались из «паутинки» добрых полчаса. Хорошо, что вообще сумели выпутаться. Без специальных ножниц это не всем удается. Подломив фомкой замок на воротах гаража, они проникли внутрь и вскоре появились во дворе, сгибаясь под тяжестью двух аккумуляторов. Здесь над ними склонился охранник Рубцов и заботливо спросил глубоким басом:
— Сынки, помочь?
Прапорщик Рубцов в молодости входил вторым составом в сборную СССР по греко-римской борьбе. Прихватив под мышки обоих воров, он донес их вместе с аккумуляторами до дежурки. Через час сотрудник службы собственной безопасности УФСБ организовал «правильный» наряд милиции. Теперь попутно с уголовным делом ССБ «просветит» ночных визитеров, а техническая служба с утра пораньше уже изучает материалы видеоконтроля и шерстит вдоль забора и в гараже в поисках возможных закладок.
Едва Клякса закончил рассказ, в дверь бочком протиснулся тихий вежливый гражданин неопределенного возраста и неприметной наружности — типичный мелкий клерк второсортной питерской конторы. Группа, особенно старшие, радостно заулыбались, поднялись с мест навстречу. Ибо «кукушку» осчастливил своим посещением легендарный Сан Саныч Шубин, заместитель начальника ОПС, «мастодонт наружного наблюдения» с тридцатилетним стажем оперативной работы.
Сан Саныч, курлыча что-то приветственное, обошел всех, поздоровался за руку, неприметно показал Зимородку светлыми бровями в сторонку:
— В чем задержка?
— Дима Арцеулов запаздывает, — вздохнул капитан.
— Транспорт, наверное. — Шубин пожал плечами. — Мне бы вас служебной машиной привозить, да средств нет. Привез тебе аналитическую справку по Кубику с Ромбиком.
— Я читал.
— Это новая. Опер подъедет попозже, занят пока. Что ты, Костенька, невесел? Вон твои ребята как заливаются.
— Молодежь, что им… Саныч, я здорово состарился?
Шубин, склонив голову, посмотрел на Кляксу по-птичьи, одним глазом.
— Улица никого не красит… Но вопрос симптоматичен. Хандришь?
— Тридцать пять. Ни кола, ни двора, ни профессии гражданской…
— Понял. Пора на повышение. Как стажеры? Стажеры, вы как? — обратился он к новичкам.
— Нормально! — ответила девушка Людмилка. — Вчера отец ругался, что поздно вернулась.
Морзик нахмурился, покосился на Лехельта. Долговязый парень промолчал, приглядываясь, и Шубин все это отметил про себя.
Он всё отмечал, этот мудрый весельчак.
— Да, у нас трехсменка, но рабочий день ненормированный. Никогда не угадаешь, будешь ли дома вовремя... Так что готовьтесь опаздывать на свидания. Вот мы раз думали, что справимся за день, а неделю бессменно болтались.
— Расскажите, Сан Саныч! — попросил хитрый Морзик.
— В начале девяностых управление проводило операцию «Трал». — заместитель начальника ОПС сложил руки на животе. — Боролись с вывозом цветных металлов. Контрабанда, однако, подрыв экономической безопасности страны... Сидим мы как-то на Балтийских верфях у одного пакгауза, ждем фуру, груженую лопатами из титана. Хорошие лопаты, крашеные. На даче сто лет не сломается... Вот фура тронулась. Все задокументировали, сняли, сели на хвост — ну, думаю, сейчас дотянем ее до границы с соседней областью — и домой, футбол смотреть. Чемпионат мира шел как раз. Подъезжаем, связываемся с управлением соседей, а они нам и говорят: задания нет, фура ваша, делайте с ней, что хотите. И вот мы без денег, без виз, без бензина, без зубных щеток, на голом энтузиазме через всю Прибалтику! Группа «оперативных бичей», как нас впоследствии обозвал генерал Ястребов. Теперь генерал, а в те давние времена Владимир Сергеич быль всего лишь майором... На всю жизнь я тот случай запомнил. Так что, ребята, у разведчика всегда все должно быть с собой. Омниа меа мекум порто. Все свое ношу с собой, если не переврал. — и он похлопал себя по карманам просторного пальто.
— А что фура-то? — спросил длинный новичок.
— Вскрыли всю цепочку, всех посредников. А уж пресечение — дело компетентных органов. Правоохранительных<ФСБ является спецслужбой, а не правоохранительным органом.> ... ОБЭПа, например. Или транспортной милиции... Некоторые, правда, называют эти органы «правоохренительными», но мы со всей чекистской прямотой отмежевываемся от этих гнусных инсинуаций... Вы разочарованы, юноша?
Разговор прервало явление в комнате инструктажа загадочной личности, скрюченной, очевидно, последствиями полиомиелита. Лоб у мужчины был забрит странным образом, глаза навыкате, голова в такт руке мелко тряслась, скособочившись, из уголка полуоткрытого рта вытекала слюна.
— А-а-а… — заикаясь, попытался что-то спросить неизвестный.
Зимородок нахмурился, шагнул вперед, прикрыв собой сотрудников.
«Куда смотрит контролер! — возмущенно подумал он. — Шубин здесь, ребята, а по базе разгуливают идиоты из дурдома!».
— Выйдите, пожалуйста! Вам здесь нельзя находиться! — сказал он и твердо взял больного за руку.
— Мо-мо-можно! —дергаясь, возразил тот. — У меня тут… инструктаж!
— Димочка! — всплеснула руками Кира. — Это ты?!
— Я сам не вполне уверен. — ответил нормальным голосом Арцеулов. — Простите, что опоздал. На первой проходной не пропускали. У нас тут чужих во дворе полно! Случилось что?
Разведчики повскакивали с мест, окружили Волана, рассматривали, восхищались.
Шубин уважительно склонил голову, шепнул онемевшему Зимородку:
— Вот и определился победитель конкурса по оперативной маскировке... Да, чуть не забыл! Вчера расписался в книге приказаний — выделить команду по волейболу на первенство управления. С тебя одного человека.
— Сан Саныч, да что они себе думают? Так мы весь оперативный состав засветим! Мы же негласные сотрудники...
— Я пытался объяснить. Не вышло. Первенство курирует лично Украинцев, — Шубин назвал фамилию не менее легендарного, чем он сам, подполковника, каменным идолом торчавшего на должности заместителя коменданта здания УФСБ.
— Морзик пойдет. — вздохнул Клякса.
— Он хоть играть умеет?
— Не умеет. Зато потери в работе минимальны.
Сан Саныч задумчиво пожевал губами, как большая молчаливая рыба.
— Не рано ставишь крест на парне? Подумай. Да, еще одна беда. Требуют фотографии лучших специалистов для доски почета. Скажи ребятам, пусть придумают что-нибудь.
Инкогнито — главное в «наружке». Лехельт, например, выступал на соревнованиях по рукопашному бою в боксерском шлеме, загримированный то ли под Майка Тайсона, то ли под Манго Джерри.
— Опять Украинцев?
— Угу...
Зимородок обреченно кивнул:
— Придумаем...
— И еще. Есть работенка от службы собственной безопасности. Срочное дело, сегодня до обеда. Один частный предприниматель, работающий с таможней, пожаловался в приемную, что на него наезжает сотрудник ФСБ. Показывает удостоверение на имя какого-то полковника Петра Матвеевича Ковалева, предлагает охранные услуги, угрожает неприятностями... Вымогательство, в общем, если выразиться шершавым протокольным языком наших "младших братьев<Младшие братья — сотрудники МВД (жарг.). В некоторых случаях также именуются «братьями по разуму» или «недостающим звеном», вероятно, между обычным гражданином и офицером ФСБ.> " Через три часа у них встреча в Купчино. Выдели двух человек, сам сообрази кого, пусть поснимают его со всех ракурсов. Дальше — на усмотрение эс-эс-биста. Он там тоже будет, созвонитесь...
— Как всегда. Вкусное — на третье. Что, наш объект в Гатчине совсем дохлый, раз людей забираете?
И тут Шубин сказал то, что обрадовало Зимородка:
— Не знаю еще. Я думаю над этим. Почитай аналитическую справку.
Если сам Сан Саныч думает над их объектом, когда у него их пруд пруди каждый день — это уровень.
Клякса воспрял духом. Шубин, довольный произведенным результатом, простился и вышел из комнаты инструктажа, не желая мешать.
— Стажеры, выходи на середину! — зычно объявил Зимородок. — Сейчас будете принимать боевое крещение разведчика! Позывные вам будем придумывать. — пояснил он.
— Господи! — вздохнула Кира. — Наконец еще одна женщина в группе... Хоть курить в машине не будете.
— А я курю… — растерянно сказала краснощекая Людмила, пальцами теребя косу.
— Ты сядь пока. — распорядился Клякса парню. — Все индивидуально. Оперативный позывной — дело серьезное, это как у монахов второе имя. Внимание, товарищи разведчики! Выставляется первый лот! Девушка с косой. Зовут Люда. Рост средний, волосы русые… нет, темно-русые. Характер ангельский. Вид спорта — э-э…
— Легкая атлетика. — вертя головой, болтая косой, заулыбалась принимаемая в братство.
Зимородок недоверчиво оглядел ее плотную фигуру в просторном спортивном костюме.
— А конкретнее?
— Толкание ядра. Призер области.
— Приплыли. — хихикнул Лехельт. — Ядро и будет!
Люда насупилась, как ребенок
— Неблагозвучно! — отверг Клякса.
— Тогда Пушка. — предложил Волан и смутился. — А чего? Ядро как из пушки…
— Пушок! — сказал Морзик, и Кира захлопала.
— Молодец!
— Голосуем... Единогласно!
— Я против! — возмущенно вскричала окрещенная. — У меня кота так зовут!
— Твой голос не учитывается. — отмахнулся Зимородок. — Садись, Пушок. Следующий!
— Не расстраивайся. — утешила девушку Кира. — Поначалу позывной никому не нравится. Когда меня назвали Коброй, я даже плакала ночью, а теперь привыкла.
— А за что вас так?
— Никому не скажешь?
— Нет, конечно...
— У меня в молодости клыки торчали немножко вперед.
Новичка по имени Витя окрестили Роликом. Он любил кататься на роликовых коньках. Тыбинь торжественно, каллиграфическим почерком внес их фамилии и позывные в шуточный список группы. Такая была традиция.
— Стажеры — занимаются оперативной подготовкой, изучают карты города! — Клякса бросил на стол пачку затертых на сгибах карт и путеводителей. — Дональд, свяжешься с Геннадием Никодимовичем и Леонардом, попросишь каждого от моего имени поработать с новичками. На сегодня у нас два задания. Первое, в Купчино — сменный наряд в составе разведчиков Дональда и Морзика. Дональд старший. Второй — остальная группа, на прежнее место, старший я.
— Мы же с Дональдом собирались сегодня «жучки» ставить. — сказал Волан. — Не будем?
— Мы со Старым вчера поставили. — ответил Клякса.
— Во даете! — удивился Морзик. — Когда успели?
— Ночью, разумеется. Не днем же мне по крышам лазить.
— А Старый тоже лазил? Его же крыша не выдержит! Или он на шухере стоял?
— Он собак кормил. Доберманы его любят. Дональд, тебе совместно со стажерами еще одно задание. Надо подобрать фотографии лучших сотрудников для размещения их на доске почета управления. Думай! — остановил Клякса Лехельта, открывшего было рот. — Внимание! Прекратить галдеж! Переходим к оперативной части инструктажа.

* * *

Витя-Ролик с кислым выражением на лице взвесил в длинной руке пачку схем, оставленных на столе Зимородком.
— Ерунда! Столько все равно никогда не запомнить.
— У тебя показатель интеллекта проверяли? — сурово спросил Морзик, любивший покомандовать. — Раз прошел — значит, выучишь.
— Можно подумать, вы все это помните…
— Конечно. Спроси Андрюху о чем хочешь.
Ролик покопался в картах.
— Где находится улица Якубовича?
Черемисов толкнул Лехельта локтем.
— Андрюха, где?
Лехельт рылся в старых бумагах в поисках телефонов. Ответил рассеянно:
— Чего?.. Не знаю… на Адмиралтейском острове параллельно Конногвардейскому бульвару.
— Видал?! — гордо сказал Морзик. — Учи давай. Клякса приедет со смены — проверит. Он зануда еще тот.
Дональд нашел телефоны, обрадовался.
— Ага!
Они с Морзиком переглянулись. Стажеры, углубившись в созерцание карты, не подозревали о важности момента.
Для тренировки молодых сотрудников в обстановке, приближенной к реальной, Клякса использовал «помощников» — бывших сослуживцев, уволенных в запас. По договоренности сторон такой пенсионер в назначенное время выходит из дому и отправляется странствовать по городу. Он может просто вершить свои личные дела: пойти в поликлинику, в гости к приятелю, в гараж — пропустить стаканчик чего-нибудь. Стажер должен тянуть объект и представить сводку наружного наблюдения по всей форме. Вранье не проходит, потому что «помощник» представляет свой отчет о всех замеченных огрехах ученика.
А секут старые кадры зорко.
В то время у Зимородка были в ходу два ветерана. Геннадий Никодимыч был душевным пожилым человеком с поэтической стрункой. Он всегда выбирал для тренировки новичка такие прекрасные места, как Таврический сад, Исаакиевский собор, Русский музей, Екатерининский парк в Царском селе или, на худой конец, Эрмитаж.
Заметив, что новичок устал, Геннадий Никодимович сам присаживался на скамеечку как бы невзначай, а если приходила пора перекусить — заходил в какую-нибудь кафешку и располагался так, чтобы и его «хвостик» мог заморить червячка. Отчеты он всегда писал самые лояльные, а замечания облачал в форму ненавязчивых рекомендаций.
Леонард же был старикан внешне сухой, желчный, человеконенавистнический и до одури выносливый. Сказывались годы, проведенные им в диверсионных отрядах СМЕРШа <СМЕРШ («Смерть Шпионам») — особое управление контрразведки советских вооружённых сил, действовавшее с 1942 по 1946, которому были подчинены особые отделы. Начальником СМЕРШа был генерал госбезопасности Виктор Абакумов.> и партизанских отрядах на территории нынешней Беларуси.
Отправив к нему стажера, можно было быть уверенным, что бедолага притащится домой далеко заполночь, грязный, голодный и замерзший, а в утреннем отчете будет расписан в самых уничижительных и насмешливых тонах.
Дональд поднял трубку и набрал номер Леонарда. Морзик сделал страшные глаза и подмигнул в сторону Ролика. Андрей покивал головой и, услышав скрипучий надменный голос, преувеличенно вежливо поздоровался. Изложив просьбу, он умолк, отодвинув трубку подальше от уха, чтобы не слушать долгий поток язвительных замечаний и стенаний по поводу подорванного за линией фронта здоровья. О том, что его бывшие противники из спецгрупп СС, «альпийских стрелков» и полевой жандармерии были лишены возможности пожаловаться на здоровье по причине отсутствия такового — из могилы много не побухтишь, — могучий старик тактично умалчивал.
Андрей знал, что Леонард согласится.
Старикан был обязательным человеком, но не мог не покуражиться и не повоспитывать годящуюся ему во внуки юную поросль. Впрочем, как по секрету поведал однажды Шубин, Леонард страшно радовался тому, что он еще нужен Родине, и что на смену его поколению пришли не менее серьезные и работящие ребята.
Закончив разговор, Лехельт глянул на часы, сделал круглые глаза и шепнул Морзику:
— Он через час уезжает к сестре в Сосновку! Вернется только вечером.
Черемисов закатил карие очи к небесам, а точнее, к беленому потолку «кукушки» и пробурчал, сдерживая позывы смеха:
— На все воля Божья...
— Стажер Ролик! — сурово сказал разведчик Дональд. — Слушайте учебное задание! В десять тридцать из шестой квартиры дома сорок два на проспекте Ветеранов выйдет ваш объект, мужчина высокого роста, атлетического телосложения. Условная кличка — Дядя. На вид лет шестидесяти. На самом деле — за восемьдесят... Волосы седые, длинные. Будет одет в синюю непромокаемую куртку с капюшоном, в руке красная сумка-тележка. Вести наблюдение за объектом до… восемнадцати часов. Прибыть на базу, составить сводку наружного наблюдения по установленной форме. Вопросы?
— Нет вопросов, — ошалело сказал Ролик.
— Приступайте к выполнению.
Они проводили взволнованного стажера взглядами, полными сожаления.
Парню предстояло до вечера шататься по улицам захолустного пригородного поселка, где даже погреться негде. А уж Леонард не даст ему расслабиться и постарается сбросить хвост при первой же возможности. Дональд поступил милостиво, ограничив срок наблюдения. Мог бы поставить задачу тянуть Леонарда до возвращения домой.
С другой стороны, старик действительно классно натаскивал новичков.
Геннадия Никодимовича дома не оказалось. Людмила-Пушок сморщила носик. Сидеть одной над картами до самого вечера ей не улыбалось.
— Ребята! Возьмите меня с собой! — заканючила она, с женской прозорливостью умильно заглядывая в глаза Морзику. — Я не помешаю ни капельки. Клякса же сказал — тренироваться. Возьмите, а?..

* * *

Через полчаса, вооружившись табельными ПММами <ПММ — пистолет Макарова модернизированный, серийно выпускается с 1994 г. Для ПММ разработан 9-миллиметровый высокоимпульсный патрон 57-Н-181СМ, не отличающийся по размерам от обычного патрона к ПМ, но обладающий повышенным пробивным действием на уровне патрона 9х19. Калибр — —9 мм, масса снаряженного пистолета — 870 граммов, длина — 165 мм, длина ствола — 93 мм, начальная скорость пули — 420 м/сек., емкость магазина — 12 патронов, рабочая прицельная дальность — 25-30 м.> , нагрузившись сумками с видеокамерой и фотоаппаратами, они втроем на колесах двинули на Литейный за опером. В компании с румяной девушкой в спортивном костюме они смахивали на молодых любителей загородных прогулок.
За рулем сидел Морзик и выпендривался, как мог.
В Купчино по указке оперативника из ССБ они поставили машину у одного из павильонов торгового комплекса «Балканский». Лехельт протер ветровое стекло, сел спереди, рядом с Черемисовым. Морзик вооружился фоторужьем, Дональд — видеокамерой.
Прикинули ракурсы съемки.
— Видюха не потянет, — с сожалением сказал Андрей. — я пойду и встану по ту сторону от выхода. Вдруг он пойдет не к Балканской площади, а к метро? Как мне его узнать? — обратился он к офицеру службы собственной безопасности.
— Хозяин проводит его до дверей павильона и будет смотреть вслед. — неохотно ответил оперативник.
Это были первые слова, сказанные опером после приветствия. До этого он просто показывал рукой. На хохмившего Морзика и угоравшую от смеха Пушка он смотрел с нескрываемым недоверием.
— Я подстрахую по ССН<ССН — средство связи носимое.> . — сказал Морзик, прогоняя улыбку с широкого лица и настраиваясь на рабочий лад.
ССН Дональд укрепил на ворот свитера.
— Какая задача? — как старший наряда, поинтересовался он у опера. — Только снимаем, или попробуем установить личность?
— А может, возьмем гада? — встрял Морзик. — Наверняка же кто-то шарит под нашего с липовой «корочкой»...
Опер был лысоватый мужчина в возрасте.
— А если нет? — желчно возразил он.
Дональд с Морзиком были вынуждены согласиться.
Если это профессионал, лучше его не трогать. Тогда будет удачей просто заснять его и не засветиться. Этого будет достаточно — служба собственной безопасности без труда идентифицирует двурушника.
Но так обидно, когда твою фирму марают в грязи...
Андрей поправил воротник, подышал в микрофон.
Динамики салона захрипели.
Он установил в сумке видеокамеру на специальной подставке, перекинул ремень через плечо так, чтобы объектив незаметно выглядывал из прорезанного сбоку клапана, и пошел на пост. Их всех обучали способам ведения скрытой съемки. Сунув руку в накладной карман сумки, он через специальное отверстие нащупал кнопку включения видеокамеры.
Ждать пришлось по меркам наружки недолго — всего час.
В ССН зашелестел взволнованный голос Морзика:
— Дональду — восьмерка!
Андрей и сам уже видел жгучего брюнета с тонкими усиками на красивом волевом лице, вслед которому кланялся от двери павильона шикарный армянин. Лехельт опустил взгляд и полез рыться в сумке, одновременно придерживая выставленный заранее прицел камеры. Из сумки он извлек учебник по гражданскому праву и завернутую в бумажку сосиску в тесте, которую укусил как раз в тот момент, когда мужчина решительно миновал его, направляясь к входу в метро. Со стороны казалось, что белобрысого голодного студента с потертой сумкой на ремне ничего, кроме вожделенной сосиски, не интересует.
— Андрюха, тянем! — пропищал далекий голос из-под куртки. — Дали добро!
Морзик от волнения перестал пользоваться позывными. Лехельт видел, как он вдалеке отчаянно машет руками в машине.
Андрей прекратил съемку, жуя сосиску и читая на ходу, направился за брюнетом. Тот шагал широко, хищно сгорбившись, сунув руки в карманы — и уже по одному виду Лехельт решил, что это не работник Конторы. Профессионал ведет себя скромно, не привлекая внимания. На душе отчего-то полегчало. Видимо, опер в машине это тоже понял, оттого и дал добро на продолжение операции.
На станции Купчино в метро входят из сквозного тоннеля под насыпью железной дороги.
К удивлению Лехельта, Дятел — так Андрей окрестил для себя объект — не сворачивая, прошел тоннелем на ту сторону железки, где его ждала машина. Андрей чертыхнулся про себя: теперь Морзик на колесах оказался отрезанным от объекта высокой насыпью. Удивленно подняв голову, оглядываясь, будто зачитавшись, он заталкивал книгу обратно в сумку, при этом давал камере максимальное увеличение в надежде, что объектив вытянет номера, а может — и лицо водителя.
Все это походило на очень удачный отрыв.
Дятел оказался совсем не так прост.
Красный «опель-вектра» повез его вдоль железной дороги по Витебскому проспекту, а Дональд опрометью пронесся через тоннель на платформу, к которой как раз подошла электричка из Павловска. На бегу он ничего не мог сообщить Морзику: мчаться, лавируя между неторопливыми горожанами, и одновременно бубнить по ССН донесение невозможно. Он осязанием чувствовал вибрацию — его запрашивали, но ответить ему удалось, лишь втиснувшись между сходящимися дверьми электрички.
Увы!
С такого расстояния его не услышали: миниатюрный передатчик был слабоват.
Электричка, с гудением разгоняясь, вскоре опередила красный «опель», который встал у светофора на перекрестке с улицей Орджоникидзе, а ребята в машине все еще торчали у павильона на Балканской, ничего не зная о том, какой оборот приняли события. Без их поддержки Дональд неизбежно должен был разъехаться с объектом и потерять его, то есть «грохнуть».
Особенно неприятно было сделать это при постороннем.
Хорошенькое же сложится у опера мнение об их группе...
Тут Андрея осенило: он выхватил мобильник и поспешно набрал базу. Уже через пятнадцать секунд оповещенный Морзик развернул машину и погнал с другой стороны железнодорожной насыпи по раздолбанной Малой Балканской. Он несся, как сумасшедший, петляя и то и дело выскакивая на встречную полосу.
Ну какой же русский разведчик не любит быстрой езды?
Штирлиц, помнится, тоже был не прочь погонять по окрестностям Берлина, хоть и не был «наружником»...
Дональд тем временем метался в холодном тамбуре электрички от одного окна к другому, держа связь с машиной через базу. «Опель» с Дятлом тронулся от светофора прямо и уже снова нагонял электричку, а машины сменного наряда все еще не было видно на улице с другой стороны трассы.
Электричка замедлила ход. Впереди была остановка и большая транспортная развязка — проспект Славы.
Повинуясь интуиции, Андрей крикнул в мобильник:
— Выхожу на Славе! — выскочил на платформу, подбежал к перилам и влез на них, держась за столб. За кромкой насыпи ему едва виден был край проезжей части Витебского проспекта. Вытянув шею, он успел заметить красную корму «опеля»: тот перемахнул мост и пошел влево.
— Как вам не стыдно, молодой человек! С ума посходили! — сказала ему строгая пожилая женщина с аккуратно расчесанной болонкой на поводке.
У Дональда не было даже секундочки, чтобы устыдиться. Оглянувшись, он увидел по другую сторону мчащий по гололеду автомобиль Морзика. Крикнув в трубку, чтобы его подобрали у спуска с платформы, он побежал, оступился на скользких ступенях и загремел костями, прижимая к груди казенную камеру и вспоминая сетования Кляксы по поводу загубленных Морзиком очков.
Машина прижалась к левому краю дороги, скрипя тормозами, замедлила ход. Андрей привычно вскочил в заранее открытую ему дверцу — и Морзик тут же притопил на полную, возвращаясь направо, на свою полосу движения.
— Влево! Влево! — закричал Лехельт. — Он пошел на Типанова! Красный «опель-седан». Вот ведь, гад, как подставил! Книжек начитался, наверное... Про шпионов.
У девчонки-стажера глаза от страха были круглые.
Так она, похоже, ездила впервые.
Морзик вылетел с Белградской на перекресток, уже на красный свет, проскочив под носом у крутого черного «порше-бокстера», не вписался в поворот и залетел через поребрик на газон. В салоне все подпрыгнули, ударившись головами о потолок.
— Я же говорил — ремни пристегните! — оскалился Черемисов.
Опер на переднем сидении молча полез было за ремнем, но машина соскочила с поребрика назад на поезжую часть — и он треснулся подбородком о колени и приборную панель. Лехельт с Людмилой хватались друг за друга. Сзади заревел, надвигаясь, рефрижератор, но уже многострадальный «жигуль» наружки, позвякивая укрепленной подвеской, набрал потерянную скорость и, наконец, проскочил под мост на ту сторону железной дороги, на улицу Типанова.
— Ты заснял?! — возбужденно крикнул Лехельт.
— Один кадр! — дернул головой Черемисов. — Он сразу отвернулся на тебя!
— Вот, вот они! Уф-ф… зацепились, наконец. Давай потише теперь!
— Не учи ученого!
Возбуждение спало. Теперь они торчали в небольшой пробке на два корпуса позади объекта.
— Ради какого-то армяшки так рисковать! — дрожащим голосом сказала Пушок.
— Не совсем так. — абсолютно невозмутимо отозвался опер с переднего сидения, не став акцентировать внимание на слове «армяшка» — Людмиле разъяснят позже, что уничижительные национальные характеристики в ФСБ, где служат посланцы десятков народностей, не приветствуются. — В прошлом году у нас убиты два сотрудника — и у обоих пропали удостоверения.
Он говорил так спокойно, будто и не было сумасшедшей гонки по скользким улицам, и его не обжигал азарт погони. Нервы у этого лысоватого дядечки были железные.
Видимо, того, что он просто стал разговорчивее, было уже достаточно.
— Ну, я его дожму… — процедил сквозь зубы Вовка Черемисов.
— Мы дожмем. — поправил его тоном Зимородка Андрей. — Черт, я на вас весь лимит своей трубы вызвонил! Ты когда себе мобильник купишь?
— Пока только на пейджер накопил. — мрачно отвечал Морзик.
Лехельт хихикнул, представив, как он связывается с Морзиком по пейджеру. У девочки-оператора глаза на лоб полезут от их сообщений.
Пробка рассосалась, машины тронулись одна за другой. Повернули направо. Расслабляться было нельзя: в любой момент могло потребоваться тянуть Дятла пешедралом.
Едва Дональд прикинул в уме тактику слежки, как «опель» притормозил и вильнул к обочине. Морзик, не снижая скорости, проехал мимо. Опер спокойно записал номер опеля в маленькую книжечку с котенком на обложке. У каждого разведчика подобная книжечка всегда лежит в кармане.
В заднее стекло было видно, что брюнет вышел.
Они завернули во двор.
— Пошел, пошел!
Морзик выскочил, на ходу втыкая булавку ССН куда-то под куртку. Ойкнул, сморщился.
Лехельт проворно пересел за руль.
— Смена через три квартала!
Двоих было слишком мало для серьезной работы. Ведь в наряде стояла только видеосъемка. Но, как говорит Клякса, поздно пить боржоми…
За их спинами красный «опель» поехал прямо без пассажира. Дятел шел пехом к Московскому проспекту по знаменитой улице Бассейной.
Пока можно было, Андрей ехал параллельно дворами, не засвечивая Морзика.
Двоих слишком мало…
Вскоре, однако, пришлось выходить из тени. Черемисов взлохматил волосы, сунул сигаретку в зубы и, поплевывая, пошпилял особой блатной походкой своего детства.
— Дятла вижу. — почти сразу доложил он по связи. — Не спешит… оглянулся. Улица пустая, блин. Мы тут с ним как два волоска на лысине.
— Я проеду вперед до проспекта Гагарина и поставлю машину за поворотом. Сворачивай, заменимся, сядешь за руль.
— Он тебя уже видел.
— А что делать? Сейчас изображу что-нибудь.
— Пустите меня! — дернула его за плечо Пушок.
— Давай я пойду. — предложил опер. — Здесь пока все просто.
Андрей быстро проехал по Бассейной, миновав вначале фланирующего Морзика, потом мрачно сосредоточенного брюнета. Опередив его метров на триста, свернул направо, съехал в сторонку.
— С богом! Морзик, тебя Серега подменит.
— Какой, к черту, Серега?
— Увидишь. Сворачивай, не тяни, а то засветимся. Он весь настороже, я чувствую…
Опер Серега, покашливая, подняв воротник с устройством связи, перешел улицу и купил газетку в киоске. С газеткой в руке он медленно побрел вдоль улицы и Дятел понемногу нагонял его. Морзик свернул и вскоре уже сменил Лехельта за рулем.
— Все прямо пилит, да прямо… — прошептал по связи опер и закашлялся.
— Дотянешь до улицы Победы — сворачивай налево и жди нас! — скомандовал Лехельт.
Они спешно заехали вперед, обогнув квартал, и на углу Московского проспекта выставили на перекрестке Пушка.
— Стой, грызи семечки, смотри куда пойдет и докладывай. Никакой самодеятельности! Мы заберем Серегу и вернемся.
Операция шла экспромтом, и пока неплохо, но все же они едва его не «грохнули», запоздав с возвращением. В динамиках запищал звонкий голос Пушка:
— Он уходит! Уходит! Идет к метро по Московскому! Я его уже не вижу в толпе… за ним иду!
— Стоять! — зарычал Дональд, припомнив вчерашнюю сцену и представив, как стажер Людмилка крадется сейчас средь бела дня за этим заведенным дядечкой. — Вовка, жми!
Они подлетели к метро в тот самый миг, когда знакомая широкая спина в коже исчезала в дверях. Лехельт выскочил и побежал за ним, на ходу срывая с плеч куртку.
— Все. — вздохнул Морзик. — Андрюха протянет его, сколько сможет — и все. Выйдет на поверхность, свяжется с базой — и мы его подберем.
— Да. — сказал опер.
— Что?
— Ничего. Просто — да.
Они подождали взволнованного Пушка, отогнали машину в сторонку.
— Можно перекусить. — вяло предложил Черемисов.
Есть не хотелось. Каждый мысленно был там, в переходах и вагонах метро.
Минут через полста в окошко машины побарабанил пальцем неопрятный типчик в вязаной шапочке, надвинутой на глаза, гоняющий за щекой кусок чуингама.
— Я вас едва нашел! Думал уже, что уехали!
Людмила открыла рот.
Дональда было не узнать. Он вывернул куртку ярко-лиловой стороной, волосы спрятал под шапку, сгорбился и часто жевал. Этакий мелкий городской поганец.
Сел в салон, потянулся, расслабился.
Приоткрыл дверцу и с удовольствием выплюнул жвачку.
— Терпеть не могу ментол!
Вся троица уставилась на него в ожидании.
— Я дотянул его до метро Дыбенко. — сказал Дональд. — Дальше пришлось оставить, прикид слишком яркий.
Опер вздохнул.
— Он работает в метро. — сказал Дональд. — У него бесплатный проезд, по служебке. Там, на Дыбенко, его знает куча народа. Он разговаривал с дежурным по станции, и с контролером на входе лясы точил. И милиция с ним поздоровалась. А я вернулся к вам своим ходом, чтобы поскорее. Пока еще проверился на всякий случай…
Провериться на отсутствие хвоста в такой ситуации следовало непременно.
— Андрюха, ты гений! — засмеялся Черемисов.
Служба собственной безопасности торжественно пожала Лехельту руку.
— Как — это все?! — вскричала разочарованная Люда.
— Нет, еще сводку писать. — утешил ее Морзик.
— А с этим что?
— Это уже Серегина головная боль. Сейчас подбросим его в управу, сдадим ему кассету и пленку. Он свяжется со своими людьми в транспортной милиции. Те организуют опрос работников всех станций — и на станции Дыбенко кто-то чисто случайно опознает этого типа по нашей съемке. Чутье оперативника называется... А про нас с тобой, и про сегодняшний день никто и не узнает. Мы же невидимки.
— У-у… — разочарованно протянул Пушок, вытянув полные, сочные губы трубочкой, прощаясь со своей розовой мечтой о громкой славе.
А опер Серега ласково смотрел на них и хитро улыбался узкими калмыцкими глазами.

Предыдущая страница 4 Следующая страница


5 Дмитрий Черкасов

ГЛАВА 4
МУСОР, МУСОР, ТЫ МОГУЧ...

Хочешь узнать, как живет народ — ступай на рынок.
Этот рецепт применял еще достопочтенный Гарун-аль-Рашид в славном городе Багдаде.
Базар — лицо и характер нации. И если на Украине или в Закавказье в восемь утра уже отходит первая волна покупателей, то в России на базаре раньше одиннадцати делать нечего. Клякса и вывел свой сменный наряд на посты именно к этому времени.
Кобра ходила по рядам в прежнем типаже, с клеенчатой сумой вместо совка и метлы, изображая вороватую скандальную побирушку. При всей сдержанности и, в хорошем смысле, интеллигентности характера, жеманность ей была чужда. На работе она могла в полный голос загнуть такие фриоритуры, что у прожженных базарных баб уши вяли.
Волан «бомжевал» в четвертом секторе.
Бомж должен есть объедки — и Волан, сидя у помойки на корточках, грязными руками ел их, припасенные заранее, с собственной кухни. Он был артистичной натурой и вживался в типаж до полной отключки — но подхватить дизентерию не хотел. Движения его были медленными, механическими, взгляд — равнодушным и тупым.
Настоящий бомж — это физическое тело, в котором на время или навсегда умерла душа.
Душа Волана вся ушла в созерцание.
Смотреть было его страстью.
В детстве он мог, открыв рот, заглядеться на что угодно; за ротозейство ему не раз влетало от отца. В нем не было ни военной сосредоточенности Кости Зимородка, нацеленного только на успех операции, ни равнодушного профессионализма Миши Тыбиня, ни щенячьего азарта Андрея Лехельта, ни даже той особой женской беспощадности Киры, приводящей в трепет видавших виды офицеров. Имея от природы обостренное внимание, Волан на посту замечал много больше других разведчиков, но не умел относиться к окружающим, как к элементу оперативной обстановки. Как и положено настоящему артисту, он сопереживал людям.
В веренице покупателей Волан без труда засек одни и те же лица. Это были молодые парни и женщины, не по погоде легко одетые, с большими цветастыми пакетами в руках, ходившие по кругу, будто в карусели.
Они не подавали виду, что знают друг друга.
Головы их были слегка опущены, острые глаза настороженно рыскали по сторонам. Не глядя на товары, вокруг которых толпились стада обывателей, они вились по краям этих стад, будто гиены в саванне вокруг мирно пасущихся антилоп. Наметив жертву, в удобный момент теснили ее невзначай, что-то происходило там, прикрытое их спинами, и один проворно отбегал в сторону, теряясь в толпе.
Волан не впервые видел воров в деле.
Лицезрение человеческих пороков всегда глубоко печалило его. Картина усугублялась присутствием сурового милицейского патруля. Милиционеры в бушлатах, с дубинками и рациями торчали здесь с утра. Они не могли не видеть воровской бригады — и, однако же, не видели. Пострадавшие с заплаканными и обозленными лицами выходили из рядов, недоуменно роясь в сумочках или с надеждой глядя под ноги — и никто не обращался за помощью к блюстителям порядка.
Не принято было.
Да и бестолку.
Мордатые стражи порядки «крышевали» местную воровскую бригаду и околачивались на рынке отнюдь не для того, чтобы разбираться с занудливыми заявителями. В их первоочередные обязанности входили лишь наблюдение и пресечение скандала, буде тот разгорится...
Маленькая пенсионерка в характерной питерской шапочке-таблетке уже третий раз приценялась к яркому детскому пальто. Подходила, встряхивала на вытянутых руках, вздыхала, с мольбой и тайной надеждой заглядывая в глаза торговке.
Базарный народ — не из жестоких, и тетка в пуховике уже готова была уступить, когда старушку с боков зажали две девки, а мосластый парень в свитере, шароварах и вязаной шапочке отвратительно закашлял у нее над ухом, брызгая слюной.
Съежившись, пенсионерка поморщилась и платочком вытерла щеку.
Волан, наблюдая с корточек, замычал в досаде.
Он знал, что нельзя вмешиваться, что можно завалить работу и непременно попадет от Кляксы — но не мог больше терпеть. Из всех разведчиков группы он был самый недисциплинированный. Он встал и, привычно тряся рукой и головой, поковылял навстречу молодому вору, "разбившему дурку<Разбить дурку — похитить кошелек из сумки жертвы (жарг.).> ".
Дима Арцеулов не имел талантов кулачного бойца или стрелка-снайпера. Но у него были свои оперативные достоинства.
Базарные фраера многому могли у него поучиться.
Он неловко, боком столкнулся с парнем, норовившим поскорее исчезнуть в толпе, и чуть не упал.
— Ты че, штрих?! — поднял руку редкозубый вор. — Жить надоело?!
Он ткнул растопыренные пальцы в глаза бомжу.
Волан дернулся, попятился, придерживая двумя согнутыми пальцами в рукаве спасенный кошелек. Протянув трясущуюся ладонь, он побрел вдоль рядов за милостыней, к тому месту, где пенсионерка замерла, опустив руку в расстегнутую сумку. Подбородок ее испуганно дрогнул, губы сложились бантиком, как у обиженного ребенка.
— Господи! — прошептала она и осмотрелась, глядя под ноги. — Слава тебе, Господи! Обронила, ворона!
Она, подняв поспешно кошелек, положила рублик в скрюченные пальцы стоящего рядом Волана.
Торговка с непроницаемым лицом смотрела мимо.
Рынок — это серьезно.
Брякнешь лишнее — и товар испортят, а то и саму прибьют.
Настроение Волана улучшилось. Он, попрошайничая, перебрался на противоположную сторону рынка, где под фанерным навесом вовсю крутился электронный лохотрон. На дисплее компьютера, обгоняя друг друга, скакали маленькие лошадки, а вокруг толпились лохи, азартно болея за результат.
Слово «лох» пришло из языка офеней-коробейников, и означает «мужик, разиня, простак». Лох в кучке болеющего народа был лишь один — и до поры не подозревал этого. Его лошадка по чистой случайности только что проиграла. От закусочной пара зазывал уже вела новую жертву.
Когда поравнялись с Воланом, тот попятился, и спиной столкнул ведомого на ощип лоха в базарную лужу с ледком. Мужик, разиня, простак заматерился, запрыгал на одной ноге, вытряхивая воду из ботинка, зазывалы погнали грязного бомжа взашей. Неразумная жертва, сетуя, удалилась из объятий друзей — сушить носки и отмывать штанину.
Благородные поступки не меняют течения дел, но позволяют чувствовать себя человеком. Дима Арцеулов удовлетворенно горбился у ограды.
Позади сортира воры методично били своего редкозубого собрата — за притыренный<Притыренный — спрятанный от дележки (жарг.).> кошелек.
В окружении охраны на задний двор вышли Дадашев с Нахоевым. Торжественным самодовольством светились их физиономии, земляки взирали на боссов преданно и уважительно.
«Отметить при разборе — необычно приподнятое настроение» — подумал Волан и доложил:
— Кубик, Ромбик и валеты<Валет — «шестерка» основного объекта (КПТ ОПС).> идут в тройку.
Он поторопился.
Нахоев в сектор Кобры не пошел, а свернул к складу и заглянул в кузов тупорылого «бычка», стоявшего под погрузкой. Сюда же водитель-чеченец подал старенькую Нахоевскую «БМВ». Ромбик сел с двумя охранниками, махнул рукой — и маленькая колонна, сигналя, медленно покатила к воротам.
На выезде, когда «бычок» тормознул, стоявший наготове в толпе Старый быстро сунул под заднее крыло грузовичка круглую тяжелую шайбу — радиомаячок на магнитной присоске. Теперь он мог тянуть странный кортеж без визуального контакта.
Кобра доложила из своего сектора:
— Кубик с валетами сели в черную «Волгу».
— Старый тянет Ромбика. Бери нашу машину от подъезда, дуй за Кубиком! — скомандовал Клякса. — Я увижу их, подскажу, куда едут.
Ситуация сложилась неприятная.
Наряд растянули во все стороны. Так бывает, если мало людей. Клякса не понимал происходящего, не мог составить связной картины событий — и оттого нервничал.
У него «не вытанцовывалось».
— Встали перед «Шанхаем». — доложила вскоре Кобра. — Тут пешеходная зона, я пройдусь? Будет перерыв в связи.
Зимородок дал добро, запросил машину Тыбиня. Слышимость была плохая.
— Идем по Красносельскому шоссе в сторону Питера. Скоро выйду из зоны связи. Попробую через базу. Сопровождение устойчивое.
Наступило затишье. Через четверть часа озабоченный голос Киры сообщил:
— Мимо меня провели Волана. Его замел кто-то в штатском. Приметы: рост средний, волосы короткие, с проседью, глаза черные. Еду за ними.
— Принял. — ответил Клякса и, отключившись, выругался, заерзал в кресле. Пирамида мебели под ним пошатнулась и он едва не сверзился со своего насеста под потолком у форточки.
Сегодня был явно не его день.

* * *

Перед тем, как неведомый человек увел Волана, на рынке прошел тихий шухер.
Первым встревожился милицейский наряд, приняв сообщение по рации. Сержанты проворно прошли по рядам, кинули пару слов воровскому пахану — верзиле с огромной бритой головой и еле видной невооруженным глазом, почти выведенной татуировкой «король» <Король — главный «петух» зоны (жарг.).> на тыльной стороне левой кисти.
Бригада карманников вмиг растворилась в толпе.
Лохотронщики отключили свой агрегат.
Несколько продавцов проворно попрятали товар в мешки и под прилавки.
Вскоре, стараясь держаться незаметно, из калитки на заднем дворе появился черноволосый гражданин, но, поймав настороженные взгляды сержантов, вынул руки из карманов, разочарованно сплюнул и опустил воротник пальто, прикрывавший лицо.
Прятаться уже не имело смысла.
Походкой боцмана, враскачку он двинулся обратно, стараясь не выказывать разочарования. Сержанты ухмылялись, один дурашливо козырнул ему вслед.
Гневные глаза неизвестного зацепили Волана.
— Кто такой? — сурово, тоном человека, обличенного властью, спросил он бомжа. — Документы есть?
Волан, тряся головой, протянул ему справку о выписке из дурдома.
— Я таких ксив тебе сто штук нарисую. — брезгливо сказал человек, не взяв справку. — Я сказал: документы!
Голосом и манерой он походил на героя советских фильмов о бравых и честных милицонерах.
Рисовался.
Волан попятился.
— Стоять! Знаешь, кто я? Я оперуполномоченный Багетдинов! Багет — слыхал? Ничего, сейчас узнаешь! Ползи за мной и не вздумай слинять. Я перчаток не взял; чтобы руки не марать, буду бить ногами...
Через калитку, мимо собора они прошли вниз по Соборной улице. Человека узнавали, он со многими здоровался. На тротуаре, опершись на крышу «жигулей», стояла круглолицая сероглазая женщина в долгополом пальто.
Она, не скрываясь, разглядывала грязного бомжа и его конвоира с любопытством, сочувствием и осуждением.

Предыдущая страница 5 Следующая страница


Рокировка 6

ГЛАВА 5
ВРАГУ НЕ СДАЕТСЯ НАШ ГОРДЫЙ ИРАК

— Подобьем бабки. — устало сказал Клякса, покачиваясь на ножках казенного стула. — За неделю наблюдения не вскрыто ни одного стоящего контакта. Все псу под хвост! А некоторые офицеры при этом забывают, что их задача — не борьба с мелкой нечистью, и не бурная деятельность на ниве защиты кошельков старушек, а разработка лидеров ОПГ... Хорошенькими хотят быть! Благородненькими...
Волан молча повертел в кармане старушкин рублик.
Вздохнул, принялся распаковывать свои ноги, обернутые в полиэтиленовые пакеты для сухости и тепла. Зимородок молча наблюдал за его красными, покрытыми цыпками руками.
— На следующей неделе починят душ. — сказал Константин. — Я коменданта обещал заснять с любовницей и сдать материал жене, если не сделает. Но эта докладная про сращивание гатчинской милиции с рыночным криминалом — ну куда я ее дену? Ведь в РОВД не дураки сидят, сразу просекут, в чем дело и вычислят нас, как мух на потолке. Мы невидимы, пока о нас не подозревают. Что тогда — прекращать операцию? Ну, скажи, Дима!
— Вы начальник, вам виднее. — пробурчал обиженный Арцеулов. — Я написал, а вы делайте, что хотите.
Группа молчала.
День для всех выдался нелегкий.
— Могу вбросить через Чайковского<На улице Чайковского в СПб находится ОРБ — Оперативно-розыскное бюро, бывшее Региональное Управление по борьбе с организованной преступностью и коррупцией (РУБОПиК).> . — сказал Старый. — Есть канал.
Тыбинь не любил, когда в группе ссорились.
— Конфиденциальность гарантируется?
— Я не страховое общество.
— Ладно, двигай…, — Зимородок с облегчением пошел на компромисс, протянул ему бумагу. — Прослушка наша ничего пока не дала. Склад почти необитаем, и говорят они на вайнахском, а я на нем одни ругательства знаю. На себя надо надеяться. Выкладывайте по порядку. Миша?
Сегодня Старый не тянул резину.
Все и так устали.
— Дотянул Ромбика по Мурманскому шоссе до Кировска. Съехали вправо, заблудились, плутали час. Чуть не засветился, пришлось в кусты свалиться — потом еле выехал. Встали в безлюдном месте. Из кузова этого «бычка» вылезли пять батраков с топорами, лопатами и ломами. В чистом поле, в километре от дороги они развели костер и жгли его часа два. Ромбик уехал и посещал заправки — вот здесь и вот здесь. — Тыбинь показал по карте. — Потом я отстал. На проселках очень заметен. Вернулся к костру. Мужики рыли прогретую землю, чеченцы охраняли. Ромбик появился там еще раз, я сел на хвост и дотянул его назад, до Гатчины. Все.
— А там, под Кировском?
— Может, еще роют… — пожал плечами Тыбинь. — Маяк еще там.
— Ни фига себе! — восхитился Морзик. — Клад ищут? Или немецкий танк откапывают? Для разборок аргумент весомый!
— Представляешь — Ромбик в немецкой форме и в танке с чичеровским волком на броне! — подхватил Лехельт.
Морзик, Дональд и Пушок вернулись раньше гатчинского наряда и успели передохнуть.
— Почему обязательно «откапывают»? — сказал Волан. — Могут просто «копать». Например, тайник готовить.
— В поле?
— Дело ясное, что дело темное. — озабоченно вздохнул Клякса, делая пометки в рабочей тетрадке. — Кира?
— У Миши чудеса — а у меня еще чудесней. — улыбаясь, начала бодрячком, нараспев Кира Алексеевна. — Я сегодня слушала, как Кубик со товарищи пел новый гимн России. На слова старого «гимнюка» <Здесь под «старым гимнюком» имеется в виду С.Михалков, один из авторов гимна СССР.> ...
Она выждала немного для пущего впечатления.
— Так надрались? — предположил Волан, падкий до всего необычного.
— Трезвые, как нарзан. Они потом надрызгались, после оваций. Кубик охраннику даже в ухо заехал... Начиналось все, как в сказке. «Волга» Кубика въехала по нахалке в пешеходную зону, встала перед «Шанхаем». Он вышел, весь из себя гордый горец, даже на цыпочки приподнялся.
— Точно! — подтвердил Волан. — Они оба сегодня сияли, как сковородки от «Тефаль».
Кира встала, потянулась, вышла на середину комнаты.
Она была талантливой рассказчицей, а сегодня ей особенно хотелось повеселить народ.
— И, вот, наш настоящий мужчина глянул в зеркальце заднего вида, послюнявил жидкий чубчик и шагнул было в кабачок, чтоб покушать балычок. Но внезапно его так перекосило, что я даже за него испугалась. Как бы инфаркт не случился... Он у обочины увидел чьи-то сильно знакомые машины.
— Какие? — спросил Клякса, пряча невольную улыбку сухих жестких губ.
— Темно-синий "е-пятьдесят пять-тэ а-эм-гэ фюр-матик <Е55Т AMG 4-matic — полноприводный тюнинговый универсал «мерседес».> ", стоимостью, как я прикидываю, в соточку тыщ «зеленых», и пару машин попроще. Но ненамного. Тыщ на двадцать-тридцать... Номера в записной книжке. — служебной скороговоркой выпалила Кира и продолжила сказание. — Оттуда вышли родные питерские братаны, лбов восемь, и самый здоровый весьма недружелюбно выдал — «Салют, козел горный. Ты чё такой мрачный? Не рад мне, что ли?».
— Стоматолог?! — оживились разведчики, читавшие сводки группы Брунса.
— Он самый, судя по портрету и по номеру тачки... Кубик изобразил бешеный кавказский темперамент, попытался повозмущаться, но охрана хозяина отчего-то не поддержала. Тогда Стоматолог велел одному братку нацарапать на капоте «Волги» большими буквами слово «козел». Тот достал финку и принялся скрипеть — звук был премерзкий! Так вот, чтобы заглушить скрип, Стоматолог и велел людям Кубика петь гимн России... Вы, говорит, российские граждане, вам не западло... Они слов поначалу не знали, поэтому он говорил строчку вслух и заставлял повторять. У кого не получалось, того братки били в лоб кулаками, а кто фальшивил — того ладошками по ушам. Так они целый куплет выучили. Первый. Дальше Стоматолог сам не помнил... Браток-грамотей на капоте наскреб «козел» через "а". Стоматолог взял перо и поправил. Потом дал Кубику еще три дня сроку, а перед отходом грохнул кулаком — и продавил у «волжанки» крышу. Здоровенная такая вмятина! С человеческую голову...
— А ты где прислонилась, что так хорошо слышала?
— Честно?
— Разумеется...
— Я стояла рядом, на тротуаре, и хлопала в ладоши, как последняя дура-националистка. Только никому не говорите. Мы же вне политики... Когда все кончилось, я пошла к машине и увидела, как местный сыщик тащит Диму, будто паучок муху. Пусть теперь он расскажет, что с ним было.
Лица разведчиков обратились к Арцеулову.

* * *

Опер Багетдинов привел Волана в отдел дознания, разместившийся неподалеку, на улице Красной, в маленьком уютном домике с окрашенным веселенькой розовой краской крылечком.
По правую руку от здания отдела стоял напоминавший сильно увеличенный в размере дачный сортир домик без крылечка с табличкой «Прокурор», по левую — домик побольше с вывеской «Гатчинский народный суд».
Под окнами суда прямо на снегу валялся невменяемый подполковник Шишкобабов в парадной шинели и серых, с начесом и штрипками на пуговицах, кальсонах. Ботинок на начальнике местного ОБЭПа визуально не обнаруживалось. И псины на этот раз с ним не было. Видимо, четвероногий друг отдыхал дома, в тепле...
Напротив, в здании бывшего полицейского управления восемнадцатого века, с пожарной каланчой, помещался местный ОВД. Так что исторические домики Красной улицы дали крышу всем ветвям власти.
Багет, едва закрылась дверь кабинета, перестал быть страшным и превратился в смешного добродушного татарина, каким на самом деле и был. Он, подмигнув, без обиняков предложил Волану поработать у него в осведомителях за жратву и бутылку водки.
— На свои кровные буду кормить! Запретку кину — никто не тронет! Мне свой глаз на рынке нужен! Вот заявлений — десяток уже! Только сегодня три принесли. И ты слышь… это… не трясись давай. Хорош дурку валять. Все и так уже будут думать, что ты мне стучишь. Без моей руки тебе здесь не перезимовать!
Волан, талантливо пугаясь окриков, согласился и опознал на фотографиях половину воровской бригады.
— Хорошо! — обрадовался следователь. — А теперь глянь, не торчал ли кто-нибудь вот из этих… у машины мог стоять, или просто с сумкой. К нему те шнурки должны были часто подбегать.
Тут Арцеулов напрягся добросовестно.
Багет смотрел на него — и вдруг воскликнул:
— Ну я так и знал, что ты мне лепишь горбатого! Вон как задумался — даже трястись перестал! Рожа даже поумнела! Ты не наркоман, случайно? Скажи — помогу с марафетом.
Поспешно вернувшись в образ, Дима трясущимся пальцем ткнул в снимок тетки, у которой морда не вписывалась в рамки.
Багетдинов поскучнел:
— Ты уверен? Посмотри еще раз. М-м… да-а…
Он вскипятил чайник, поставил перед Арцеуловым помятую алюминиевую кружку, сунул четвертину бородинского хлеба и полкруга жирной краковской колбасы.
— Ешь!
И Волан начал жадно уплетать колбасу, хоть терпеть не мог жирной пищи.
Татарин ходил по маленькому кабинету: два шага вперед, два назад. Оглянулся на разведчика грустными вишневыми глазами, протянул руку, точно собирался за ухом его почесать — да одумался:
— Зарежут они меня, как ты думаешь?
Вздохнул, размышляя вслух:
— Ни о чем ты не думаешь. Я таким, как ты, даже иногда завидую. Никаких забот! — он махнул рукой, улыбнулся кисло. — А, может, и не зарежут... Ты знай на всякий случай: баба, которую ты опознал как скупщицу краденого, сеструха одного нашего сержанта. Из желтого домика с каланчой, напротив. Что, впрочем, неудивительно... Трясти ее надо сегодня же, пока она при шмотках. То, что ей шмотки носили, это хорошо… вещи хозяева опознают… Но в этот желтый домик лучше тебе не попадаться.
Он вышел в коридор, велел кому-то собираться, вернулся в комнату уже поспешно. Полез в сейф, достал пистолет и тощую пачку денег.
Протянул Волану полста рублей — на бутылку.
— Ночевать есть где?
— Есть...
— Ну, валяй. Завтра будь на рынке. Мне нужен такой глазастый. Посмотри сюда. Запомни хорошенько. Вот этот тип — это Урюк. Тебе не нужно знать, кто он. Если увидишь его — проследи, где живет, и сразу приходи сюда. Хоть ночью приходи, понял?!
— Понял. Не тупой, — набычился Волан.
— Молодец. — Багетдинов внимательно посмотрел на оперативника ФСБ. — Странный ты какой-то бомж. Не воняешь почти… Ты, небось, из образованных? Найдешь Урюка — помогу с паспортом, лечиться могу устроить, понял?

* * *

Разведчики Кляксы слушали рассказ Арцеулова с прибаутками.
— Двурушник! — шумела молодежь. — Костя, он на халтурку устроился! Навешал лапши, состриг с бедного опера полтинник — и не стыдно? В кассу не сдашь, как сэкономленные оперрасходы?
— Все это интересно, — подвел черту Зимородок, — но к теме не относится. Разбрасываешься, Дима. Не дело это. Теперь тебя еще охранять придется... А вот скажи мне, Кира Алексеевна, — продолжил он, заглядывая в тетрадку, — Кубик из «Шанхая» на чем уехал?
— Пешком шел. — сказала Кира. — Там идти пять минут.
— Верно… А машина его куда делась?
— Машину водитель увел.
— Верно… А куда? На рынок она не вернулась. Она сильно помята была?
— У этого Стоматолога не рука, а кувалда. Почти что дыра в крыше.
— Я думаю, он ее в ремонт погнал, а вот куда — мы с тобой прозевали. А это контакт, между прочим. Завтра я сяду на хвост водителю, а ты побудешь «наседкой» у форточки. Надо узнать в ИАСе, чего хочет Стоматолог от Кубика, и что это за срок такой в три дня… И Урюк какой-то еще на мою голову… Да, вот что — Морзику завтра попытаться попасть в эту команду кладоискателей…
Народ зашумел, ожидая команды расходиться.
В комнате зазвонил телефон. Тыбинь, сидевший рядом, лениво поднял трубку, ответил и посмотрел на капитана:
— Костя, тебя Сан Саныч.
Зимородок выслушал Шубина, заулыбался.
— Внимание! Сан Саныч просит передать — служба собственной безопасности выражает благодарность сегодняшнему наряду за работу. Молодцы, Андрей.
— Все Андрей, да Андрей, — наполовину шутливо проворчал Черемисов. — А как же я?
— Только я не понял, — продолжал Клякса, — почему он говорит, что вас было трое? И где второй стажер… Ролик где?
— Я направил его поработать с Леонардом. — невинно ответил Лехельт, игнорируя первый вопрос.
— Орлы! — хмыкнул Константин. — Пацана под Леонарда, а девчонку с собой?! Кто разрешил брать стажера на боевое задание?!
В голосе Зимородка зазвучали тяжелые командирские нотки. Безопасность разведчиков в «наружке» блюли, как зеницу ока.
Общее гудение голосов в комнате стихло, как перед грозой, и в этой тишине пропищал стажер Пушок:
— Я тихонечко, одним глазком… Даже из машины не выходила…
Общий смех разрядил обстановку. Зимородок покачал головой, вздохнул:
— Орлы… Фотографии лучших сотрудников подобрали?
— Да. — сказал Лехельт, глядя детскими невинными глазами. — Вот.
— Ничего так… — пробурчал Клякса, разглядывая размытые черно-белые снимки. — Мордахи умненькие… нестриженные только. Родственники?
— В каком-то смысле да. — ответил Андрюха, не дрогнув ни единым мускулом.
За спиной Кляксы Черемисов согнулся в три погибели и зажал рот руками.
— Пойдет… Шубин вызывает на центральную базу, вот я заодно и передам. Морзик, что с тобой?
— Чихать хочется… простудился… Я выйду?
— Да, все свободны! Сводку я сегодня сам напишу. Эх, топчемся на месте, как котенок в тесте…
Дональд, Морзик и Пушок друг за другом, толкаясь, вылетели в коридор и покатились со смеху.
— Ой… не могу… — простонал Черемисов, икая и схватившись за живот. — Мордахи умненькие…
— Родственники… в некотором роде! — в полном изнеможении сказала Людмила, сползая спиной по стене.
— Но ведь так же! — констатировал Дональд, вызвав у них новый припадок смеха. — Ну, почти...
В прозрачной пластиковой папке Зимородка между бумагами лежали старые и малоизвестные фотографии молодых Дастина Хоффмана<Дастин Хоффман — американский киноактер.> и Мика Джаггера<Мик Джаггер — лидер рок-группы «Rolling Stones».> .

* * *

— Топчемся на месте, как… неважно кто. — недовольно сказал Шубин молодому оперуполномоченному из службы ЗКСиБТ <ЗКСиБТ — защита конституционного строя и борьба с терроризмом> . — Я не могу распылять людей. У меня штаты не резиновые... Давайте формировать штаб операции и действовать более целенаправленно.
— Александр Александрович, это не я решаю, но, мне кажется, говорить об активной операции преждевременно. — ответил опер. — У нас пока недостаточно информации. Мы в подготовительной фазе. Сбор и анализ данных.
— В подготовительной фазе!.. — передразнил его Шубин. — Сказал бы я вам, где мы! Не надо читать мне параграфы из инструкций по оперативной работе, я их сам писал! Когда вас, молодой человек, еще в проекте не существовало.
— Ну, извините. — спокойно парировал опер и принялся угощаться чаем с печеньем, оглядывая обстановку кабинета заместителя начальника ОПС.
Он был здесь впервые.
Двухэтажный особняк-ампир центральной базы стоял в глубине парка, оборудованного такой же системой охраны, что и база отдела Кляксы. Подъезд и пешеходные дорожки были расчищены от снега.
Было тихо, тепло и уютно...
Маленький хозяин большого кабинета нервничал. «Недостаточно информации» звучало для него упреком его разведчикам, из которых он сам вырос. Кроме того, он видел, что аналитик темнит, и считал это чрезмерным.
— Никто не выпытывает у вас источник, — с расстановкой сказал Шубин. — Но, будьте добры, умейте так подать сведения, чтобы и опоссумы были целы, и индейцы сыты, и индианки могли надеть новые теплые куртки, когда придет время праздновать День совершеннолетия великого Виннету!
Опер из СЗКСиБТ прищелкнул языком, оценив витиеватость изречения маститого «наружника».
Запиликал зуммер телефона. Шубин не глядя ткнул пальцем клавишу.
— Сан Саныч! — зазвучал по громкой голос начальника пятого отдела. — Четверка «грохнула» Крокодила. Попали в аварию на Приморском шоссе. Ребята целы, но машину помяло здорово.
Под рептильной кличкой скрывался неизлечимый деморосс литовского происхождения, промышлявший поначалу нелегальной торговлей оружием и активно сотрудничавший с POT и STT<Литовская специальная служба расследований (Specialiuju tyrimu tarnyba).> .
Получив окорот от державших оружейный рынок славянских бригад и красиво «кинув» своих зарубежных партнеров на сорок тысяч долларов, якобы потраченных на вербовку «источника» в жутко секретном НПО, он заделался банкиром и, по оценкам информационно-аналитической службы УФСБ, являлся ключевым звеном в схеме легализации доходов экзотической уйгурской [12]<[12] Уйгуры — народ, коренное население Восточного Туркестана (ок. 15 млн. чел.).
Живут также в некоторых районах СНГ, Индии, Афганистана, Пакистана.
Говорят на уйгурском языке. Верующие исповедуют ислам, вытеснивший в 14-17 вв. шаманство, манихейство, христианство и буддизм. Антропологически относятся к европеоидной расе с незначительной монголоидной примесью.
Уйгуры — один из древнейших тюркоязычных народов Центральной Азии. Их предки — кочевые племена Восточного Туркестана играли значительную роль в гуннском племенном союзе (3 в. до н. э. — 3-4 вв. н. э. по официальной исторической хронологии, на самом деле — примерно в 14-15 в.н.э.). В письменных источниках уйгуры упоминаются достаточно часто, в том числе в орхонских надписях.
В 15-16 вв. уйгуры входили в состав каганата жужан и затем Тюркского каганата. Процесс этнической консолидации уйгуров завершился в 16 в. после распада Тюркского каганата и образования Уйгурского раннефеодального государства на реке Орхон. Тогда же государство уйгуров было разгромлено енисейскими кыргызами. Часть уйгуров переселилась в Восточный Туркестан и западную часть Ганьсу, где были созданы два независимых государства — с центрами в Ганьсу и Турфанском оазисе. Первое было уничтожено тангутами, а второе в 17 в. стало вассалом каракитаев, а в 18 в. вошло в Моголистан.
Длительное господство завоевателей, раздробленность и ряд других причин привели к тому, что этноним «уйгур» почти перестал употребляться. Уйгуров стали называть по месту жительства — кашгарлык (кашгарец), турфанлык (турфанец) и др., или по роду занятий — таранчи (земледелец). Однако уйгуры сохранили этническое самосознание и свой язык.
В 17-18 вв. в Восточном Туркестане существовало государство уйгуров, которое к 1760 было захвачено маньчжурскими правителями Китая. Национальное угнетение и жестокое эксплуатация вызывали многочисленные восстания уйгуров против маньчжурских, а позднее гоминьдановских поработителей. С победой в 1949 г. народной революции в Китае и образованием в 1955г. Уйгурской Автономной Республики в СССР получили развитие хозяйство и культура уйгуров.
Исконные занятия уйгуров — земледелие и различные домашние ремёсла.
Уйгуры создали богатую и своеобразную культуру (монументальная культовая архитектура, музыкальные и литературные произведения), оказавшую влияние на культуру многих стран Востока. В СНГ уйгуры живут в ряде районов Казахстана, Киргизии, Узбекистана и Туркменистана (общая численность 800 тысяч человек). Уйгуры переселялись в Среднюю Азию (преимущественно в Семиречье и Фергану) из Кашгарии из-за притеснений китайских правителей с середины 18 в. до начала 20 в.
В 1921 г. на съезде представителей уйгуров в Ташкенте древнее самоназвание «уйгур» было восстановлено как общенациональное.> ОПГ.
— А вторая машина? — спросил Шубин.
— Пока задержались помочь ребятам, Крокодил ушел. Под ним не мотор, а зверь! На шоссе нам не угнаться, знаете ведь…
— Горе, горе... Крокодил солнце в небе проглотил… Свяжись с «троечкой». Они сегодня тянут гостей из Москвы… — Шубин мельком глянул на часы возле телефона, — уже час, как тянут. Есть мнение, что москвичи и Крокодил едут в одно и то же место. Пусть вторая машина окажет помощь и подтягивается за гостями.
— А чье мнение?
— Мое.
— Понял, подтянемся! — повеселел начальник пятого. — Спасибо!
Мнение Шубина в службе уважали.
Из вороха разрозненных заданий «наружки» он умел строить логические цепочки, соединяя в уме самые несовместные фигуры и сверяя свои догадки с донесениями сменных нарядов. Он видел работу оперативно-поисковой службы с высоты птичьего полета, день за днем, и то, чего не мог и не должен был знать Клякса, мог и должен был знать и предвидеть полковник Шубин.
Так как ни одна операция УФСБ не обходилась без «наружки», Шубин был в курсе всех дел управления и знал не меньше, чем начальник Управления генерал-полковника Панина. Такая уникальная была у него работа — координировать действия десяти своих отделов, высылавших в город и окрестности ежедневно по пять-семь сменных нарядов каждый.
Но сейчас он был недоволен собой.
Внутреннее зрение отчего-то не работало.
Он потер широкий квадратный лоб, стараясь сосредоточиться и сформулировать предложения для корректировки работы с "закоси-бэтэ<"Закоси-бэтэ" — жаргонное наименование СЗКСиБТ.> ".
— Уже месяц мы работаем для вас по шестнадцати объектам — и ничего. — начал он. — Вы представляете, что значит тянуть шестнадцать объектов? Я…
Зуммер запищал снова.
— Сан Саныч, у нас ЧП! На слете союза правых сил охрана задержала Снегиря! Изъяли видеокамеру, оружие…
— Ну вы даете, Володя! Что делал Снегирь на слете СПС?!
— Работал по Таксе. В заявке стояло установление контактов с видеодокументированием. — уныло сказал далекий голос.
Такса был несусветный ворюга из далекого Владивостока; там он контролировал часть нелегального рыбного промысла. Он прилетел в Питер, как предполагали оперативники, в поисках подступов к Балтийским верфям. Браконьеры хотели заказать для себя несколько сейнеров специфической конструкции — с двойным дном.
— Ну, и?..
— А Такса поперся на слет СПС! У него там все схвачено, его сразу в президиум посадили. Контакты пошли вовсю... Снегирь и снимал!
— Ну что он, как салага! Ведь опытный разведчик!
— Корреспондентом «Вестей» представился. А настоящий корреспондент, как на грех, стоял рядом. Вот и вышел конфуз.
— Ты представляешь, сколько визга сейчас будет? — Шубин тяжело вздохнул. — Ребята из Владика обложат нас, как последних… Ладно, это всё позже… Слушай внимательно. Быстро бери самых здоровых хлопцев… там у тебя пара качков есть, я знаю… Мастери липу на задержание Снегиря — фас, профиль, досье, ордер на арест… ну, сам знаешь. Только быстро! Заготовки надо иметь, я сколько раз говорил!
— Есть заготовки, Сан Саныч! Ребята в пять минут распечатают...
— Так… Прапоров в форме, машину посолиднее — и туда пулей! Сам езжай! Версия: Снегирь — известный киллер, готовил покушение на лидера нашего славного союза правосторонних сил. Им понравится такой пиар. Все изъять, как вещдоки — камеру, и оружие, и кассету чтоб не вздумали стереть! Прямо сейчас звони, представься из службы по борьбе с терроризмом…
Шубин покосился на опера. Тот с непроницаемым лицом протягивал ему свое удостоверение, показывая пальцем на фамилию.
— Представься капитаном… э-э… Нестеровичем. Да, есть такой! Дай телефон, он подтвердит… — Шубин с подсказки капитана назвал номер его мобильного телефона. — Точно подтвердит, я гарантирую. Снегиря пусть забирают и вывозят, а сам задержись, поработай с прессой. Дай интервью, скажи, что мы за ним давно следим, но хотели взять на горячем. Вырази признательность и благодарность за помощь. Охрану похвалить не забудь! Со нашим отделом по связям с общественностью я договорюсь. Только постарайся не сниматься, чтобы в вечерних новостях не сиять. Пусть замикшируют, или со спины, или в темной комнате… сошлись на специфику работы, понял? В лепешку разбейся — но чтоб поверили!
— Поверят, Сан Саныч! — далекий голос повеселел.
— Надо, чтобы и Такса поверил! Иначе запорем дело. Да, еще… Снегиря не ругай. Он мужик самолюбивый, переживать будет. Передавай ему привет от меня. Все, жми, жду хороших новостей!
Шубин смешно выпучил глаза, надул щеки и через рот шумно выпустил воздух.
Плюхнулся в офисное кресло, повертелся на нем вокруг своей оси, свесив ножки, как ребенок.
— Спасибо за помощь, коллега.
— И часто так у вас? — улыбаясь тонкими губами, спросил Нестерович.
— Да каждый день. Иногда и по три раза на дню...
— Ну и работенка! — не то с сочувствием, не то с завистью сказал опер.
Контакт налаживался. Они стали ближе друг другу.
— Вы читали мои аналитические справки? — спросил Нестерович.
— Читал, голубчик. Очень обтекаемо. По ним и меня можно включить в список подлежащих разработке. Поймите, мне нужна точная наводка! Мы не можем месяцами прочесывать рынки всех пригородов... Ну хоть какая-то зацепка! Хоть имя, или кличку, или ориентир какой-нибудь. Иногда словечка достаточно...
— Поймите и меня. — вздохнул оперативник. — Я не могу писать в справке того, чего не знаю. Даже слухи имеют право быть в справке, но мои предчувствия — нет. А тем более, если это не мои предчувствия, а коллег из центрального аппарата. Они со мной поделятся сомнениями, а я это в справку забью? Курам же на смех...
— У меня предложение. — оживился Шубин. — Для начала, не надо давить на меня центральным аппаратом. Я их там всех как облупленных знаю, включая первых замов директора. Работал с ними еще до развала Большой Конторы<Большая Контора — Комитет Государственной Безопасности СССР (жарг.).> ... Расскажите мне все, что сможете, вместе со слухами и предчувствиями. Попробуем вжиться в шкуру злодеев по методу Станиславского. У меня ведь тоже есть предчувствия, и они мне говорят, что скоро затишье кончится и с нас потребуют результаты — как всегда, срочно и немедленно... Предчувствиям я верю, это — концентрированный опыт. А результатов у нас нет. Вы всегда сможете прикрыться нами, мол, «наружка» плохо сработала, а нам, пешей и конной разведке, прикрываться некем. Мы впереди всех. Рассказывайте — а я начинаю вживаться в шкуру лидеров "Абу Сайафа<Группа «Абу Сайяф», также известная как «Аль харакат аль исламийя» — самая малочисленная и наиболее радикальная из исламских сепаратистских групп, действующих в южной части Филиппин.
Откололась от Национально-освободительного фронта Моро в 1991 г. под руководством Абдураджика Абубакара Джанджалани, убитого в стычке с филиппинской полицией 18 декабря 1998 г. Некоторые члены организации учились или работали на Ближнем Востоке и наладили связи с арабскими моджахедами во время боевых действий и подготовки в Афганистане.
Использует бомбы, убийства, похищения людей и вымогательство, добиваясь создания независимого исламского государства в западном Минданао и архипелаге Сулу — районах на юге Филиппин, где живет много мусульман.
В апреле 1995 г. совершила свою первую крупномасштабную акцию — налет на город Ипил в Минданао. Подозревается в совершении в 1998 г. нескольких локальных взрывов и похищений.
Численность неизвестна, но, предположительно, составляет около 200 человек.
Вероятно, получает поддержку от исламских экстремистов Ближнего Востока и Южной Азии.> " или, например, "Харакат уль-муджахидин<Террористическая группа «Харакат уль-муджахидин», также известна как «Харакат уль-ансар».
Имеет контакты с аналогичными группировками «Аль-хадид», «Аль-хадит» и «Аль-фаран».
Представляет собой базирующуюся в Пакистане исламскую мятежную группу, которая действует, главным образом, в Кашмире. Ее лидер Фазлур Рехман Халиль связан с бен Ладеном и в феврале 1998 г. подписал его «фетву», призывающую к атакам на американские и западные интересы. Имеет лагеря по подготовке террористов в восточном Афганистане и понесла потери при ракетных ударах США по связанным с бен Ладеном учебным лагерям в Ховсте в августе 1998 г.
Группа провела ряд операций против индийских войск и гражданских целей в Кашмире. Напрямую связана с кашмирской мятежной группировкой «Аль-фаран», в июле 1995 г. похитившей в Кашмире пятерых западных туристов, из которых один был убит в августе 1995 г., а остальные четверо — предположительно в декабре того же года.
Насчитывает несколько тысяч вооруженных сторонников в Азад-Кашмире (Пакистан), а также на юге Кашмира и Доды (Индия). Среди сторонников преобладают пакистанцы и кашмирцы, однако среди них есть и афганцы, а также арабы-ветераны войны в Афганистане.
Главная база находится в Музаффарабаде (Пакистан), однако члены организации ведут повстанческую и террористическую деятельность в основном в Кашмире.
Подготовку своих боевиков «Харакат эль-моджахедин» вела в Афганистане и Пакистане.
Принимает пожертвования из Саудовской Аравии и других стран Персидского залива, и помощь исламских государств.> ". — заместитель начальника ОПС ненавязчиво продемонстрировал, что и он кое что знает об иностранных террористических организациях. — Поехали!
Он съежился в кресле, поджал ноги, втянул большую голову в плечи.
Уставил взгляд себе под нос, смежил веки, охватил пальцами широкий подбородок и весь превратился в слух.
В его тихом кабинете часто велись разговоры об угрозах.
Можно сказать — всегда велись разговоры об угрозах.
Слушать об угрозах, думать о них, вычленять реальную угрозу из кучи навороченных вокруг нее вымысла и недопонимания сути дела было его профессией.
Странным казалось лишь то, что этот человек избежал профессиональной зацикленности и видит мир уравновешенно, с обычными его прелестями и недостатками...

* * *

В этот раз все началось с Интернета.
Мировая сеть — прекрасный полигон для психологов, желающих изучить массовое сознание передового человечества. Наполовину это реклама и самореклама, на треть — порнография, еще процентов на двадцать — электронные варианты разнообразных СМИ, а на оставшиеся сотые доли — то восхитительное, что зовется цивилизацией.
Но уже возникло, хотя и не проявилось в должной мере, течение скрытой и безадресной агрессии.
Пока что им интересуются только профессионалы вроде Шубина — и слава Богу.
Однако это было бы слишком просто...
Один из провайдеров «высококультурной» и рвущейся в Евросоюз Латвии держал сайт «Ходжа», зарегистрированный в «яндексе» в разделе «наемники, солдаты удачи». Посетители со всего мира могли ознакомиться с русофобским манифестом и предложить использующему немудреный псевдоним «Ходжа» анониму свой план нанесения ущерба России. В любой области, любыми средствами, без ограничения стартового финансирования диверсии. Наиболее удачные Ходжа обещал принять к реализации с выплатой автору солидного гонорара.
В желающих недостатка, к сожалению, не было.
Планы с кодовыми именами присылались в закрытый от посторонних почтовый ящик Ходжи. Через некоторое время на сайте выставлялись псевдонимы победителей.
В принципе, Ходжа ничего нового не придумал, а лишь использовал принцип программы СЕТИ <СЕТИ (SETI) — программа поиска внеземного разума.
Программа координируется из американской обсерватории Маунтен Вью, которая финансируется частными пожертвователями, выделяющими дирекции более трех миллионов долларов ежегодно.
Программа SETI включает в себя прослушивание радионеба в поисках искусственных сигналов или радиопереговоров между внеземными цивилизациями.
Самый яркий момент в истории SETI произошел в 1977 году. 15 августа в 22:16 радиотелескоп университета Огайо принял сигнал, длившийся около 37 секунд. Сигнал шел из созвездия Стрельца и был самым сильным из всех принимавшихся ранее. Когда ученые посмотрели на компьютерную диаграмму полученного сигнала, они обратили внимание, что ее контуры напоминают слово «Wow». По словам Роберта Диксона, возглавляющего SETI, — «это не был космический корабль и не эхо от спутника. Он, несомненно, имеет разумный источник и несет все признаки происхождения из развитой цивилизации».
Ни до, ни после, ничего похожего на сигнал 6EQUJ5 (или Wow-сигнал), ученые не получали.
В 1998 году программа SETI стала доступна каждому человеку, у которого есть компьютер. Была создана программа, способная обрабатывать небольшие объемы записей с радиотелескопа в Аресибо и других радиотелескопов. Для этого нужно иметь компьютер средней мощности и доступ к сети Интернет.
Сначала на сайте http://setiathome.berkeley.edu необходимо скачать программу для обработки радиосигналов, установить на компьютере и получить с того же сайта 350 Kb информации. Программа сама анализирует данные, а по окончании работы отправляет результаты обратно на сайт, откуда автоматически загружается следующая порция данных.
На данный момент в программе «SETI at HOME» участвует более 4 миллионов пользователей со всего мира.> , подменив цели исследований.
Спецы из технической службы и ИАС периодически потрошили секретный ящик, подсовывали Ходже дезу, привлекали к работе сотрудников зарубежных антитеррористических центров и коллег из Службы внешней разведки, но конспирация у интернет-пользователей сайта «Ходжа» была налажена будь здоров, выявить конечных потребителей информации и вскрыть каналы связи с авторами планов не удавалось.
А обратная связь существовала...
В ворохе несусветной чепухи типа убийства главы государства путем размещения на высокогорной лыжной трассе, по которой тот любил кататься, десятков противопехотных мин, некоторые планы были, по существу, предложением сотрудничества и носили угрожающе конкретный характер.
В среде молодых сотрудников ФСБ Москвы и Петербурга образовалась группа «ходжеборцев», или «антиходжистов», как они себя называли.
Общались, разумеется, преимущественно в Интернете.
По прошествии года этой полупрофессиональной молодежной забавы и москвичи, и питерцы обнаружили зловещее соответствие нескольких реальных, состоявшихся и несостоявшихся угроз планам, которые удалось выудить из почтового ящика индифферентного балтийского торговца Интернетом. Как обухом по голове ударило сообщение сотрудника Центрального аппарата, разрабатывавшего лидеров бандформирований Ичкерии: в Грузии появились эмиссары неведомого никому Ходжи.
Материализация виртуального врага потрясла всех, но была неполной.
Не удалось выявить ни одного человека, видевшего Ходжу лично.

* * *

— Мы даже не уверены до конца, что он существует в плоти и крови. — сказал об этом Нестерович, покусывая кончик авторучки и поглядывая в ежедневник. — То есть, ясно, что есть люди, которые этим занимаются, но они могут быть кем угодно, и не иметь никакого отношения ни к чеченцам, как к нации, ни к ваххабитам. В настоящий момент Ходжа — это что-то вроде символа, нового знамени, под которое пытаются сгрести ошметки «борцов за веру». Старые имена залиты по уши кровью не только русских, но уже и самих чеченцев, они в постоянной вражде, как пауки в майонезной банке. Смерть Бараева<Бараев, Арби — был одним из наиболее жестоких, маниакальных террористов, а его подразделение — одним из самых боеспособных.
Он получил всего лишь среднее образование и до 1991 года служил старшиной ГАИ. Выдвинулся в первые ряды так называемого «чеченского сопротивления» только благодаря развитию сепаратистского процесса.
В 1995 г. Арби Бараев возглавил в селении Алхан-Кала отряд самообороны. Затем был назначен командиром «исламского полка особого назначения».
К концу первого этапа чеченского конфликта Арби Бараев стал уже «генералом армии».

14-15 июля 1998 года бойцы его полка спровоцировали военные действия в Гудермесе, приведшие к человеческим жертвам. За это президент Чечни Аслан Масхадов лишил Бараева генеральского звания и приказал расформировать «исламский полк особого назначения».
Ставший после этого известным в Чечне под совершенно идиотской кличкой «Эмир Тарзан» (хорошо еще, что не «Эмир Ариэль» или «Эмир Вайсмюллер» — по фамилии исполнителя роли Тарзана в американском кино), А.Бараев специализировался на похищениях людей. Существовали подозрения в том, что он был связан с высокими московскими чиновниками, и именно этим пытались объяснить успех таких его акций, как похищение представителя президента России Валентина Власова, сотрудников ФСБ Ингушетии Грибова и Лебединского, представителя администрации Волгоградской области Малышева. Бараев также был причастен к похищению и убийству генерал-майора Геннадия Шпигуна, четырех впоследствии обезглавленных граждан Великобритании и Новой Зеландии, и к похищению израильского мальчика Ади Шарона.
Для содержания заложников у Бараева была специально построенная тюрьма в населенном пункте Гойское.
Бараева считали причастным к похищениям и убийствам не только представителей федеральных властей и иностранцев, но и местных жителей. Родственники погибшего сотрудника патрульно-постовой службы Ингушетии объявили Бараеву кровную месть, после чего его неоднократно пытались убить. Однако уничтожить Бараева смогли все же федеральные силы.
По имевшимся у них сведениям, Арби Бараев организовал специальные отряды для деблокирования Грозного. Группировка насчитывала более 400 боевиков. Штаб размещался в родной станице Бараева Ермоловка.
Операция по ликвидации группировки продолжалась шесть суток. Ее проводил региональный оперативный штаб с привлечением спецподразделений ФСБ и МВД России, в том числе отряда «Витязь» дивизии внутренних войск имени Дзержинского.
Со стороны федералов в операции погиб один человек.
Со стороны сепаратистов — 17, включая Арби Бараева.> только подлила масла в огонь... Нужно чистое имя, пусть даже виртуальное.
— И что — не взяли ни одного исполнителя этих планов? — спросил Шубин.
— Взяли двоих — по разным делам. Они не могли быть авторами. Они даже слова Интернет не знают... Неграмотные, падкие до денег, словарный запас, как у Фимы Собак<Персонаж «Двенадцати стульев» И.Ильфа и Е.Петрова.> ...
— Да, словечко «гомосексуализм» некоторым из них по душе. И не только словечко, — рассеянно пробормотал Сан Саныч, вновь демонстрируя свою великолепную память.
Между тем «Ходжа» из сети после ареста его эмиссаров стал гораздо осторожнее: ящик чистил каждые два часа, попытки несанкционированного доступа удачно отражал. Планы удавалось добывать все реже. В одном из последних Ходже предлагалось приобрести уникальный зенитный комплекс.
Псевдоним автора — «Гранит», — появился в окне принятых к исполнению.
— Это пока все, что у нас есть. — вздохнул оперативник. — Мы пытаемся сыграть на опережение. Не так много в России мест, где разрабатывают или производят ПЗРК.
— Почему производят? Его могут украсть со склада воинской части. — поднял голову Шубин. — Увы, но среди сапогов<Сапог — военнослужащий сухопутных войск (жарг.). Моряков называют, соответственно, «ботинками».> продажа оружия посторонним уже стала чем-то вроде престижного вида спорта. Соревнуются, уроды, кто больше стырит и кто выгоднее продаст...
— Нет. — покачал головой Нестерович. — По тексту плана видно. Это нечто такое, чего у бандитов еще не было.
— А почему вы поставили в разработку именно рынки?
— В перечне объектов не только рынки. Я перетряс весь материал за три года — и по терроризму, и по торговле оружием, и по линии контрразведки, и даже по НВ <НВ — неидентифицированное вмешательство.> . Адская работа — но она ничего не гарантирует. Сжал список до шестнадцати пунктов, в которых, мне показалось, чувствуется присутствие Ходжи. Критерии отбора: агентурные сведения, психологический портрет, возможность, цель и средства. Я уже говорил, что под вывеской Ходжи может скрываться группа лиц или даже какая-нибудь серьезная организация, но так как они стремятся работать под чеченцев, полагаю, что связными и исполнителями будут лица чеченской национальности. Или ингушской... В общем — вайнахи.
— Гм-м, последнее неглупо. — Шубин потер пальцами лоб. — Косить — так косить. Хотя среди боевиков встречаются представители всех наций... И что удалось выяснить?
— По данным ваших сотрудников выявлены два наркопритона, одна бандгруппа, педофильский публичный дом в подвале офиса «фруктовой» партии, склад оружия в квартире старшего офицера милиции, ряд более мелкой уголовщины... Но по Ходже пока ничего. Сами видите, состояние дел не позволяет мне быть конкретным. Это инициативное расследование, в рамках моих служебных обязанностей и с ведома шефа, разумеется. Могу вам сказать, что этим же занимаются мои коллеги в Москве, Ростове, Волгограде и Екатеринбурге. По размаху мы уже превышаем свои полномочия.
— Да, пожалуй… — Сан Саныч провокационно улыбался из-под ладошки. — Вы амбициозные ребята. Старой гвардии это может не понравиться.
— Мы ничего не нарушаем. У нас есть довольно веские аргументы и, честно говоря, мне не хотелось бы, чтобы их прибавилось.
— Хорошо. — Шубин взял со стола список объектов. — Пушкин — военный институт радиоэлектроники… Зеленогорск — закрытый НИИ министерства обороны… Гатчина… А в Гатчине что?
— Объект в Гатчине включен по агентурным данным. В прошлом году он не раз похвалялся в узком кругу земляков, что имя его напишут золотом на самой высокой горе Ичкерии.
— Я вам, знаете, сколько таких случаев могу рассказать? — хмыкнул Шубин. — А с инопланетянами он не общается? Путем налаживания прямых сексуальных контактов?
— Я понимаю… — вздохнул Нестерович.
— Вот что, голубчик... Молодец, что все это мне выложили. Давайте договоримся так. Сейчас сюда съедутся старшие групп, работающие по вашим объектам. Им все подробности знать ни к чему: такая зыбкая основа подрывает стремление работать хорошо. Но общие направляющие им обрисуйте, пожалуйста. Я дам вам время подумать и сформулировать. Работаем еще неделю. Но если за неделю не будет никаких результатов… — Шубин развел руками. — Сами понимаете. Вы съедаете колоссальный ресурс моей службы. Вам придется снять свое задание. И не советую сопротивляться! — неожиданно прибавив металла в голосе, жестом пресек он трепыхание Нестеровича. — Иначе вмиг будете на ковре у Панина. Вместе со своим шефом! Я, кстати, не уверен, что он полностью в курсе.
Именно это держал в уме Сан Саныч, когда говорил Кляксе, что думает над его объектом.

Предыдущая страница 6 Следующая страница


7 Дмитрий Черкасов

ГЛАВА 6
ФИЛЬТРУЮТ ВСЕ!

Ми-26Т<Ми-26Т — самый тяжелый серийный вертолет в мире.
Производство началось в 1984 г.
Помимо Ми-26Т вертолет разработан в следующих модификациях: Ми-26К — вертолет-кран с нагрузкой до 25 тонн; Ми-26М — усовершенствованный Ми-26Т; Ми-26ТМ — вариант с подвесной кабиной для пилотирования при операциях с подвесным грузом.
На военно-транспортных вариантах размещены устройства выброса ложных целей, передатчики помех инфракрасным устройствам и экраны для подавления теплового излучения.
Экипаж — 5 чел., максимальная скорость — 295 км/ч, крейсерская — 255 км/ч. Динамический потолок — до 4 600 м, перегоночная дальность — 800 км. Нормальная взлетная масса — 49 600 кг, максимальная полезная нагрузка — 20 000 кг.
Ми-26Т способен перевести до 85 десантников или 40 раненных.
Габариты: длина — 40, 03 м; высота — 8, 05 м; диаметр несущего винта — 32 м.
Двигатели, 2 шт.: ТВД Д-136 по 11 400 л/с.
Вертолет оборудован навигационным комплексом для полетов днем и ночью, в любых метеоусловиях, который включает в себя: комбинированную курсовую систему «Гребень-2»; ПКП-77М и АГР-83-15; автоматические радиокомпасы; радиотехническую систему ближней навигации «Веер-М»; доплеровский измеритель скорости и угла сноса ДИСС-32; антенно-фидерную систему «Ромашка»; радиовысотомер А-036; автопилот ВУАП-1; метеорадиолокатор.> сгорел почти целиком.
Дюраль, если его разогреть, горит с искрами, как бикфордов шнур.
Красиво горит, чтоб его в Бога душу мать...
И в этот раз уцелели лишь покореженные лопасти несущего винта, разлетевшиеся по сторонам, двигатель, хвостовая часть с безвольно обвисшим рулевым винтом и шасси. Множество мелких обломков были разбросаны по заснеженному склону.
Черными бугорками лежали повсюду тела погибших.
Никто не стонал, не звал на помощь.
Выживших не было...
За всю историю падений вертолетов известно совсем немного случаев, когда бы экипаж уцелел. Вертушка не планирует, она падает камнем. Есть, впрочем, в российской армии вертолетчик, не только выживший после падения, когда его машина полетела на дно ущелья, скользя по крутому склону, но уже через месяц вновь севший за штурвал — только имя его мало кому известно.
И не мудрено — героев на Руси пруд пруди, где уж всех их родному правительству упомнить…
По периметру района падения стояло реденькое оцепление, в далекие сопки уткнулись пулеметы срочно подогнанных четырех БТР-80<БТР-80 — бронетранспортер колесный, четырехосный, плавающий.
Основное вооружение БТР-80: 14, 5-миллиметровый пулемет КПВТ и спаренный с ним 7, 62-миллиметровый пулемет ПКТ. Для освещения целей при стрельбе ночью на консоли пулеметной установки смонтирован осветитель ОУ-3ГА2М.
Экипаж — 3 чел., десант — 7 чел. Боевая масса — 13, 6 тонн. Мощность двигателя (дизель ДМЗ-238М2) — 240 л/с. Колесная формула — 8х8. Преодолевает подъем до 30 градусов, вертикальную стенку высотой до 0, 5 метра и ров шириной 2м. Максимальная скорость по шоссе — 90 км/ч, на плаву — 10 км/ч. Запас хода — 600 км.
На колеса БТР-80 устанавливаются пулестойкие шины КИ-80 или КИ-126, позволяющие при многократном простреле их пулями всех калибров и при полном отсутствии в них давления пройти еще 100-200 км.> .
Поодаль места катастрофы на пологой площадке, с края которой зачем-то поставили совершенно бесполезные в сложившихся обстоятельствах БМД-3[19]< $F [19] БМД-3 — боевая машина десанта, гусеничная, плавающая.
Вооружена: 5, 45 миллиметровым пулеметом РПКС, автоматическим 30-миллиметровым гранатометом АГ-17, автоматической 30-миллиметровой пушкой 2А42 и спаренного с ней 7, 62-миллиметровым пулеметом ПКТ. Для борьбы с тяжелобронированными целями БМД-3 вооружена противотанковым управляемым комплексом 9П135М и четырьмя ПТУР «Конкурс». По бортам башни в задней ее части установлены два трехствольных гранатомета 902В «Туча».
БМД-3 может десантироваться вместе с боевым расчетом на парашютной бесплатформенной системе ПБС-950.
Может передвигаться по воде при шторме до 5 баллов.
Экипаж — 3 чел., десант — до 8 чел. Боевая масса — 13 тонн. Мощность двигателя (многотопливный дизель 2В-06-2) — 450 л/с. Максимальная скорость по шоссе — 70 км/ч, на плаву — 10 км/ч. Запас хода — 500 км.> и Т-80У-М1 [20]<[20] Т-80У-М1 «Барс» — основной боевой танк.
Вооружение: гладкоствольная 125-миллиметровая пушка 2А46М-1; модернизированный комплекс управляемого вооружения 9М119М (УР 9М119); спаренный с пушкой 7, 62-миллиметровый пулемет ПКТ; 12, 7-миллиметровый пулемет НСВТ в закрытой зенитно-пулеметной установке; комплекс активной защиты «Арена» (26 боеприпасов), разработанный Коломенским КБМ.
Силовая установка: многотопливный газотурбинный двигатель ГТД-1250 мощностью 1250 л/с и вспомогательный двигатель ГТА-18, обеспечивающий функционирование всех комплексов и систем танка при заглушенном основном. Т-80У-М1 разгоняется с места до скорости 50 км/ч за 17-19 сек, а так называемый «прыжок с места» на 3-5 м производит за 1-2 сек.
Экипаж — 3 чел., боевая масса — 46 тонн, максимальная скорость — 70 км/ч, запас хода по топливу без дополнительных баков — 400 км.> , были разбиты палатки. К одной из них солдаты в респираторных масках сносили обгоревшие до неузнаваемости трупы, укладывали в ряды, накрывали, отдавая дань уважения. Тут же составлялись номерные списки, делались попытки установления личности, краткого описания полученных травм и определения причины смерти. Особое внимание уделялось обнаруженным открытым ранениям.
К другой палатке волокли обломки вертолета.
Здесь работы было больше.
Каждый обломок первоначально фотографировался с нескольких ракурсов, ему присваивался номер и на плане района падения руководитель помечал местонахождение элемента. Представитель завода-изготовителя тут же пытался определить наименование детали или конструкции. Номер, написанный на бумажке, скотчем клеили к обломку — и лишь после этого несли его к палатке и укладывали в большие ящики.
Нумеровали и собирали все подряд, даже осколочки размером с ноготь. По заснеженному склону бродили саперы в наушниках, с металлоискателями.
У дальнего края оцепления галдели люди.
Из третьей палатки вышел сгорбленный, с мучнисто-белым лицом подполковник в летной техничке, посмотрел на пронесшийся над самыми головами собравшихся Су-24МР<Су-24МР — фронтовой самолет-разведчик с изменяемой стреловидностью крыла.
Разработан на базе фронтового бомбардировщика Су-24М.
Оснащен бортовым комплексом разведки БКР-1, состоящим из средств инфракрасной, радиолокационной («Штык»), телевизионной, лазерной («Шпиль-2М»), общей радиотехнической и радиационной («Эфир-1М») разведок. Кроме того, на самолете установлена аппаратура для панорамной и перспективной фотосъемок.
Для самообороны на Су-24МР подвешиваются 2 УР Р-60.
Экипаж — 2 чел.
Скорость максимальная: на высоте 10 км — 1550 км/ч; на высоте 3 км — 1340 км/ч; крейсерская — менее 1000 км/ч. Практический потолок — 11 000 м, дальность действия — 420-600 км.
Масса нормальная, взлетная — 33 325 кг; максимальная боевая нагрузка — 7 500 кг.
Длина — 22, 67 м; высота — 5, 92 м; размах крыльев — 10, 36/17, 63 м.
Двигатели (2 шт.) — ТРДФ АЛ-21Ф3-3А> и спросил у прапорщика:
— В чем дело?
— Корреспонденты желают снимать, товарищ подполковник!
— Пусть оттуда снимают. — офицер прищурился. — А почему их так много?
— Там еще местные. Хотят помочь.
— Гоните их к … матери! — неожиданно яростно сказал подполковник.
— Мы гоним — а корреспонденты возмущаются! Слова говорят нехорошие! Сатрапы, мол, журналистов зажимаем, — пожаловался юный прапорщик, но подполковник уже не слушал его, развернулся, сгорбился и исчез в палатке.
Прапорщик пожал плечами и побежал к солдатам.

* * *

Выше по склону стояли два офицера в теплых защитных бушлатах, в бинокли внимательно осматривали окружающие склоны гор.
— Кто это? — спросил один, в новеньком бушлате, отвлекшись на подполковника.
— Комендант аэродрома. Люлин. — ответил второй, в бушлате старом и заношенном.
— Он болен?
— Нет… переживает. По нему тут целая комиссия приехала... Он отвечал за охрану аэродрома. Должен был выставить снайперов на позиции за сутки, а выставил только с утра. Пожалел ребят, чтобы ночью в снегу не задубели…
— Ты, никак, ему сочувствуешь?
— С каждым может случиться. Уволят теперь без пенсии…
— Это еще легко отделается. — жестко сказал второй, очевидно приезжий. — Когда снайперы ушли с позиций?
— С рассветом. Всю ночь контролировали — ничего.
— Вечером всех вернуть на места. И вызови из Грозного спецов департамента<Департамент — здесь: ФСБ.> . Там сейчас на базе группы "алфавитов<Алфавит — сотрудник антитеррористического спецподразделения "А" («Альфы») Центра Специального Назначения ФСБ России (жарг.).> " и из краснодарского управления. Настоящие волчары. У них противоснайперки есть, "вэ-девяносто четыре<В-94 — винтовка калибра 12, 7 мм под мощный патрон 12, 7х108. Масса без прицела — 11, 7 кг. Длина в боевом положении — 1700 мм, длина ствола — 1100 мм. Начальная скорость пули — 900 м/сек. Емкость магазина — 5 патронов. Рабочая дальность прицельной стрельбы — более 1000 м. Снабжается специальным оптическим прицелом ПОС 13х60.> "... На коленях проси, в ногах валяйся, но вызови... Связь у твоих стрелков есть?
— Не у всех.
— Сделай, чтобы была у всех! Башкой отвечаешь! Перед выходом собери их, я проинструктирую. И организуй мне три группы захвата на машинах.
— Машины тоже со связью?
— Разумеется! Он где-то здесь должен быть…
— Кто?
— Та сволочь, которая сбила вертолет.
— Ты думаешь? А зам главного от КБ Миля сказал, что ошибка пилотов…
— У них всегда ошибка пилотов… Ночью было холодно?
— Так и сейчас не тепло.
— Это хорошо… Лишь бы ветра не было, не запуржило. Он вылезет из норы, обязательно!
Со стороны далекого аэродрома, стрекоча и сияя лопастями, внаклон заходили на них транспортные вертушки, с боков прикрытые грозно ощетинившимися всеми своими пушками «крокодилами».
— Полетим. Здесь — всё...
Тела погибших и ящики с обломками загрузили вместе.
Мертвым уже всё равно.
На летном поле Моздокского аэродрома мертвых сгружали с борта и везли на самодельный ледник, а ящики с останками вертолета — в большой ангар, прогреваемый непрерывно ревевшим моторным подогревателем, гнавшим горячий воздух по трем широким брезентовым рукавам.
На бетонном полу ангара белой краской изображен был силуэт Ми-26Т в реальную величину от носа до киля, с отметками для колес шасси. Множество усталых людей бродило вдоль силуэта, напоминающего очертания трупа, которые рисует милицейский дознаватель на месте преступления. Они тщательно раскладывали на свои места опознанные детали и обломки конструкции.
Вскоре притащили наспех сваренный скелет, который начал обрастать искореженным металлом. Сгорело много, но сохранившиеся листы обшивки представляли, как раз, наибольший интерес. Они были вырваны и разбросаны взрывом, оттого и уцелели при пожаре.

* * *

К вечеру на своих местах оказалось почти все найденное за исключением самых мелких осколков и нескольких странных фрагментов, единогласно признанных экспертами чужеродными.
Реконструкцию тщательно засняли со всех сторон.
— Ну какая тут, к едреней матери, ошибка пилота! — злобно щерился командир полка, потерявший лучший экипаж. — Видно же все, вон она куда вошла! — он гневно ткнул затянутой в кожанную перчатку рукой в явно развороченный внешним воздействием борт погибшей машины с остатками номера.
— Да я не возражаю! — пожал плечами заместитель главного конструктора и поправил шикарную теплую шляпу из светло-серого фетра. — Ракета, значит, ракета. Вы только на машину не валите!
— Ресурс продлен, движок из капиталки… — пробурчал зам командира полка по вооружению.
Посланец завода согласно закивал.
То, в чем он участвовал последние двадцать минут, были обычные в подобных ситуациях перепирательства представителей заинтересованных структур.
— Странное место! — сказал заместитель главного конструктора, задрав голову к потолку ангара.
Полковой командир смолчал.
Зато возмутился командир ОБАТО <ОБАТО — отдельный батальон технического обеспечения.> :
— Вы не в Москве, дорогой товарищ! Нашли, что могли! У нас свободных помещений нет!
— Да я не об этом! — отмахнулся зам главного. — Не надо думать, что я бессердечная сволочь. Я просто разъезжаю на подобные оказии лет пятнадцать и уже сопереживать не могу, а то сам помру. Я имею в виду — странное место попадания. Во всех известных мне случаях прямого попадания ракета метила вертолету либо в выхлоп, либо в лопасти, если промахивалась. Она же с тепловой головкой самонаведения, идет в самое горячее место. Первый раз вижу, чтобы попадание было в кабину...
— Почему в кабину? — поинтересовался командир полка.
— А сами посудите — передние края бортов разворочены изнутри, днище, похоже, цело. Я надеюсь, все люки были закрыты?
Командир сурово глянул на дежурного по аэродрому.
— Так точно!
— Так, может, внутренний взрыв?
— Товарищ полковник, все было по инструкции! Пусть тут граждане не выступают!
Комполка насупился.
— Хорошо. — сдался штатский. — Если нет спорных мнений, пойдемте писать акт осмотра и предварительное заключение. Надо создавать другую комиссию, расширенного состава. Пусть пэ-вэ-ошники еще посмотрят. Нет возражений?
Возражений не последовало.
Попадание ракеты, как бы ни цинично это не прозвучало, устраивало всех присутствующих.
Они вышли из ангара с чувством облегчения и исполненной работы. Остальное было уже не по их части. Порыв ветра, неся снежный заряд, налетел, сорвал с лысой головы зам главного конструктора его роскошную шляпу и покатил, погнал по необъятному простору летного поля. Инженер прикрыл ладонью зябнущую лысину, согнувшись и протягивая другую руку, погнался за шляпой, которая подлетела к ногам одинокого офицера в новеньком бушлате, с бессильной тоской взиравшего в мутную белесую ночь, наполненную снегом.

* * *

— Мне соседка рассказала, что сегодня в концертном зале Октябрьский схватили знаменитого киллера, и оказалось, что это агент ФСБ! — сказала Маринина бабушка. — Она по телевизору видела!
Андрей склонился над тарелкой пониже.
Худшее начало разговора трудно было придумать.
— Что же он там делал? — делано вежливо поинтересовался Маринин папа, внимательно читая наклейку на бутылке марочного вина.
— Покушался на жизнь Бориса Германцова, разумеется! Этот молодой человек им всем как кость в горле!
— Не стоит так горячиться. — осторожно возразила мама Марины.
— А что я такого сказала?! Вечно ты мне рот затыкаешь! А я хочу, чтобы молодежь знала, в какое трудное время мы жили! За мной однажды целую неделю ходил по пятам какой-то тип. Определенно, следил.
— Он, я думаю, хотел признаться вам в любви, но боялся вашего независимого свободного мнения. — сказал папа, звучно, умело и с удовольствием откупорив бутылку. — А насчет трудного времени — давайте не будем, Софья Исааковна. Во все времена вы жили вполне припеваючи.
— Бабуся, не дуйся! — внучка погладила старуху по морщинистой руке. — Ты же знаешь, папа у нас — сторонник диктатуры.
— Я против диктатуры! — возразил шутливо отец, разливая красное. — Я — за тиранию! За свою жизнь я ни разу не встречал живьем работника спецслужб, да и не горю желанием с ними встречаться. Думаю, с ними встречаются чаще те, кто этого заслуживает... Кстати, Маринка, тебе опять звонил Роман!
— Анатолий… — укоризненно сказала мама, указав глазами на притихшего Андрея.
— Что?! — замер папа, подняв на вилке в воздух скользкий маринованный грибочек. — Ах, черт…
Он некоторое время водил глазами от грибочка к Андрею и обратно, потом сморщился, сказал:
— Да сами разберутся!.. — кинул в крупный рот грибочек и приналег на капусточку, выпав, таким образом, из беседы.
— Вот-вот, лучше ешь. — заметила мама. — Марина, подложи гостю салата. Андрей, а чем вы занимаетесь? Учитесь, наверное?
В другой ситуации это была бы удачная попытка сгладить неловкость.
— Учусь. — вздохнул Лехельт. — На юридическом.
— Это очень перспективно! — обрадовалась бабушка и посмотрела на него с дальним прицелом.
Маринка по-своему истолковала вздох, состроила виноватые глаза и под столом толкнула Андрея коленкой:
— Он учится на вечернем, а еще работает. Андрей, кем ты работаешь?
— В конторе одной. Специалистом по персоналу.
— Уважаю самостоятельных мужчин! — воскликнула бабушка. — Вы должны хорошо разбираться в людях, юноша. Что бы вы сказали, например, о моем зяте?
Папа, протестуя, выпучил глаза, но остался бессловесным, так как рот его в этот миг активно исполнял свою первоприродную функцию.
Застольная беседа свернула в безопасное русло.

* * *

Андрей скучал без Маринки два дня.
Его мама сказала:
— Ты хочешь, чтобы она позвонила первой? Я бы ни за что не позвонила...
И тогда он выпросил у Зимородка отгул на сегодня, чтобы попасть на семейный обед.
Странно, но на посту, особенно когда приходилось подолгу ждать, часто хотелось поскорее домой, в тепло; а теперь, за прекрасно сервированным столом с тремя переменами блюд, почему-то в голову лезли мысли о ребятах и о работе. Болтая веселую чепуху, он иногда замолкал, будто отключался, прикидывая, как они справляются без него сегодня.
Попал ли Морзик в команду ямокопателей?
Не устроили ли карманники и «крышующие» их милицейские сержанты козу Волану?
— У тебя сегодня грустные глаза. — шепнула ему на ухо Маринка. — Ты сердишься на меня?
От нее вкусно пахло молоком.
Он никогда не предполагал оставаться всю жизнь разведчиком и рассматривал свое нынешнее положение как временное.
Но эта удивительная, ни на что другое не похожая служба затягивала его своей непредсказуемостью и непохожестью.
«Ведь нет ничего более постоянного, чем временное, — вдруг подумалось ему. — Сегодня Кира на связи и, наверное, разговаривает... или молчит о чем-то с мрачным Тыбинем, в одиночестве прогревающим стынущий движок постовой машины на углу улицы...»
Тут же накатила него тревога, что в его отсутствие у группы нет резерва и, стоит кому-то потянуться за новым знакомцем, как провалится целый сектор.
Когда Клякса говорил ему, что у него прирожденный талант разведчика, Андрей мысленно отмахивался: такого таланта не существует. Сегодня ему было хорошо среди этих умных, веселых и доброжелательных людей, но его бессознательная часть уже составила описания их внешности и психологические портреты.
Поймав себя на этом, Лехельт устыдился.
«Ну уж, дудки! — сказал он себе. — Может у меня и есть талант ищейки, но, надеюсь, он не единственный...»

* * *

Мобильник его запищал в чехле на поясе.
За столом все уважительно притихли, не глядя на Андрея. Бросив взгляд на дисплей, он увидел, что звонят с «кукушки».
Морзик орал так, что, казалось, было слышно на всю квартиру.
— Дональд, привет! Ты слышишь меня?! Клякса — монстр сыска! Он вскрыл такую точку! Мы две недели глазели попусту, а он вышел на пост — и сразу вскрыл! Кубик и Ромбик арендуют помещение! Знаешь, где? Умрешь сейчас! Двести восемнадцатый авиаремонтный завод! Тот, что слева от вокзала!
— Где памятник летчику стоит?! — крикнул Андрей, увлекаясь, и тут же виновато огляделся.
— Да! Кляксу охрана поперла, а Кира смогла пройти, представляешь! На охраняемую территорию без всяких документов!
— Как она это сделала?!
— Через проходную! Она гипнотизер, наверное! Просто вошла, поздоровалась с вахтером и пошла себе!
— А Кубик как туда проходит?
— У них пропуска! Они — арендаторы, уважаемые люди. Они туда даже свою «волжанку» загнали ремонтировать... Но я не для этого звоню. У нас опять аврал! Кляксу, Старого и Кобру завтра бросают на другой объект. Костя очень просит тебя приехать сейчас на базу. Если сможешь, конечно. Он хочет с тобой прикинуть новую тактику наблюдения. Будем вводить даже стажеров. Сам Шубин дал добро! Тут что-то серьезное заваривается... Наконец-то! Але! Андрюха! Але!
— Да, я слушаю. — сказал негромко Лехельт.
— Ты извини… Я не вовремя? Просто Клякса очень просил разыскать тебя. Но я не сказал ему номер твоего мобильника. Мы все тут сидим, ждем тебя. Ты приедешь? Андрей! Ты приедешь?
— Да, конечно. — ответил Андрей, качнув головой. — Я буду через час, раньше не успею.
— Нормально! — сразу повеселел Морзик. — Я пока Ролика в шахматы обую. Он думает, что мне на ринге все мозги отбили! Надо поучить молодежь...
Марина и ее домочадцы встревожено глядели на него.
— Что-то случилось на работе?
— Да, понимаете, там… в общем, мне надо срочно приехать. — вымучил улыбку Дональд. — Шеф вызывает срочно. Такой зануда…
— Да-да! — сказала бабушка. — Мы понимаем. Дела фирмы. Если без молодого человека не могут обойтись — это показатель, Мариночка!
Маринка пошла его провожать. Глядела она недоверчиво.
— Ты мне скажи — у тебя точно все нормально?
— Да, конечно! Дай поцелую…
— Ты сразу стал такой серьезный… А кто такой Кубик? Я так просто спрашиваю… Фамилия смешная.
— Да, я тоже заметил. — кивнул Дональд. — Он… венгр.

Предыдущая страница 7 Следующая страница


Рокировка 8

ГЛАВА 7
КРОШКА.RU

— Вот так… Вот еще разок…, — бормотал Андрей Лехельт, забравшись с головой в моторный отсек «жигулей», откровенно выставив из-под капота вертлявую пятую точку, затянутую в спортивные штаны, и сокровенно, под прикрытием руки — хитрый объектив фотоаппарата, изогнутый в виде перископа. Сам аппарат он держал у теплого блока цилиндров, вдыхая пары разогретого масла, глядя сверху вниз в панорамный видоискатель.
Ролик стоял рядом, якобы любопытствуя, а на деле прикрывая Дональда справа от посторонних взглядов.
Вот уже почти час они видеодокументировали сходку «чебуреков», о которой предупредил Клякса.
Установленная в ангарах прослушка день и ночь передавала все переговоры объектов на ППН <ППН — пункт постоянного наблюдения.> , где они автоматически записывались на проволоку, медленно наматывавшуюся на бобины спецмагнитофонов. И каждый вечер капитан Зимородок сдавал записи в ИАС, где за ночь неведомые ему переводчики из болтовни на нелегких горных наречиях и сквернословия по-русски выуживали крупицы информации. Утром у дежурного Клякса забирал коротенькие сообщения, иногда из одного предложения, касающиеся возможных планов Кубика с Ромбиком на день грядущий.
В этот раз в сообщении стояло «сходка, возможно, разборка», однако с кем и по какому поводу — оперативник, изучавший переводы, не уточнял. Но даже столь скудная подсказка помогла Кляксе спланировать работу молодому наряду Дональда, временно покинутому старшими товарищами.
На сходку-разборку отправился один Нахоев, похлопав приунывшего Дадашева по плечу и пообещав «все уладить».
Дональд, строго следуя указаниям Кляксы, посадил на ППН Волана и Пушка, а Ролика взял с собой. Они гнали за юрким "биммером<Биммер — БМВ (жарг.).> ", лавируя в потоке машин. Проглядывая с пригорков обстановочку вперед по трассе, Лехельт держался позади, вне обзора в зеркала заднего вида.
«Все торопятся, у всех дела, — размышлял он, косясь на красивые машины по бокам. — А мы-то куда летим? Что там будет, на этой стрелке?»
— А где сейчас Морзик? — спросил стажер, с любопытством открывая потайную крышку на приборной доске.
— У него своя работа. — ответил Дональд. — Не трогай.
— Что это?
— Пеленгационная система. Определяет направление на радиомаячок и расстояние до него. Вещь весьма удобная, хотя и капризная...
— А это?
— Телеканал. Ставишь телекамеру, например, в дупло или воронье гнездо — и из машины ведешь наблюдение за объектом. Особенно актуально зимой. Как сейчас. Или в дождь...
— Где камера-то? — завертел башкой Ролик.
— Ты на ней сидишь. Рядом — это радиостанция.
— Ага, вижу, — с деловым видом заявил стажер.
Дональд поморщился.
Поведение напарника Лехельта совершенно не вдохновляло.
Вид у тощего Ролика был кислый, особенно после скачек по городу за Леонардом.
— Давно ты в «наружке»? — спросил он Андрея.
— Четвертый год.
— Не надоело хвостом мотаться?
Андрей не ответил.
Напарник, поскучав минуты три, надел наушники плеера и попытался расслабиться.
Лехельт, не отрывая глаз от летящей под колеса дороги, протянул руку и дернул за провод.
— Слушай, мы на задании. Перестань дурить и наблюдай за обстановкой. В любую секунду все может измениться.
— Задание…, — бормотнул Ролик, с сожалением выключая плеер. — Вот у градовцев задания — это да! Я Шубину рапорт напишу, с просьбой о переводе...
Лехельт, услышав от стажера очередную глупость<Просто так, написав рапорт, перейти из ОПС в РССН невозможно, так как к сотрудникам в этих двух службах (а равно, и во всех остальных) применяются разные требования по физической, боевой и иным подготовкам. Перевод возможен только после прохождения специальных курсов в учебном центре. Решение о направлении сотрудника в УЦ и о переводе из одной службы в другую принимается начальником Управления.> , пожалел, что не взял с собой Морзика.
Вторая задача Кляксы могла и подождать.
Ролик достал из ящика с оборудованием раздвижной перископчик для наблюдения из укрытия или из-за угла, побаловался с ним, потом со вздохом восторга извлек маленький мощный бинокль и принялся разглядывать окрестности.
Заметив, что Андрей насупился, стажер сказал примирительно:
— Чего ты? Сказал наблюдать за обстановкой — я и наблюдаю… А правда, что ты градовцев на ринге победил?
— Одного победил. — отвечил немного подобревший Лехельт. — Двум проиграл.
В спортивный зал управления Андрюха пришел в сопровождении прапорщика Рубцова, специально командированного Завалишиным в роли прикрытия.
Пока Рубцов прохаживался по краю татами, отводя глаза зрителям, деловито разминаясь, поражая всех присутствующих гигантским ростом и богатырским телосложением, никем не замеченный Лехельт за его спиной скромно приготовился к спаррингу.
Его противник, молодой Ярошевич, сын командира "ГрАДа<ГрАД (Группа Активных Действий) — жаргонное обозначение РССН УФСБ по СПб и Ленобласти.> " по прозвищу Киндер, молотил воздух в своем углу, настороженно присматриваясь к тяжеловесному гиганту поисковой службы. Общий вздох удивления пронесся в зале, когда по команде судьи Рубцов, улыбаясь, сошел в зал, а перед Ярошевичем, который тоже был отнюдь не дюймовочка, предстал невесть откуда маломерок в боксерском шлеме с лицом, наскоро замазанным темным тональным кремом и оттого сильно смахивавший на Высоцкого в роли Ганнибала из фильма «Как царь Петр арапа женил». Киндер приходил в себя секунд пятнадцать — и пропустил пяток ощутимых ударов.
В пользу маломерка пошли очки.
Занервничав, молодой боец кинулся отыгрываться, но все его удары попадали лишь в пустоту. Так и не сумев ни подловить юркого соперника, ни сменить тактику, он проиграл всухую и, расстроенный, сбежал с ковра, на ходу срывая плоские перчатки.
Увы, но спортивная звезда Лехельта сияла недолго.
Поднаторевшая в битвах и штурмах гвардия активных действий училась на ходу.
Уже следующий его соперник, двухметровый и мрачный Зорро, сделал должные выводы из увиденного, руками-ногами не размахивал, а все ходил и ходил за Андреем, и, хоть заработал предупреждение за пассивное ведение боя, сгреб-таки самозванного арапа в могучие объятия. В ту же секунду схватка закончилась: в ближнем бою противостоять бойцу, весящему почти в два раза больше, Лехельт не мог.
Последний его визави, широкоплечий добряк с позывным Дед, тоже не стал изобретать велосипед и, поймав Дональда в углу, пребольно шмякнул его всем телом об ковер, выбив золотое облачко пыли.
— Ты вот что, — сказал Лехельт хитрому Ролику, отвлекшись от приятных воспоминаний. — Ты изучай приемы вождения. Смотри, какую я держу дистанцию, и прочее. Если позволит обстановка, посажу тебя за руль...
Обстановка, однако, не позволила.
БМВ, в которой находился Нахоев, вскоре остановилась у придорожной шашлычной. Дональд проехал вперед и встал, прикрываясь корпусом громадной «шаланды» у обочины. Выждав появление Нахоевских земляков, он выдвинул нос машины из тени «дальнобойщика», поднял капот и принял позу «счастье автолюбителя».
Ролик вместе с инструментами поднес ему фотоаппарат.
Приезжих было восемь человек, и всех удалось заснять, пока Ромбик обнимал их поочередно. Довольные Лехельт с Роликом сели в машину.
— Ну и морды! — сказал стажер. — Увидишь во сне — проснешься с перепугу. И все похожи друг на друга — черные, бородатые…
— Да уж... "Вы для пленных урус приготовьте зиндан< Здесь Андрей Лехельт цитирует строчки из стихотворения ©Всеволода Емелина «Смерть Ваххабита»:

Как святой Шариат
Правоверным велит,
Уходил на Джихад
Молодой Ваххабит.

В небе клекот орла,
Дальний грома раскат,
Уходил Абдулла
На святой Газават.

От тоски еле жив,
Оставлял он гарем.
И садился в свой джип,
Зарядив АКМ.

Обещал: — "Я вернусь,
Как придёт Рамадан,
Вы для пленных урус
Приготовьте зиндан".

Занимался рассвет,
И старик-аксакал
Ему долго вослед
Всё папахой махал.

Где у сумрачных скал
Бурный Терек кипит,
Там в засаду попал
Молодой Ваххабит.

Налетели гурьбой,
С трёх сторон обложив,
Вспыхнул яростный бой,
Поцарапали джип...

Самого Абдуллу,
Отобравши ключи,
Привязали к стволу
Молодой алычи.

Начинали допрос...
Приступил к нему поп.
Он иконы принёс,
Поклоняться им чтоб.

"Ваххабит удалой,
Бедна сакля твоя,
Поселковым главой
Мы назначим тебя.

Будешь жить, как султан,
Новый выдадим джип,
Ко святым образам
Ты хоть раз приложись."

Благодать в образах
Отрицал янычар,
Лишь «Акбар» да «Аллах»
Он в ответ прорычал.

Тихо, словно шакал,
Подходил политрук,
Стакан водки давал
Пить из собственных рук.

Говорил замполит:
"Мы скостим тебе срок,
Будешь вольный джигит,
Пригуби хоть глоток."

Но в ответ басурман
Всё — «Аллах» да «Акбар»!
И с размаху в стакан
Полный водки плевал.

Не фильтрует базар...
Что с ним делать? Хоть плачь!
Но сказал комиссар:
«Ты достал нас, басмач».

И под небом ночным,
Соблюдая черёд,
Надругался над ним
Весь спецназовский взвод.

Как прошло это дело
Знает только луна,
Волосатого тела
Всем досталось сполна.

В позе локте-коленной, —
Так уж создал Господь, —
Любит русский военный
Моджахедскую плоть.

А как по блиндажам
Разошлась солдатня,
Труп остывший лежал
В свете робкого дня.

В первых солнца лучах
Лишь сержант-некрофил
Его, громко крича,
Ещё долго любил…

Слух идёт по горам —
Умер юный шахид,
За священный ислам
И за веру убит.

Но убитым в бою
Вечной гибели нет,
Среди гурий в раю
Он вкушает шербет.

Как он бился с урус
Не забудут вовек.
По нём плачет Эльбрус,
По нём плачет Казбек.

Плачут горькие ивы,
Наклонившись к земле,
А проходят талибы —
Салют Абдулле!

В небе плачет навзрыд
Караван птичьих стай,
А в гареме лежит
Вся в слезах Гюльчатай.

И защитников прав
Плач стоит над Москвой,
Тихо плачет в рукав
Константин Боровой.

Плачьте, братцы, дружней,
Плачьте в десять ручьёв,
Плачь, Бабицкий Андрей,
Плачь, Сергей Ковалёв...

Нет, не зря, околев,
Он лежит на росе,
Ведь за это РФ
Исключат из ПАСЕ.>
— Взять бы их! — азартно зашептал Ролик.
— А зачем? Что ты им инкриминируешь? Шашлык собрались кушать…
— Тройка, ответь семерке! — прозвучало в рации.
— Тройка на связи! — взял тангенту Дональд.
— Идем к вам от города, на двадцатом километре!
— Встаньте на двадцать седьмом. Объекты при мне. Серая БМВ-"семерка", черный джип «Мицубиси-паджеро», пятидверный, и черный «мерседес-двести» е-класса, седан, глазастый<Глазастый — кузов 210 (жарг.)..> . В "бомбе<Бомба — БМВ (жарг.).> " Ромбик и водитель, в джипе пятеро, в "кабане<Кабан — мерседес (жарг.).> " трое. Портреты снял. Когда двинутся, дам знать. Вы какие?
— Голубой и белый. «Лады-шестерки».
— Усиление от седьмого отдела. — пояснил Андрей стажеру.
— Хорошо, — обрадовался Ролик. — А то я подумал — как же мы за тремя погонимся, когда они разъедутся?
— Возьми ССН, пойди на обочину прогуляться. — приказал Лехельт. — Когда поедут — скажешь мне, а я передам ребятам. Им раньше незачем светиться. Сам к машине не беги, стой где стоял, пока все не скроются. Мы вне видимости пойдем.

* * *

Подкрепившись, объекты расселись по машинам и Нахоев повел колонну.
Через минуту после того, как они пропали из виду, мимо шашлычной, мигнув Лехельту фарами, пролетели две машины «наружки». Белые «жигули» пошли вперед, голубые держались метрах в трехстах позади.
Напевая что-то себе под нос, Дональд тронулся следом.
— Мы совсем отстали! — заволновался Ролик. — А если они свернут?
— Если бы, да кабы… Если свернут, семерка предупредит нас по связи. Мы долго там торчали, они могли запомнить машину и твой длинный нос.
— Насчет носа я бы на твоем месте помалкивал!
Напарник потихоньку заводился работой. Это дело всех заводит своим охотничьим азартом. Дональд тайком улыбался краешками губ.
— Дай я поведу! — попросил Ролик.
Андрей отрицательно покачал головой.
— Троечка, мы направо, на Пушкин! — раздалось в рации. — У нас пересменка!
У поста дорожной инспекции, на котором двое бравых лейтенантов лихо потрошили пьянющего в хлам водителя алой «хонды-сивик» и расписывали тому все грядущие ужасы лишения «прав», если он не поделится с гаишниками двумя сотнями "бакинских<Бакинские — доллары США (жарг.).> ", Лехельт повернул направо.
Вскоре их нагнала белая «лада» седьмого отдела, проехавшая прямо по шоссе, когда объект свернул. Теперь впереди, наблюдая, шла голубая машина.
— Куда идут, как думаете? — спросил Андрей собратьев по ремеслу.
— Кто говорит? — спросили у него после некоторого молчания.
— Дональд.
— А, привет, утенок. Это Чип и Дейл. — назвался командир экипажа. — Я думаю, к Стоматологу идут. Он сегодня ночует в Колпино.
— Привет, братишки... Визит вежливости?
— И горячей дружбы. Интересно знать, что у них под сидениями?
— В прошлом году один на моих глазах выволок «узи».
Ролик оглянулся на следующую за ними машину:
— Откуда они знают?
— Они его разрабатывают. Сан Саныч проинтуичил — и угадал с усилением. Они знают Стоматолога, а мы с тобой — Ромбика... Чип, а как они узнали, что Стоматолог в Колпино?
— Это сложно не узнать. Со вчерашнего вечера пол-Колпино лежит в руинах, — в динамике послышалось довольное ржание коллег.
— А Белка с вами? Привет, Белочка! Ты все такая же красотуля?
— Белка еще красивее стала, утенок! Только она в первой машине. Шеф ее с нами не отпускает.
Суровым голосом старшего группы вмешалась головная машина.
— Хватит трепа в эфире! Тройка, выкатись на подмену до Пушкина. Мы в тени побудем.
— Слушаюсь и повинуюсь! — Лехельт не удержался и подколол ехавшего в первой машине Визиря.
Дональд придавил акселератор. Ветер засвистел за бортом. Вскоре они обошли головную машину.
Через стекло с заднего сидения кто-то помахал Дональду.
— Подмигни ей фарами! — сказал Ролик и тоже помахал в ответ.
— Нельзя. Мы уже в зоне видимости. Смотри!
Далеко впереди черными жуками тянулись джип и мерседес.
— А что этот Ромбик не поделил со Стоматологом?
— О-о…, — улыбнулся Андрей. — Это долгая и поучительная история!
— Деньги?
— Мимо!
— Наркотики?
— Холодно!
— Женщину? Рынки сбыта? Кровная месть?
— Даже близко нету. Наш братан в данном случае выступает в благородной роли защитника природы. Лес — наше богатство, и этот орангутан с пушкой — его санитар. Типа, гринписовец.
— Гонишь…, — с притворным пренебрежением махнул рукой Ролик, наслышанный о розыгрышах и подставах разведчиков.
Между тем, это была чистая правда.
В октябре, по первому снежку Дадашев с Нахоевым выезжали поохотиться в один из областных заповедников. Пальба, разумеется, стояла на всю округу. Горячие джигиты попытались завалить и стельную лосиху, и еще одну, с сосунком, что у охотников считается последним делом. На счастье рогатых, «чебуреки» были такими пьяными и так «хорошо» умели стрелять, что попадали исключительно в стволы близстоявших деревьев да в мох под ногами.
Дед-лесник, протолкавшись через галдящую толпу носатых «охотников», вырвал у Дадашева дорогую вертикалку с инкрустированным прикладом и со всей дури треснул ее о сосну.
Безвинное ружье приказало долго жить.
Все на секунду онемели.
Старший лесничий, дедов начальник, по-быстрому ретировался в кусты. Старика избили, а в качестве компенсации за ружье и испорченное настроение реквизировали корову, реализованную затем по дешевке на гатчинском рынке.
Племянница деда подала на чеченцев в суд, но тело в черной мантии, спонсированное Дадашевым в размере годового оклада всего коллектива гатчинских судей, криминала в бытовой ссоре не усмотрело и присудило взыскать с деда стоимость ружья плюс судебные издержки. Итого — почти две тысячи долларов в рублевом эквиваленте.
Во избежание апелляции племянницу лесника навестили пятеро охранников Дадашева и доходчиво разъяснили, что с ней будет, если она не подчинится «воле правосудия».
Так бы и доживал потомственный природоохранитель в своей карельской глухомани, вставив пару стальных зубов вместо выбитых, да через некоторое время занесла нелегкая к нему на хутор бодрую питерскую братву.
Изрядно постреляв по привезенным с собой мишеням и порадовав дедовы старые очи недюжинной силушкой, гости полезли в баню. Там красный как рак Стоматолог, растирая могучие волосатые руки, наметанным глазом определил на дедовой спине и пониже те самые следы побоев, которые никак не могла углядеть гражданин судья. Только недавно выдворенный из Америки с волчьим билетом и преисполненный по этому поводу горячего славянского патриотизма, Стоматолог дал зуб, что вернет деду имущество и добьется компенсации за ущерб физическому и душевному здоровью.
Через неделю состоялся его первый визит к Кубику, который зафиксировал сменный наряд Брунса.
Кубику сделали сливу во весь нос, измазали в салате оливье и поставили на счетчик.
Заодно Стоматолог пригрозил навсегда принять гатчинский рынок под свою опеку, а пришлецов с Кавказа интернировать на вершину Эльбруса и ниже зоны вечных снегов не допускать, поставив по окружности горы тяжелые пулеметы. Что, кстати, не было пустой бравадой. В наличии у братка действительно имелись шесть или семь "Утесов<НСВ «Утес» — 12, 7-миллиметровый станковый пулемет конструкции Г.И.Никитина, В.И.Волкова и Ю.М.Соколова. Для стрельбы применяются боеприпасы с бронебойно-зажигательной пулей Б-32, бронебойно-зажигательной трассирующей пулей Б3Т-44 и зажигательной пулей мгновенного действия МДЗ. Масса пулемета — 25 кг, длина — 1560 мм, начальная скорость пули — 845 м/сек, емкость ленты — 50 патронов, прицельная дальность стрельбы — до 2 000 м. > " и парочка "ДШКМ<ДШКМ — 12, 7-миллиметровый станковый пулемет конструкции В.А.Дегтярева и Г.С.Шпагина. Масса без ленты — 33, 5 кг, длина — 1625 мм, начальная скорость пули — 850-870 м/сек, емкость ленты — 50 патронов, прицельная дальность стрельбы — до 2 000 м.> ", купленных по случаю у начальника расформированного оружейного склада в Кронштадте. Патронов тоже хватало.
Это была серьезная заявка на успех. И в слова заслуженного братана верилось сразу и безоговорочно. Уж очень он был представительный...
Второй визит наблюдала Кобра.
Сегодня же Нахоев, взявшись улаживать дела шефа, вызвал откуда-то банду соплеменников и, по всей видимости, направлялся «расплачиваться».
«Интересно, а где квартируют эти бородачи? Налажено у них всё, оперативно собрались, — размышлял Лехельт, пересказав Ролику содержание аналитической справки по Стоматологу. — Явно команда не из Гатчины, иначе не было бы нужды встречаться на стороне. Ромбик ездил только на ямы, да еще заезжал на заправки… По телефону вроде стрелок не забивал... Хм-м... Странно...»
— Слушай, так они его замочить собираются? — осознав, возмутился Ролик.
— Мне это неизвестно. — хмыкнул Дональд.
— А мы?
— Ты стажер-разведчик, а не спасатель рэкетиров. И вообще — это операция семерки. Там старший — Визирь. Мужчина-зверь. Кстати, бывший градовец. Надо будет — вмешается.
— Значит, мы будем только глазеть?
— Нет, будем наблюдать. Это разные вещи. А Стоматолог, между прочим, тоже не божий одуванчик. Еще неизвестно, что из этого получится...

* * *

На въезде в Пушкин Лехельт по команде Визиря отвернул направо и вскоре опять пристроился в хвост постовым машинам.
Теперь впереди снова шла белая «лада».
Так они добрались до Колпино и на окраине, на тихой поселковой улочке колонна гатчинской бригады «разборщиков» встала у симпатичного заснеженного палисадничка. Бородачи, немного посовещавшись, решительно вышли и вбежали во двор. Грохнула дверь, послышался чей-то вскрик, но стрельба не началась.
Нахоев, поставив машину поодаль, нервно прохаживался вдоль обочины, будучи как бы совсем не при делах.
Ждал.
Дональд с Роликом ничего этого не видели. Они отдыхали за поворотом, на задних дворах в переулке. Работал сменный наряд Визиря — это был их объект.
Стажер достал из кармана красное яблоко, предложил старшому, тот отрицательно качнул головой и Ролик с аппетитом схрумкал фрукт сам.
Но, едва он опустил стекло, чтобы выбросить огрызок, как могучая клешня сгребла его за волосы вместе с кожей и прижала виском к дулу пистолета.
— Не рыпайся! Открой заднюю дверь! Тебе говорю, рыжий!
«Неужели я рыжий?» — меланхолично подумал Лехельт, осторожно протягивая руку, чтобы ненароком не испугать нервного клиента.
Стоматолог стоял перед ними во всей своей мужской красе.
Из одежды на нем было лишь добротное кожаное пальто до пят, да огромный хромированный "ЗИГ-Зауэр Р-226<ЗИГ-Зауэр Р-226 — армейский пистолет производства Швейцарии. Калибр — 9 мм, масса снаряженного — 845 граммов, длина — 196 мм, длина ствола — 112 мм, начальная скорость пули — 350 м/сек, емкость магазина — 15 патронов 9х19, прицельная дальность стрельбы — до 50 м.> " торчал в правой руке.
Зябко приплясывая босыми стопами по мерзлой земле, могучий братан поспешно влез в салон и захлопнул за собой дверцу, лишь на секунду отняв пистолет от головы побледневшего стажера:
— У-у-у, блин, ну и дубак! Включи печку, рыжий! Не май месяц!
Он вел себя свободно и почти беззлобно, будто просто сел в машину к друзьям, удачно разыгравшим его. Потирал, почесывал ногу об ногу. Какое-то искреннее, наивно-первобытное веселье сквозило во всем его рэкетирском облике. Он был счастлив тем, что ему удалось уйти, а более далекая перспектива братка пока не волновала.
Поворочавшись всей тушей так, что машину качнуло из стороны в сторону, Стоматолог пробурчал:
— Тесно у вас! Отвык я от удобств «автоваза», гы-гы-гы!.. — и легонько хлопнул Ролика по затылку. — Ты, блин, бросай свой огрызок... Дует же в окно! А ты, рыжий, заводи и поехали. Прямо и сразу налево!
Они тронулись, проехали мимо удивленно глазеющего с переднего сиденья белой «лады» Визиря и повернули в улочку, приближаясь к Нахоеву и двум бородачам у ворот.
— Ах, вот, блин, кто меня навестил! Ладно, сочтемся, — Стоматолог передернул затвор пистолета и показал кулак Дональду. — Не тормози, ботаник! Прямо езжай, если, блин, еще пожить хочется!
О своей шкуре он, кажется, совершенно не беспокоился.
Браток мог преспокойно смыться с опасного места, но вместо этого приоткрыл дверь «жигулей» и на ходу выпустил в Нахоева и его людей всю обойму. Грохот выстрелов ударил по ушам, стреляные гильзы зацокали по стеклам салона, покатились под ноги по приборной доске. Запахло пороховой гарью, как в тире.
Лехельт дал по газам.
— Попал! — заорал радостно Стоматолог, заметив, как бородачи у ворот схватились за животы и медленно, подламываясь на непослушных ногах, повалились в снег, и ткнул пудовым кулаком Андрею в спину. — Теперь гони, рыжий!
Тут Ролик каким-то замысловатым приемом попытался перехватить его руку с разряженным пистолетом, отведенным на время от его затылка, но братан, даже не оскорбившись попыткой сопротивления, беззлобно ткнул стажера в лицо раскрытой ладонью левой руки и продолжал орать, толкая Лехельта в спину коленями через спинку сидения:
— Жми, ботаник, не сачкуй!
От тычка стажер ударился о боковую стойку, на миг потерял сознание и кулем сполз на пол «жигулей». Видя, что он мешает Дональду переключать скорости, Стоматолог той же левой легко приподнял безвольно обмякшее тело и перетащил к себе, на заднее сидение.
Момент для блокировки братана был удобный, и Дональд обязательно бы им воспользовался, если бы не то, что творилось сзади.
Там оба бородача лежал у колес джипа, но Нахоева не было видно. Из калитки один за другим выбегали чеченцы, припадали на колени, паля вслед его машине из автоматов, торопливо рассаживались по коням. Сначала «мерседес», а за ним и «мицубиси», выворачивая передние колеса, рванулись в погоню.
— А-а, козлы недоенные! — торжествующе ревел Стоматолог, подпрыгивая голым задом на сидении и вставляя в «ЗИГ-Зауэр» новую обойму, извлеченную из бездонного кармана пальто. — Хрен возьмете! Щас я вам, блин, еще устрою!
Такой бесшабашный восторг исходил от него, что Дональд на мгновение даже залюбовался этой не знающей страха бандитской орясиной.
Но времени на раздумья не было — моторы у преследователей были помощнее.
Дональд выжал из форсированного движка «жигулей» все, что мог, поспешно ориентируясь и вспоминая карту района. Он несся пулей, вылетел на запруженную грузовиками улицу, повернул, едва не встав на два колеса, и погнал по длинному мосту через Ижорский пруд, обгоняя машины, заставляя водителей мгновенно покрываться холодным потом.
Позади образовался затор и преследователи безнадежно увязли в нем.
Стоматолог в обнимку с приходящим в себя Роликом болтался из стороны в сторону на заднем диване.
— Ну, ботаник, ты могешь! — одобрительно прогудел он, блестя глазами, упиваясь бешеной гонкой. — В моем коллективе даже Ди-Ди Севен<См. романы Д.Черкасова «Шансон для братвы», «Канкан для братвы», «Реглан для братвы» и повесть «Один день Аркадия Давидовича» (прим. редакции).> так не смог бы! Слышь, давай к нам, а? Десять штук на раз получишь!
Дональд помотал головой.
— Ну, помозгуй пока, — Стоматолог обернулся и внимательно посмотрел в заднее стекло. — Я, блин, вас и так не обижу. Другану твоему на лечение отстегну. Только скажи ему, чтоб не дергался больше. Сам виноват. Ты, рыжий, теперь давай на трассу — и дуй в Питер. Только без пурги, а то я вам костями мозги повышибаю, без всякого ствола...
Братан выкинул вперед окольцованные пальцы, показал, как он осуществит угрозу. Покрутил тяжелой бритой головой, пригнулся, снова выглядывая в окна. Поразмыслил вслух, обращаясь к Дональду, как к своему:
— Как они меня выпасли, гады? Не иначе, на хвост сели еще в Питере... Да, кстати, я там у тебя мобилу видел — дай-ка сюда. Моя, блин, в штанах осталась...
Он приложил трубку к изломанному борцовскому уху, подождал с десяток длинных гудков, набрал другой номер, снова подождал:
— Ну где вы там все?.. Люба, почему нет никого у аппарата?!.. Я сколько раз говорил, чтоб не уходила! Приеду — всем всё пообрываю... И тебе тоже, не хихикай!.. Короче, найди Лысого и пусть гонит мне навстречу по Московской... Я на старой лайбе поносного цвета... Я им мигну. Со мной два ботаника каких-то приблудных. Они меня подвезли малость, пусть бабок для них захватят... Из кассы возьми, поняла?.. И еще, пусть прихватят костюм спортивный, размером побольше, как у Кабаныча... Для меня!.. Да!.. Я голый, блин, еду... Я тебе похихикаю еще!.. И ствол на меня тоже пусть захватят! — Стоматолог выключил телефон. — Я им, блин, устрою Варфоломеевскую ночь с чурекским прононсом!
Он сложил мобильник и преспокойно положил в карман своего пальто.
Андрей надулся. Он платил за переговоры из своего кармана.
— Не огорчайся, рыжий! — братан заметил недовольство оперативника. — Теперь все путем будет. Трубу я тебе потом отдам.
Лехельт не разделял оптимизма рэкетира.
Он знал, что сейчас происходит в городе. Визирь уже передал «три тройки» на свою базу в Полюстрово, а тамошний оперативный дежурный довел сигнал в управение.
В Большом Доме на Литейном в комнате дежурного региональной службы специального назначения заверещал тревожный звонок, замигала лампочка на пульте — и боевая группа «ГрАДа», натянув кевларовые жилеты, расхватала автоматы, и в своих черных комбинезонах и масках несется к лифту, топоча, как стадо разбуженных мамонтов.
Пусть даже лифт, как всегда, сломан — они прыжками спустятся по лестнице, расталкивая встречных сотрудников — и никто, даже генерал-полковник Панин, буде ему наступят тяжелым сапогом на ногу, в эту минуту слова им не скажет.
Градовцы попрыгают в свои микроавтобусы, взвоют сирены, закрутится мигалка на крыше машины сопровождения с координаторами из службы собственной безопасности и штаба РССН — и ворота распахнутся им навстречу.
Все свободные наряды ОПС уже вылетели с баз и прочесывают въезды в город со стороны Колпино. Сан Саныч, наверняка, сидит в своем кресле и напрягает кого только можно.
Потому что разведчик на задании — не остров.
Он, как писал английский классик, часть материка...
Андрюха неспешно шел по трассе к городу, прикидывая некоторые детали будущей развязки, о которой Стоматолог не догадывался.
Чутье, однако, у братана было собачье.
Приглядевшись, он набычился и спросил:
— Че-то тачка у вас странная… Тянет, как зверь... Рация вон… Вы менты, что ли?
Лехельт не отвечал.
В зеркале заднего вида появилась белая машина седьмого отдела, стремительно нагонявшая их.
— Слышь, рыжий! — Стоматолог дружелюбно осклабился. — Вы менты, что ли? Да ты не дрейфь, ответь! Вы мне побоку. Вывезли — и спасибо... Но бабок, если менты, не получите. Вы нас задаром защищать должны. За свою мусорскую зарплату, блин... Которая, между прочим, складывается из наших налогов, — добавил подкованный браток.
«Наша, кстати, тоже...» — мысленно согласился с ним Андрей.
Внезапно ожила рация и бесстрастный звонкий голос Белки произнес:
— Внимание всем водителям! На тринадцатом километре — затор! На тринадцатом километре!
Стоматолог хмыкнул, задумался.
Белая машина обошла Лехельта, голубая пристроилась сзади. Видны были неподвижные головы, суровые лица Чипа и Дейла.
Развязка приближалась.
Андрей миновал четырнадцатый километровый столб, если смотреть от Питера. Досчитав в уме до двадцати, он незаметно повернул рычаг регулировки переднего сидения пассажира. Спинка сидения ослабла, чуть склонилась.
Голубая машина тоже ушла далеко вперед — и вскоре Андрей увидел ее, тормозящей у белого микроавтобуса «додж-рэм», вставшего в правом крайнем ряду.
Лехельт резко прибавил скорость.
— Вот, блин, братва будет ржать, — сказал Стоматолог. — Вы ведь…
Закончить он не успел.
Достигнув предельной, многократно выверенной дистанции, Лехельт уперся изо всех сил в рулевое колесо и ударил по тормозам. Завизжали сгорающие тормозные колодки, намертво прикипев к барабанам, заныли шины, задымив от трения об асфальт. Бесчувственного Ролика вжало в спинку сидения водителя, а пассажирское кресло разложилось и не встретивший на своем пути преграды Стоматолог с открытым от удивления ртом полетел вперед, на деле прочувствовав, отчего ветровое стекло иногда называют лобовым.
Полет был, конечно, не столь увлекательным, как его недавнее падение с небоскреба в Нью-Йорке, но он позволил полностью нейтрализовать братка.
Машина остановилась в метре от микроавтобуса.
Мигом раньше дверцы его распахнулись, навстречу выскочили три громилы в черном.
Сбоку, с абсолютно голой заснеженной обочины метнулись к дверцам рослые фигуры в белом, выставив перед собой короткие и толстые стволы "Вихрей<Вихрь — укороченный вариант специального автомата «Вал». В оружии используются патроны СП-5 и СП-6 с дозвуковой скоростью пули. Калибр — 9 мм, масса — 2, 5 кг, длина — 360 мм, начальная скорость пули — 270 м/сек, емкость магазина — 20 патронов, рабочая дальность стрельбы — 100 м.> ".
От дороги и сзади «жигули» Лехельта блокировали машины группы Визиря и сам он с АПСом<АПС — автоматический пистолет И.Я.Стечкина. Калибр — 9 мм, масса снаряженного — 1, 22 кг, длина — 225 мм, начальная скорость пули — 340 м/сек, емкость магазина — 20 патронов, рабочая дальность стрельбы — до 50 м.> в руке поспешил тряхнуть стариной, и первым ухватил торчащего из дыры в лобовом стекле Стоматолога — не за волосы ввиду бритости последнего, а пальцами крюком сбоку за челюсть.
Прижатый мордой к капоту, ошеломленный бугай поворочал глазами, озирая окружающих, и, поймав взгляд Лехельта, подмигнул и сказал шепеляво, но весело:
— Ни хрена вы не менты…
Даже в такой безнадежной для него ситуации этот поразительно живучий экземпляр «хомо братанус» не потерял присутствия духа.
Его выволокли из машины, по традиции завалили на капот. Попытка обыска вызвала здоровый хохот градовцев и самого Стоматолога. Лехельт подошел, задрал полу его пальто и достал из кармана свой мобильный телефон.
Пальто завернулось, выставив на обозрение всем желающим необъятную, первородно голую рэкетирскую корму. Визирь крикнул:
— Белочка, закрой глаза! Тебе такое видеть нельзя!
В этот миг по встречной полосе на трех «мерсах» S-класса подлетела бригада под командой Паниковского. Опознав коллегу даже в таком нестандартном ракурсе, братаны остановились на почтительном расстоянии и вышли из машин посовещаться. В отличие от сотрудников МВД, коих питерские братки ни в грош не ставили и на которых с ходу пошли бы в атаку, к ребятам с Литейного отношение было посерьезнее.
Градовцы глазели больше не на хулиганскую задницу, а на загадочных сотрудников «наружки».
Многие видели их впервые.
Молодой Ярошевич мучительно пытался вспомнить, откуда знаком ему этот светловолосый стройный паренек со смешным утиным носом.
Командир группы махнул рукой, трое автоматчиков развернулись в сторону кучкующейся на противоположной обочине братвы, а двое проворно вбросили стянутого специальными пластиковыми ремешками Стоматолога в кузов микроавтобуса.
Визирь, Дейл и Лехельт осторожно перегрузили стонущего Ролика в машину сопровождения.
Дональд должен был гнать свою машину на базу для замены разбитого стекла, а группе Визиря предстояло еще поработать по бородачам, столь неожиданно появившихся в поле зрения ОПС.
— Моих не протянул? — спросил Андрюха.
— Не до них было. — отдуваясь, сказал Визирь. — Тебя боялись потерять.
— Ладно, мы их всех засняли. Никуда не денутся...

Предыдущая страница 8 Следующая страница


9 Дмитрий Черкасов

ГЛАВА 8
А ДУМАТЬ, ТОВАРИЩ, ВЫ БУДЕТЕ ДОМА!

Волан блаженствовал в тепле ППН.
Сегодня он был в своем обыденном обличье худощавого интеллигента, молодого преподавателя вуза или инженера-кудесника с завода бытовой электроники. Задачи рядиться бомжом не было. Не желая сидеть на насесте у форточки, подобно Кляксе, Волан вскипятил чайник и, совмещая приятное с полезным, в нижней части кухонного окна протаял на заледеневшем стекле полынью для наблюдения.
На рынке ровным счетом ничего не происходило — и он заскучал.
Морзик, картинно поплевав на ладони, ушел с утра наниматься в копатели ям, Дональд с Роликом потянули Нахоева.
Дадашев забился куда-то в склад, выставив по периметру всю наличную охрану, и носа не казал на белый свет. День случился не базарный, людей было мало. Карманники отдыхали. По рынку, кого-то высматривая, под ненавидящими взглядами сержантов взъерошенным петушком прошелся опер Багетдинов, насмешливо и торжествующе подмигнул хмурым стражам порядка.
В Багдаде все спокойно…
Волан отправил Пушка прогуляться по торговым рядам, внедриться в оперативную обстановку, заодно пополнить запасы сахара и чая для хозяина квартиры, изрядно подъеденные разведчиками. Рынок — особое место; здесь привлекает внимание и новый человек, и тот, кто регулярно и назойливо бродит без дела. Все должно быть в меру.
Он поболтал с Людмилкой по ССН, потренировал стажера различать команды кодовой переговорной таблицы, потом велел ей вернуться и подменить его на связи с базой.
— Сам пройдусь, проветрюсь. — небрежно, как ни в чем ни бывало, сказал он.
— А Дональд просил вас никуда не уходить! — пропищал Пушок, дотошно исполнительный, как все женщины.
— А я никуда и не ухожу. Куплю сигареты — и все.
— Так давайте я вам куплю. Какие надо?
— Ты что?! С ума сошла? — притворно-серьезно забубнил Волан.
— Что такое?! — испугалась Людмилка.
— Это же демаскирующий признак! Покупаешь сигареты — значит для кого-то, кто сам не может купить. А почему он не может купить? А? Теперь соображаешь? И не дергай головой к плечу, когда говоришь. Я сколько раз предупреждал!
— Извините…
— Перед мамой будешь извиняться. — сказал Волан, скрывая улыбку до ушей. — Давай на связь, поживее. Хватит там без дела шляться, глаза охране мозолить.
Задумав что-нибудь, Дима Арцеулов уже не мог отступиться от намеченного.
— У вас все такие строгие? — недовольно спросила разрумянившаяся Пушок, вернувшись на пункт постоянного наблюдения и выкладывая на столе покупки.
— Все! — сурово сказал Волан, сдвинув косматые брови для пущей важности.
— И командир?
— Костик? У-у! Он вообще зверь! Он на границе одного нарушителя загрыз.
— Как загрыз? — открыла рот Люда.
— Насмерть! Он в тот раз пошел в наряд по охране государственной границы без собаки. Она заболела. Гриппом. Бюллетень взяла. И без патронов. Потому что не выдали. Кончились, типа... Обычно нарушителей загрызала собака, ну, а тут, раз собаки не было, пришлось Костику самому… Ты что, не веришь? Да он сам рассказывал! Хочешь — спроси у него, когда приедет, он любит об этом случае вспоминать. Говорит, противно было грызть, страшно вонючий афгани попался, но надо. Ему даже орден потом дали. Собачий, правда… «Лучшему кобелю-грызуну».
— Да будет вам заливать! Я чуть не поверила! Что из этого правда?
— То, что афганец не слушался команды. — признался Волан. — Недрессированный попался. Костик ему — «Стоять!», а тот бежит! Пришлось валить. Из автомата, разумеется... Так что ты не рискуй, его команд сразу слушайся. Он больше двух раз не повторяет, сразу в горло вцепляется. Или палит на поражение.
— А Владимир Васильевич?
— Кто это такой? — не понял Арцеулов.
— Ну как кто? Морзик же!
— Ах, Владимир свет Васильевич! Да-да, как это я сразу не догадался! Нет, Владимир Васильевич у нас душа-человек. Интеллектуал, каких мало.
— Да? А непохож… Он так расстроился, когда Ролик его в шахматы пять раз подряд обыграл…
— Владимир Васильевич — поклонник творчества Гете. Он все его произведения знает наизусть. Это ему даже в личной жизни мешает.
— Как это? Расскажите!
— Не могу, это очень личное.
— Ну, Дмитрий Аркадьевич, миленький, ну пожалуйста! Для меня это, может быть, очень-очень важно!
— Важно? Очень? Понимаю… Людочка… только чур — никому! Особенно самому Владимиру Васильевичу. Он, если узнает, убьет меня. Кулаки-то у него здоровые, сама видела. Так вот, Владимир Васильевич никак не может найти себе девушку по душе. Он, когда познакомится с той, которая ему нравится, сразу начинает говорить с ней про творчество Гете. Это его конек. Ну, а кто такое вынесет? Сама понимаешь. Кто из современной молодежи знает творчество Гете? Кроме нас с тобой, разумеется.
— Само собой. — неуверенно подтвердила стажер Пушок.
— Так вот, девушки послушают его, послушают — да и сбегают. А он без этого не может, пунктик у него такой. Он мне даже признался, что это его возбуждает. Без разговора про Гете у него даже в интимном вопросе может наступить полное фиаско. Ну и наоборот, стоит только услышать «В начале было дело!», как сразу полный порядок. Он с тобой про Гете еще не разговаривал?
— Нет… — печально вздохнул Пушок.
— Слава богу. Ты девушка приличная, сразу видно, тебе эти глупости ни к чему. Что проку в бедном разведчике? Найдешь себе коммерсанта с пухлым лопатником.
— Дмитрий Аркадьевич… Я дико извиняюсь, но что такое лопатник? Я что-то не то думаю?
— Людочка, детка, лопатник по фене — это кошелек. Лопатник, кожа… Мне когда-то по долгу службы приходилось и в тюрьме сидеть, и с уголовниками кров делить, и довольно длительное время. А ты что подумала? Что-нибудь неприличное?
Вогнав стажера в краску, Арцеулов натянул на коротко стриженую голову парик с весьма натуральной сединой, тотчас состарившись лет на десять, надел черное драповое полупальто, лихо закрутил на худой шее белый клетчатый шарф.
— Дима, простите, а вы… женаты?
— Конечно. И это жутко мешает работе, — тяжело вздохнул Волан. — Приходится отказываться от таких пикантных заданий… двое детей, что поделаешь. Вожусь тут с мелкими жуликами, а ведь был шанс поработать по валютным проституткам, по секретарям американского консульства, по делегатам съездов феминисток… Все, я пошел. Как пользоваться связью — не забыла?

* * *

Бодрой походкой энергичного человека, сунув руки в карманы, мурлыкая себе под нос песенку Винни-Пуха из известного мультика, Арцеулов свернул по Соборной налево и лоб в лоб столкнулся с опером Багетом, который Волана не признал.
Миновав деревянный флигель, где квартировали члены Дадашевской ОПГ, Дмитрий переступил через переродившего пол-тротуара храпящего подполковника Шишкобабова, обряженного на этот раз в легкий не по сезону камуфляжный сетчатый комбинезон тропической расцветки, огромное соломенное сомбреро и ядовито-зеленые ласты, и про себя отметил, что с каждым днем начальник гатчинского ОБЭПа выглядит всё экзотичнее и экзотичнее.
Оперативник вышел на улицу Чехова, бывшую Ольгинскую, и решительно вошел в автомагазин.
— Мне нужна шаровая опора от «фольксвагена—пассата». «Бэ-четыре»...
— Пожалуйста, вот сюда, к стенду «фольксвагена». Мы осуществляем прямые поставки. У вас дизель?
— А какая разница для шаровой опоры?
— Гм-м... Действительно…
Приказчик мелко захихикал и подсунул Волану прейскурант. Именно это его и интересовало.
— Сколько? Да вы что — с ума сошли! Это полцены моей машины!
— Она у вас что — с первой мировой осталась? — сурово спросил приказчик и отвернулся.
— Молодой человек! Погодите… Где можно в городе купить подешевле?
— Ну… не знаю… Если только бэ-ушные. Сходите на Татьянино, там за железной дорогой на пустыре есть автомагазин. Только у них никаких гарантий!
Волан развел руками: мол, не до жиру, быть бы живу — вернулся, взял постовую машину у подъезда и покатил к платформе Татьянино.
В первую мировую, о которой остроумно вспомнил продавец автомагазина, в Гатчину из Питера шли эшелоны с ранеными. Возить их от Варшавского вокзала до госпиталя было далеко, и дочь императора Татьяна Николаевна, работавшая сестрой милосердия, добилась устройства новой платформы.
Получив необходимую ему информацию, Волан ехал по Чехова вдоль железной дороги и размышлял.

* * *

Все дело было в разных уровнях аналитики.
Урюк, он Мурат Таташбаев, прежде промышлял в Уфе и почерк его был хорошо изучен. Невыясненным способом он останавливал на трассе приглянувшиеся машины, водителей убивал, а машины толкал барыгам за треть цены. Он не умел угонять лайбы, да и не хотел учиться, презирая тех недопесков, кто возится с хитроумными запорами и электронными охранными системами. Уровень интеллекта и природная кровожадность толкали его на простой и верный путь. Урюк был прирожденным «мочилой».
Когда его взяли в машине из-под убитого, оперативники Уфы вздохнули с облегчением и накрутили Урюку восемь подобных эпизодов. Удалось доказать факт продажи Урюком четырех машин. Но в суде расстрельное дело развалилось: юркий адвокат профессионально вывел, что материалы следствия свидетельствуют лишь о торговле крадеными автомобилями, но отнюдь не об убийствах. Вторя ему, Урюк признался лишь в том, что покупал тачки у мифического Серика, не интересуясь их происхождением, с целью последующей перепродажи.
То же дело, вид сбоку — а приговор совсем другой.
Когда в окрестностях Питера в придорожных кюветах стали находить трупы автовладельцев, в следственные отделы МВД поступила немудреная ориентировка в виде странички из уфимского дела, с формальной рекомендацией обратить особое внимание на автомобильные рынки.
По ней гражданина Урюка можно было искать с тем же успехом, как с помощью схемы Солнечной системы из учебника по астрономии для восьмого класса и театрального бинокля пытаться обнаружить таинственную "планету Х<Общеизвестно, что Солнечная система состоит из Солнца и 9 планет, из которых Меркурий, Венера, Земля и Марс относятся к планетам «земной группы», а Юпитер, Сатурн, Нептун и Уран — к планетам-гигантам, состоящим, в основном, из газа.
Также имеется пояс астероидов, находящийся между Марсом и Юпитером, облако Оорта, кометы и Плутон.
Не совсем ясно, можно ли называть Плутон полноценной планетой. Его диаметр составляет всего 2290 км, что меньше диаметров спутников Юпитера Ганимеда (2631 км.) и Каллисто (2400 км.). В последнее время у некоторых ученых появились мнения о том, что Плутон вовсе не планета, а часть облака Оорта, выделившаяся из общей массы.
После проведения точных расчетов орбит отдаленных планет появились результаты, свидетельствующие о том, что на движение планет воздействует еще одна крупная планета. Астрономы назвали неизвестное космическое тело «Планетой Х».
Возможность существования десятой планеты предсказал еще в 1841 году астроном Джон Адамс, изучавший аномалии движения Урана. В 1846 году с ним согласился Ле Верриер, а в 1877 году эту идею поддержал Дэвид Тодд.
В начале ХХ века американец Персиваль Ловелл даже построил в штате Аризона специальную обсерваторию, с помощью которой он в период с 1913 по 1915 годы безуспешно разыскивал таинственную планету.
Современные астрономы уверены, что в Солнечной системе, за орбитой Плутона существует большое космическое тело, которое может быть и планетой. Например в 1982 году НАСА официально признало вероятность это факта, а в 1983 году спутник ИРАС зарегестрировал за пределами Солнечной системы крупный объект.
«Небесное тело размером, вероятно, с Юпитер, и настолько близкое к Земле, что его можно считать частью Солнечной системы, обнаружено орбитальным телескопом в направлении созвездия Орион. Могу сказать только одно — мы не знаем, что это», — сказал тогда в интервью газете «Вашингтон Пост» глава проекта ИРАС Герри Нигебауэр.
Расчеты показывают, что предполагаемая «Планета X» втрое-вчетверо превосходит Землю по размеру, имеет наклон орбиты к плоскости эклиптики 30 градусов и находится втрое дальше от Солнца, чем Плутон. В 1987 г. представители НАСА на пресс-конференции признали возможность существования десятой планеты далеко за пределами известных девяти.
В октябре 1999 года британский астроном Джон Мюррей завершил точные расчеты траекторий комет на окраине Солнечной системы в облаке Оорта. По всем расчетам выходило, что на кометы действует скрытое в облаке Оорта массивное космическое тело. Оно в несколько раз больше Юпитера и удалено от Солнца на 5000 миллиардов километров.
Период обращения равен 6 000 000 лет, а направление движения это тела противоположно вращению девяти известных планет.> "
А вот по запросу Кляксы аналитики ИАС в течение двух суток подняли весь материал по Урюку, от его рождения в далеком Джезказгане и пророческих школьных характеристик, до результатов оперативной работы «кума» в колонии общего режима, где Урюк отдыхал четыре года. Таковы правила работы ИАС. Группа спецов, съевшая пуд соли на психологии и поведении представителей преступного мира, прошерстила пачки бумаг, наполнила пепельницу окурками и составила отчет, в котором нашло отражение и умение Урюка подчинять людей, и изворотливость, и жестокость, и то, что за кадром остались уфимские подельники, которые, несомненно, существовали.
Результатом бессонной ночи было предположение, что Урюк может изменить почерк и вместо торговли машинами организовать разборку их на части. Основанием для этого служило сближние Урюка в колонии с бывшим владельцем выборгского автосервиса, севшим за торговлю крадеными деталями, а также факт, что погибшие на дорогах Питера водители владели автомобилями только двух марок — «фордов» и «фольксвагенов».
Как бы ни изощрялся убийца, рано или поздно краденое должно было появиться в продаже. Первыми обнаружат дешевый товар конкуренты — и Волан, не тратя силы на беготню по городу, следовал кратчайшим путем, нарушая все запреты Кляксы. Он, впрочем, не планировал на сегодня совершение героических поступков, а лишь хотел проверить некоторые предположения.
Вышло, однако, несколько иначе.

* * *

В сотне метров от памятной платформы Татьянино, которую в бурную эпоху перемен не догадались переименовать, стояла покосившаяся избушка с кривой вывеской «Автозапчасти». Ветхость фирмы — не всегда признак бедности. Люди, ведущие криминальный бизнес, часто рискуют потерять недвижимость, оттого и не стремятся развивать ее.
Молодец, встретивший Волана в автомагазине, был под стать разбойничьей избушке.
Порывшись в закромах, Волан выбрал пару сальников, но шаровую опору забраковал.
— Да у меня еще лучше стоит! Вон, вся рабочая поверхность изношена! Слушай, выручай, а? Я сверху приплачу, если недорого. Не в кассу, сам понимаешь!
Опухший, точно не выспавшийся, молодец сощурился, вышел и через пять минут принес Волану почти новенькую деталь.
Волан затрясся от радости.
— То, что надо! — он полез было в кошелек, но призадумался. — Слушай, а кардан? Может, у вас кардан есть недорого? Взять бы в запас, а то скоро моему каюк.
Молодец озаботился. Переть на пузе со склада грязный карданный вал ему не улыбалось.
— Пойдемте, сами посмотрите. — сказал он. — У нас есть один, неважнецкий. Через неделю еще будут.
Через заднюю дверь он провел Волана во двор, к длинному дощатому дровяному сараю, открыл ворота. Вдоль прохода на стеллажах стояли ящики, лежали крупные детали.
И сплошь от «фольксвагенов» и «фордов», словно других машин даже в природе не существовало.
— Богатенько у вас… — задумчиво сказал Волан. — Мне подойдет, пожалуй. Ну-ка, переверни его… ничего… Так, давай покрутим!
Он со знанием дела проверил кардан, отметил характерный скрип, уточнил цену и поторговался. Вытер руки тряпочкой, проглядел ящики с мелочевкой, поцокал завистливо языком.
До сих пор он все делал правильно, но в конце сознательно допустил неизбежный промах.
— Ты мне все это упакуй. — сказал он жизнерадостно, протягивая молодцу сальники и опору. — Я за деньгами смотаюсь — и заберу все разом. И с тобой рассчитаюсь, как договорились.
Молодец окаменел физиономией, но у Димы Арцеулова не было другого выхода.
Нужной суммы у него не было.
Едва Арцеулов вышел, из задней двери кто-то цыкнул и поманил молодца пальцем.
— Что взял? — спросил его невысокий казах плотного телосложения со множеством вставных золотых зубов.
— Ничего… — растерянно сказал молодец.
— А что хотел?
— Опору и кардан к «фольке».
— А на чем отъехал?
— На «жигуле»… — покрываясь липким потом под взглядом казаха, ответил молодец.
— Ты кого в дом пустил, плесень?! — угрюмо спросил казах и, не тратя времени, не слушая лепет насмерть перепуганного подручного, схватился за телефон.

* * *

Волан уже сворачивал с Чехова на Соборную, когда за перекрестком ему махнул жезлом милицейский патруль. Сержант представился, предъявил документы. Он мог этого и не делать: его физиономию Волан созерцал почти ежедневно в последнюю неделю.
— Пятнадцать минут назад произошел наезд на пешехода. — сказал сержант сердито, подозрительно разглядывая Волана. — Водитель с места происшествия скрылся. Ваша машина подходит по показаниям свидетелей. Цвет и марка совпадают. Вам придется проехать со мной для опознания. Вам придется, гражданин! — повысил он голос. — Иначе мы вас задержим! — и добавил, дрогнув в суровости голоса: — Ребенок погиб… девочка…
Именно эта интонация и подкупила многоопытного Диму Арцеулова.
Сержант сел в салон и показал, куда ехать.
По Чехова через переезд они попали в новый микрорайон и на окраине остановились у типовой непримечательной девятиэтажки.
— Сюда, пожалуйста. — сказал сержант, заглянув в бумажку. — Свидетели здесь живут.
Арцеулов, выйдя из машины, по привычке включил маячок. Так положено по инструкции. Эти занудные инструкции, зазубренные наизусть, спасли жизнь не одному разведчику.
Дверь в квартиру на первом этаже открыла женщина. За спиной ее в комнате еще были люди. Сержант остался на лестнице, не переступая порог.
Входная дверь захлопнулась — и лишь тогда Волан понял, что влип...

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Черкасов - Биография

Дмитрий Черкасов

На основную страницу

Биография

Дмитрий Черкасов - псевдоним писателя, публициста, переводчика, драматурга, специалиста в области аналогового моделирования и науковедения.

Дмитрий Черкасов родился в 1965 году в Ленинграде, здесь же окончил школу и получил образование в области лингвистики, юриспруденции и теоретической физики. Владеет несколькими языками: английским, португальским, французским, испанским, японским и рядом других. Службу в армии прошел в частях особого назначения. В настоящее время издано два десятка книг Дмитрия Черкасова самой разной направленности: от комментариев к Уголовно-процессуальному кодексу РСФСР до романов-боевиков и переводов японской самурайской лирики. Иногда занимается журналистской деятельностью, сотрудничает с газетой "Новый Петербургъ", журналом "Вне закона", интернет-агентством федеральных расследований "FreeLance Buereau" и некоторыми другими изданиями.

Автор книг "Ночь над Сербией", "Балканский тигр", "Косово поле. Балканы", "Косово поле. Россия", "Белорусский набат", "Крестом и булатом", "Шансон для братвы", "Канкан для братвы", "Реглан для братвы", "На Бейкер-стрит хорошая погода, или Повесть о веселых мусорах" и "Обреченные эволюцией или новые приключения веселых мусоров" ( в соавторстве с Андреем Воробьевым", а также выпущенных под псевдонимом Дмитрий Серебряков книг "Хайку. Переводы японской поэзии" и "Эмир Хаим. Рубаи". В 2002 году вышла первая книга трилогии "Головастик" - "Свой среди своих".

____________________________________________

5 февраля 2003 г. Дмитрий Черкасов внезапно ушел из жизни. Внезапно потому, что был в расцвете сил и на вершине славы. Ему было всего 37 лет. Никто из читателей так и не увидел автора популярнейших боевиков и альтернативных криминальных романов. Дмитрий категорически отказывался фотографироваться и давать телеинтервью. После смерти в его доме не нашли ни одной фотографии. Остались только его фотоснимки на документы. Дмитрий так и остался неразгаданным для своих читателей. Да и сейчас о нем можно сказать не многим больше. Настоящая его фамилия – Окунев. Псевдонимы – Черкасов и Серебряков. Он родился в 1965 году в Ленинграде. Закончил филологический факультет Ленинградского университета. Службу проходил в армии, в частях особого назначения. Был военным переводчиком. Отсюда, что называется, и «знание темы». Но книги Черкасова – это не только жесткие военные боевики наподобие «Крестом и булатом», или бесшабашная сатира вроде «Шансона для братвы» и «Приключений веселых мусоров», принесших ему много высокопоставленных врагов. Это и переводы японской поэзии, и публицистика, и даже научная литература – так он охарактеризовал свою книгу «Законы Вселенной». За несколько месяцев до смерти Дима принялся за работу над телесериалом «Аналитик», по мотивам своего романа «Головастик», повествующего о деятельности спецподразделений ФСБ. Словно по воле злого рока накануне съемок от инсульта скончался режиссер Алексей Арефьев…

Дима умер у себя в кабинете за работой. Не выдержало сердце. За несколько месяцев до этого он дал свое последнее интервью. С оговоркой: «Без фотографии». Смерть внесла свои коррективы…


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1
    И ГЛЯДЯТ УНЫЛО ДЕВКИ ИЗ КУСТОВ...     (Страница 2)
  • ГЛАВА 2
    А ЭТО КТО В КОРОТКОЙ МАЕЧКЕ?..     (Страница 3)
  • ГЛАВА 3
    В ХОККЕЙ ИГРАЮТ НАСТОЯЩИЕ ГРУЗИНЫ     (Страница 4)
  • ГЛАВА 4
    МУСОР, МУСОР, ТЫ МОГУЧ...     (Страница 5)
  • ГЛАВА 5
    ВРАГУ НЕ СДАЕТСЯ НАШ ГОРДЫЙ ИРАК     (Страница 6)
  • ГЛАВА 6
    ФИЛЬТРУЮТ ВСЕ!     (Страница 7)
  • ГЛАВА 7
    КРОШКА.RU     (Страница 8)
  • ГЛАВА 8
    А ДУМАТЬ, ТОВАРИЩ, ВЫ БУДЕТЕ ДОМА!     (Страница 9)


Дмитрий Черкасов

Рокировка

Цикл: "Невидимки" - 1

 Читать книгу

Аннотация

Группа сотрудников службы наружного наблюдения питерского УФСБ проводит оперативные мероприятия по разработке членов организованной преступной группы, подозреваемых в контрабанде. Неожиданно выясняется, что, помимо участия в незаконных сделках с цветными металлами, один из преступников является звеном длинной цепочки посредников, через которых террористы покупают в России и за рубежом самое современное вооружение...Добро пожаловать в загадочный мир «невидимок» из спецподразделений ФСБ! Без них не обходится ни одна подготовка к серьезной операции. Они — профессионалы высшей квалификации. Великолепные аналитики, актеры и... обычные люди, у которых существуют свои вполне земные проблемы.

Создание книги: asliva@inbox.ru (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel