Дмитрий Черкасов - Пятая Стража

1 Дмитрий Черкасов

Пролог

Любые совпадения имен, фамилий и должностей персонажей с реальными людьми являются абсолютно случайными и совершенно непреднамеренными. Чего нельзя сказать о некоторых происходящих в книге событиях.

«В античных городах покой граждан охраняли четыре последовательно сменяющиеся стражи. Но в Риме была еще одна стража — тайная…»

Больной выздоравливал. Страшные обширные язвы па лице, на шее и груди подсохли, рубцевались. Температура спала, отечность прошла. Сквозь струпья на щеках пробивалась кустистая седая щетина. Он уже мог самостоятельно вставать, подходить к окну большого загородного дома, где на втором этаже его содержали. Держась скрюченными, изувеченными ревматизмом пальцами за край пластикового подоконника, он смешно моргал круглыми выцветшими глазками навыкате, часами с животной непосредственностью разглядывая мощеный тесный двор, заставленный фурами с серыми брезентовыми тентами, обширный дачный поселок за забором и трассу Санкт-Петербург — Мурманск за перелеском и озером.
Он не замечал ни солнца, ни луны, ни машин на трассе. Долгие годы бомжевания превратили его мозг в мозг животного: его внимание привлекали лишь вещи, дающие еду и тепло или вызывающие опасение. Дачные домики он созерцал с удовольствием и теплой улыбкой на обезображенном лице — в них можно было найти убежище и разжиться пищей. Но сейчас в этом не было необходимости.
Люди, поймавшие его ночью в старом коровнике, отнеслись к нему хорошо. Они привезли его сюда, отмыли, сделали прививку, сытно кормили, а когда он всё-таки заболел, возили к нему доктора три раза в сутки. Его никуда не выпускали из комнаты, фекалии за ним выносил высокий мрачный человек в резиновых перчатках и марлевой повязке. Доктор тоже всегда был в перчатках и повязке, и оттого больной ни разу не видел его лица.
Он чувствовал, что представляет ценность для этих людей, что доктор очень старается его вылечить, ожидая получить награду, и оттого вскоре зазнался и стал презирать их. Когда он попробовал однажды сходить мимо судна, демонстрируя свой характер, высокий человек крепко избил его длинной резиновой палкой. С тех пор больной никогда так не делал и относился к человеку с подобострастным уважением, зато всячески издевался над доктором, который надоел ему со своими дурацкими болезненными уколами. Тот лишь терпеливо смотрел на его ужимки да страдальчески морщил умные прямые брови над марлевой повязкой.
Обычно высокий человек сопровождал доктора после укола во двор, подбадривал и благодарил, хлопая по плечу, подсаживал в черную длинную машину. Сегодня он тоже вышел за ним во двор, но в машину не подсадил, а застрелил из черного пистолета с длинным дулом — прямо там, во дворе, у машины. Больной все это видел из окна, гордился силой и отвагой высокого человека и радовался смерти своего мучителя.
Труп доктора на черной клеенке сволокли в гараж, а больного охватило легкое беспокойство и недоумение. Отчего-то показалось ему, что высокий черный человек и другие черные люди, которых он никогда не видел, но присутствие которых в доме слышал и ощущал, не совсем рады его выздоровлению. Он чувствовал себя даже крепче, чем до болезни — а они отчего-то кричали внизу, в чем-то упрекая друг друга. Больной никак не мог это понять и полагал всех их кретинами.
Настало время обеда — но еды в этот раз не принесли. Беспокойство и недоумение больного усилились. Походив по комнате, он осторожно приблизился к двери, готовый в любой момент отскочить, если войдет высокий человек с палкой. Одет он был в синий тренировочный костюм с провисшими коленками и длинными растянутыми рукавами, свисавшими ниже колен, в тапочках на босую ногу. Голая изъязвленная морщинистая шея торчала из ворота.
К его удивлению, дверь оказалась незапертой. Повинуясь безотчетной тяге, больной осторожно приоткрыл ее, выглянул в коридор. Слева широкая лестница вела в холл первого этажа. Там раздавались голоса.
— Я все исправлю, клянусь! — блажил, почти рыдал высокий влажный голос. — Вы дали мне плохой генетический материал!
— Это были настоящие коровьи кости. Все, как ты предлагал Ходже.
— Я уже модифицировал генную структуру… Он умрет, он обязательно умрет в следующий раз! Ну это же не так просто, поймите! Это же никто никогда не делал! Никто до меня не нашел ген резистентности к антибиотикам! Осталось только правильно встроить его!
— Ты злой человек, — сухо отвечал кто-то хриплый, нерусский, но грамотный. — Из-за тебя сегодня умер доктор. Очень трудно сохранить все в тайне. А он был хороший доктор, только слишком умный. Он вылечил бомжика. Его лекарства действуют — а твои штаммы нет. Ты не умеешь… или не стараешься? Мы найдем другого.
— Нет!!! Я уже сделал… я буду готов назавтра! Они будут устойчивы к пенициллиновой группе! Я уже третий день проверяю на крысе! Я самый лучший, поверьте!
Бомжик стоял в коридоре на цыпочках и злорадно улыбался. Ему нравилось, как опускают того, с высоким голосом.
— Хорошо, — после некоторой паузы сказал хриплый. — Завтра. Сколько придется ждать?
— Три дня! Максимум — пять… Он сгорит как свечка, клянусь! Только мне нужен другой пациент. У этого мог развиться иммунитет к возбудителю.
— Это разумно… Шамиль! Скажи там во дворе, чтобы не увозили доктора! Пусть заберут обоих разом… Мы найдем тебе нового пациента. Сегодня же.
— Только мне нужно еще двадцать тысяч! Это последние!
Бомжик не стал слушать дальше. Что-то не понравилось ему в услышанном, хотя он и не мог понять отчетливо, что именно. Улыбаясь, он прокрался другим концом коридора к лестнице черного хода и осторожно спустился в кухню. У дверей висел длинный овчинный тулуп, стояли огромные меховые унты. Бомжик влез ногами в унты, стащил тулуп с вешалки, поднял воротник и завернулся в него с головой. Прихватил со стола пару сырых картофелин. Вышел на крыльцо, с удовольствием втянул свежего воздуха. Его качало, тулуп был тяжеловат.
Он поспешно пошел, не прячась, через двор к калитке. Огромные собаки, приветливо махая пушистыми хвостами, обнюхивали знакомый тулуп. Никем не замеченный, бомжик беспрепятственно покинул двор и заковылял узкой тропинкой, пробитой в снегу по краю двенадцатой линии дачного поселка. При дневном свете рубцы и язвы на его лице казались еще страшнее.
Вскоре он выбился из сил и свернул к ближайшему домику. Хозяева недавно посещали его; на снегу во дворе осталось множество следов людей, собаки и машины. На дверях веранды висела записка: «Пожалуйста, не ломайте замок, не бейте стекла. Ключ в баночке под навесом».
Тяжело дыша, бомжик с третьего раза достал до жестяной баночки на проволочке под стрехой, оборвал ее, кривыми черными пальцами достал ключ.
—Падлы вы, — пробормотал он, имея в виду хозяев дачи.
Он ненавидел людей за то, что они с ним сделали.
Постанывая, он с трудом открыл дверь чистенькой сухой веранды, заполз внутрь, заперся — и тут же повалился без сил прямо на крашеный пол, свернувшись комом под огромным тулупом…

1 Следующая страница


Дмитрий Черкасов - Пятая Стража

Пятая Стража 2

Глава 1
ОСТАВЬ ОДЕЖДУ, ВСЯК СЮДА ВХОДЯЩИЙ!

Когда все удается — не пугайтесь. Это скоро пройдет,
(Из дневника капитана Нестеровича)

I

«Первую службу наружного наблюдения в России создал мещанин Евграф Медников в 60-е годы в Санкт-Петербурге. В нее, согласно циркуляру тех времен, предписывалось набирать преимущественно бывших унтер-офицеров „неприметной наружности и здравого образа мыслей“.
Зачем такая служба нужна сегодняшней, демократической России? И нужна ли она вообще?»
Неохотно написав эти строки, маленький невзрачный человек в кургузом пиджачке, с лицом и румяными щечками елочного Деда Мороза, призадумался, вглядываясь в экран монитора. Сказать «в службу», или «на службу»? Он поменял предлог, надеясь на подсказку, но компьютер отнесся к его вариантам индифферентно, как и подобает машине. Человек помычал, стимулируя мыслительный процесс, покачиваясь в удобном служебном кресле. В документах и сводках наружного наблюдения он любил ясный и правильный язык, и не раз сам черкал не всегда грамотные эпистулы своих подчиненных, а иногда и возвращал гневно. Рвать листы не приходилось — все они были под грифом «совершенно секретно».
Человек поднял глаза над экраном, проморгался в полутьме кабинета — и крутнулся вместе с креслом вокруг своей оси. Телефоны и пульт связи с дежурным молчали. Человек скучал. Сочинять статью ему было лень.
Он любил жизнь, полную тайн и непредсказуемых событий, в потоке которых с успехом мог применять свои способности видеть явное в неявном и наоборот. Преемник мещанина Евграфа Медникова, заместитель начальника оперативно-поисковой службы (ОПС) управления ФСБ Санкт-Петербурга полковник Сан Саныч Шубин, любил быть незаменимым. В разумных пределах, конечно.
Он выпил чашку кофе, сжевал пирожок, неприязненно косясь на четыре одиноких строчки в белом поле экрана. Телефоны молчали. Шубин вышел из кабинета, оставив дверь приоткрытой, и пошел низким сводчатым коридором особняка, в котором располагалась главная конспиративная квартира ОПС.
В кабинете оперативного стоял грохот пальбы и визг разрываемых на части тел. Завидев шефа в этот неурочный час, майор Мельников щелчком трех пальцев отправил компьютер на перезагрузку и привстал.
— Мельников, ты ведь по образованию филолог? — с живым интересом спросил Шубин.
— Я гидрограф, товарищ полковник! — радостно от рапортовал хитрый Мельников, предугадывая задание на ночь.
Худой и стройный, как адмиралтейская игла, он возвышался над шефом на целую голову. Радость его была преждевременна. Дед Мороз умел быть рассеянным, когда хотел.
— Вот и прекрасно. Тебе, как профессионалу, не со ставит труда оформить статью по истории нашей службы. Оставь за себя помощника, загляни ко мне. Дам тебе в помощь кое-какие материалы.
— Большая статья? — упавшим голосом поинтересонался Мельников.
— Нет. Листов десять, я думаю, будет достаточно. А что это у тебя оперативный журнал до сих пор не заполнен? Ты чем занимался? В компьютер играл? Смотри мне!
Шубин, довольно потирая большие коротенькие руки, вернулся в кабинет. Телефоны молчали. Он сам прозвонил по всем десяти отделам, разбросанным по «кукушкам» в Питере, хотя перечень заявок на сегодня и па завтра был у него в компьютере. «Пятая стража» была нынче не та, что на заре своего существования: изрядный штат сотрудников, локальная информационная сеть с банком данных, сотни машин, своя техническая служба, тысячи наименований спецоборудования… Хотя суть осталась прежней.
Ночных заданий было два, сменные наряды на них выехали с баз вовремя; дневные вернулись либо возвращались на свои «кукушки» из тех дальних мест, куда затянули их сопровождаемые объекты. Разведчики ОПС что птицы небесные: взлетев поутру с базы, не знают, где окажутся к вечеру… Задень «грохнули», т. е. потеряли из виду всего двух сопровождаемых. У одного наряда бомжи пытались спереть камеру дистанционного видеоконтроля, замаскированную в мусорном ящике. Да, еще был мелкий инцидент при видеодокументировании похорон одного авторитетного гражданина. При жизни авторитетного, разумеется.
Шубину еще не доложили, что сегодня обстреляли группу Кляксы и оперуполномоченный Тыбинь едва не погиб.
Пора было уходить. Вместо этого Шубин еще битый час инструктировал надутого недовольного Мельникова, напирая на служебный патриотизм.
— Центральное место надо подчеркнуть, Володечка. И обязательно обоснуй тот исторический момент, начиная с которого государству требуется служба скрытого наблюдения внутри страны. Зачем мы нужны, понимаешь? Философски подойди к делу. Ты же у нас философ?
Мельников дулся, но кивал покорно. Спорить с Сан Санычем бывало себе дороже.
Оставшись снова в одиночестве в тиши кабинета, подчеркнутой тиканьем старинных напольных часов, Шубин привычно и скоро пробежал подборку интересовавших его сводок за последние два дня, извлек из затертой папочки с лохматыми тесемками несколько листов, изрисованных кружками и стрелками, и, довольно хмыкнув, добавил в них несколько новых связей. Оперативно-поисковая служба не вела самостоятельных расследований, а лишь выполняла заявки других служб, но по некоторым, наиболее важным, по его мнению, заданиям Шубин создавал собственные маленькие досье. Это позволяло ему ставить на место зарывающихся молодых оперев из службы контрразведки или «закоси-бэтэ», борзых как бультерьеры… да и просто было интересно.
Долгие годы работы в разведке дали Сан Санычу опыт и специфическое, несколько циничное знание жизни, сродни тому, что изложено в печально известных протоколах сионских мудрецов. Румяное пряничное обличье его было обманчиво, над свекличными щечками нависал тяжелый морщинистый лоб. Он был романтик и мечтатель, не позволяющий себе мечтать. Никакого небрежения сущим! Жестокая наука действия в согласии с реальностью была освоена им — а это совсем не так просто, как кажется на первый взгляд. Сан Саныч умел и покоряться ситуации — и овладевать ею.
Телефоны молчали на привязи проводов, уставив на Шубина круглые морды циферблатов, свесив по бокам уши-трубки. Шубин не желал звонков. Они обычно не приносили ничего хорошего. Однако в молчании этом таился некий вызов — и маленький властный полковник, поджав узкую нижнюю губу, смотрел на бездушные аппараты в упор, а когда один из них тренькнул, тотчас заткнул его, ухватив трубку широкой крепкой ладонью.
— Слушаю вас, — поставленным доброжелательным тоном сказал он. — Уже выхожу. Уже еду. Уже зайду. Нет, дел никаких. Целую, привет.
Отработанный тон остался у полковника с тех пор, как он хаживал дежурным по управлению, номер телефона которого расклеен по всему Питеру. В каждом вагоне электрички, в каждой маршрутке висит листовка, остерегающая граждан от излишнего любопытства к незнакомым предметам, а в ней — этот многострадальный номер. Кто только туда ни звонит за сутки, чего только ни говорит! Трудность заключается не в том, чтобы доброжелательно выслушать сообщение о подозрительных лицах, перевозивших в общественном транспорте три мешка взрывчатки под видом картошки, или жалобу на распоясавшихся гомосексуалистов из соседней квартиры, а в том, чтобы не пропустить, не отбросить тот единственный звоночек, который нужен. Ошибка будет стоить дорого, а звонки, между прочим, фиксируются…
Звонок повторился.
— Слушаю вас, — с мастерством автоответчика отреагировал Шубин. — Вечер добрый, Виктор Петрович. Почему ты еще не дома? Ну, я… Я — жертва тоталитаризма, как говорит дочка. Слушаю тебя внимательно.
Начальник пятого отдела подполковник Завалишин был, по определению психологов, «синтонный пикник» — т. е. толстяк, балагур и весельчак. Оптимистическое настроение вообще приветствовалось и насаждалось Шубиным в управлении как традиция. Нытиков не любили.
— Сан Саныч, все путем! Собак с базы выгнал, сигнализацию периметра починили! Можете везти свою комиссию!
— А еще?
— Лыжную команду сформировал, — тоном ниже сказал Завалишин.
— Это просто подвиг. А еще?
— А у вас там как, Сан Саныч? Сверху ничего не накатили?
— Витя, не темни, — улыбаясь в никуда, сказал Шубин. — Говори, зачем звонишь.
Слышно было, как грузный Завалишин запыхтел, заскрипел мебелью.
— Да есть тут один сигнальчик… Помните гатчинское дело по «Игле»? Когда Диму Арцеулова ранили.
— Еще бы мне не помнить!
— Помните — там был забавный эпизод: подозреваемые Дадашев с Нахоевым нанимали бомжей рыть ямы в полях на просторах области? Мы еще никак не могли понять, зачем они их роют?
— Ну?
— Эпизод, похоже, не совсем забавный, — озабоченно сказал Завалишин. — Точнее, даже совсем не забавный. Мои ребята откопали интересную бумагу в архиве комитета по здравоохранению… сравнили ее с местами раскопок. Дадашев с Нахоевым, похоже, вскрывали могильники скота, павшего от сибирской язвы. Пытались добыть зараженные кости.
— Цохоже — или вскрывали? Пытались — или добыли?! И каким макаром твоих орлов занесло в этот архив? Любители старины? Или навел кто-то?
— Чутье разведчика, — хмыкнул иронически Завалишин. — У парня женщина там работает.
— У Морзика, что ли?
Шубин знал свою разведку поименно и по оперативным позывным.
Он выслушал дело молча, постукивая ногой по затертому ковру, глядя в темное заснеженное окно, подсвеченное радужно прожекторами, освещавшими периметр базы. Остановил Завалишина.
— Витя, информация достоверная? Или ты мне порожняк гонишь? Представляешь уровень, на который она поднимется?
— Решать вам, Сан Саныч! — без особого энтузиазма ответил Завалишин. — Хотите — проверим завтра.
— Жираф большой, ему видней?.. Пусть твой оперативный выйдет по ЗАС (засекреченная связь) на дежурного. Я сейчас туда подойду.
На выходе из кабинета глянул мельком в зеркало. Миленький пожилой Дед Мороз, лицо озабоченное, угрюмое, в красных прожилках от бессонных ночей. Умрет — оставит жене и дочери малогабаритную квартиру и заезженную машину. Потер лицо широкими ладонями, улыбнулся весело. Начальник должен иметь товарный вид…
— Мельников! Статью на сегодня отложи. Не радуйся, это с тебя не снимается! Сейчас примешь доклад от оперативного пятого отдела… доложишь дежурному по управлению. Только в журнале все зафиксируй. Потом поставь задачу — поднять для меня сейчас же материалы по заявке от ЗКСиБТ о хищении «Иглы»… по Гатчине. Номер заявки у пятерки уточнишь. Группе капитана Зимородка с утра ждать меня у себя на базе. Два сменных наряда мне зарезервируй на завтра… возьми из третьего и седьмого отделов. По смене передай — это первоочередная задача. Дай трубку, это меня начальник пятого. Да, еще! Позвони мне домой и скажи, что меня срочно вызвал Папа. Ты позвони, жена меньше ныть будет.
Задав Завалишину несколько вопросов, Шубин вернулся в свой кабинет и набрал городской номер.
—Да! — раздраженно крикнули в трубке. — Слушаю, черт побери!
— Игорь Станиславович, это вы?
— Я, Сан Саныч, я! О, черт! Говори, чего хотел! Не обращай внимания… это я катушку от удочки распутываю… Какой дурак сказал, что рыбалка успокаивает нервы?!
Шубин был опытный рыбак и посочувствовал начальнику службы защиты конституционного строя и борьбы с терроризмом.
— Помните дело по хищению «Иглы»? Нестерович вел?
— Где у тебя парня ранили? Помню.
— Мы вскрыли новый факт… очень интересный.
— Ну что там у вас? Не мог подождать до завтра? Опять где-нибудь ржавый ствол нашли? Говори, у меня защита от подслушки! Генерал я или не генерал?!
Выслушав Шубина, генерал Сидоров неожиданно успокоился.
— Информация достоверная? Или опять триста бочек арестантов? Как тогда, по хлебозаводу? Подставили меня по полной твои разведчики! Круглым идиотом… в муке и лампасах.
— Зато хлеб теперь вкуснее. Без опилок. Я считаю — достоверная. Завтра перепроверим.
Сидоров, опытный аппаратчик, на минуту задумался. А если это деза? Кто ответит?
— На дежурного доклад прошел? — спросил он. — Хорошо. Ястребову я сам позвоню. Ты будь пока на месте, он ведь может нас и сейчас высвистать. Спасибо тебе за приятное известие… на ночь глядя. Неугомонный ты наш! Вот скажи: чего нам — больше всех надо? Зачем мы суетимся, себе работу ищем?
— Не могу знать, ваше высокопревосходительство! — не остался в долгу Шубин. — Хотите — будем считать, что я вам не звонил.
— Еще чего… Не очень и хотелось ехать на эту рыбалку. Я и рыбу-то не люблю! Ты же знаешь — я мелкую рыбу выбрасываю, а крупную складываю… в баночку из-под майонеза. У меня даже кот ее не жрет. Отказаться неловко, разрушить компанию…
— Как там леска?
— Да все уже. Порядок.
— Неужели распутали? Так быстро?
— Издеваешься?! Я ее отрезал нафиг и выбросил! Давно пора было так сделать. Теперь будет не до рыбалки…
Шубин положил трубку. Звякнув, лопнуло звено в цепи недовольства и скуки.
Зачем нужна «наружка»? Потому что среди людей бывают такие козлы!..

II

— Сибирская язва, — Волан поднял кверху худой острый палец, — общее острое инфекционное заболевание людей и домашних животных. Ты, Ролик, тоже можешь заболеть. Заболевание у человека характеризуется высокой температурной реакцией и образованием на коже и слизистых оболочках спе-ци-фических карбункулов… либо развитием воспалительных изменений в легких или кишечнике с явлениями кровоточивости. Возбудитель сибирской язвы — крупная палочка с как бы обрезанными краями, хорошо растущая в простых питательных средах. Во внешней среде палочка образует споры. Они сохраняют свою жизнеспособность в течение длительного времени…
Арцеулов скороговоркой читал вслух реферат студента взвода А-31 Российского Химико-технологического университета Халлиулина Рустама Закарьевича, выуженный Димой из недр Интернета. Содержимое полусотни страничек заставляло подозревать Рустама Закарьевича в человеконенавистничестве.
— А как долго сохраняют? — поинтересовался Вовка Черемисов, он же Морзик.
— Не сказано… Двоечник, наверное, писал. Споры сибиреязвенного микроба устойчивы к воздействию высокой температуры и дезинфицирующих веществ… выдерживают тридцатиминутное кипячение в воде… в слабых дезинфицирующих растворах не погибают до сорока суток и даже в крепких растворах дезинфицирующих веществ могут выживать в течение часа! А что такое «крепкий дезинфицирующий раствор»?
Разведчики пожали плечами.
— Спирт, наверное, — предположил Тыбинь, он же Старый. — Неразведенная гидрашка.
Группа капитана Зимородка скучала в комнате отдыха на базе в ожидании Шубина. Женщины и Ролик заняли диван, Константин Зимородок и Тыбинь по праву сильнейших — кресла. Черемисов и Андрей Лехельт ютились на жестких стульях. Забежавшему Волану места не хватило, и он уселся прямо на стол перед телевизором. После ранения Диму сняли с оперативной работы, он ходил пока вторым номером у оперативного по «кукушке», но всегда заглядывал к своим ребятам.
На стене, приколотые кнопками к фотообоям с березками, висели карта Ленинградской области с помеченными Морзиком местами раскопок скотомогильников и копия эпизоотической карты района, которую Вовка раздобыл «у агента» в архиве комитета по здравоохранению.
— Человек может заразиться сибирской язвой при уходе за больными животными, — частил Волан нараспев, — соприкосновении с предметами и сельскохозяйственными продуктами, кожами, шерстью, зараженными спорами, употреблении в пищу зараженного мяса… Можно заразиться и при вдыхании пыли, содержащей споры возбудителя… В летнее время можно заболеть от укуса слепней и мух-жигалок.
— А также при контакте с проползающим мимо террористом, — сказал Зимородок, оперативный позывной которого был Клякса. — Ты все подряд не читай. Самое важное давай.
— А что тут важное? Вот это, наверное… Сибирская язва в зависимости от пути проникновения возбудителя в организм может быть кожной, легочной и кишечной формы. Для развития кожной формы достаточно десять микробов, а для легочной требуется вдохнуть двадцать тысяч спор. Здорово!
— Вдыхаешь — и считай! — засмеялся Лехельт, за плоский нос получивший позывной «Дональд». — Чтобы не перебрать!
— Мальчики, не мешайте, — заинтересованно сказала Кира Алексеевна. — Читай дальше, Димочка.
Кире прописали очки. Сегодня она впервые их надела и все поправляла на тонкой переносице. Собственно, прописали их давно, и они уже год как пылились дома — Кира считала, что очки ее старят. Но вчера ей пришлось стрелять, спасая Тыбиня — и она впервые почувствовала себя неуверенно…
— Заболевание начинается через два-три дня после заражения, иногда через несколько часов, суток и позже, — забубнил Волан. — Вот, это интересно! Кожная форма сибирской язвы начинается с появления на месте внедрения микробов красного зудящего пятнышка, оно вскоре превращается в плотный узелок. Через несколько часов на вершине узелка образуется пузырек, наполняющийся постепенно кровянистой жидкостью. Пузырек лопается, и на его месте появляется черная корочка — участок омертвевшей кожи. Вокруг этого места возникают новые пузырьки, которые проходят тот же цикл развития. Так образуется сибиреязвенный карбункул. Кожа вокруг карбункула воспаляется и становится красной, появляется большая отечность. Характерная особенность сибиреязвенного карбункула — слабая болезненность по сравнению с обычным фурункулом.
— Ужас какой-то! — поежилась на диване Людочка-Пушок. — Давайте не будем это слушать!
— Нет, давайте будем! — вскричал лохматый Ролик ей в пику. — Я хочу знать, как все будет происходить!
— Предупрежден — значит вооружен! Sic! Так говорили древние, — поддержал его Дональд.
Клякса кивнул, и Арцеулов продолжил чтение.
— Одновременно с развитием сибиреязвенного кар бункула повышается температура. У некоторых больных уже на второй день болезни она достигает сорока градусов! При благоприятном исходе после шестого дня болезни температура снижается до нормы, отек пропадает, карбункул постепенно рассасывается, корочки отпадают, язва рубцуется… Сибиреязвенный карбункул чаще всего развивается на открытых участках кожи: на руках, лице, голове. Сибирская язва кожной формы без лечения заканчивается смертью в одном случае из десяти заболеваний.
— Ну — это совсем неинтересно! — разочаровался Ролик. — Всего десять процентов!
— А ты хотел, чтобы все умерли, что ли? — возмутилась Людочка.
— Ну факт! Как в кино! Мертвый город!
— Не увлекайся, — на взлете остановила фантазию Ролика Кира Алексеевна.
— Людка! — в притворном ужасе скривился Морзик. — У тебя покраснение на щеке! И узелок, кажется, формируется!
— Дурак! — Пушок вскочила с дивана, подошла к зеркалу. — Где?! Ничего нету! Константин Сергеевич, ведь ничего нету, правда?!
— Легочная форма сибирской язвы развивается при попадании микробов в дыхательные пути, — продолжал замогильным голосом Волан. — Раньше эту форму сибирской язвы называли болезнью шерстобитов…
— Хорошо, что я не шерстобит, — встрял Ролик. — А через свитер заразиться можно?
— Они заражались, вдыхая пыль при разбивании обсемененной спорами шерсти. Значит, можно, если потрясти.
— Михаил Иванович! На вас свитер шерстяной! Снимайте скорее!
— Еще чего… — проворчал Старый, — я его десять лет ношу. От моего запаха все микробы давно сдохли.
— Это очень тяжелая форма заболевания и протекает с признаками сильного отравления микробными ядами. Начинается она с озноба и быстрого подъема температуры. Одновременно появляются стеснение в груди, кашель, колющие боли в боку, насморк, слезотечение; голос становится хриплым. Кашель сопровождается вы делением жидкой кровянистой мокроты. Без лечения заболевание заканчивается смертью больного.
— Поноса нет?
— Не написано.
— Слава Богу.
В наступившей тишине Дональд неожиданно закашлялся. Морзик покосился на него — и отодвинулся вместе со стулом.
— Ты что? — удивился Андрей. — Да я простыл! Ребята, я только простудился!
— Вскрытие покажет! — мрачно произнес Ролик.
— Типун тебе на язык! Трепло!
— Читай, Дима.
— Кишечная форма сибирской язвы возникает при заражении через рот. В рот лишнего не брать!.. При этой форме болезни наблюдается тяжелое воспаление кишечного тракта, чаще тонких кишок, образуются язвы. Где у нас тонкие кишки?
— Это смотря у кого, — сказал Дональд. — У Миши и Морзика их вообще нет, они все толстые. Остается Ролик — у него их должно быть много…
— Болезнь развивается остро: появляются сильные режущие боли в животе, рвота желчью с примесью крови, вздутие живота, частый кровавый жидкий стул. Пардон, дамы. При легочной и кишечной форме температура тела высока, и болезнь на третьи сутки заканчивается смертью.
— Ага, есть понос! Ну вот, это уже кое-что! — пошутил Ролик, но его никто не поддержал.
— А лечат эту гадость чем? — поинтересовался предусмотрительный и хозяйственный Клякса.
— Лечат? Лечат… сейчас найду… Вот! Лечат больных сибирской язвой пенициллином или биомицином. Раннее начало лечения дает хорошие результаты. В тяжелых случаях больному одновременно с антибиотиками вводится сибиреязвенная лечебная сыворотка.
— И это все?
— Все. Дальше пошло применение.
— Это интересно. Демаскирующие признаки есть?
— Да это же не пособие по терроризму. Тут все распыление из баков самолетов… в виде аэрозолей… Признаки — дымка… трупы животных…
— А людей? — поинтересовался Ролик.
— Про людей не сказано.
— Ну — раз можно вылечить, то не страшно. Вон, в Америке рассылали эти споры в конверте — и ничего. Никакой эпидемии. Туфта, короче.
— А заболевших вылечили, не знаете? — дрогнув голосом, спросила Пушок.
— Что тебе до них? За америкосов переживаешь?
— Я за маму переживаю!
— Успокойся, Людочка, — обняла ее за крепкие спортивные плечи Кира. — От Вовкиных раскопок до реальной угрозы еще очень далеко. Опера из «закоси-бэтэ» выловят этих придурков.
— И чего бояться, если всех вылечат? — фыркнул Ролик. — Вот вирус Эбола — это я понимаю!
— Хороший человек заболеть не должен, — сказал Волан. — Его Бог спасет, как меня.
— Все болеют, — качнул тяжелой угловатой головой Старый. — Кому какая судьба.
— А что страшнее — радиация или бактерии? — уморительно серьезно спросила Людочка.
— Женщинам радиация не страшна! — хихикнул Андрей Лехельт.
— Не влияет на потенцию! — подхватил Ролик.
— В девяносто седьмом мы искали радиационный контейнер, — лениво сказал Костя Зимородок. — Его везли из Грозного, чтобы распылить в метро. Знали только, что один из курьеров заикается после контузии. На трассе дежурили месяц, помнишь, Кира?
Кира улыбнулась. Очки делали ее похожей на учительницу.
— Помню… Так вот почему ты был такой разговорчивый? А я думала еще: вот Костя дает! Пристает ко всем с дурацкими вопросами! Но тогда мы никого с дефектами речи не выявили.
— Они все умерли по дороге, — сказал Клякса. — И тот заика тоже. Доехала только третья смена.
В разговоре наступила заминка. Тыбинь едва заметно поморщился. Не следовало Кляксе этого говорить.
— Они что — не знали, что везут? — спросил Морзик.
— Они знали, — ответил Волан, кое-что слышавший об этой истории. — Ты неправильно усвоил психологический портрет террориста. Сходи в группу психоанализа, тебя подкорректируют.
— Да чего там!.. Тормоза обкуренные!
— А как же их вычислили? — спросил Ролик.
— Поставили дозоры на грузовичках по обочинам всех дорог. На одном посту сработал датчик радиации… Вообще, радиационные вещества легко обнаружить. Поэтому они перешли на биологию. Все, хватит об этом.
Клякса отошел к окну, отогнул пальцем темную штору, смотрел на серое зимнее небо сквозь прутья решетки и мелкую сеточку защиты от прослушки. Кира, несколько растерянно поправляя средним пальцем очки, натирающие с непривычки переносицу, встала у него за спиной.
— Костя… а почему ты мне тогда ничего не сказал о контейнере?
— Я не только тебе не сказал, — не оборачиваясь, спокойно ответил Зимородок. Он уже понял свою промашку и ждал этого вопроса. — Я и жене не сказал. Меньше знаешь — крепче спишь.
— Ну — это твое личное дело. А мне…
— Напрасно ты так думаешь, — перебил ее Зимородок. — Сейчас дождемся Шубина — сама увидишь, какое это дело. Пушок, ты куда?
— Я только маме позвонить, Константин Сергеевич.
— Положи трубку.
Людочка хотела было что-то спросить, но Волан, оторвавшись от стола, ласково взял у нее трубку старого черного телефона и осторожно положил на рычаг аппарата.
— После инструктажа, деточка. Таковы правила. Только после инструктажа.

III

Шубин приехал поздно, непривычно хмурый и даже раздраженный. Зимородок видел своего начальника в таком расположении духа лишь однажды, когда чудаки-угонщики увели от подъезда его заслуженные ветеранские «Жигули». Чудаков нашли в тот же день — к их несказанному удивлению. Они уже успели раскидать на запчасти движок и ходовую. «Удачный» скачок обернулся для фармазонов капитальным ремонтом шубинской старушки — и это еще дешево отделались. Ментовский начальник уровня Сан Саныча востребовал бы новую машину — за моральный ущерб.
Когда он вошел в комнату инструктажа, Ролик корчился на диване, изображая приступы сибирской язвы, потешая разведку и пугая Людочку.
— Забавляетесь, славяне? — отработанно бодро спросил Сан Саныч, мельком глянув на карту и схему скотомогильников на стене. — Задержался, гостей встречал. Принимайте усиление из столицы, прошу любить и жаловать.
Московских оперов было двое. Высокий был костляв, сутул и весь какой-то неопрятно мятый, в пушинках и ворсинках. Широкий теплый пиджак висел на нем, как на вешалке, галстук скособочился, брюки были коротковаты.
— Прикид — как с убитого снял! — хихикнул на ухо Лехельту Морзик.
Маленький, изящный, как статуэтка мальчика из слоновой кости, щеголял безукоризненно отглаженным, ладно скроенным костюмом.
— Миробоев, — резким голосом представился высокий и протянул крепкую сухую руку с обгрызенными ногтями — сначала Кляксе, безошибочно определив в нем старшего группы, потом остальным.
— Валентин, — назвался другой, обращаясь первоначально в сторону Киры Алексеевны и Людочки — и отделался общим поклоном, избежав круговых рукопожатий.
— У него маникюр на ногтях! — прошипел сдавленно Морзик.
— Милости просим, — сдержанно кивнул гостям Зимородок. — Вы быстро. Наверное, прямо с поезда? Чаю хотите?
— Спасибо, — отказался Миробоев. — Сан Саныч уже напоил.
— Побриться, если возможно… — застенчиво попросил Валентин, приоткрывая кейс с кодовым замком.
— Легко! Ролик, проводи гостей…
Зимородок лишь на мгновение встретился взглядом с Шубиным. Этого было достаточно для уяснения серьезности ситуации. В комнате только он, да еще, может бить, Волан со Старым понимали экстраординарность события. В главке, получив доклад вечером, успели посадить опергруппу на ночной поезд до Питера.
—Пользуясь минутой! — сказал Сан Саныч, едва только приезжие опера вышли в коридор. — Костя, мне список всех, кто знаком с информацией.
— Да все здесь, Сан Саныч.
— Женщина из архива? — обернулся Шубин к Морзику.
— Втемную, — помотал круглой стриженой головой Вовка. — Я ей ничего не рассказывал.
— Таксист, — сказал Клякса.
— Какой таксист? Вы разговаривали об этом в такси?
— Ко мне приехала Рита, — неохотно отозвался Тыбинь. — На такси. Мы разговаривали на улице.
— Она тоже в курсе?
Зимородок виновато пожал плечами. Армейская школа не позволяла лгать и выкручиваться. Старый, бывший мент, остался невозмутим. У него школа была другая.
— Давайте номер такси. Пронаблюдаем за ним денек-другой… чтобы не трепал лишнего.
Зимородок, Кира и Волан наперебой назвали номер — один и тот же.
— С Ритой я сам поговорю, — отрубил Тыбинь, и Сан Саныч не стал возражать.
— Кто еще? Все? А Завалишин? А дежурный по базе?
— Я не в курсе, — по-военному подобравшись, отвечал Зимородок. — Разрешите уточнить?
— Сиди, я сам. Слушайте внимательно все! Никакой утечки информации! Никаких попыток отправить на сторону детей и родственников! Все это будет расцениваться как разглашение государственной тайны. Не свисти, Андрей. Это я вам слова генерала Сидорова передаю. Оснований для излишнего беспокойства нет… пока нет. Поэтому не создавайте ни малейших предпосылок к панике в городе. Таково всегдашнее настоятельное пожелание властей. Все меры будут приняты, как только мы подтвердим или опровергнем угрозу. Так что ройте глубже, диггеры мои. Что ты на меня так смотришь, Кира Алексеевна? Первый раз вижу тебя в очках.
— Да, — сказала Кира. — Все понятно. Это из-за очков взгляд такой странный. Я в них на училку похожа.
— Ничего… совсем другой типаж. Можно использовать при оперативной маскировке. Тебе благодарность за мужество и отвагу. Как же ты вчера стреляла — в очках?!
— Не помню, — нервно улыбнулась Кира. — Как пришлось.
— Главное результат, Сан Саныч, — поддержал ее Зимородок.
— Результат — на лице, как говорят… Да, еще! Некоторые обзавелись мобильными телефонами и болтают по ним служебную информацию. Тебя, тебя имею в виду, Лехельт. Так вот, довожу до вас кратко аналитическую справку ИАС (информационно-аналитической службы). Среди сотрудников компаний мобильной связи выявлено восемь легальных служащих иностранных разведок. Они, якобы, уволились, но… В службе контрразведки ломают голову, что с этим делать. Сеть — она на то и сеть, чтобы улавливать, а наш чиновный люд этого не понимает, твердит о праве на информацию и несет в мобильники государственные секреты — только писк стоит по всему эфиру. Вы хоть не попадайтесь, понятно? Костя, пусть принесут книгу доведения приказаний; всем расписаться о неразглашении за сегодняшнее число. Все, пожалуй…
— Сан Саныч, ценный подарок вручить забыли, — обиженно сказал Морзик.
— Какой? — не понял Шубин.
— Ну… часы наручные от Директора… именное оружие тоже пойдет… Что там у вас есть в сейфе…
— Кому?!
— Мне.
— А за что?!
— Так ведь за бдительность! Я же вскрыл эти приготовления к бактериологической атаке!
— Действительно… Поместим фото на доску почета управления.
— Нас нельзя! Мы — неявный состав!
— Что ж, придется приклеить фото обратной стороной. Не доставай, Володя, не до тебя. Костя… иди за мной.
Зимородок вслед за маленьким энергичным Сан Санычем, растерявшим румянец щек за бессонную ночь, ни шел в коридор. Там пряничный Дед Мороз, поморщившись, трогая пальцами тяжкий лоб, сказал:
— В главке есть данные, что у нас в службе кто-то крысятничает. Сливает информацию на сторону, одному высокопоставленному чину в законодательном собрании. Служба собственной безопасности хотела сама разобраться, но главк решил прислать на днях свою группу. Это мне Миробоев с Валентином рассказали. Надо ждать крысоловов. Кречетов (начальник ССБ) зол как черт. Будь внимательнее, проанализируй поведение сотрудников… с этой точки зрения. Лучше будет, если мы сами его вычислим.
Навстречу им по коридору, освежившись, шли и улыбались московские опера. Миробоев на ходу приглаживал жесткие непослушные волосы огромными костлявыми ладонями-граблями.
— Понятно, — сказал Клякса, кивнул на москвичей. — Что за ребята?
— Хорошие ребята.
— Где будут жить?
— У главка свои «кукушки» есть. Наверное, там. Поскольку твоя группа больше прочих в курсе дел, я закрепляю тебя за ними. Работай по устным заявкам, некогда бюрократию разводить. Ну и постарайся без брака… репутацию фирмы не подпорть.
В комнате инструктажа тем временем воцарилось сумрачное настроение. Пушок, сердито сопя, всею крепкою грудью налегая на авторучку, заполняла журнал фамилиями разведчиков. Кира была непривычно задумчива — и задумчивость ее тревожила больше, чем Людочкины стенания. Вовка Черемисов стоял у стены в созерцании собственной карты с теми местами, где он в составе рабкоманды рыночных бомжей месяц назад раскапывал зараженные могильники скота, умершего в тридцатые годы от сибирской язвы. Поводил толстым пальцем по лощеной бумаге, глубокомысленно вздохнул и облокотился сзади на спинку стула, на котором сидел его приятель Андрюха Лехельт.
— М-м… да… Как думаешь, Андрей, это на полном серьезе? Или так… само рассосется?
— Не знаю, — отвечал сдержанный в проявлении эмоций старший разведчик Дональд. — А ты как считаешь?
— Я думаю — труха! Эти базарные «мандарины», что меня нанимали, сами до такого не допрут. Может, совпадение?
— Не знаю…
— А опера московские мне не нравятся. Особенно маленький… мегаэстет! Побриться ему… Я, когда в Коломну ездил, неделю не брился!
— Тебе все не нравятся! — сказала Люд очка. — Очень милые ребята. А ты, когда не бреешься, похож на орангутанга!
— А когда бреешься — даже на него не похож! — захихикал с дивана Ролик.
— Остряк! Иди, расписывайся!
— Оскорбляешь примата, — сказал Людочке Дима Арцеулов. — «Орангутанг» — в переводе с языка аборигенов «злой человек». Правильно говорить «орангутан» — лесной человек.
— А вы откуда это знаете, Дмитрий Аркадьевич?
— Как-то по долгу службы пришлось поработать в типаже главного колдуна одного людоедского племени.
Вошел Клякса с операми. Ролик, кривляясь, встал с дивана, пошел к столу чирикнуть подпись в журнале. Остальные в ожидании воззрились на вошедших.
— А что это у наших девочек настроение похоронное? — грубым громким голосом зашумел вдруг Миробоев. — Сейчас мы это дело поправим! Мужики, у вас девчонки совсем закисли!
Он широко расставил — и потер друг о друга мосластые, красные, шершавые ладони.
—Какие мы ему девчонки? — зашептала на ухо Кире Людочка. — Нет, мне он тоже не нравится!..
Она сказала это чрезвычайно тихо, но изысканный тонкий Валентин услыхал — и тут же одарил ее нежной лучезарной улыбкой.
— Он всем сначала не нравится, — сказал он. — А потом привыкаешь — и ничего.
— Я привыкать не собираюсь! — вызывающе вскину ла носик Людочка, и Морзик, одобрительно кивнув, тяжкой глыбой пошевелился за спиной у Миробоева.
— Давайте составим планчик действий, что ли, — перевел разговор в служебное русло Зимородок. — Мне нужно знать, к чему готовить группу… какие будут задания.
— Не волнуйтесь! — засиял во все тридцать два Валентин. — Мы часто работаем с «наружкой»… спецификузнаем. Планчик у нас свой, а задания будут самые разнообразные.
— С нами не соскучишься, — добавил Миробоев и заржал оглушительно, глубоким хриплым басом, нередким почему-то именно у худых, ширококостных и узкогрудых людей.
— С нами — тоже, — многообещающе сказал Морзик, и опер перестал смеяться.
— Во-первых, давайте удалим посторонних, — источая дружелюбие, продолжал «мегаэстет», легким поворотом изящно посаженной головы указав Кляксе на Волана. — Во-вторых… — он двумя пальцами достал из кармана безупречного черного пиджака маленькую записную книжечку, наподобие тех, какие есть у каждой пятиклассницы, — нам нужны будут вещи вот по этому списку. Пошлите кого-нибудь купить… я оплачу.
— Ролик! — властно рыкнул Зимородок, проводив глазами тихо исчезнувшего за дверью Арцеулова.
Капризное дитя «наружки» не посмело ослушаться, взяло мелко исписанный листок и стало вяло собираться.
— Еще нам будут нужны две машины… на все время пребывания здесь.
— Иномарки поприличнее есть? — громыхнул Миробоев.
— Иномарок в гараже нет. «Жигули» получите, — сказал терпеливый Клякса, стараясь не видеть гримасы Миробоева.
— С транспортом в управе напряженка, — ласково улыбаясь в стиль Валентину, пояснил Тыбинь с места. — И с бензином тоже. Машину дадут — но резину придется самим ставить.
— И двигатель! — хихикнул на отходе Ролик.
Валентин покивал тонкой точеной кистью, чтобы не беспокоились. Опера отошли к окну и принялись разговаривать между собой — не шепотом, но так быстро, по-тарабарски, что ничего нельзя было разобрать даже у басовитого Миробоева. Ухо не выхватывало знакомых слов. Это был высший класс.
В своих костюмах, при галстуках, они резко выделялись среди разведчиков, одетых по-походному — джинсы, зимние сапоги, свитера…
Зимородок отозвал в сторонку заслушавшегося Черемисова.
— Скажи мне, друг ситный, — дипломатично начал Константин Сергеевич выполнять указания Сан Саныча по анализу поведения сотрудников, — говорят, ты навороченный компьютер приобрел?
Широкое лицо Морзика расплылось в самодовольной улыбке.
— И вы уже знаете! Крутая штука! С мультимедиа! Игрушки просто летают!
— А на какие, дружок, средства ты его приобрел, а?! — неожиданно брякнул дипломатичный капитан Зимородок, строго глядя в глаза подчиненному.
Морзик недоуменно воззрился на шефа.
— Вы что имеете в виду, Константин Сергеевич?
Тут, на счастье Зимородка, в комнату инструктажа заглянул из коридора возмущенный Ролик.
— Я все правильно понял?! — вскричал он, держа перед глазами крошечный листок с убористым списком. — Вам действительно нужны все эти вещи?!
— Да, — обворожительным воркующим голосом подтвердил Валентин. — Что-нибудь не так?
— Так, так! — потряс кудлатой головой Ролик. — Все путем… ништяк! Ништячок! Двадцать пакетов для мусора… прокладки «Натали», три рулона туалетной бумаги, кнопки канцелярские… плоскогубцы… двадцать метров телефонного шнура… клей… скотч. Большой фруктовый юрт?!
— Да, торт, — растерянно подтвердил басовитый Миробоев. — Мы хотим угостить вас… влиться в коллектив. Или девчонки больше любят мороженое?

IV

В тот день никуда не выезжали: разбирали старые сводки, составляли списки и схемы связей. Заказали в фотолаборатории десятки фотографий. Ближе к вечеру онера взяли машины и разъехались; они неплохо знали город. Клякса отпустил разведчиков — и Лехельт поспешил на Пушкинскую, к Витебскому вокзалу, где уговорился с Маринкой встретить свою двоюродную сестру из Калининграда.
Маринка простудилась: жалась у схода с эскалатора, зябко переступала с ноги на ногу, утирала платочком нос. Из сумочки торчали конспекты, модный журнал, свернутый в трубку. В своих болезнях и неудачах она отдалялась от Лехельта, замыкалась в себе, не ища у него ни сочувствия, ни поддержки. Характер не позволял.
Они поцеловались.
— Смотри — странный парень напротив! — шепнула Маринка ему на ухо. — Он тут уже давно трется.
— А ты откуда знаешь?
— На нем куртка сухая — а на улице снег с дождем. И он не смотрит на лица — только на руки: у кого что в руках. Может, украсть хочет?
— Все в порядке, пошли. Это у тебя фантазия буйная. Тебе бы детективы писать.
С одного взгляда Лехельт понял, что парень из неявной охраны метро. В УВД тоже есть своя «наружка». По некоторым признакам он видел, что в городе введены дополнительные меры безопасности — без лишней шумихи и официоза — и это не радовало, а лишь тревожило его. Они все равно не знают, что искать. Питер — это же вам не Урюпинск. Бедные девочки и мальчики, уныло торчащие часами у эскалаторов на каждой станции, — слабая надежда. Опытный человек вычислит их тотчас — и только насторожится. Уж лучше бы скрытых камер побольше наставили.
Пряча лица от ветра, они перебежали под гулкие своды вокзала. Андрюха хорошо знал все питерские баны, на каждом провел в общей сложности долгие месяцы. Если вокзалы — ворота города, то они, разведчики, при них привратники…
— Ты свою сестру раньше видел?
— Нет.
— А как ты ее узнаешь?
— Тетя сказала — узнаю. Голос крови. На отца похожа. Встанем у вагона — разберемся.
— Сколько ей лет?
— Шестнадцать.
— О-о… романтический возраст. Где мои шестнадцать лет?!
Маринка пококетничала, постреляла глазками — и вдруг оглушительно чихнула.
— Ох, старая я кляча!.. проклятые рудники!
— Чем ее шестнадцать лучше твоих двадцати двух? Я думаю, ты не изменилась.
— Изменилась. В шестнадцать не понимаешь неизбежности потерь.
Маринка произнесла это серьезно, мудро, с комичной печалью, как только она одна умела. Глядя на ее смугловатое привлекательное лицо, Лехельт припомнил сегодняшние живописания сибиреязвенных карбункулов — и поежился.
— Скажи — у тебя нет знакомых врачей?
— Есть, конечно. Папа, например. А какой именно специалист тебе нужен?
— Эпидемиолог.
— О, задачка. Интересуешься статистикой гриппа? По службе — или так?
— Так… надо для одного человека.
— Хорошо, я спрошу у папы… Нам угрожает чума?
— Пока только сибирская язва.
— Все шутишь? Расскажи что-нибудь интересненькое! В тот раз обещал рассказать про шпиона — не рассказал…
— Расскажу, когда срок давности выйдет. Пошли — вон уже поезд идет.
— А какой срок-то?
— Пустяки. Двадцать лет.
— Я же буду уже старухой!
— Но любопытства-то не убавится!
— Я, по-твоему, любопытная?!
Состав остановился с противным скрипом — и они выжидательно примолкли, приплясывая на ветру у дверей вагона. На перрон шумной гурьбой повалила молодежь: вагон был заполнен тинейджерами. Составив рюкзаки и сумки в круг посреди платформы, подростки смеялись, орали и свистели, пьянея от свежего ветра и новизны впечатлений. Толстая пожилая проводница, массируя пальцами виски, смотрела меж людей в пустоту маленькими злыми глазами.
Лехельт глянул на замерзшую Маринку, пожал плечами. Вагон опустел — а к ним так никто и не подошел. Набрав побольше воздуха, вытянувшись, чтобы казаться повыше, Андрей сунулся к властелине путей сообщения.
— Управление ФСБ по Санкт-Петербургу. Здравствуйте, — басовито, вполголоса произнес он, покачивая плечами, копируя манеру Миробоева. — Скажите, где ваш пассажир с девятого места?
Эффект был весьма неожиданный и поучительный для Лехельта. Проводница скривилась мятым лицом, глянула в его удостоверение уничижительно и вознамерилась уйти в вагон.
— Ступайте к бригадиру! — сказала она через плечо. — Я вам не обязана доносить. Это мы раньше перед вами на цырлах стояли.
— Женщина, пожалуйста! — взмолился Андрюха, давясь горькой пилюлей демократии. — Это моя сестра! Я сестру встречаю!
Не в силах побороть мигрень, добрая фея железной дороги лишь злобно ткнула растопыренными пухлыми пальцами в сторону шумного молодежного круга под косым снегом.
— Все там… дурачье! Ни минуты ночью не прилегла!
— Вы уверены?! А как она выглядит?
— Ты что — не знаешь, как сестра твоя выглядит? — усмехнулась железнодорожная прима, ушла в вагон и заперлась, завершив аудиенцию. У нее даже головная боль, наверное, прошла.
Андрей недоуменно приглядывался к толпе на перроне. Молодежь крикливой гурьбой, гогоча, как стадо гусей, неторопливо потянулась к выходу в город. Маринка хихикнула:
— Услышь голос крови!
— Момент!
Он достал мобильник, выудил из электронной памяти номер и позвонил. Через несколько секунд высокая рыжеватая девица в долгополом пальто и кроссовках отделилась от соплеменников, принялась рыться в карманах и, поотстав, закричала:
— Тормозни! Я сейчас!
— Вика? — сурово спросил Лехельт в трубку, надвигаясь сзади. — А ведь мы тебя встречаем. Я у тебя за спиной. Стой на месте и не пытайся сбежать.
Вика крутнулась на пятках. Полы пальто подлетели и опустились.
— Ой! Приветики! — сказала она. — А я уже с ребятами договорилась! Может, я у них переночую?
Лицо ее было худое, хитрое, все в веснушках, подбородок острый, глаза зеленые. Она как—то странно шепелявила, пришептывала, присвистывала.
— Что у тебя во рту? — спросил изумленный Лехельт.
Вместо ответа девочка задрала голову, выставив худое горло, и высунула длинный розовый язык.
— Боже мой! — не сдержалась Маринка.
Язык посередине был точно прострочен круглыми перламутровыми сережками, ровной дорожкой уходившими от кончика в глубь темной гортани к небу.
— Я еще и шевелить половинками умею, как змея! — довольная впечатлением, с гордостью сказала Вика и тут же продемонстрировала свои способности. — Десять штук!
— Зачем так много? — спросил Лехельт.
— Прикольно! В Кенике (Калиниграде) у меня одной столько. Есть одна девчонка — у нее восемь штук. Но у нее язык короткий, ей меня не догнать!
— А зачем так много?
— Я же говорю — десять только у меня! Стопорните, я с ребятами расстыкнусь!
Пока она обнималась и целовалась взасос с попутчиками, Лехельт и Маринка смотрели осуждающе.
— Теперь я вижу, что шестнадцать — не двадцать
два, — вздохнул Андрюха.
Маринка взяла его под руку.
— Тебя ждут трудные времена!
Рыжее чудо в кроссовках неохотно покинуло тусовку, пришлепало обратно. Они покинули вокзал.
— Вика, ты почему не подошла к нам сразу? Ведь ты нас видела! Ты же знала, что тебя будут встречать!
— Ой, я как-то совсем забыла! Мы как будто своим классом ехали — я встала и пошла…
Голос ее был высокий, хрипловатый.
— Ты собиралась ночевать у совсем незнакомых людей?
— А что со мной может случиться? Я же не дурочка какая-нибудь… Ой, музычку хочу!
Она свернула к музыкальному киоску у метро и затанцевала перед витриной. Лехельт, глядя на нее, чувствуя себя глубоким старцем. В свои двадцать с небольшим он уже не мог себе позволить так оттягиваться. Положение старшего разведчика обязывало.
Молодость — это недостаток, который быстро проходит…
— Кстати, — как ни в чем не бывало, делово сказала Вика. — У ребят осталась моя сумка с вещами. Я забыла ее забрать. Из головы выскочило. Так что мне все равно придется съездить к ним в гости!.. Что вы так смотрите? Не верите?! Я правда забыла!
И Андрей понял, что трудные времена уже наступили…

Предыдущая страница 2 Следующая страница


Дмитрий Черкасов - Пятая Стража

3 Дмитрий Черкасов

Глава 2
Я УКОЛОВ НЕ БОЮСЬ, ДОЙТЕ ДОЗУ — УКОЛЮСЬ!

Делай хорошо! Плохо — само получится!
(Из дневника капитана Нестеровича)

I

Машины сменного наряда стояли у здания объединенного архива комитета по здравоохранению на 14-й линии Васильевского острова. «Наружка» скучала, опера работали. Сначала «мегаэстет» Валентин, сегодня маленький, серенький, неприметный, как мышка, пропадал в пыльных архивных недрах несколько часов кряду. Потом Миробоев, набросив на плечи мятую куртку с погонами капитана милиции, надвинув шапку с кокардой, обвешавшись планшеткой и рацией, пошел внутрь.
— Что они делают? — любопытствовал Лехельт, разминая ноги в тесном салоне. — Хоть бы рассказали что-нибудь…
— Зачем? — по связи отвечал ему из второй машины Тыбинь. — Пусть потеют, чешут «репку». Дадут задание — мы протянем… В «наружке» тем хорошо, что думать не надо.
Вскоре Валентин попросил Лехельта подойти к его машине.
— Вот этого человека, пожалуйста, — ласково попросил он. — Он сейчас выйдет. Саша должен его спугнуть. Только деликатно, пожалуйста.
— Сделаем… — успокоительно двинул рукой Андрей. — Не первый раз. А где вы фотки так быстро взяли?
Вместо ответа опер показал рукой напротив, на вывеску «Цифровая фотография».
— Напечатал. Красиво здесь у вас. Дух города чувствуется. Море.
— Василий — непотопляемый крейсер Питера, — отработанно подтвердил Лехельт, подумав, что восхищаться красотами города становится мещанской привычкой.
— Обязательно приеду на трехсотлетие, — сказал Валентин. — Люблю, когда все красиво и разумно.
Ногти московского опера и впрямь украшал маникюр. Отчего-то Лехельту вспомнились десять сережек в языке своей непутевой родственницы…
Отдав менее удачный снимок сонному Тыбиню, Андрей вернулся в свою машину, по ССН (средство связи носимое) вызвал Морзика.
— Вовка, есть работа! Кончай прохлаждаться!
— Андрюха, десять минут! — попросил недовольно Черемисов. — Сейчас принесут салат из тунца. Я Людке про него давно рассказывал.
Морзик с Людой уже час сидели в подвальном кафе рядом с архивом. Работать большими нарядами хорошо — есть возможность расслабиться.
Не всегда такое расслабление кончается удачно. Не успел Лехельт составить словесный портрет объекта наблюдения по типовой, но действенной схеме «глаза— нос-губы-уши-подбородок», как обладатель всех этих признаков появился в тяжелых старых дверях архива, оснащенных тугой пружиной.
— Идет! — в один голос сказали друг другу Старый и Дональд.
— Морзик, восьмерка (сигнал тревоги по кодовой переговорной таблице)! Объект появился!
Слышно было, как Вовка чертыхается и торопит официанта.
Среди многих приемов оперативной работы, выверенных десятилетиями и вошедших в учебники, есть группа методов, основанная на провокации действия. Пассивное наблюдение может длиться годами — и ничего не принести, но стоит встревожить, насторожить человека — и он начнет проявлять активность, побежит проверять тайник, встречаться с нужными людьми, просто позвонит… Может, конечно, и убить кого-нибудь. Провокация сродни запуску неизвестного устройства, в инструкции по эксплуатации которого уцелела лишь пара несвязных строк, или приему таблетки непонятного назначения, завалявшейся в кармане. Может, виагра, а может, пурген…
Красивый, уверенный в завтрашнем дне мужчина неторопливо щурился на солнце и снег четырнадцатой линии, потом достал из барсетки и одел на крупный нос темные очки. Лицо его приобрело вид загадочный и забугорный. Дональд и Старый, каждый со своей стороны, защелкали фотоаппаратами.
Если операм и удалось его обеспокоить, то совсем незначительно. Вряд ли можно было ожидать от него активных действий.
Уважительно уступив дорогу пожилой, бедно одетой женщине, он прошел пяток шагов к тяжелой серой «вольво», подмигнувшей ему навстречу. Сел, опустил стекло, закурил, выставив в окно темный рукав с белоснежной манжетой рубахи.
По ступенькам кафе на улицу поспешно поднялась Пушок, жмурясь на свет. На обеих руках она несла перед собой прикрытый салфетками фарфоровые порционные тарелочки с тунцом. Морзик выскочил следом, пятясь задом, отбиваясь ладонями от официанта и охранника.
— Да привезу я вашу посуду! — кричал он. — Я же задаток оставил! Пятихатку вам выложил, ексель-моксель! Ваши лоханки стольника не стоят!
Рослый, тяжелый, по-боксерски увертливый, он смирял наступательный пыл противников мягкими, но ощутимыми толчками в грудь. Щелкнув дверцами, Дональд и Старый одновременно выглянули из машин. Более опытный охранник тотчас сориентировался, остановился, придержал официанта за рукав модной белой курточки. Пушок поспешно юркнула на заднее сиденье машины Дональда и Андрюха принял у нее аппетитно пахнущие тарелочки. Морзик влез следом, ворча:
— Выходных не дают — пожрать по-человечески не когда!..
— Эй, молодежь! — забасил по связи Тыбинь. — А мне?! Я тоже люблю морепродукты!
— Оставим, оставим… — пообещал Морзик, поспешно запуская пальцы в тарелочку. — Где объект, Андрюха?
Лехельт кутузовским жестом указал на серую «вольво», из окна которой еще торчала крупная холеная кисть с дымящимся окурком между толстых пальцев. Потом взял фотографию, укрепил ее в машине под зеркалом заднего вида.
— Изучайте! Миша, засними его машину, чтобы номера были видны. С твоей стороны удобнее.
— Обижаешь, начальник! Уже снял давно… Вы там с тунцом не увлекайтесь! А то даже отсюда видно, как Морзик жрет!
— Тебе не может быть видно! — потянувшись к микрофону, промычал набитым ртом Вовка Черемисов. — И вообще — салатики маленькие, на халявщиков не рассчитаны!
— На всех хватит! — успокоила Людочка. — Я уже наелась!
— Я иду!
Не успел Старый выбраться из машины, как объект докурил, щелчком послал окурок далеко на обочину, под ажурную решетку и покатил в сторону Среднего проспекта. Дональд тотчас двинул свою машину за ним. Тыбинь, чертыхаясь, поспешно влез обратно в салон, круто развернулся и устремился следом.
Меняясь, они протянули «вольво» по Съездовской, по Университетской набережной, через Дворцовый мост на Гороховую. Здесь мужчина припарковался в тесной подворотне и пошел обедать в кафе, где, видимо, столовался часто.
Найти стоянку на запруженной машинами улице было непросто. Тыбиню, мастеру оперативного вождения, удалось зацепиться на краю тротуара неподалеку от кафе, у входа в магазин музыкальных инструментов «Камертон», а Дональд вынужден был проехать дальше, свернуть на узкую Казанскую и тащиться почти до самого Невского, чтобы развернуться и встать в устье Казанской, перед перекрестком, метрах в ста от Старого.
— Высылаю пехоту! — сообщил Андрей.
— Пусть тунца захватят, если не сожрали, — мрачно и безнадежно молвил Тыбинь.
Морзик с Пушком под ручку направились гулять по Гороховой. Людочка несла салат для Старого.
Тем временем из магазина музыкальных инструментов выглянул, прищурился и, вихляя тощим задом, подошел к Тыбиню кучерявый молодой человек с выражением лица, претендующим на богему. Оттопырив губу на неказистые серенькие «Жигули» сменного наряда, молодой человек придурашливо улыбнулся и постучал оперуполномоченному майору Тыбиню в стекло желтым ногтем.
— Му-у-зи-ик! Ты сего тут ста-ал? Вали отсю-даа… Здесь у нас стоянка только для свои-их…
— Место не купленное, — ответил Старый сквозь припудренное специальным составом стекло. Впрочем, здесь скрывать лицо не было смысла. Он открыл дверцу и вышел.
— Хочу — стою, — ответил он прямо в рожу несколько отрезвленному его габаритами приставале и, перестав обращать на него внимание, сосредоточился на наблюдении подворотни и входа в кафе напротив. В кафе обычно назначают встречи; следовало отсмотреть и отснять всех входящих. До подхода «пехоты» он один держал объект под контролем.
Забияка, играющий роль бедной овечки, попятился — и тотчас с низенького крыльца магазина повалила толпа поклонников «хэви-метал», человек шесть в черном, с заклепками, в банданах на бритых или, наоборот, лохматых головах. Странным было то, что музыканты все оказались не первой молодости, каждому далеко за тридцать. Эдакая джаз-банда в стиле ретро.
— Лева, он не хочет уезжать! — радостно завопила «бедная овечка», предвкушая расправу над непокорным.
— Не хочет? — удивленно прогудел старый хулиган с косичкой, протягивая толстые татуированные руки к Тыбиню. — Может, он передумает?!
Не успели пальцы его коснуться куртки оперуполномоченного, как Старый схватил и свернул их левой рукой. Послышался сухой треск костей. Бессильно царапая его второй рукой, рокер повалился на колени. Тыбинь проворно забежал в узкий проход между машинами, где достать его могли только спереди. Он все еще старался хоть краем глаза посматривать за входом в кафе, куда как раз входили новые посетители. Никакого азарта драки не было в нем, одна досада на случайную помеху работе.
— Как вы достали, блин! Работать мешаете!
Возникшие из-за соседнего джипа Морзик с Людочкой оторопели.
— Михаил Иванович! — крикнула Пушок, привставая на цыпочки, стараясь разглядеть невысокого коренастого оперуполномоченного за спинами бестолково сгрудившихся рокеров.
Тотчас один из забияк в раздражении пошел на нее, расставив лапы. Навыки кандидата в мастера спорта по толканию ядра не были потеряны: Люда попятилась — и, взвизгнув, встретила его с правой руки, держащей фарфоровую тарелочку с тунцом. Ей ничего лучше не пришло в голову. Напрасно Морзик, оказавшись чуть сзади в образовавшейся вдруг толчее, орал, пытаясь удержать ее крепкую руку:
— Я сам! Сам! Тарелку береги! Моя пятихатка!
Разворот корпуса, отточенное годами движение — и осколки тарелки вместе с кусками тунца разлетелись по сторонам. Ошеломленный рокер грохнулся на крыльцо, а в образовавшийся просвет ворвался, подвывая от досады, разгневанный чемпион Петербурга по боксу в полутяжелом весе. Тотчас на пятачке перед машинами стало свободнее — старые хулиганы, вскрикивая, а некоторые даже посмеиваясь, разбегались кто куда, чтобы знакомыми подворотнями вновь собраться в магазине. Не смеялся только тот, с косичкой: Тыбинь сломал ему палец — и он убрался, опустив глаза, скрипя зубами, прижимая руку к животу.
— Мой тунец… — вздохнул Старый.
— Мои деньги! — окрысился Морзик. — Говорил же — я сам!
— Он меня чуть не схватил! — оправдывалась Людочка.
— Потерпеть секундочку не могла? Молотобоец! Кувадцометр! А если бы ты его убила?
— Ты, действительно, соизмеряй силу, — поддержал Морзика многоопытный, видавший виды Тыбинь. — А то припаяют превышение пределов необходимой самообороны.
— Я испугалась! — оправдывалась Пушок.
— Кого?!
Слышно было, как Дональд по связи запрашивает машину Тыбиня.
— Сядь, отзовись, — кивнул Вовке Старый. — Я схожу в кафешку. Раз тунец пошел не по назначению, надо пожрать что-нибудь взять. И объект наш проконтролирую заодно.
Они поменялись местами. Тыбинь ушел. Людочка боязливо косилась на магазин: через стеклянную дверь кто-то в черном корчил ей страшные рожи, делал неприличные жесты.
— Что там у вас? — обеспокоенно спросил их Дональд.
— Ничего… Людка тарелку с тунцом разбила!
— Вот раззява!
— Прикинь! Ты хоть вторую там сбереги. Может, хоть половину залога отдадут…

II

Тыбинь вернулся быстро, на ходу дожевывая пирожок.
— Там все дорого, — пояснил он. — Объект кушает один… нет, не один. С аппетитом. Не похоже, что опера его спугнули. Он там прямо по расписанию обедает: пять ложек съест — рюмочку пропустит… Целая наука. Сто лет жить собирается. И не боится, что за рулем.
— Богатый, откупится… Есть же такие счастливые мужики — и деньги у них, и здоровье…
— И на свободе! — подхватил Тыбинь.
— Ну — это временно! Это мы поправим!
Примерно еще через полчаса неизвестный разведке счастливчик, утирая сочные губы платочком, подставляя розовые, налитые, выглаженные «Жиллетом» щеки холодному сырому воздуху, с непокрытой головой вышел из кафе. «Без шапки — сейчас сядет в машину», — машинально отметил про себя Старый. «Пешеходы все в шапках, свежо».
— Молодежь! Пойдете в другой раз пешим дозором — шапки на головы, чтобы не демаскироваться!
Человек, ставший на сегодня по воле оперов объектом их пристального внимания, покатил набережной Фонтанки к Невскому. При въезде на проспект Счастливчик вежливо пропустил застрявший на перекрестке троллейбус, подмигнув фарами.
— Надо же, какой культурный! — раздраженно сказал Морзик. — Ничего мы по нему не наработаем. Он спокойный, как удав. Слышь, Андрюха! Опера напутали что-нибудь, а на нас, как всегда, свалят!
— Наше дело не рожать — подсмотреть и убежать! — ответил Дональд по связи из задней машины.
Счастливчик встал у театральных касс.
— Пушок, вперед! — скомандовал Лехельт, проезжая подальше. — Типаж бестолковой туристки!
— Если он будет брать билеты в театр — мне брать?
— Бери два! Деньги есть? Вовка, дай ей!
— Еще в театр за ним тащиться! — забурчал Морзик тоном хронического язвенника, не без оснований полагая, что в театр придется идти ему и раскошелиться за билеты тоже. — Может, он их не себе вовсе будет брать! Людка, дорогие не бери! Бухгалтерия не оплатит! Мне до сих пор за прошлогодний ночной клуб не все оплатили!
— А ты тоже хорош! Надо было додуматься — требовать в казино товарный чек за фишки!
— Без товарного чека вообще бы ни копейки не вернули! Сами идите в другой раз, если такие умные! А то чуть что — Вовочка, сходи, Вовочка, надо!
— Просто надо было выигрывать! — ухмыльнулся Старый, почесывая щетинистый подбородок. — Не было бы проблем!
— А мне не катило в тот вечер!
В прошлом году Морзик действительно проиграл в казино «Гудвин» месячное жалованье. Зато ему удалось отснять всех спускавшихся по неприметной лестнице из закрытых номеров и таким образом вскрыть сеть юных наркоторговцев, промышлявших среди школьников, а главное — установить ее босса.
— Эх, хоть бы не в оперу… — отчаянно вздохнул он, глядя вслед убегающей разведчице. — Взял бы этот тип вот на Задорнова, — Вовка ткнул пальцем в афишу, — или на другого какого-нибудь юмориста! Так нет же — сейчас на «Красную Жизель» залечу…
Людочка прибежала скоро, сразу следом за тем, как объект покинул кассы. Ей нельзя было задерживаться.
— Взяла! — запыхавшись, доложила она. — Михаил Иванович, скажите Андрею — взяла! В пятнадцатом ряду, правда! Но это Выборгский Дом культуры… там хорошо видно!
— А он?
— Он тоже взял два билета… только в третий ряд! Дорогущие! Такой вежливый дядечка… приятный…
— А куда взял? — с надеждой в голосе спросил Морзик.
— Я же говорю — в Выборгский ДК!
— Я спрашиваю — что смотреть будем?! Галкина?
—Нет! Ансамбль песни и танцев Саакадзе.
Вовка взялся за голову.
— Андрюха, я не пойду! — крикнул он по связи. — Хоть режьте меня — не пойду! Иди ты… или пусть Миша сходит!
— Еще чего! — проворчал Тыбинь.
— А сколько стоит? Танцы должны быть недорогие…
— По пятьсот пятьдесят… а что?
Отчаяние Морзика не имело границ. Он продолжал сетовать и возмущаться еще полчаса, пока любитель плясок народов Кавказа, аккуратно соблюдая правила дорожного движения, следовал привычным маршрутом к месту жительства в Новой Деревне. Его педантичность еще пуще выводила Морзика из душевного равновесия.
— Тюлень толстощекий! Ему, конечно, ничего не стоит вывалить пару кусков за лезгинку! А я бедный разведчик! Даже не старший разведчик! Холостяк, к тому же… у меня расходы большие!
— Маладая грузинка! Патеряла резинку! — пропел ему в тон по рации Дональд. — Хватит бухтеть! Тебе понравится! Танцы бывают интересными! Я летом ходил на танцы живота — очень даже ничего!
— Сравнил палец с пистолетом! Ты, чем насмехаться, лучше тарелку мою береги! Хоть немного денег вернуть! Что за день сегодня! Сплошная непруха! А так все хорошо начиналось…
Прождали час, внимательно наблюдая за выходом, перегороженным белым шлагбаумом. В середине часа Дональд насторожился, сказал:
— Не будем лохами. Наблюдайте, не выехал ли он на другой машине.
— Ты запарил! — отвечал Морзик. — Их тут полета выехало, у половины стекла тонированные… А если он в багажнике?
— Значит, будем снимать.
— Что — каждую?!
— Нет, через одну! Вовка, не гони волну. А другого выхода здесь нет?
— Нет, — ответил Тыбинь. — Я запрашивал базу, Волан проверил по плану.
В штате оперативно-поисковой службы Шубин содержал специального человека, обязанностью которого было ежедневно отслеживать и корректировать специальный детальный топ-план города, корректируемый по данным аэрофотосъемки, и схемы движения транспорта, находившиеся в распоряжении оперативных дежурных отделов.
Снегопад кончился. Выглянуло блеклое желтое солнце, веселые блики заиграли на стеклах окрестных домов. В кармане Лехельта запищал мобильник. Мама жаловалась, что Вика не слушает ее, ушла с утра и вот уже пятый час не показывается.
— Приеду — вырву ее сережки… отовсюду! — пообещал Лехельт. — А пока не звони, пожалуйста. Нельзя. Только если что-то случится. Ребята, надо идти на стоянку, — обратился он по связи своему наряду.
— Давно пора, — отозвался Тыбинь. — До начала представления два часа. Так не бывает. Не машину же он ремонтирует.
— У таких предусмотрительных всегда все работает как часы! — поддержал Морзик. — А как идти? Там, на входе, пропуска какие-то спрашивают…
— Учись, студент, пока я жив… — успокоил Тыбинь. — Бери ССН, потопали!
Заколов булавки со связью под воротники, они вышли из машины, велев Пушку запереть дверцы и никому не открывать. Тыбинь взял из багажника домкрат, насос и сумку с инструментами, Морзик — две запаски. Машины «наружки» всегда комплектовались богато.
— Что нам теперь с этим — по всей стоянке таскаться? — спросил Вовка, потряхивая в вытянутых руках колеса.
— Будь оптимистом, как говорит Шубин. Радуйся, что не аккумулятор тащишь!
Загруженные, надвинув кепки пониже, они уверенным спешным ходом прошли к стоянке. Тыбинь кивнул охраннику, извинительным жестом показал занятые руки. Пройдя вдоль линии машин вправо, они разделились и начали прочесывать дорожки в поисках знакомой серой «вольво».
— Круто живут!.. — бормотал себе под нос в микро фон ССН Морзик. — Крутые тут тачки стоят, Миша! Нам с тобой на такие за сто лет не наслужить! Грабануть, что ли, одну?
— Не болтай!.. — сопя от натуги, отозвался Старый, одолеваемый приблизительно такими же мыслями. — Смотри внимательнее, не прозевай!
Пройдя до дальней от въезда дороги, Морзик рассудил, что таскаться с колесами в руках нет никакого смысла. Богатые автовладельцы не позарятся на пару поношенных запасок к «Жигулям». Не тот уровень. Это же не простой гаражный кооператив. Поэтому Вовка аккуратненько прислонил надоевшие запаски к сияющему бамперу трехсотого «мерседеса» и бодрой рысью заспешил дозором по линиям обширной, изрядно заполненной автостоянки. Проволока, прожектора и дозорная вышка у входа заставляли его чувствовать себя неуютно.
— Какой-то концлагерь… для автовладельцев…
Довольно скоро он обнаружил искомое средство
передвижения, припаркованное на отведенном ему месте — запертое, темное, безо всяких следов насилия на внешности. Хозяина вокруг не было видно. Не проявляя особого внимания, Морзик протрусил мимо, остановился возле ярко-синего «рено» и сказал в ССН:
— Миша, есть! Четвертая линия, у дальнего забора. Хозяина только нигде не видно…
— Ничего не перепутал? — одышливо спросил Тыбинь, утомленный грузом инструментов, не слишком далеко ушедший от исходной точки.
— Да нет же… все путем! Марка, цвет, номер… даже собака плюшевая на заднем стекле.
— А Счастливчика нет? Значит, смылся. Андрюха, смылся наш объект! Усыпил наше внимание — и ушел… через проволоку где-нибудь перелез или в другой маши не выехал. Может, у него их тут несколько стоит. Хороший метод ухода, кстати. Надо обсудить на инструктаже… для обобщения опыта.
— Неужели мы его грохнули? — ахнула из своей машины Пушок. — Вот Константин Сергеевич разозлится!
— Наплевать нам на Константина Сергеевича… хотя, конечно, нехорошо. Дональд, свяжись с операми. Может, они знают, где его искать. Может, у них адрес домашний есть. Выходит, они его все-таки спугнули… да так спугнули, что он нас вычислил и оборвался. Молодцы… они свою работу сделали.
— А мы свою — завалили! — обиженно отозвался Лехельт. — Возвращайтесь! Выхожу на связь с базой!
— Идем… Морзик, где ты там? Я тебя у входа жду.
— Сейчас… минутку!
— Что тебе — в кусты сходить приспичило?
— Что-то вроде того… живот схватило…
— Ну, все не слава Богу! Сейчас опера нас в театр пошлют и на квартиру к этому счастливчику! Поживее да на и! Раз-два — и готово!
— И все в штанах… — буркнул озабоченно Морзик, оглядываясь.
Он высматривал не укромный уголок для отправления естественных надобностей. Полный недоумения, он топтался у сияющего прежним светом в лучах заходящего солнца «мерса». Место в округе оставалось былинно пустынным, припорошенным снегом, — а вот запасок на месте не было. Морзик протрусил туда-сюда, заглянул мод машину и под две соседние — ничего. Он, как ищейка, склонился над следами на грязном заезженном насте — но, кроме отпечатков подошв собственных теплых кроссовок, ничего не сумел распознать.
Черемисов в ярости сжал кулаки, оглядываясь покрасневшими глазами. Линии вокруг были девственно чисты. Только крыши сияющих дорогих авто.
— Вот ведь гады! — изумленно, вслух сказал Вовка. — У самих тачки по десять штук баксов — а колеса все равно уперли! Ну на хрена они ва-ам?! — заорал он так, что эхо покатилось, и заоглядывался. Никого!
Впрочем, через десять секунд он услыхал топот тяжелых шагов и увидал Тыбиня, несущегося вприпрыжку с пистолетом в кулаке. Насторожившись, Вовка тоже достал пистолет и побежал навстречу. Старый на ходу махал ему рукой, чтобы пригнулся и ушел влево, с линии стрельбы. Они присели за лоснящиеся капоты напротив друг друга по обе стороны пустынной линии.
— Сколько… их?!. — задыхаясь от бега, выглядывая, спросил оперуполномоченный.
— Не знаю! — ответил Морзик, тоже внимательно оглядываясь вокруг. — А ты сколько видел?!
— Я никого не видел! Услышал, как ты орешь, — и побежал! Ты чего? Чего ржешь, я спрашиваю!
Подавив грустную улыбку, Вовка убрал пистолет, приблизился и обнял коренастого, низкого, как танк, недоумевающего Старого.
— Спасибо, Миша. Значит, ты меня спасать примчался? Век не забуду!
— Ты что — дурака валял?! — обиделся Тыбинь, тоже пряча оружие. — Пошел ты!.. — оттолкнул он хохочущего Морзика. — Нашел время! Потопали скорее! Опера дали наводку на домашний адрес! Надо проверить — и в театр! Потопали, бери колеса! Там у меня инструменты без присмотра лежат! Чего ты?! Что за дела?!
И под взглядом Тыбиня улыбка сошла с широких сочных губ Морзика…
После короткого совещания в эфире, уснащенного энергичными фриоритурами, решено было, что Тыбинь с Пушком отправятся проверить домашний адрес Счастливчика, Дональд пасет выход с автостоянки, а Морзик ищет колеса, за которые начальник гаража три шкуры спустит.
— Только пулей, Миша! Вам, если что, надо будет еще в театр успеть!
Морзик, уныло матерясь, поземлемерил вдоль периметра стоянки, подозрительно присматриваясь к редким автовладельцам, попадающимся ему на пути, пугая людей своей внушительной фигурой и злобной физиономией. Тыбинь торопливо прокосолапил мимо вахты в воротах, с облегчением сложил надоевший груз в багажник и сел за руль.
Сбежавший Счастливчик обитал в длинном многоподъездном доме напротив. Увидав на дверях подъезда кодовый замок, Старый с помощью несложных технических манипуляций тотчас вскрыл его.
— Подъезд — это еще не частная собственность.
— А какая, дядя Миша?
— Это… кондоминимум!
Оставив озадаченную темным смыслом слова Людочку размышлять в машине, он вошел в дом и вскоре вернулся.
— Нет никого. Я поставил «сторожку» на дверь сверху. Поехали назад. Андрюха, вызывай нашего театрала! Пусть валит в ДК!
— Любитель лезгинки, ответьте! — подал голос по связи Лехельт. — Любитель лезгинки, в театре обещали давать бесплатный шашлык тем, кто станцует сам! Морзик, отзовись! Ты нашел колеса?
— Нашел… — сдавленно сказал в ССН Морзик. — Дональд! Можно не спешить в театр… Он никуда не сбежал. Он здесь, под «КамАЗом», лежит.
— Как?! — воскликнули Лехельт и Старый. — Кто?!
— Счастливчик… Очень даже спокойно. Как положено трупу. С пулей в затылке, если я правильно понимаю…
— Счастье бывает обманчиво… — в наступившей тишине философически промолвил Тыбинь. — Ему теперь только на Серафимовское кладбище… оно тут рядом.
— Значит, мы его не «грохнули»? — уточнила Людочка, радеющая, в первую голову, за честь службы. — Он не сбежал?
— Нет, это сделали другие. Как ты его нашел, Морзик?
— Молча! Колеса высматривал, думал, может, под машины запрятали. Смотрю — в одном месте снег взрыт, будто тащили что. Я туда! Обрадовался… думал, резину нашу спасу. А там ноги… Кровищи-то совсем мало… и мозгов не видать. Может, у него не было мозгов?
— Мамочка… — пропищала Людочка. — Меня сейчас стошнит… заочно!
— Ничего не трогай, понял?! — крикнул Дональд. — Вызываю оперов, пусть едут! Давненько у нас такого не было…
— Я-то понял… — шумно вздохнул Морзик. — Вот только резины нигде нет… Вычтут? Андрюха! Может, сгоняем, сдадим билеты по-быстрому? А Миша «жмурика» попасет? Это уже спокойный клиент, холодный. Не сорвется никуда. Жалко денег-то… ведь не оплатят!
— Ладно… — повинуясь долгу дружбы, после минутного колебания неохотно согласился Андрей. — Выходи. Нарисуешь Мише схему, где тело лежит, — и сгоняем.
— Лечу!
Тяжелой трусцой, посматривая на часы, Вовка Черемисов выбежал за ограду и шлагбаум. На бегу погрозил кулачищем удивленному охраннику:
—У-у!.. Жулье! Колеса верните!
Когда он плюхнулся, не глядя, на переднее сиденье, машина жалобно скрипнула и раздался странный сухой треск — будто кости кому переломали.
— Там же твоя тарелка! — вскричал Лехельт. — Бегемот несчастный!
— Уже все равно… — махнул рукой Морзик, выгребая из-под точки опоры на снег острые осколки фарфора.
— Обивку не порви!
—Мне моя обивка дороже! Гляди — воткнулось даже… И тут из динамика закашлял, забухтел встревоженный голос оперативного.
— Всем постам! Всем постам! Нападение на сменный наряд! На Глухарской улице четвертая машина просит помощи! Всем постам!..
— Это же наши! Клякса с Кирой! Здесь, в конце Комендантского проспекта! Погнали, Андрюха! Жми! Пятая — базе! Принял! Прем на всех газах!!!

III

Константин Сергеевич Зимородок был человеком основательным, из тех обреченных на трагические переживания натур, которые любят, чтобы все в мире шло «как положено». Кем, когда и почему «положено», они не задумываются. Положено — и баста! Такие люди составляют здоровый костяк любой нации и в эпоху крушения старого миропорядка чувствуют себя, мягко говоря, неуютно… пока не уверуют в новые «положенные» правила.
Костя резонно полагал, что операция только разворачивается, до активной фазы еще далеко, и потому, как положено, выделил на рутинное оперское задание сменный наряд из трех человек на одной машине. Три в одном, как говорят в разведке. Впрочем, для подстраховки он придал этому сменному наряду в составе Киры и Ролика более опытного и надежного разведчика — самого себя.
С утреца, еще по сумеркам, они заняли позицию вблизи ангара автосервиса «Баярд», а когда рассвело, принялись методично фотографировать и снимать на видик все машины, появляющиеся в тяжелых серых воротах мастерской. Ночью техническая служба составит отдельную картотеку, выяснит владельцев, введет сведения в соответствующее поле базы данных по разрабатываемой фирме. Во второе поле будут помещены списки сотрудников, в третье — посетителей и т. д. Через месяц—другой такой разработки достаточно будет ввести фамилию человека или номер машины — и компьютер информационно—аналитической службы выдаст список организаций, в которых засветились означенный гражданин или автотранспортное средство, и даты, когда это произошло. Выводы по таким списками напрашиваются сами собой, а фактуру для них по крохам, день за днем, добывают сменные наряды «наружки».
Такая работа, в отличие от слежки за выделенным объектом, называется «стоять на якоре». При всей своей рутинности, она в оперативном смысле сложнее и тоньше, нежели динамичные скачки по городу. Попробуйте проторчать где-нибудь от рассвета до заката, все и вся видеть, фиксировать — и оставаться незамеченным! Это сложно даже тогда, когда добропорядочная фирма, ничего не опасаясь, не выставляет «секъюрити» и не ведет внешнего наблюдения. А у «Баярда» внешнее наблюдение было. В будочке у ворот сидел весьма внушительных размеров малый и время от времени протирал грязной тряпкой запотевающие оконца на три стороны света.
Оттого Клякса со своим сменным нарядом хитрил и каждые два часа менял позиции. Поначалу они снимали справа от ворот, через лобовое стекло, спрятав машину за длинным панелевозом на обочине. Потом — слева, через заднее стекло, едва выставив багажник из-за киоска. Еще два часа Кира лениво ковыряла лопатой снег неподалеку, а сейчас Ролик в ее грязном бушлате, скверно матерясь и подвывая от холода, накалывал железным прутом бумажный мусор и стряхивал его в пластиковый мешок. В мешке заодно стояла и камера.
Машина «наружки» скрывалась рядом, во дворе многоэтажки на Глухарской улице. Клякса, попинав сапогами тугие шины «Жигуля», по-хозяйски заглянув под капот, отправился размять ноги, высмотреть места для оборудования ППН — пункта постоянного наблюдения. На чердаке, в подсобке, в пустующей квартире, в подъезде… На худой конец, всегда можно было поставить камеру на крыше ближайшего дома и пасти автосервис, не выходя из машины. Зимой это особенно актуально. Зимородок не любил необорудованных позиций. На них долго не продержишься, и разведчикам холодно. А Константин Сергеевич всегда заботился о своем личном составе.
Кира Алексеевна отогревалась в салоне, дремала вполглаза. Она сегодня встала рано, успела приготовить поесть Зайчику и мужу и приехать на базу к сроку. В зеркальце заднего вида отражалось ее усталое, нервное и несколько озлобленное лицо. Свет мой, зеркальце, скажи… Кира сместилась на сиденье так, чтобы не видеть собственного отражения. Сегодня оно ей не нравилось.
Ее Зайчик через несколько месяцев будет поступать в университет. Муж даже в редкие минуты трезвого взгляда на мир не был в состоянии что—нибудь решить… Кира нервничала и ругала себя дурой. Ей не на кого оставить ребенка. Ей нельзя рисковать. Разведчик со стажем, она не зря имела оперативный позывной Кобра и обладала свойственным русским женщинам беспросветным бесстрашием отчаяния. Но оставить Зайчика без прикрытия… Кира слишком хорошо знала жизнь.
Ролик ныл в ССН, сетуя на судьбу-злодейку, приведшую его в разведку, на этот холодный и голодный пост, в то время как оперативники налоговой полиции сейчас снимают пенки с торговых точек и пользуются уважением и почетом. А здесь, даже если и выпасешь коммерческий секрет — все равно ССБ (служба собственной безопасности) продать не даст! Ни себе, ни людям, блин!..
— Хватит пищать! — отозвалась, наконец, Кира. — Вот девушка симпатичная идет… даже красавица. Сейчас к тебе выйдет, увидишь. Поговорил бы с ней, познакомился…
— Это в прикиде дворника-то?! — обрадованный тем, что она отозвалась, с новой силой взвыл Ролик. — Да она, если нормальная, в милицию на меня настучит! Вот… ползет… ничего мордашка… Только сапоги на ней дерьмо. Отстой! Армянский самопал за пятьсот рублей. Я в Баку женской обувью целый год торговал. Теперь влет секу, что почем.
— И что? — с интересом спросила Кира, недавно купившая дочери вполне приличные, по ее мнению, сапоги.
— Если на девчонке сапоги дешевле сотни баксов — не подойду ни за что! Такая же голытьба, как и я!
Кира свирепо раздула ноздри, но сдержалась, поинтересовалась холодно:
— А человеческие качества тебя не интересуют?
— Благосостояние и есть объективная мерилка человеческих качеств! — самозабвенно ответил Ролик. — Остальное все — пых!
В эфире повисла тишина.
— Ой, я осел! — сказал Ролик. — Ишак паршивый!.. Наставник, простите пожалуйста! Я совсем забыл, что у вас дочка!
Кира все молчала, недовольная тем, что Ролик угадал ее мысли. Никто не любит раскрывать свои слабые места. Стажер все ныл и просил прощения, напоминал о своих заслугах, и она сказала:
— В тебе, действительно, много хорошего. Только ложка дегтя портит бочку меда.
— А во мне нет бочки меда! — обрадовался прощению Ролик. — Во мне бочка дерьма, между прочим! Ложка меда ведь не портит бочку дегтя, верно?! Кира Алексеевна, что вы опять замолчали?! Я опять что-то не то брякнул?! Кира Алексеевна! Але! Смольный! Барышня! Наставник, не обижайтесь на дурака! Але! Проверка связи! Ну — так нечестно… Я тоже на вас обижусь. Не буду с вами разговаривать, пока сами не попросите, вот так! Все! Отбой! Конец связи!
Ролик обижался напрасно. Кира никак не могла ему ответить. Она даже приглушила рацию дрогнувшей рукой и сжалась в комок на переднем сиденье. Рослый мужчина с борцовской фигурой и внешностью — у него были красные, многократно переломанные уши — возник откуда ни возьмись во дворе. Секундой позже Кира сообразила, что он вышел из черного приземистого «форда», неслышно подкатившего закоулком сзади. Увлекшись пикировкой с Роликом, она не заметила чужую машину, потому что отодвинулась и не смотрела в зеркало заднего вида. Оттого ее как молнией поразило, когда темноволосый восточный батыр вдруг заглянул в салон через лобовое стекло, едва не приплюснув к нему свою не обезображенную интеллектом физиономию. Этого человека она видела, когда несколько месяцев тому назад вместе с Кляксой работала по Дабиру Рустиани. «Это Кураев, — вспомнила тотчас Кира. — Он вел контрнаблюдение, прикрывая Рустиани. Он нас тоже видел».
Следовало немедленно разрядить ситуацию, перевести ее в разряд безобидных. Кира достала из сумочки помаду, зеркальце и принялась подкрашивать губы, как ни в чем не бывало надувая их бантиком. «На мне сейчас очки… он не должен меня узнать…» Она подняла глаза, удивленно округлив их, вопрошающе глядя в упор на красную широкую рожу, загородившую свет в салоне. Умственные способности Кураева были невелики с детства, да и потом не прибавлялись. Он осклабился и отодвинул голову от стекла. Он не вспомнил Киру. Сотрудники ФСБ ассоциировались у него только с крутыми здоровяками из группы активных действий, которых он в глубине души побаивался.
Сунув руки-клешни в оттопыренные карманы черной куртки, семеня короткими кривыми ногами, Кураев на глазах у Киры прошагал вперед, к проезду между домами. Оглядев ворота автосервиса, убедившись, что все как обычно и не заметив Ролика с «шашлыком» грязной бумаги на вертеле, он уже направился обратно к своей машине, как вдруг нос к носу столкнулся с капитаном Зимородком. Костя вышел из подъезда, транспортируя в охапке большую детскую коляску с младенцем и прочим содержимым. Встревоженная и благодарная молодая мамаша, путаясь в шубе, бежала сзади, оправляя цветастое пуховое одеяльце, заглядывая сбоку и напоминая обеспокоенную наседку.
Клякса больше смотрел под ноги, чем вокруг, наклонился и осторожно, движением опытного папаши со стажем опустил коляску на тротуар у подъезда. Кураев, поморщившись, обошел красный детский экипаж с маленькими колесами, перегородивший ему путь, и уже шагнул было далее, как вдруг дернул толстой шеей, чтобы оглянуться, напряженно сморщил лоб, окоротил шаг — и медленно, переступая на месте, всем могучим корпусом поворотился к капитану.
Костя Зимородок не успел подготовиться. Он всегда был немножко тугодум, оттого и старался все предвидеть заранее. Но нарваться в первый же день работы на Кураева — это была невообразимая удача. Такого подарка практичный капитан не мог предвидеть. Костя смотрел на спящего в коляске ребенка и выпрямился, еще сохраняя на жестковатом властном лице забавное выражение нежной строгости, когда вдруг перевел взгляд на красную «витрину» оборотившегося борца. Юная мамаша заметалась перед ним, пытаясь подойти к коляске, а Зимородок, онемев скулами, опустив руки, механически переступал из стороны в сторону, пытаясь пропустить ее и только загораживая ей путь.
Кураев нахмурился и выдернул из кармана руку с пистолетом. Клякса замер. Бестолковая родительница гугукала над малышом, ничего не замечая вокруг.
— Проходите, женщина, — как можно спокойнее сказал ей Зимородок, не сводя глаз с противника. И еще раз добавил, настойчивее: — Проходите поживее.
— Аи! — взвизгнула мамаша, оглянувшись и, схватив спящего ребенка на руки, спряталась за спину капитана.
— Ступай в подъезд, дура, — сурово, сквозь зубы про шипел Костя, опасаясь шевельнуться.
Он стоял живой мишенью в пяти метрах от вооруженного бандита, чувствуя себя невероятно широким, во весь проезд, как Синий мост. Теперь ему даже отпрыгнуть было нельзя. Даже спасительный «маятник» качнуть. Не приходилось сомневаться, что патрон в пистолете Кураева уже загнан в патронник.
Кураев не стрелял. Он занервничал, вспомнил о «Жигулях» сзади, опять смешно дернул шеей, собравшись было оглянуться — да вовремя одумался. Это спасло ему жизнь: реакция у Зимородка всегда была отменная. Имей он хоть секунду форы — он пристрелил бы восточного богатыря на месте. Но в сложившейся ситуации этой секунды у него не было. Глаза сами собой искали вороненый ствол полуопущенного пистолета Кураева. Ни на миг не забывая про чужое оружие, Костя периферийным зрением видел свою машину, в которой на переднем сиденье рисовался силуэт Киры. Только оттуда можно было ждать помощи.
Едва только закрутилась карусель событий, Кира вызвала базу и передала сигнал тревоги. Потом на это могло уже не хватить времени. Второй рукой она включила маячок, позволяющий определить местонахождение машины — на случай, если их захватят и попытаются увезти. Бросив тангенту передатчика, она проворно достала ПМС, передернула мягкий «женский» затвор, но стрелять не стала; сидела, угрюмо согнувшись, в машине, опустив руку с оружием на приборную панель.
Широкая спина Кураева маячила перед капотом. Кира попала бы в нее с закрытыми глазами. Но позади ее машины стоял темный «форд», и обе дверцы его были приоткрыты — она видела это хорошо в боковое зеркало. В мгновение ока из машины могли вывалиться автоматчики и разделать ее на манер решета. Жестянка «Жигулей» была плохой защитой. В вечерних новостях про бандитский Петербург сообщат, что в результате случайной перестрелки погибли экспедитор и товаровед фирмы «Центрпромснаб»… Именно так прощается общество со своими разведчиками.
Кира смотрела на застывшее, постаревшее, хмурое лицо Зимородка, грела в тонкой ладони пластиковую рукоятку ПМС с насечкой — и не двигалась. Ни на миг она не усомнилась, что поступает правильно.
Ролик, услыхав по связи сигнал тревоги, бросил прут и мешок с камерой и рванул во двор без оглядки. У него тоже не было никаких сомнений. У него их никогда не было. Перескочив через решетку палисадничка, он на бегу дослал патрон — и едва только увидел замершего, как статуя командора, Зимородка, тотчас затормозил, проехался по скользкому утоптанному снегу, устоял, широко расставив ноги, вскинул пистолет двумя руками и открыл огонь. Он даже не собирался выяснять и спрашивать что-либо.
Забахали выстрелы. Пули с воем пошли веером по всему двору — у Ролика руки тряслись. Он палил, как в компьютерной «стрелялке», и в пять секунд выпустил все, до железки. Кураев дважды выстрелил в ответ, пригнулся, ошарашенный натиском. Зимородок молниеносно развернулся и, сграбастав мамашу с младенцем, опрокинулся вместе с ней в грязный сугроб у подъезда. Он тоже видел «форд» и понимал расстановку сил.
— Лежать! — гаркнул он на ухо перепуганной женщине во всю дурь своих командирских легких. Потом перекатился вбок, одновременно достав пистолет из кобуры бушлата.
Но уже Кураев на полусогнутых, проворно петляя, побежал назад, к разворачивающемуся «форду». Догнал, вскочил на бегу — и был таков.
— Стреляйте! — азартно кричал не подумавший укрыться Ролик, с ругательством заталкивая в пистолет запасную обойму. — Кира! Костя! Чего же вы не стреляете?!
— Вали их, сынок! Мать их так! — хрипло заорал ему в поддержку от помойки рослый забулдыжный старикан с седой бородой, потрясая толстой сучковатой палкой.
Дети стайками сбегались — посмотреть. Из окон домов, отгибая занавески, выглядывали встревоженные белые лица. Молодая мамаша с ревом ползала на коленях в грязном снегу. Клякса встал, поднял ее на ноги под локотки вместе с ребенком, который даже не проснулся.
— Бандюк несчастный! — крикнула она. — Шубу испачкал, сволочь!.. — и побежала в подъезд, заливаясь слезами.
Костя посмотрел ей вслед, аккуратно поставил у входа опрокинувшуюся красную коляску, подобрал выпавшие вещи.
Подбежал возбужденный Ролик, размахивая заряженным пистолетом, подпрыгивая на ходу.
— Видели?! Видели, как я их прогнал?! А чего ж вы не стреляли?!
— Дай сюда! — сказал Клякса, перехватив его руку с пистолетом. — Оружие к осмотру! Разрядить! В кобуру!
Кира вышла к ним из машины. Лицо ее было спокойное, отрешенное. Она все еще была «в своем праве».
— Ты поступил неправильно, — наставительно сказал Зимородок прыгающему Ролику. — Ты мог застрелить или ранить кого-нибудь из гражданских лиц.
— Значит, им не повезло! — пожал плечами Ролик. — Какое мне дело до них? Я их никого не знаю. Я вас с Кирой знаю. Этот пузырь собирался вас прикончить, а я ему помешал. Вот и все! Жалко, что не попал.
— Бандитская какая-то логика! Ты не в группировке состоишь, а на службе у государства. Скажу заму по воспитательной, чтобы поработал с тобой.
— Только не это! Константин Сергеевич, я больше не буду!
—Дуй за камерой! Уходить надо. Жильцы, наверняка, милицию вызвали. И от «Баярда» могут нагрянуть… Бестолковый ты какой-то!
Но в голосе Кляксы не было обычной суровости. Он никак не мог заставить себя разгневаться на стажера.
— Научится… — сказала вслед убегающему Ролику Кира.
— Ты молодец, что не стреляла. Правильно.
Кира холодно воззрилась на Зимородка, ожидая подвоха. Она не нуждалась в поддержке и оправдании. Она уверена была, что поступила правильно.
— Я дала отбой на базу. Завалишин запрашивает номер «форда».
— Я не заметил. Черт!
— Я тоже. Может, Ролик видел? Ты узнал этого типа?
— Сначала он меня узнал. Я — потом…
Разговора не получалось. Костя внимательно глядел себе под ноги и вокруг.
— Гильзы от его пистолета ищу. Может, пригодится операм… А, вот одна!
— Скажи Ролику, чтобы свои подобрал!
— Нет времени. Пусть… Шубин отмажет нас от ментов.
—Если они докопаются, откуда оружие.
— Иногда докапываются. Когда добросовестный попадется.
— Там еще остались добросовестные?
— Наверное, да…
Зимородок подбросил посиневшую от пороховых газов гильзу на ладони. Закурил. Из-за угла показался Ролик с мешком под мышкой.
— Эй! А мусор куда дел?!
— Там вывалил!
— Вот, блин! Полдня собирали! Надо же было в мусорный бак!
— Да что мы — дворники, в натуре?!
— Все равно ведь собрали. Город был бы чище, во-первых. Не демаскировались бы, как ты сейчас, во-вторых. А в третьих, двойка тебе по оперативной маскировке! Где ты видел, чтобы дворник жевал «Орбит»?
— Что вы все придираетесь! Вы с вашим коммунистическим мышлением давно устарели! Каждый должен делать то, за что ему деньги платят. Есть тут дворник — он и должен убирать, а не я. Я должен террористов выслеживать! И мочить!
— Знаешь, — ошарашенно сказал Зимородок, обращаясь к Кире за поддержкой, — я иногда им завидую. Как-то у них все гораздо проще, чем у нас. Тебе не кажется?

IV

— Они даже номер «форда» не установили! Мы могли бы задержать его по горячим следам — так ведь нет! Они даже не могут точно сказать, какие машины выехали со стоянки, где убили главного архивариуса! Кто выходил — не заметили! Торчали там целый час, как олухи!.. в карты играли, что ли?! Мы провели целую разработку… подняли всю его подноготную, чтобы спугнуть, заставить раскрыться — и все псу под хвост! Что у тебя за разведка?! Ты разберись! Понабрали с улицы мальчишек и девчонок… не умеют ни черта, только зарплату получают!
— У меня большая текучка, — сказал Шубин, скрипнув зубами. — И вообще, Игорь Станиславович, это не в вашей компетенции — давать оценку действиям оперативно-поисковой службы. Это прерогатива руководства.
Сан Саныч умел выговаривать без запинки самые сложные слова.
— А я кто, по-твоему?! — окончательно взвился генерал Сидоров. — Я не руководство, что ли?! Ты, Шубин, совсем зазнался там… прикрываешься режимностью своей службы, неявным штатом… от проверок отлыниваешь! Пора вас тряхнуть как следует… я Ястребову доложу!
— Да, конечно. Не забудьте еще доложить, что вы три месяца не вели разработку контактов, выявленных при сопровождении Дабира Рустиани! Ни «Баярд», ни Гатчину, ни «Неон-трейд», где этот Кураев тогда работал! Вы же мне, кстати, говорили, что Кураев уехал к родственникам!
Сидоров пожал прямыми сухими плечами.
— Уехал, приехал… это не мой масштаб. Я не имею агентуры в каждом кишлаке! Пусть главк занимается.
— В ауле. Кишлак — это в Средней Азии.
— Какая разница! У меня нет людей… Нестерович в командировке, Дмитриев болен… Что ты мне всегда на горло наступаешь, Сан Саныч! Совести у тебя нет!
— Я ее в кабинете в сейфе прячу, когда к вам иду. Чтобы не испортилась от перегрузки.
— Остряк-самоучка… У нас с тобой есть полчаса. Давай думать, что будем докладывать… руководству. Ничего себе начало операции… пальба, убийство!
— Мы рассчитывали на классическую схему — фаза сбора данных, фаза обобщения… А похоже, дела ушли далеко вперед, — сказал Шубин потирая озябшие с холода руки. — Конечно, ряд возможностей упущен. Неизвестно, кто ехал в этом «форде»… может, сам Дабир Рустиани… Но докладывать об этом совсем необязательно.
— Ястребов и сам догадается! Он только с виду крестьянин! Догадается — и вставит нам по первое число!
— Напрасно стараетесь, Игорь Станиславович. Руководство вас все равно не слышит, — съязвил Шубин. — А насчет «вставит» — нам не привыкать. Я продолжу, с вашего позволения. Во всем этом негативе есть одна очень положительная и важная вещь… если ее можно назвать положительной.
— Это я понимаю… — покачал красивой седой головой начальник службы по борьбе с терроризмом. — Угроза подтвердилась… и еще как резко подтвердилась!
— Да, вы правы, как всегда, с вашим даром проницательности, — без тени улыбки сказал Шубин. Он умел ерничать косвенно. — Такая бурная реакция на наши самые вялые попытки прощупать тему вокруг архива комитета по здравоохранению говорит нам, что дело обстоит весьма серьезно. Кто-то действительно пытается извлечь штаммы сибирской язвы из зараженных могильников… и, благодаря оперативным действиям моей разведки, мы не только своевременно узнали об этом, но и знаем теперь, что к этому причастен некто Рустиани или люди, к нему приближенные. Согласны?
— Ну… это ты загнул, — крякнул шеф ЗКСиБТ.
— Насчет оперативных действий разведки — или на счет Рустиани?
— И то и другое! Ладно, твои ребята действительно сделали кое-что, а по Рустиани у нас ничего нет! Ваша пальба и убийство главного архивариуса никак не связаны!
— Да, пожалуй… А что вы вообще имели против этого несчастного архивариуса? Почему на него вышли?
— Это москвичи… Миробоев с Валентином. Способные ребята, кстати. Хочу их к себе переманить. Эти карты… эпизоотические, кажется… они просто так не выдаются. Круг лиц ограничен. Требуется специальная заявка, чтобы с ними ознакомиться. А главный архивариус имеет к ним свободный доступ… Что ты хмыкаешь?
— Мы же в России живем, Игорь Станиславович. Мой разведчик получил кроки этой карты безо всякой заявки.
— Да я еще разберусь, как он это сделал. Но, в любом случае, опера попали в точку. Кто-то подсуетился — и убрал архивариуса.
— Ребята докладывали, что архивариус был очень спокоен. Просто безмятежен. В театр собирался…
— На концерт, — поправил Сидоров, заглянув в бумажку. — Это ничего не значит. Его могли использовать втемную. А жил он, между прочим, на широкую ногу… Хорошо, мы еще поработаем в архиве, но пока убийство — это весьма весомо. Кстати, при нем не оказалось бумажника. Твои ребята не могли… Я только в порядке предположения! Не похоже это на тривиальное ограбление. Пистолет уж больно хорош. «Беретта»…
— А его контакты в тот день?
— Ты меня спрашиваешь, Шубин?! Это я тебя должен спрашивать о контактах!
— Я имею в виду телефонные звонки.
— На его мобильнике остались последние номера… сейчас разбираемся. Еще охранник стоянки видел двух подозрительных мужчин. Один пожилой, низенький, но толстый, в кожаной шоферской куртке и кепке. Второй — моложе, рослый, грузный. Пожилой нес домкрат, молодой — колеса. Чего ты смеешься?
— Это же мои ребята! Тыбинь и Черемисов.
— Но охранник утверждает, что у них были пропуска на стоянку!
— Врет, как сивый мерин! Он их пропустил, а теперь боится спроса!
— Ладно, разберемся… — пометил что-то Сидоров.
— А что дал ваш шумный захват «Баярда» под видом налоговой полиции?
— Обижаешь. Налоговая полиция там действительно была. Мы дружим с законом.
— Мы тоже. Взяли, наверное, одного болезного инспектора…
— Где-то так… Если все знаешь — зачем спрашиваешь? Проверка дала целый грузовик автозапчастей для базы управления. Ничьи, понимаешь? Есть подозрительные помещения… похоже, там кто-то подолгу скрывался. Изъяли документы… сейчас ребята работают.
— В общем, как всегда, ничего? Говорил я — безадресные операции ничего не приносят. Мы же не милиция.
— Ой, хватит! — вскричал Игорь Станиславович. — Ты вещаешь, как Ястребов! Сейчас и без тебя наслушаюсь! Ваши же ошибки исправляли! Хотели накрыть по-горячему — но не получилось. А если бы твои ребята не лопухнулись, выследили бы прибытие этого Кураева — операция могла бы быть куда более эффективной. А они бы не лопухнулись, если бы оперативная подготовка в службе была на уровне. А кто у тебя за оперативную подготовку отвечает?
— Я.
— Извини! — развел красивыми руками в белых манжетах Сидоров.
Он был, как всегда, с иголочки, несмотря на глубокую ночь. Шубин тоже чувствовал себя неплохо: оставив Миробоева с Валентином на попечение Зимородка, заехал домой и часа на три придавил подушку. Особой необходимости бодрствовать по ночам не было. Привычка.
— Политологи говорят: кто толкует прошлое, тот владеет будущим. Какие планы у нас на будущее, Игорь Станиславович? Что предложим руководству?
— У вас? Работать и работать! Совершенствовать мастерство! А если серьезно — то с архивом нас, похоже, обрубили. Ребята еще пороют там, но шансов немного. Я вот тут сижу себе, ругаюсь с тобой и попутно думаю: ведь это тонкая работа — получить эти вирусы…
— Бактерии. Сибирская язва — это бактерии.
— Ну шут с ними. А ты откуда знаешь?
— Чутье разведчика, — отшутился Шубин, пролиставший вчера поутру реферат в дежурке у Димы Арцеулова.
— Так вот. Получить эти бактерии, или там споры, — это тебе не бомбу начинить. Бомбу сегодня каждый дурак может, а вот бактерии, к счастью, не каждый. Будем искать специалиста. Я, кстати, завтра встречаюсь кое с кем; хочешь — приходи. Будем безграмотность по биологии ликвидировать. Соберем списки микробиологов, эпидемиологов… прошерстим все организации, имеющие к этому отношение. Конгресс или конференцию можно организовать, чтобы всех собрать до кучи. Эти фанатики должны были кого-то нанять. Активизирую всю агентуру — пусть шуршат! Пусть хоть по пять раз на дню встречаются с куратором!
— Только не очень! Чтобы дезы поменьше гнали. Мы забодаемся разбираться, где правда, а где воспаленная фантазия. Все ресурсы службы уйдут.
— Разберетесь…
— А ведь при этих экспериментах мог кто-нибудь и заразиться.
— Хорошая мысль! Завтра же свяжемся с горздравотделом, с милицией. Обо всех подозрительных случаях будут сообщать моему дежурному.
— И ведь эту заразу наверняка захотят испытать на ком-нибудь…
— Ты просто фашист, Сан Саныч!
— Я тут ни при чем. А вот бомжатники хорошо бы потрясти. Кто-то мог выздороветь, кто-то мог слышать…
— Погоди минуту! — Сидоров взял чистый лист бумаги, принялся быстренько набрасывать коррективы к плану действий. — Приятно посидеть с умным человеком…
— Еще надо послать в УВД ориентировку на Рустиани. Разыскивается опасный преступник…
— Особо опасный. При такой формулировке посты осторожнее. А то нарвутся… А что в Гатчине, где живут эти копатели костей? Дадашев и Нахоев?
— Гатчина прикрыта плотно. Мы сняли там временную конспиративную квартиру. Группа Снегиря сидит безвылазно. Пока ничего.
— Что-нибудь еще?
— Оставьте простор мысли для руководства, Игорь Станиславович. А то мы с вами все придумаем — и Владимиру Сергеевичу нечего будет добавить. Вот он очень любит поручать составить психологический портрет террориста. Пусть подскажет нам составить портрет пособника-микробиолога. Задание группе психоанализа даст.
— Ты коварен, Шубин. Не хотел бы я иметь тебя своим подчиненным.
— Напрасно, между прочим. Еще — по связи с общественностью. Надо как-то информировать горожан… осторожно, без подробностей. Чтобы сообщали о подо зрительной деятельности. Ну — что-нибудь о недозволенной медицинской практике… об экспериментах на животных, на людях…
— Объявить карантин? Выдумать какую-нибудь китайскую пневмонию, завезенную эмигрантами? Это пусть Ястребов мне подскажет, — улыбнулся Сидоров.
На его широком столе заиграл музыкальный звонок телефона.
— Мы вовремя справились. Пошли. Зовет.

Предыдущая страница 3 Следующая страница


Дмитрий Черкасов - Пятая Стража

Пятая Стража 4

Глава 3
ЧТО ПОСЕЕШЬ, ТО И ПОЖРЕШЬ…

У каждой недоработки есть своя
Фамилия и адрес!
(Из воспоминаний коллег Л.П. Берия)

I

— Так нельзя работать! — возмущался в трубку начальник пятого отдела Завалишин. — Саботаж какой-то! Вы там фильтруйте информацию хоть немного, не сваливайте все без разбору в подразделения! Что значит — приказал на все реагировать?! Что значит — быть бдительным?! Мы же тут захлебываемся разбираться! Я по каждой вашей наводке высылаю сменный наряд! У меня люди с ног валятся! И они тоже не медики! Мне дали всего одного эксперта из медслужбы! Я его что — на двадцать кусочков должен разрезать?!
Он в раздражении бросил трубку на рычаг, нажал кнопку селектора, отвечая на вызов из патрульной машины.
— База слушает! Миша, что у тебя по Александро-Невской лавре?
— Все туфта, Виктор Петрович! — доложил Тыбинь. — Язвы накладные! Куплены в магазине для приколов! Она их купила, чтобы побольше подавали!
— Вот черт! Давай оттуда на Староневский, дом… сейчас гляну… 128! Врач «скорой помощи» сообщил в центральную, что не может установить диагноз. У больного жар, высыпания на коже.
— А я-то чем могу помочь?! Надо было лучше в институте учиться!
— Я сейчас подключу к тебе эксперта, пока едешь — он тебя проинструктирует.
— Да я всю эту медицинскую тряхомудию наизусть помню! Но так же…
— Вот и поезжай! Все, конец связи!
В комнату оперативного дежурного вошел Зимородок, остановится у двери, выказывая уважение начальству.
— Костя, проходи! — махнул пухлой рукой Завалишин. — Не до церемоний! Что у тебя?!
— Ерунда. Чистый поклеп на главного врача. Коллега по белому халату захотел занять его место. Не было никаких трупов, никаких сокрытий. Когда я приехал, милиция уже разобралась,
— Что же они не перезвонили?! Как шум поднимать, так до дежурного по управлению добрались!
— Говорят — забыли…
— У Морзика бабушка сама себя оговорила — думала, что лекарства бесплатно давать будут… Группа Тарзана вылавливает оглоедов, устроивших панику в сто тридцать первой школе… Слушаю, пятый!.. Так… так… А кто звонил? Опять он?! Это же параноик, неужели вам непонятно?! От него три звонка за сегодня — и все деза! Я его за клевету привлеку, гада, если не уймется! Нет, людей посылать не буду! Под мою ответственность, пожалуйста! И прекратите вываливать сюда все, что вам наболтают! Надоело!
Он покачался в кресле.
— Уф! Ну и денек! Как в ментовке в день пограничника! Вот еще одна заявка, возьми на себя. В городские морги. В семи из них есть тела, обезображенные язвами. Паталогоанатомы вот здесь и вот здесь затрудняются установить причину смерти. Возьми нашего доктора, он в комнате отдыха курит, просмотрите внимательно. Сам тоже смотри. У докторов свой взгляд, у нас свой. Аппаратуру возьми. Там больше двадцати покойников…
— Сделаем, — сказал Клякса. — А где Дональд с Роликом?
— У них сегодня отдельное задание. От московских коллег.
— Справляются?
— Да, в порядке. А тут — дурдом! У алкаша белая горячка — а соседи звонят на телефон дежурного… А тот — сам видишь — все спускает вниз. Не повезло нам с ним. Скажу, чтобы не ставили его больше.
Зимородок, взяв бумагу с адресами, вышел и лишь за дверью скорчил кислую, недовольную физиономию.
В комнате отдыха маленький, всклокоченный, похожий на доброго монстра из мультяшки, старший опер Моцик инструктировал свой сменный наряд.
— А в комнате инструктажа московские опера заперлись, — пояснил он удивленному таким беспорядком Кляксе. — С ночи там сидят, вычисляют кого-то…
— Ну и денек… У тебя что за сегодня?
— Пустячок… Молодежь купила караоке с песнями советской пионерии, ночь напролет распевали «Взвейтесь кострами!» и «Орленок». Жилец за стенкой настучал дежурному, что у соседей слет коммунистов-террористов. Старый кадр, из бывших диссидентов!
— Теперь их время стучать…
В углу комнаты сидел не знакомый никому из разведчиков человек средних лет и, оттопырив в сторону скрюченный мизинец, прихлебывал горячий чай, ломал шоколадку. Лицо его было круглое, подвижные брови — кустистые, добрые и седые. Прикладываясь губой к дымящейся чашке, он смешно двигал бровями вверх-вниз. Среди плечистых обветренных «наружников» тотчас становилось понятным, что это работник кабинетный, скорее всего доктор. На нем был мятый костюмчик в серую полоску, у ног стояла небольшая сумка.
Всем присутствующим в помещении даже казалось, что от незнакомца едва уловимо пахнет неким медицинским запахом — такой был у него эскулаповский вид. Доктор Айболит какой-то. Клякса так к нему и обратился:
— Здравствуйте, доктор. Я за вами.
— Климентий Георгиевич, — протянул Айболит капитану пухлую теплую ладошку. — Нам надо ехать?
Шурша фольгой обертки, он принялся собираться. Прошел в умывальник, привычными круговыми движениями врача вымыл руки. Клякса поджидал его в коридоре. Доктор вертел головой по сторонам, оглядывался.
— Я впервые в жизни пью чай на конспиративной квартире. Так все интересно!
— У вас-то, наверное, гораздо интереснее, — вздохнул Клякса. — У нас рутина. А бумаг сколько!
— Голубчик! Вы себе не представляете, сколько рутины в медицине! Одна латынь чего стоит!
У спуска на лестницу он вдруг осторожно коснулся пальцами Кляксиного плеча — точно невидимую пушинку снял.
— У вас царапина на запястье голубчик. Надо обработать.
— Что вы, доктор! — заулыбался Зимородок. — Как маленького!.. Это я вчера неудачно в сугроб упал.
Он и впрямь ощущал себя ребенком на приеме у врача. Но Климентий Георгиевич был настойчив, тут же достал из кармашка сумки йод, пластырь и обработал ранку.
— Впредь, пожалуйста, падайте ловчее.
Кира ждала их в машине во дворе базы. Она села рядом с доктором и всю дорогу расспрашивала его о всевозможных болезнях своих родственников. Доктор нравился ей, она даже раскраснелась.
— А я ведь тоже в медицинский поступала!
«Да ты стареешь, подруга», — подумал Зимородок, Глянул на себя в зеркальце, оттопырил губу и покачал головой в созвучье мыслям.
В Питере насчитывается тридцать пять моргов, то бишь паталогоанатомических отделений. Среди них есть такие экстравагантные заведения, как, например, морг при комитете ветеранов подразделений особого риска. Конечно, в бюро судебно-медицинской экспертизы проблем с определением причин смерти не возникает, а вот в психиатрической больнице, в крематории, в богоугодном заведении имени святого великомученика Георгия — пожалуйста. Костя прикинул маршрут, решил начать с крематория и полетел на Пискаревку.
На Шафировском проспекте въехали в большой треугольник меж железнодорожной развязкой на четыре стороны света. Две длинные трубы маячили издали, как вертикальный тоннель в мир иной. Двор и здание были весьма милы.
— Приехали, доктор! — весело сказал Зимородок, лихо тормознув у пандуса. — Вы там не задерживайтесь долго, у нас еще четыре места.
Айболит задвигал добрыми седыми бровями.
— Боюсь, вы меня неправильно поняли. Вам тоже придется участвовать в осмотре. Во-первых, надо будет заснять то, что я скажу. Во-вторых, вы должны хоть немного напрактиковаться в определении внешних признаков… искомой инфекции. Это составная часть моего задания. Мне сказали, что я у вас буду старшим и вы будете выполнять все мои распоряжения. Ну, так как?
С этими словами он достал из сумки три комплекта одноразовых средств защиты — бумажные респираторы, голубые пластиковые бахилки на ноги, прозрачные хирургические перчатки.
— В анатомичках теперь не всегда вовремя убирают, а при вскрытиях, бывает, пачкают пол.
— Я не пойду, — сказала Кира решительно, косясь на докторские причиндалы, — Я не хочу, Костя! Мне потом покойники всю ночь будут сниться!
— Я ведь один не поспею во все подозрительные места, — вздохнул Климентий Георгиевич.
— Он прав, — сказал Клякса. — Надо идти.
— Кому это надо! — раздраженно бормотала Кира, выбираясь из машины. — За двадцать лет вот только покойников не «тянула»… С чего вообще взяли, что кто-то должен заболеть? Какой дурак это придумал?!
— Подай мне камеру и успокойся. Не смотри никуда, если хочешь. Я сам все сделаю.
Директор крематория к ним не вышел. Он чувствовал себя очень важной персоной. В сопровождении заведующего отделением, аппетитной живенькой блондинки, они с полчаса бродили по кафельным казематам обширного «приемного покоя».
— Вот трофические язвы, — тыкал лазерной указочкой их инфернальный проводник, переходя от стола к столу. — Видите — они расположены лишь в нижней части голени. Вот обычный фурункулез. Это… м-м… это клещ-железянка, скорее всего. Живет только на лице. Неизлечим, между прочим. Кира Алексеевна, не трогайте свое лицо. Не стоит здесь прикасаться к открытым участками кожи. Что вы хмуритесь? Вы же хотели быть врачом.
— Я вовремя передумала, — буркнула Кира, свирепея под респиратором.
Увлекшийся доктор нравился ей все меньше.
—Это обычная чесотка… это ожоговая язва… Снимайте, Константин. А вот и сифилис… четвертой степени. А это что? Непонятно, непонятно…
Бормоча и приговаривая, Климентий Георгиевич проворно склонился над очередным столом, схватил пальцами покойника за нос и принялся поворачивать неподатливую закоченевшую шею.
—Вы из горздравотдела? — спросила Зимородка милая блондинка, кокетливо оправляя прическу, ничуть не смущенная манипуляциями доктора.
Она разгуливала по заведению, высоко подняв грудь, без респиратора и перчаток, цокая по кафелю сапогами на тонкой шпильке, всем своим видом попирая всевластие смерти.
— Вы не могли бы там поднять вопрос о дотациях нашему учреждению? Цены на энергоносители все рас тут, а средства нам отпускаются в мизерных размерах! Знаете, почем сейчас тонна мазута!
— А они разве… того… сами не горят? — кивнул Клякса на молчаливых «клиентов» заведения.
— Что вы! — игриво закатила глаза блондинка. — Кремация — процесс достаточно длительный. А если, не дай Бог, выполнить его некачественно, санэпидемстанция нас замучает!
Кира косилась на нее удивленно. Есть такие наивные женщины, которые надеются заинтересовать мужчину своей увлеченностью работой…
Доктор Айболит убрал указочку, развел руками.
— К сожалению, того, что нас интересует, у вас нет.
— Ах!.. Очень жаль!..
— Слава Богу!
Кира поспешила к выходу. Клякса, увлеченный содержательной беседой о эзотерическом смысле огня и кремации, засмотрелся в глаза блондинке, наскочил на стол и едва не сбросил на пол синего закоченевшего покойника.
На выходе Климентий Георгиевич собрал у них перчатки, респираторы и бахилки и опустил в урну.
— У меня еще есть. Не расстраивайтесь, Кира Алексеевна. Второй раз пойдет легче. Хочу вам сказать, что та инфекция, которую мы ищем, обладает специфическим гнилостным запахом. Нечто вроде подвала с гниющей картошкой. Это может пригодиться вам в работе.
— Вы что — ее нюхали? — съехидничала Кира, усаживаясь на переднее сиденье.
— А как же, — с гордостью ответил Доктор Айболит. — И не только ее, но и чуму, и холеру, и еще много всяких гадостей. Я даже болел один раз, когда у нас на базе случились неполадки в системе вентиляции боксов и лабораторий. Выбросили во двор и в контур жилых помещений один очень мощный штамм… Все мои коллеги умерли, а мне, как видите, повезло.
— А, знаю! — сказал Клякса. — Вы работали на острове Свободном. Есть такая страшная дыра в Каспийском море… — пояснил он Кире. — Летом плюс сорок и голый камень. Наш доктор в погранотряде там срочную служил. Чумных мартышек лопатой в печку кидал.
— Работал я в другом месте, но на Свободном бывал, — ответил Климентий Георгиевич. — Но давайте продолжим наше расследование. Поехали!
Он сказал это с гордостью, почти как Гагарин. Ему и впрямь нравилось ощущать себя сыщиком, разыскивающим сбежавший вирус. Только сейчас Кира обратила внимание, что все лицо доктора было сплошь покрыто, как точечками, крошечными давними язвами — точно булавкой исколото. Жутко было представить, как выглядело это лицо в дни болезни. «Какой ты Айболит!» — воскликнула про себя Кира: «Ты — доктор Чума!»
Впрочем, управа при любом расследовании подбирала весьма компетентных консультантов. Бывали и звезды первой величины.
— Между прочим, начало бактериологическим исследованиям положено было здесь, в Питере, — повествовал в пути разохотившийся до общения доктор. — Перед Первой мировой в одном из фортов Кронштадта пытались получить противочумную вакцину. Завезли туда верблюдов для опытов, чуму из Индии… Получили, между прочим. Впервые в мире.
Доктор оказался прав: дальше действительно пошло легче. Они приноровились и уже смотрели внимательно, почти профессионально на изъязвленные останки рода человеческого. Практически все умершие были бездомными. Зима…
— Несчастные люди…
— Каждый русский человек в душе немножко бомж, Кира Алексеевна. Мы в России не чувствуем себя дома. Даже Лев Толстой перед смертью забомжевал. Бомж — он, как шлак в мартене, неизбежно сопровождает переплавку гражданского общества.
— Добрая у вас душа, доктор.
— Практичная, голубочка. Гуманность не в духе времени. Вообще, заблуждение полагать, что врачи сантиментальны. Это раньше когда-то было…
Он так и сказал, непривычно, через «а»: сантиментальны.
— Честно говоря, я ведь не совсем врач, как академик Сахаров — не совсем физик. Я, скорее… медицинский работник.
— Не жалеете?
— У каждого свой путь… А вы — не жалеете?
В последней на их пути анатомичке, так же как и во всех прочих, не оказалось ничего подозрительного.
— Есть один покойник, — по дружбе, как о дефицит ном товаре, сообщила им дежурная медсестра, — но он еще в машине. Ребята, когда принимали, даже испугались. Вам лучше к ним самим проехать. Они на адресе. У них там какая-то неполадочка вышла.
Дежурная была худая, синюшная, под стать своим клиентам.
Поехали на адрес. Уже смеркалось.
«Неполадочка», действительно, вышла. Одинокая машина спецтранса со скучающим водителем третий час стояла у подъезда. Санитары, носилки и покойник застряли в лифте между седьмым и восьмым этажами.
— У-у-у!.. — на всю шахту лифта подвывал молодой голос. — У-у-у!.. У-уволюсь к чертовой матери! Не толкай его на меня! Придурок!!! Говорил — давай пешком! Так нет — пройдет, пройдет!..
— Надо же — такая оказия… — рассуждал спокойный тенорок, принадлежащий человеку в возрасте. — Впервые это у меня. Всегда проходило. И покойник-то не Бог весть какой… старикашечка. В нем весу всего-ничего… отчего застряли — ума не приложу. Не иначе, фазы нет.
— У-у-.у… фазы… Как дам сейчас по башке — и сдохнешь!
— Ну и будешь сидеть тут с двумя трупами… даже поговорить не с кем будет. Ты радуйся еще, что дедок попался такой… не вонючий. Иные при смерти и обмараются, и все что хошь. Помирать, видно, тяжело. Вот с таким бы мы с тобой тут намучились. А этот — душевный… легко отошел.
— Эй, в кабине! — окликнул их Клякса, привычно беря инициативу на себя. — У вас там свет есть?
— Это соседи?! — взвился молодой и застучал чем-то по стенке лифта. — Соседи! Вытащите нас отсюда! Спасите! Третий час сидим!
— Или хоть водки дайте… — добавил старший. — Мы свою в пальто, в машине оставили…
— Мы из анатомического отделения. Скоро вас вытащат. У вас там свет есть? Покойника разглядеть можете?
— Зачем его разглядывать?! Не хочу я его разглядывать!!! Вытащите меня, сволочи! Выберусь — все разнесу!
— Перестань стучать и орать, а то уйду! — сурово прикрикнул Зимородок, и молодой санитар тотчас унялся. — Вы сказали по связи, что у вас труп… необычный. С язвами. Можете описать? Климентий Георгиевич, что нужно?
— Месторасположение, количество, цвет… есть ли выделения… корочка…
— Какие выделения! Выпустите меня! Выпустите!!! — завыл молодой и опять забарабанил в стену, теперь уже кулаками.
— Цыц ты! — презрительно прикрикнул на него старый санитар. — А то упадем еще… А вы откуда будете? Зачем вам?
— Мы из санэпидемнадзора, — вовремя нашелся доктор.
— Тогда ясно… У нас тут не тот. Тут старичок, чистенький… хоть и одинокий. Того «КамАЗ» сбил… на обочине валялся. Он внизу, в машине лежит. Страшный — хуже смерти. Вы там Мишке скажите, чтоб водку не трогал, гад. Нам, как выберемся отсюдова, подлечиться надо будет. А то у напарника нервы совсем ни к черту.
— Ладно. Успокойтесь, сейчас лифтеров найдем.
Когда спускались, на пути повстречали неторопливого очкарика лифтера с сумкой инструментов.
Внизу перво-наперво прошли к фургончику спецтранса. Пришлось показать липовое удостоверение следователя прокуратуры, чтобы водитель разрешил осмотреть тело. Вернув ксиву, он молча выбрался из кабины, обошел фургончик, распахнул дверцы и выкатил каталку на шарнирах.
Свежий, залитый запекшейся кровью покойник был ничуть не страшнее синюшных замороженных тел в моргах. Кира с Кляксой разочарованно переглянулись. Но Климентий Георгиевич, едва приступив к осмотру, тотчас отошел и скоренько надел респиратор и перчатки. Кира с удивлением заметила мелкий пот, покрывший его лоб над марлевой повязкой. Глаза он отвел поспешно.
— Фотографируйте, Костя, — глухо сказал он, и руки его, поднятые вверх, обтянутые резиновыми перчатками, затряслись. — Не приближайтесь больше необходимого.
Он очень быстро, в считанные секунды осмотрел лицо, грудь и зачем-то руки и ноги, на которых не было язв. Потом сам с грохотом задвинул каталку, захлопнул дверцу.
— Немедленно к нам! — сказал он, нервно, со скрипом срывая с рук плотно приставший латекс. — Немедленно! И уберите отсюда детей!
Вокруг них уже собирались стайки любопытных, попыхивая пузырями жевательной резинки.
Ремесло разведчика приучает не задавать лишних расспросов.
— Кира, в машину, — сказал Зимородок спокойным голосом, но так, что это прозвучало приказом. — Доктор, вы с ней. Будете показывать дорогу.
Доктор хотел было спросить, указывая на иронически глядящего на них молодого толстого шофера, но Кира потянула его за рукав. Она знала, что это не вопрос.
Пока они усаживались, пока запускали двигатель, Клякса подошел к шоферу, протянул руку.
— Ключи. Вашу машину я отведу в безопасное место.
— Да ты кто такой, мент? — окрысился шофер, сдвигая шапку на брови. — У меня у самого брат в ментовке начальника возит! У меня смена кончается — вот и…
Низенький Костя ударил его прямым в солнечное сплетение, подумал секунду, приценился — и добавил иммобилизующий удар с левой в печень. Подхватив падающего вперед шофера, аккуратно посадил на бортик засыпанной снегом песочницы, нахлобучил на курчавую русую голову слетевшую шапку. Охлопал карманы куртки, заглянул в кабину. Ключи с брелоком в виде скелета торчали в замке зажигания. Махнул рукой Кире, сел, захлопнул дверцу.
В этот миг из подъезда с матюками вывалились многострадальные санитары, жадно хватая свежий воздух широко открытыми ртами.
— Стой! — заорал старший, увидав отъезжающую машину спецтранса, и бросил носилки с покойником так, что многострадальное тело старичка подскочило. — Мишка, сволочь, стой! Водку хоть оставь!!!
И он бессильно потряс в воздухе татуированными кулаками.
Кира не оглядывалась. Доктор попросил через базу связать его с городским номером — и теперь быстро, взволнованно говорил в микрофон:
— Готовьте аппаратуру! Весь комплекс анализов! Да, я не ошибся! Девочка, я столько раз это видел, что скорее не узнаю задницу собственной жены! У него следы инъекций на руках, возможно, его лечили — но меры предосторожности полные! Вы поняли, деточка?! Полные!!! И доложите Валерию Арсентьевичу! Пусть распо рядится направить машину по адресу: Бармалеева улица, тридцать три! Надо изолировать двух санитаров — они имели контакт с носителем. Они во дворе. Никуда они не уйдут, не мелите ерунду! Мы угнали у них машину. У них покойник на руках! Не пойдут же они с мертвецом в метро! Да другой покойник, не этот! Господи, до чего бестолковая!.. Оперативнее, мы уже на подходе!
Они перемахнули с Каменного острова на Аптекарский, и дальше, через Ушаковский мост на Выборгскую сторону. На проспекте Блюхера навстречу им пронеслась желто—красная машина с мигалкой.
— Это наши… — вздохнул с облегчением «доктор». — Сейчас налево, на Лабораторный проспект, а там уже близко. Вот к тем воротам, где высокая труба! Во двор не заезжайте, вас не пропустят охранники… остановитесь у обочины… хорошо. Знаете, Кира Алексеевна, работаешь с этим всю жизнь — но никогда всерьез не веришь, что это может случиться…
Он впервые за время поездки посмотрел на Киру прямо. Тысячи мелких красных оспинок проступили отчетливо на изувеченном лице. Глаза его были совершенно сумасшедшие, косые, как у зайца. Они были полны ужаса.
Страх этот передался Кире. Доктор знал, чего боялся, а Кира нет, и оттого ее страх перед ужасным и неведомым был еще полнее, всеохватнее и всевластнее. Он преследовал ее все оставшееся время, пока они с Кляксой, совершенно измотанные, возвращались на базу. Она молча пряталась, куталась в воротник куртки. Зимородок пожалел ее и подвез домой, а сам отправился сдавать машину и писать сводку наружного наблюдения. Он нечасто так делал.
Заиграл мелодичный звонок. Дверь открыла дочь, теплая, сонная, в халатике, с книжкой в руке.
— Не прикасайся ко мне! — потрясая руками, яростно закричала Кира и, срывая с себя одежду, побежала в ванную…

II

В это утро, собирая Андрея на службу, мама не скрывала своего удовольствия.
— В кои веки пойдешь, как человек, — приговаривала она, нежно охорашивая его непокорную прическу. — Красавец! А то все вырядится, как биндюжник какой-то! Каждый бы день так ходил…
Лехельт в черном строгом костюме стоял перед старым зеркалом в прихожей и поправлял красивый галстук «павлиний глаз». Вертел головой, приглядывался. Что-то неуловимо не нравилось ему. Типажу не соответствовало.
Шаркая его старыми тапочками, покачиваясь спросонок, вышла из комнаты всклокоченная заспанная Вика в стрингах и тонкой маечке до пупка, сверкая худыми ягодицами, нахально выставив маленькую детскую грудь. Потерла левый глаз кулаком.
— Ботаник какой-то… Подвинься, дай посмотреть!
Она бесцеремонно вытолкнула брата плечом из рамы зеркала и принялась разглядывать правую бровь, в которой красовалась очередная сережка. Бровь слегка опухла и покраснела, но не гноилась.
— Скоро как подушка для булавок будешь!
— Кульно…
Она поцеловала брата в щеку, лизнула бусинками серег. С этой ласковой оторвой в доме не было покоя ни на минуту. Мама измучилась, придумывая для нее развлечения. Маринка свозила девочку вместе с экскурсией в Кронштадт — Вике не понравилось.
— Грязный таун, а море у нас красивее.
Зато в Кронштадте она успела проколоть себе бровь, пока туристы объедались достопримечательностями под Маринкиным соусом.
Андрюха достал из шкафа белоснежный платочек, сложил его уголком и заткнул в нагрудный карман пиджака. Посмотрел, подумал, убрал. Не то.
Вика, оттянув веко и моргая одним глазом, с интересом следила за его манипуляциями.
— А что ты делаешь?
— Понимаешь, мне нужно выглядеть как секретарь или мелкий холуй важной персоны. Но при этом вполне культурно.
— Культурный холуй? Понимаю… Мамин шофер такой. Погоди секунду… не вертись…
Она проворно и ловко, точно и не спала, расчесала пальцами, разгладила Андрюхины светлые волосы на пробор посередине, пригладила, прошлась своим кремом и напоследок слегка спрыснула лаком сильной фиксации.
Получилась ужасная, плосконосая, угодливая морда с жирными прилизанными волосами и хитрыми глазками — как раз то, что надо. Мама всплеснула руками. Лехельт вздохнул — и остался доволен.
— На зеркало нечего пенять…
— Возьми меня на задание! — попросила Вика. — А я хочу! Мама будет открывать филиал в Питере — я ей скажу, чтобы назначила тебя управляющим!
— Нет! — сердито отрезал Андрей. — Не шантажируй меня! Если хочешь ужастиков — сходи в «Кунсткамеру» или в Музей криминалистики!
Он не привык ощущать себя бедным родственником.
Шел мокрый снег с дождем. Набросив на плечи теплую кожаную куртку, Лехельт сидел за рулем новенькой черной «девятки» у Московского универмага и поджидал Ролика. Они заранее обо всем условились. Черная «девятка» всегда ходила под начальником отдела. Завалишин негласно запретил сажать на нее кого-либо, но хитрый Ролик, напирая на специфику сегодняшнего задания, заставил Зимородка обратиться к Виктору Петровичу и получить разрешение. У стажера на эту машину был дальний прицел.
Ролик вскоре появился из прохода во двор, шагая широко и независимо. Он размахивал прямыми до кончиков пальцев руками, как палками, поводил плечами и шел прямо на людей, как бы не замечая никого. Рядом с ним, едва поспевая, заглядывая ему в глаза на ходу, торопилась низенькая, толстая девица, толкая круглыми коленками полы роскошной мокрой шубы.
Лехельт вышел из машины, распахнул дверцу и стоял, заложив руку за борт куртки, поглядывая вокруг с недобрым прищуром.
— Здравствуйте, Виктор Салманович, — сдержанно подобострастно поприветствовал он «шефа».
Ролик едва кивнул, остановился и снисходительно приобнял девицу.
— Бай-бай, детка! До вечера! — он чмокнул ее в полную розовую щеку.
Девица из-за его плеча глазела на Лехельта с любопытством. Андрей, будто не замечая, достал из кобуры под мышкой пистолет, заглянул зачем-то в черный ствол и резко вбросил оружие назад в кобуру. Глаза девицы округлились. Ролик сел, Лехельт захлопнул за ним дверцу, проворно обошел вокруг машины и занял место водителя. Они рванули с места в карьер в сторону центра — точно по графику.
— Ну как? — спросил Андрюха. — Я справился? А кто она?
— Дочка замдиректора «Балтики»… если не врет, — сказал Ролик. — Эндрю, проси что хочешь! Я твой должник по гроб! Ты, может быть, жизнь мне устроил!..
— Неужели женишься?
— С визгом! И изменять не буду… первые годы точно не буду! Я не беспределыцик, понимаю счастье женщины…
— Ладно! — важно потянулся Лехельт. — Станешь крупной шишкой — возьмешь меня на работу.
— Не вопрос! Слушай, как клево рассекать нормаль но прикинутым, в белой рубашке, при галстучке! Не в ватнике и бахилах вонючих… Почему в Америке все агенты ФБР — в костюмчиках?
— Там в белых рубашках ходят все поганцы, а правильные парни — в ковбойках. Наверное, белых воротничков там не любят.
— Да и забить! Чистая работа есть чистая работа!
— Сто пудов!
Они были почти ровесниками и легко понимали друг друга.
Лехельт свернул, притормозил и встал.
— Вот мы и на месте. Пока у нас есть десять минут — сгоняй за мороженым, раз должник!
— Момент!
Ролик выскочил из машины и веселым щенком бросился к лотку. Ботинки на нем были старенькие, густо наваксенные. Лехельт покачал головой. Потом посмотрел в зеркало, взлохматил волосы обеими руками, пытаясь разрушить ненужный теперь холуйский прикид — не вышло. Лак сильной фиксации держал волосы в прежнем, дурацком положении.
Они стояли на Благодатной улице и ждали появления человека, выезжавшего с Новоизмайловского проспекта точно по графику. Сам график запланированных перемещений лежал у Лехельта на приборной доске и был изучен тщательно. Человек этот, председатель одного комитета в администрации города, пожаловался в управление ФСБ на слежку, и Шубин, скрепя сердце, оторвал один наряд от того дела, которое полагал первоочередным на сегодня.
Лехельт и Ролик в то утро вели контрнаблюдение. «Контру».
Обзор из машины закрывали ларьки, и Андрей-Дональд вышел на тротуар размяться, а заодно и осмотреться. Задача контрнаблюдения имеет свою специфику. Просмотрев марки и номера машин, припаркованных в округе, Андрей уже шагнул навстречу Ролику, бегущему вприпрыжку с порциями мороженого в руках, как вдруг тонированное стекло вставшей неподалеку серебристой «ауди»-ретро опустилось, из рукава шубы выставилась пухлая ручка в перстнях и пальчиком поманила растерянно замершего Ролика.
— Ты, фофан, носишь мороженое своему водиле? — спросила толстая дочка замдиректора пивной империи. — Ты на кирзу свою рваную посмотри, а потом мозги впаривай! Я тебя сама сразу раскусила… гад! Носки нормальные купи сначала!
Некоторое отчаяние в голосе указывало на то, что не сразу, и не сама — но для Ролика было уже все равно. Он попытался было улыбаться во все тридцать два бакинских зуба — безрезультатно. Мощный электропривод плавно поднял темное стекло, серебристая рыбка «ауди» постояла с минуту, пока хозяйка утирала невидимые миру слезы, вильнула кормой и пропала в пучине питерских улиц.
Ролик повесил плечи, подобно старухе у разбитого корыта.
— Вот это облом!.. Такая разводка сорвалась!..
Впрочем, долго унывать было не для него.
— Забьем! Найду другую! Питер — базар невест! И носки у меня вполне приличные.
— Где ты их кадришь? — поинтересовался Лехельт, кусая твердое мороженое.
— Да по клубам же! Им ведь тоже скучно дома сидеть. На слишком крутых я не прыгаю, ищу по себе… Чего скалишься? Реальный шанс, скажешь нет? Им со мной весело, это главное. Может и Томка еще передумает. С дураками скучно!
—Хорошо, что она нас сейчас выпасла, а не по ходу дела! Я, кажется, знаю, кто бы тебе подошел. Такая же отвязанная, как ты. Только она еще в школе учится…
Лехельт сказал это просто так, к слову прицепил. Он не собирался знакомить Вику с этим обаятельным бакинским проходимцем и даже представить себе не мог, что из этого получится.
Озябнув от мороженого, они сели в машину. Наступало время работы. Приготовили камеру, включили диктофон. При контрнаблюдении важно, что и в каком порядке происходит, а записывать на бумажке бывает некогда.
Ролик снимал, Андрей наблюдал и диктовал обстановку.
— Десять пятнадцать… появился объект… без машины сопровождения…
— Как простой крестьянин! — хихикнул Ролик.
— За ним сразу — два самосвала, хлебная машина, мотоциклист… такси, ., десять семнадцать — синий «форд», белая «Волга», белый «Жигуль»… десять восемнадцать — черный «ниссан»… десять двадцать — трактор… лошадь с девушкой верхом…
— Лошадь снимать?!
— Не мешай… Десять двадцать одна — уходим на вторую контрольную точку. Конец записи.
График перемещений на сегодня был составлен чиновником с учетом пожеланий «наружки». На утро слуга народа запланировал несколько незначительных и краткосрочных визитов, с которыми он перемещался по городу.
Вторая контрольная точка была выбрана неудачно. По Вознесенскому проспекту пер поток машин. Андрюха язык сбил, перечисляя. Там были и белые «Волги», и белые «Жигули», и несколько черных иномарок, походивших на «ниссанку», которые Лехельт с Роликом не успели опознать. Не было лишь трактора и всадницы — слабое утешение.
Далее объект проследовал в Прачечный переулок, выезд из которого был закрыт.
— Какой дурак составлял маршрут! — ругался Лехельт. — И что мы теперь выпасем? Кто полезет за объектом в тупик?! Только последний идиот!
Они отсняли всех, кто в течение пяти минут спустя проехал по улице Декабристов мимо Прачечного.
— Махнули к Мариинскому дворцу! Он будет там через полчаса!
Встав на пятачке в переулке Антоненко, на задворках здания городской фабрики законов, Лехельт не поленился и загодя, до прибытия объекта, обошел все окрестные стоянки, заметил и переписал припаркованые машины. Если те, кто следят за объектом, захотят дождаться окончания заседания, у него с Роликом есть хороший шанс вычислить их здесь. Главное — не сидеть; чуть подъедет комитетчик — ноги в руки и пошли рыскать по округе! За две-три минуты новых машин появится немного!
Они так и сделали. Едва черный «представительский» автомобиль со знакомыми номерами подкатил к высокому служебному подъезду, как Дональд и Ролик выскочили, хлопнув дверцами, и заспешили один направо, другой налево, попутно примечая, какие машины проносятся мимо. Они уже забыли и об утренней непрухе, и обо всем на свете. Такая работа требует полного сосредоточения.
Тем приятнее бывает удача! В переулочке неподалеку от здания Законодательного собрания Лехельт заметил «форд», которого при контрольном осмотре не было. Синий «металлик». Обрадовался, неторопливо продефилировал мимо, запомнил номера (московские), свернул за угол и прибавил шагу, торопясь к напарнику.
Улыбающийся до ушей Ролик несся ему навстречу.
— Нашел! Я нашел! Я! Белая «Волжанка» подъехала! Встала на Пирогова! Та самая, что была на Благодатке, зуб даю! Я ее сразу узнал! Еще весь капот грязью забрызган!
Дональд сложил скептическую мину.
— А у меня синий «форд». Металлик. С той стороны. Давай так: я пойду посмотрю твою «Волжанку», а ты — моего «форда». Только не светись, аккуратно.
— Обижаешь!
Ролик убежал, мусоля ком жвачки во рту. Андрей, изображая службу внешней охраны здания, медленно пошел дозором, обходя дворец по кругу. Белая «Волга», действительно, стояла на Пирогова, но она ли проезжала с утра вслед чиновнику по Благодатной улице, не представлялось возможным определить. Конечно, номер был забрызган, но это уже старый фокус для простаков. Сейчас есть самоклеечки, с которыми номера машины обновляются в минуту, и каждый профессионал о них знает. Он мысленно срисовал номер и поспешил к патрульной машине.
Ролик уже ждал его там.
— Ну что, маяк ставим?!
— Куда?
— На мою «Волгу», конечно. Тот «форд» на Благодатной не был «металлик», стопор (сто процентов)!
— Подожди, не гони… маяк у нас всего один.
Лехельт связался с базой и передал номера машин. По московским дежурный сразу ответил, что это дело долгое, в день не уложиться, а хозяин «Волги» вскоре был определен как замдиректора овощной базы в Шушарах.
— Вопросы есть? — обернулся Андрей к Ролику. — Дуй к «форду», ставь маячок.
Недовольный Ролик пошел, а Лехельт, не сказав ему ни слова, через полминуты направился следом и отконтролировал, что стажера никто не спалил на маячке. Береженого, как говорится, Бог бережет.
Теперь на экране пеленгатора они видели направление и отметку от машины.
— Слушай! — начал Ролик, которого вечно распирало от нетерпения. — Тот, кто пасет этого «випера», наверняка внутри дворца! В салоне пальто валяется, разве ты не заметил? Не разгуливает же он без пальто по такой мокроте! Давай пойдем внутрь, может, вычислим… И потаращимся заодно! А вдруг он покушение готовит? Как ты думаешь, сколько шишка отвалит за спасение своей жизни?
— Дождешься от них… — хмыкнул Дональд. — Чинушки все скупые, как Плюшкины. А как мы пройдем? Там же охрана, а у нас пропусков нет. Выловят — Шубин настучит в маковку по первое число!
— Кто такой Плюшкин, я не знаю, а как пройти — сейчас стюхаем!
И не успел Андрюха возразить, как Ролик схватил с заднего сиденья сумку с аппаратурой, зонтик и выпрыгнул из машины. Лехельт запер дверцы и побежал следом к помпезному парадному подъезду дворца, невольно подчиняясь натиску стажера, давать окорот которому умел лишь суровый капитан Зимородок.
В эту самую минуту к ступенькам подкатил кортеж с лимузином и из него вышла ни много ни мало, как Валентина Матвиенко, полномочный представитель Президента по Северо-Западному округу. Высыпало человек десять прислуги, наперебой пытающихся защитить легко одетого полпреда полами плащей и пальто. Ролик чертом ввинтился в кучку, пока еще охрана не успела встать в круг, и галантно раскрыл над высокой прической чиновной дамы свой черный зонтик. Матвиенко наградила его благодарным и любопытным взглядом и пошла под зонтиком вверх по ступенькам, не задерживаясь. Ни у кого не поднялась рука оттолкнуть нахала, прикрывающего от непогоды представительскую голову.
Лехельт, восхищаясь, запрыгал по ступенькам следом.
В дверях Ролик, ни на шаг не отлепляясь от полпреда, ловко закрыл зонтик и проскочил бочком, освобождая пространство председателю ЗАКСа и прочим чиновным мужам, спустившимся по лестнице встречать Матвиенко. В парадное у лестницы ввалились репортеры, и вмиг столпилось столько народу, что охране Матвиенко до Ролика было не протолкаться, да они и махнули на него рукой. Теперь пусть служба безопасности здания разбирается.
А Лехельта в его холуйском типаже весьма бесцеремонно тормознули у первой же двери. Андрюха возмущался, чтобы не вызвать еще большее подозрение и не быть задержанным, требовал телефон. Ролик, заметив заминку, подскочил к массивному лобастому «секьюрити» из охраны дворца и, подталкивая под локоть, напер на него:
— Скажите немедленно, чтобы пропустили переводчика! Полпред сейчас будет общаться с иностранной прессой!
Расчет был верен: самого Ролика церберы у дверей ни за что бы не послушалась — незнаком!
Строго поманив вошедшего Лехельта пальцем, Ролик, не оглядываясь, устремился в помещения дворца с такой уверенностью, будто родился здесь. Андрюха едва поспевал за ним.
— Ну ты крутой!..
— У тебя учился! Куда дальше?
— Дальше… — Лехельт на миг замешкался, но тут же сообразил. — Пошли на балкон для прессы… или как там она… ложа!
— Как вычислить того, кто наблюдает за нашим клиентом? — спрашивал Ролик на ходу, пока они по ковровым дорожкам шли наугад вверх, разыскивая ложу для прессы.
— Представь себе, что ты сам его «тянешь». Где бы ты встал? Определи места — и смотри за людьми, которые в этих местах окажутся. Неважно, что человек делает, важно, где он стоит. Хороший спец переходит с одной точки на другую — вот тут его и надо ловить. Если он все время перемещается так, что у него есть обзор на клиента — возьми его на заметку и при случае проверь.
— А как проверить?
— Если есть возможность — постарайся перекрыть ему видимость на свой объект. Ну — встань как-нибудь не удобно. Простому человеку на это плевать, а «пастух» обязательно затревожится.
— А еще?
— Если есть контакт с объектом защиты — по телефону, например, — попроси его пройти куда-нибудь… выйти из комнаты, например. И секи, что делает твой подозреваемый. Да много еще есть штучек. Научишься! У тебя неплохо получается! Постой-ка… — Андрюха задержался перед зеркалом, опять взлохматил волосы. — Сестра с утра смастерила для тебя этот дурацкий пробор — никак не могу избавиться! Я с ним как официант в трактире! На корреспондента явно не тяну.
Они, наконец, достигли ложи для прессы. Здесь все были с брейдиками — пластиковыми бирками на прищепках.
— Черт, а у нас нет! — прошептал Лехельт. — В глаза бросается!
— Момент! — воскликнул Ролик, извлек из кармана две визитки из магазинов модной одежды и жевательной резинкой тотчас прилепил их на карман себе и Дональду. Если не присматриваться — было вполне прилично.
— Не отстирается же потом! — шипел Лехельт.
— Керосинчиком! Проверено!
Они потолкались к ограде, не без труда нашли в зале прикрываемого ими чиновника. Сверху все «виперы» были одинаковые: лысые, пузатые и черные. Перед глазами висела огромная роскошная люстра. Стоял громкий гул голосов.
— Ух ты! — сказал Ролик. — А запах какой! Чувству ешь?! Запах власти: ковровые дорожки, вкусная жратва и деньги! А вон того видишь? Под следствием, подозревается в подлоге документов! А вон тот, правее первого — знаешь, это кто?! Это… организовал банду киллеров! Семь лет условно! А вон тот, с самого краю, что сейчас повернулся назад? Нефтяные поставки, скоростная железка — такая была афера! Вот мужики крутятся!
Будь на месте Ролика Клякса или Кира, или даже Тыбинь — они бы зубами скрежетали от возмущения. А Ролик — радовался! Как ребенок в зоопарке! Для него все это была игра, и Андрею такой взгляд оказался вдруг ближе и понятнее, чем бессильное разлитие желчи старших товарищей.
Вскоре стажер заскучал. Заседание открылось, пошли длинные речи и прения.
— Давай сходим в буфет! Ну давай! — начал канючить он. — По графику это заседание еще два часа длиться будет! Я жрать хочу! Я пить хочу!
Лехельт, понимая бессмысленность торчания в ложе, поддался. Он уже в который раз за сегодня уступал стажеру — и это ему переставало нравиться. Холуйский типаж действовал, что ли?
В роскошном буфете Мариинского дворца Ролик набрал горку самых дешевых «бутеров» с сыром, сок и устроился с удобствами за столиком у окна, заложив ногу за ногу. Во дворцах уютнее всего чувствуют себя авантюристы и самозванцы, и этот юный пройдоха не был исключением.
Лехельт, фильтруя «терки» стажера о «правильной» и «неправильной» жизни, присматривался к немногочисленным посетителям, в основном помощникам депутатов. Этих крупных упитанных молодцев потчевали и обхаживали разносортные лоббисты. Именно в буфетах дворцов решается большинство вопросов… Взгляд разведчика упал на маленького, коротко стриженного человека восточной наружности, кушавшего в одиночестве за столиком. Андрей не успел его разглядеть, потому что человек, едва почувствовал чужое внимание, тотчас прикрылся салфеткой, а потом и вовсе пересел к ним спиной. Этот чисто профессиональный жест с салфеткой заставил Андрея призадуматься. Зимородок не зря подозревал в нем талант сыщика. Изучив спину, прическу, обувь, отметив небольшой кейс у ножки стола, Лехельт толкнул чревоугодствующего Ролика:
— Выходим!
В коридоре он быстро втолковал стажеру задачу и выставил его на позицию. Не прошло и двух минут, как человек с кейсом мягкими решительными шагами покинул буфет — и нос к носу столкнулся с Лехельтом! Как и ожидал Андрей, подозрительный посетитель тотчас чихнул, прикрываясь рукой, и разведчик Дональд не увидел личика загадочной «Гюльчатай». Его лицезрел Ролик, скрытый за портьерой окна в пяти шагах дальше по коридору. И не только лицезрел, но и запечатлел камерой, скрытой в сумке.
Человек, запоздало согнувшись, поспешно миновал ликующего стажера и почти бегом скрылся в кулуарах.
— Это он?! — запрыгал Ролик вокруг Андрея. — Это киллер?! Мы его выпасли?! Давай его задерживать! Уйдет ведь!
Стажеру уже мерещились наградные за сохранение жизни председателя комитета. А у него, возможно, тоже есть дочка…
— Пошли к машине! — охладил пыл супермена Лехельт. — Положено в таких случаях связаться с базой, получить добро опера, выдавшего заявку! И что у нас против него — одни подозрения! Мы и сами здесь, между прочим, нелегально… Мы с тобой разведка, а не штурмовая группа!
Он и не подозревал, как скоро ему придется изменить свое мнение…
Они покинули законотворческие апартаменты через запасной выход. Через высокое окно в роскошном сортире, то есть.
База взяла тайм-аут на прокачку вопроса. Через пять минут сам Завалишин вышел на связь с нарядом и активные действия запретил.
— «Протянуть» его сможете? — поинтересовался он.
— Как два пальца! — отозвался Лехельт и тут же поправился: — Простите, Виктор Петрович… Мы пометили его машину.
— Общение с Роликом не идет тебе на пользу. «Тяните»… сколько осилите, герои мои.
Некий скепсис прозвучал в голосе начальника отдела, но Дональд не придал ему веса. Отметка на экране держалась устойчиво, и «контры» (контрнаблюдения) у этого типа не должно было оказаться. Однако шеф оказался пророком: через двадцать минут маячок вдруг перестал подавать сигналы, так и не двинувшись с места.
— Что за фигня?! Ролик, ты куда маяк воткнул?!
— По инструкции… под брюхо. Жми, посмотрим, что он там с ним делает!
Но синего «фордика» в переулке и след простыл. Вместе с ним исчез безвозвратно и маячок.
Это была досадная пропажа. Частоты работы пеленгаторов «наружки» защищались весьма тщательно. Маячок мог попасть в умелые руки — и тогда…
Андрюха доложил о случившемся на базу, расстроился и призадумался. Маячок — это шайба из прочного радиопрозрачного материала, с магнитной присоской на одном боку. Делают их на совесть и сломать такой без инструмента не так просто — о бордюрный камень не расшибешь. А тут вдруг раз — и нет сигнала…
— Может, в нем аккумулятор сел? Ролик, ты проверял? Проверял, я спрашиваю?!
— А чего — Ролик?! Я разведчик, а не техник по спецснаряжению! Летчик же перед вылетом керосин не проверяет!
— Кляксе объяснишь!
— Ты меня заложишь?! Андрюха, ты же мне друг! Костя — он монстр! Он меня сожрет морально! Я ему вчера жизнь спас, а он мне даже спасибо не сказал! Да не расстраивайся так. Задание мы выполнили, номер машины и портрет героя срисовали… Может, база даст наводку ментам — его тормознут на посту, вот маяк наши отыщется!
— Тебе легко говорить — а мне сегодня объяснительную писать… Мусорных баков тут нет поблизости? Мне Тыбинь рассказывал, как однажды объект маячок в контейнер металлический выбросил. Еле нашли потом…
— Вон стоит контейнер — но я туда не полезу ни за что! В таком прикиде! Хочешь — сам лезь!
— Но как он его нашел? — продолжал размышлять Лехельт. — Ты грамотно поставил? По инструкции?
— Да, да! В углубление днища, на вытянутую руку!
— Ты гонишь! Пришлось бы на колени становиться — а тебе западло было костюмчик марать! Ты его сбоку ткнул под крыло, да?!
— И не сбоку вовсе, а сзади, под багажник…
— А ну — лезь в контейнер! Лезь, говорю! — скомандовал Дональд и на всякий случай еще разок взлохматил волосы, чтобы избавиться от холуйского имиджа.
Уличенный в разгильдяйстве по всем статьям, Ролик вздохнул и, покорствуя судьбе разведчика, со вздохом выбрался из машины. Он все еще стоял в раздумье и нерешительности над мусорным контейнером, как над бездной, когда у Лехельта в кармане запищал мобильник. Опять звонила мама — и в этот раз голос у нее был очень испуганный…

III

— Скажите, профессор, это надежная маска? — спросил генерал Сидоров, прежде чем затянуть на модно выстриженном затылке тугие тесемки. — Она нас защитит от ваших микробов?
— Что вы, Игорь Станиславович! Она устроена как раз наоборот и фильтрует ваше губительное дыхание, чтобы мы с вами не внесли постороннего в исследуемые культуры. Погодите, я ультрафиолет включу.
Яркая вспышка на несколько секунд ослепила вошедших.
Сидоров и Шубин стояли в предбаннике, почесываясь от непривычной сухости на коже: им только что пришлось с ног до головы обтереться губкой, смоченной в спирте. Облаченные в одноразовые зеленые хирургические костюмы, в шапочки и сандалии, с марлевыми повязками, защищающими нежные микробиологические создания от «губительного дыхания» руководителей служб ФСБ, они с любопытством разглядывали друг друга, находя своего визави весьма забавным.
— Вам идет шапочка, Игорь Станиславович! — первым съехидничал Сан Саныч. — Светило! Вылитый генерал от медицины!
— На себя посмотри… медбратец. Санитар из психушки! Профессор, а зачем ультрафиолет в самой лаборатории?
— Когда нет персонала, кварцевые лампы дезинфицируют воздух. Ультрафиолет вреден для глазного дна, поэтому по приходу в лабораторию мы его отключаем.
Голубое мерцание по углам погасло, засветились обычные лампы. Тихонько подвывала под потолком вытяжная вентиляция. В обширном квадратном помещении рядами стояли лабораторные столы с микробиологическим оборудованием, вдоль стен — стеклянные шкафы с инструментарием. На стенах висели датчики системы влаго — и термостатирования.
— Это чашки Петри со средами, вон те маленькие пластиковые пробирочки — эппендорфы… Их вставляют в центрифугу, вот сюда… чтобы получить расслоение структуры.
Шубин взял в руки чашку, прочел бисерную надпись под пленкой:
— «Разделение эпидермиса на слои с помощью нагревания, обезвоживание в эксикаторе, хранение в заморозке, выдержка в растворителе, обезвоживание и фиксация образцов для электронного микроскопа…»
— М-м… да… — отозвался Сидоров. — Я из умных слов знаю только «гидроколонотерапия».
— Что это такое?
— Клизма, Сан Саныч. Вульгарная клизма — а как звучит!
Профессор покосился на них и сказал Шубину:
— Протрите руки спиртом, милейший… Как вы заметили, мы не пользуемся перчатками. Не чувствуется инструмент, а работа весьма тонкая. Перенос сред со стола на стол крайне нежелателен, поэтому после каждого касания протираем руки спиртом.
Хозяин сам тотчас проделал это, пояснив:
—Уже привычка. Дома надо мной подшучивают, когда я, включив телевизор, иду мыть руки… Итак, господа, вы хотели посмотреть, каким образом можно получить соответствующую среду, используя исходный биологический материал? Я вас правильно понял?
Шубин и Сидоров дружно кивнули.
—Это процесс длительный и может занимать до нескольких недель. Я покажу вам основные операции последовательно, а проделывать все в полном объеме, наверное, излишне?.. Предположим, в этом контейнере размещен исходный образец…
(Здесь авторы по вполне понятным соображениям опускают технологию изготовления опасных для жизни бактериальных сред).
Когда процедура закончилась, заняв добрых полтора часа, лица у Сидорова и Шубина сделались весьма мрачными. Они даже почесываться перестали.
— И это все? — спросил Игорь Станиславович. — Это же можно проделать у меня на кухне!
— При наличии навыков — да, — пожал плечами хозяин. — Конечно, есть риск заражения…
— Когда вы говорили мне, что это весьма просто, я не предполагал, что настолько просто…
— Кто может проделать это, по вашему мнению? — спросил Шубин.
— Любой человек с медицинским образованием. Если вас интересуют фамилии, то список составит десятки тысяч человек, включая и меня. Вы нас всех пересажаете?!
Профессор повернулся и достаточно нервозно направился к выходу. Погасил свет, включил ультрафиолетовую подсветку, дав понять, что разговор окончен. Сидоров, сделав знак Сан Санычу поотстать, догнал его.
— У вашего товарища очень неприятный взгляд! — пожаловался ему профессор, выходя в коридор. — Тяжелый такой… Взгляд филера, я бы сказал! Соглядатая!
— Вы преувеличиваете, док! — по-свойски обратился к нему Сидоров. — Сан Саныч — милейший человек и к чужим тайнам вовсе даже нелюбопытен! Они ему знаете, как надоели! Больше, чем мне! Он канцелярская крыса, сидит себе, перебирает бумажки… У нас много таких. Успокойтесь и вспомните, что я вам говорил. Нам крайне необходима ваша помощь. Она… она вам самим необходима!
Они продолжили разговор в старом захламленном кабинете, весь вид которого удивительно контрастировал со стерильной чистотой лаборатории. Профессор угощал их чаем, то и дело механически протирая руки бесполезной бумажной салфеткой.
Вел беседу Игорь Станиславович. Шубин сидел полубочком, стараясь не хмуриться и напуская на себя изо всех сил благодушное рассеянное настроение. Губы он принудительно растягивал в дурацкую улыбку.
— Поймите, профессор, — убеждал Сидоров, запрятав поглубже привычные начальницкие нотки. — Если нельзя выйти на преступников по признаку технологии, надо отыскать какой-то другой признак. Образование, место работы, склад характера, наконец… Нам надо за что-то зацепиться!
— Мне незнаком склад характера массового убийцы! Я в свое время отказался от работы над бактериологическим оружием и немало за это потерпел от вашего ведомства! И программы мои закрывали, и учеников увольняли! А по всем остальным признакам мне придется перечислять весь круг моих родственников, друзей и даже просто знакомых! А ваш товарищ их — на карандаш!
— Да что ж вы его так невзлюбили-то! Такой список мы можем составить и без вашей помощи! У нас не хватит сил проверить его! Чем конкретнее будет наводка… — простите, рекомендация, — тем легче нам будет работать, и тем меньше будут обеспокоены непричастные к этому делу люди.
— Ваша работа — не моя забота!.. простите за каламбур.
— Эх, если бы так… — вздохнул Сидоров.
— Есть один очень информативный признак, профессор, — сказал вдруг Шубин довольно жестко, согнав глупую улыбку и отбросив бесполезные попытки миндальничать. — За такую работу человеку, которого мы ищем, должны очень хорошо заплатить. Очень хорошо. Я даже затрудняюсь назвать цифру. Припомните… если захотите, конечно, нет ли среди ваших знакомых микробиологов кого-нибудь, кто бы в ближайшие месяцы вдруг необъяснимо разбогател?
И он развернулся к столу, сложив перед собой короткие большие руки, заглянул в глаза профессора исподлобья, не скрываясь.
— Вы знаете такого человека? Назовите его имя. Обещаю вам — мы проверим его так, что комар носа не подточит. И если он чист — ни один волос с его головы не упадет!
— Да не в этом дело! — раздраженно воскликнул не молодой, усталый профессор.
— А в чем?
— Вам не понять!
Возмущенный Сидоров открыл было рот, чтобы вмешаться, но Шубин остановил его вежливым жестом на полуслове.
— Ну почему же не понять? Не у вас одного есть желание оставаться чистеньким. Вы, скорее всего, опасаетесь, что кто-то скажет, будто вы клевещете из зависти. А может, вы и впрямь ему завидуете?!
— Ну, знаете!..
Профессор встал, судорожно обтирая руки салфеткой, отвернулся от стола к окну. Шубин и Сидоров молчали, переглядывались. Сидоров показывал глазами: давай, мол, дожимай!
— Мы пытаемся предотвратить несчастье, — медленно, с расстановкой заговорил Шубин. — Гибель многих и многих людей!
— Дурацкая арифметика, — вздохнув, сказал профессор. Он, как истинно интеллигентный человек, умел быстро взять себя в руки. — В нашем с вами возрасте смешно апеллировать к высшим ценностям… Вы просто хотите выполнить свою работу. Меня мало волнует спокойствие этого человека… мне и самому казалось кое-что подозрительным… Есть такой микробиолог… Басаргин. Заведует лабораторией в институте экспериментальной медицины. Занимается иммортализацией клеток.
— Простите?
— Бессмертием, проще сказать. Он выкупил лабораторию… месяц назад. Говорит, что получил хороший гранд… но я проверял — среди известных мне стипендиатов его фамилия не появлялась. Я старался не задумываться… мало ли чем сегодня зарабатывают на жизнь ученые… не суди, да не судим будешь. Хотя своя лаборатория — мечта поэта…
— Вряд ли это он, — со вздохом разочарования сказал Шубин.
— Почему? — искренне изумился профессор, откинув голову, подняв брови над очками.
— Если бы он в это ввязался, не стал бы вкладывать деньги в недвижимость. Больше никого не припомните?
— Нет… так вот с ходу — никого… Странно… мне казалось, вы сразу ухватитесь…
— Напрасно вам так казалось. Посади мы хоть тысячу невинных — теракт все равно состоится. Этот след, по-моему, бесперспективен.
— Нет, мы его, конечно, проверим! — возразил Сидоров. — Ты, Сан Саныч, специалист опытный — но проверка здесь не помешает. Может, он выполнил лишь часть работы… может, сдавал лабораторию внаем или что-то в этом роде… А вы, если что—нибудь припомните, звоните мне прямо домой. А то, если дам вам служебный телефон, пожалуй, решите, что мы вас вербуем в агенты, ха-ха-ха! Шутка!
Сидоров торопился в управление. Экскурсии, подобные сегодняшней, он предпринимал редко. Это напоминало ему далекую молодость оперативного работника. Они с Шубиным откланялись и ушли, оставив профессора мучиться вечным вопросом культурного россиянина советских времен: сделал он подлость или нет? В новых временах вопрос этот, к счастью, отменен за ненадобностью.
Был уже восьмой час, когда они вернулись в управление, но верный референт Антонина еще работала с документами за своим столом в приемной. Она была романтической девушкой. Сидоров, однако, не обратил на это никакого внимания. Он скорее возмутился бы, если бы референта не оказалось на месте в любое время дня и ночи. Так у него было заведено, все это знали — и никто не роптал.
— Черт возьми! — сказал Игорь Станиславович, поспешно закрыв дверь в кабинет и яростно почесываясь. — Что значит применять спирт не по назначению! А это что такое?!
На столе его красовался согнутый в три грани лист белого картона с лозунгом «Для руководителя роднее и ближе подчиненного и Отечества нет!».
— Антонина! Откуда эта мерзость?! — с удовольствием гаркнул генерал в полную силу легких. Он любил прикидываться солдафоном.
Референт это знала и обычно слегка подыгрывала шефу.
— Из отдела по правовой и воспитательной работе принесли, Игорь Станиславович. Директива пришла — всем руководителям иметь на столе лозунг. Даже Ястребов у себя поставил.
— Да? — недоверчиво скривился генерал, брезгливо косясь на безвинную бумагу. — Знаешь, ты это… ты забери его и у себя в приемной поставь. Это как бы продолжение моего рабочего места. Береги его, смотри, чтоб не порвали… но если кто на него кофе прольет, я буду не в претензии… Ступай. Ну — что у тебя?
— Наши ребята возвращаются из командировки, Игорь Станиславович, — улыбнулась Антонина. — Нестерович, Веселкин…
— Да-да-да! — оживился Сидоров. — Молодец, что на помнила! Завтра же ко мне на оперативку! Подготовь для них обзоры… Сашку Нестеровича — на микробиологов, он интеллигент, Веселкина — на бомжей… Чего ты скалишься, Шубин?
— Лозунг вам нужно поближе поставить, Игорь Станиславович! Он специально для таких генералов написан!
— Дурацкий лозунг… не понял, что ты имел в виду. Убирай его, Антонина, убирай. Ладно… организуй встречу… пусть начальник первого отдела подъедет на вокзал… По три дня отдыха… по три, больше не дам! Через три дня — у меня всем быть. Сообрази предложения в приказ по управлению… премии там, наградные листы… ну и обзоры по делам, как я сказал. Все, беги, беги… и вообще, домой иди. Ты мне сегодня не понадобишься больше. Нечего тут молодость просиживать.
Сидоров воссел, наконец, за стол, почувствовал себя увереннее.
— Нечего дыбиться, полковник Шубин! А ты как за ботишься о своих подчиненных?
— Мы люди скромные… — уклончиво ответствовал Сан Саныч, — по три выходных за три месяца в Чечне не даем… и грамотами не разбрасываемся…
Начальник службы «закоси-бэ-тэ» нахмурился и закрыл тему. Вместо нее он открыл папку, верхний лист в которой был от руки разделен на две графы. Первая была озаглавлена «Что мы знаем о них?», вторая — «Что они могут знать о нас?». Записей в каждой графе было примерно поровну — и это огорчило Сидорова. Он взял ручку с резиновым шпионским ухом на колпачке, призывающим к бдительности, помурлыкал напряженно — и добавил в первую колонку несколько емких резюме по результатам сегодняшней беседы с микробиологом. Достигнув таким образом информационного перевеса над эвентуальным противником, Игорь Станиславович закрыл папочку.
— Московские опера у тебя? — спросил он Шубина. — Тогда на Басаргина их сам наведешь. Пусть пошерстят его… у них неплохо получается. А там я своих подключу, мне со своими работать проще.
— В каком направлении рыть?
— Я думаю — на архивариуса. Они могли быть знакомы. Ну и на заказчика, конечно. Источник средств выявить… да ребята сами разберутся. Да, вот еще! Поручи своей разведке раздобыть фотографии всех работников архива. И пусть все наряды их отсмотрят внимательно. Вдруг кто-то нарисуется внезапно, где мы его и не ждем. Заронил ты мне сомнения в прошлый раз… подстраховаться хочу.
—В нашем деле лучше перебдеть, чем недобдеть, — согласился Шубин, помечая сказанное в крошечный детский блокнотик.
Сидоров хмыкнул.
—Тебе органайзер подарить?
— У меня есть… Это привычка от прежних времен осталась. По улицам с органайзером не натопаешь… Что еще мы можем сделать?
— Что еще мы можем сделать… — промычал, передразнивая собеседника, генерал. — Боюсь, что пока ничего. Не нравится мне это. Вот ты сегодня о деньгах говорил — и я подумал: надо бы отслеживать все несчастные случаи с медработниками. Не только с микробиологами, но и просто с врачами. Кто-то мог отказаться… кто-то мог не понравиться… или сэкономить решили…
— Разумно! — кивнул Шубин, помечая. — А что с этим бомжем? Какие результаты?
О подозрительной находке Зимородка и Киры они оба узнали еще до встречи друг с другом и поездки в лабораторию.
—Да ровным счетом ничего! — уныло отвечал Сидоров, листая свежую тоненькую папочку из двух листов. — Бомж — он и есть бомж. Ни имени, ни фамилии. Следы язв похожи на инфицирование… но причина смерти — ЗЧМТ. Закрытая черепно-мозговая травма. Пойди теперь, узнай, кто его заражал, кто лечил…
— Он не заразен?
— Нет. Специалисты гарантируют. Двух пьяных санитаров еще подержим в карантине… под видом вытрезвителя.
— Следы уколов — может, он наркоман?
— Дорогое удовольствие для него. Нет, его лечили. У него и на заднице следы инъекций.
— Зачем?
— Что — зачем?
— Предположим, это наш клиент. Если на нем проверяли заразу — зачем его лечить? Помер — значит, действует. А они его лечили… Не понимаю. А результаты расследования ДТП?
— Да голый вассер! Шел по улице Есенина, по обочине, поздно вечером. Сбила черная машина, иномарка. Валялся там до следующего дня, пока труповозка не забрала.
— Мизерна жизнь человеческая…
— Не надо шляться где попало… Есть один случайный свидетель, но он номеров не видел, очкарик близорукий.
— Никто не выходил из машины?
— Говорит — выбежали двое, посмотрели, что канает, — и ноги в руки. Он к ним подойти побоялся.
— Правильно сделал.
— Думаешь — это убийство?
— Можно выстроить непротиворечивую версию. В этом случае свидетелю просто бешено повезло. А что при нем было?
— При бомже? Мешок пустых бутылок и горсть насекомых.
— Мы, с вашего позволения, поработаем в этом направлении.
Сидоров посмотрел скептически.
— Надеешься узнать что-нибудь про человеческий призрак?
— Он не призрак. Он где-то жил… спал. Где-то собирал эти самые бутылки. У него могут быть соседи по ночлежке, какой-нибудь немудреный скарб. Его должны были расспрашивать, откуда у него эти язвы…
— Ну да… резон есть. Хотя при таких язвах его могли гнать отовсюду, опасаясь заразы, и он мог жить один. Я бы прогнал.
— С трудом представляю вас бомжем, Игорь Станиславович.
— Я тоже. М-м… да. Работенка у вас. Иногда я тебе не завидую. Ковыряться в бомжатниках и трупах — бр-р-р!
— Для дела можно и поковыряться. Кстати, нам бы в помощь милицию организовать. Только не в виде облавы, а то все бомжи разбегутся. Нам участковые нужны… ну и пару толковых ребят от каждого отделения.
— Сделаем… позвони завтра.
— По розыску Рустиани ничего нет? Хорошо прячется, гад. Тогда я, пожалуй, откланяюсь, с вашего позволения.
— Так рано? Куда это ты?
— Интимные дела. Гидроколонотерапию одному клиенту делать.
— Машину дать?
— Спасибо, на метро. Да, чуть не забыл. Что там про «крысолова» по нашу душу — ничего не слыхать?
— Честно? Не интересовался. Слава Богу, что не у меня в службе. Спроси у Кречетова. Я плохо переношу разочарование в людях.
— Можно подумать, я от этого обалдеваю.
Шубин откланялся и вышел. В углу у Антонины красовался злосчастный лозунг, уже залитый кофе. Шубин покачал головой одобрительно, запахнул поплотнее шарф и пальто, спустился по лестнице и через боковую проходную, через тугие высокие двери покинул здание на Литейном. На вахте он предъявил бдительному молодому прапорщику настоящий пропуск на имя капитана ИАС Чабрикова. Полковника Шубина не должны были знать в лицо даже здесь.
Он смешался с толпой горожан, маленький, неприметный, крепкий, как жучок в муравейнике, спустился в метро, привычно наблюдая и размышляя, и вскоре вышел на Выборгской. Здесь неподалеку, в одной тихой улочке, была расположена его личная «кукушка» — однокомнатная конспиративная квартира. Шубин использовал ее по-разному, иногда даже поселял в ней назойливых родственников, приехавших полюбоваться красотами Питера.
Лифта в старом доме не было. Он легко поднялся высокими узкими маршами на четвертый этаж. На лестничной клетке сморщенная старуха покосилась на него подозрительно.
— Это не ваша собака гадит у меня под дверью? — спросила она высоким злым голосом.
— Нет, — кротко отвечал Шубин, возясь с ключами. — Не моя. У меня нет собаки. Я часто езжу в командировки.
— Вы мне кого-то напоминаете… Мюллера, по-моему.
— Моя фамилия — Шапкин. Извините.
Приоткрыв дверь, он проскользнул внутрь, не зажигая свет, и лишь заперев за собой, щелкнул выключателем. В квартире было тихо, тепло и пыльно. Не раздеваясь, не снимая обуви, Сан Саныч прошел в угол, к небольшой металлической шкатулке, открыл ее и принялся перебирать папки и пачки листов, сколотые скрепками.
Здесь у него хранились некоторые документы и записи, позволяющие Шубину… как бы это правильнее сказать… поддерживать деловые отношения с рядом очень уважаемых и важных лиц, настоящих «виперов», по терминологии Ролика. В свое время эти персоны совершали различные необдуманные (или, напротив, глубоко обдуманные) поступки, не причинявшие вреда безопасности государства, и даже юридически безупречные, однако высвечивающие их карьеры и репутации в некотором… так сказать, специфическом свете. И тогда это в виде простых рукописных листочков оседало в металлической шкатулке Сан Саныча, гарантируя ему некоторые возможности в решении простейших насущных дел. Он редко пользовался своей шкатулкой в личных целях, никогда — для наживы, и вообще, если бы узнал, что кто—нибудь в его службе позволяет себе нечто подобное — выгнал бы в шею без сожаления. Но жизнь устроена так, что для вершения правильных дел иногда приходится совершать неправильные… и Сан Саныч брал этот грех на себя.
Сегодня Кира, с подсказки Кости Зимородка, обратилась к нему с просьбой посодействовать в поступлении дочери в университет, и Шубин сказал, что попытается найти старого друга. Папочка этого «друга» нашлась на самом дне шкатулки… дело было давнее. Но дела подобного рода, как старинные вина — чем дольше лежат, тем дороже становятся. Впрочем, ничего сверхъестественного. Молодой красивый преподаватель сожительствовал со студентками… добровольно, вполне добровольно. Одна из девушек оказалась замешанной в неприятную историю с резидентурой южного государства, и талантливый воспитатель юношества угодил в поле зрения разведки Шубина. Когда его вызвали на Литейный, он на коленях ползал, умоляя не сообщать в университет. Не сообщили, конечно.
Шубин нашел номер телефона, кротко улыбнулся, позвонил.
— Будьте добры декана. Здравствуйте, Эдуард Яковлевич! Узнали? Ах, вы уже проректор! Тем проще нам будет решить один маленький вопрос…

IV

— А что случилось?! Что?! — вопил Ролик, которого подбрасывало и трясло на ухабах так, что он хватался руками за приборную панель.
— Маме позвонили! — перекрывая гул мотора, кричал Лехельт, вцепившись в рулевое колесо, выжимая педаль газа до полюса. — Какие-то дураки! И сказали, что похитили Вику! Двоюродную сестру! Вернут ее завтра! Если мама заплатит десять тысяч баксов!
— Круто! А куда мы летим?! А-а! Осторожнее!..
Они отчаянно гнали по Московскому проспекту.
— Она сказала мне номер, с которого звонили! 2968605! База прокачала — это номер общаги в студгородке! Новоизмайловский шестнадцать, корпус четыре!
— А у твоей мамы… есть десять штук бакинских?!
— Откуда! Это Викина маман богатая!
— Может, они что-то перепутали?!
— Приедем — разберемся! Я ей покажу баксы… дрянная девчонка!
— Она-то тут при чем?!
— Не знаю!.. Без нее не обошлось! Это наверняка ее знакомые с поезда! Она все к ним собиралась дернуть… Вот и дернула, дура! Еще, небось, язык распустила! Маме чуть с сердцем плохо не стало!..
— Слушай, возвращаемся туда, откуда день начали! Это судьба! О! А это что?
— А это совместные учения… ментов, пожарников и МЧС! Меня Клякса предупреждал! Учатся ликвидировать опасные последствия террористических актов!
— А… ну пусть учатся. Может, пригодится…
— Если мы не сработаем — точно пригодится, — спокойнее сказал Лехельт, снижая скорость. — За семь минут доперли… очень неплохо. Надо будет с Тыбинем поспорить.
Поворот с Благодатной на Новоизмайловский был перекрыт. Гаишник в шлеме, подшлемнике, очках и крагах, похожий на танкиста, помахал им «зеброй». Андрюха ткнул ему в очки удостоверение.
— Мы из ФСБ! Группа подыгрыша! Будем изображать террористов!
Серо-синий «танкист» закрутил жезлом: проезжай!
Они с визгом тормознули у крыльца четвертого корпуса, выскочили, огляделись. Совсем рядом, на площадке за углом, вскоре должно было развернуться основное действо. Там устанавливались, готовились к взрыву и поджогу две вонючие бочки из-под битума, слегка обмазанные напалмом, и четыре мешка мела, которые предполагалось распылить по округе, имитируя химическое заражение. У входа в студенческие общежития, корпуса которых растянулись в студенческом городке на целый квартал, стояли, скучая, сверкая красными повязками, наряды местной гражданской обороны. Они должны были, «услышав взрыв, установить признаки применения террористами средств массового поражения» и вызвать машины пожарных и МЧС, стоявшие наготове в своих гаражах.
Одна пожарная машина, однако, скрывалась в кустах у задней стены пятого корпуса, весьма хитроумно замаскированная фанерными щитами от глаз руководителей учения и представителей городских властей. Ретивый начальник пожарной части номер семь выгнал ее на позицию с утра и припрятал, горя желанием первым прибыть к месту ликвидации опасных последствий. Теперь, пока авторитетная комиссия обходила зону учений и осматривала площадку со спецснарядами, лейтенант-пожарник инструктировал молодого и очень ответственного водителя-оператора.
— И как только долбанет, вы врубаете сирену и верхний брандспойт, выламываетесь из этой растительности и прете прямо туда вот, где мешки. И все, посыпанное белым, тщательно промываете! Понял?! Это будет через полчаса, а пока я — на осмотре территории!
И лейтенант гордо удалился к ларьку с пивом.
Навстречу ему к входу в общежитие пробежали двое молодых ребят в черных костюмах, при галстуках, волоча с собой странную сумку — явно со спецснаряжением. «Началось!» — удовлетворенно подумал лейтенант: «Террористы побежали!» Он любил учения. Он пожары не любил.
— Где нам ее искать?! — недоумевая, спросил Ролик, окидывая глазом многоэтажку, нашпигованную комнатушками. — Телефон, наверное, внизу, у дежурной!
— Разберемся! — сурово отвечал Лехельт.
Он уже избавился от своего холуйского пробора и вновь чувствовал себя уверенно.
— ФСБ! — он сурово ткнул толстой вахтерше красную книжицу. — Пятнадцать минут назад с этого номера позвонили и сообщили, что под животом у правого коня на Аничковом мосту заложена бомба! Мы проверили — враки! Никакой бомбы! Теперь нам нужно найти телефонного террорриста! Вы должны нам помочь!
Может, Андрюха и перегнул немножечко в суровости, но он еще хорошо помнил противную проводницу с Витебского вокзала.
— Да пожалуйста… — выпучив глаза, испуганно и охотно ответила ему толстая вахтерша. — Что мне надо сделать?
— Подозревается одна рыжая девица с проколотым языком и бровью. Вы такой тут сегодня не видели?!
— Да тут все они проколотые… и не только брови, а такие места, что и не приведи Господь сказать!..
— Она еще немного того… с прибамбахом!
— Да товарищ кэ-гэ-бист! Они тут все с прибамбахом! Хоть вы бы уже занялись их воспитанием!
— Займемся! — сурово пообещал Андрюха.
Онемевший Ролик смотрел на него в восхищении.
— Кто еще звонил за последнее время?
— Дина Пьяная говорила… всякую ересь несла… но это она про личную жизнь. Я прогнала ее, потому что матом ругается. Потом я поговорила малость… но я вовсе не про бомбы. Я про внука все волнуюсь. Внук у меня…
— А еще кто?
— Были два первокурсника. Что-то тут бубнил один в трубку, а второй хихикал.
— Как фамилии?!
— Да я не знаю всех по фамилиям! Здесь может тыща человек живет! А эти новенькие, всего полгода прожили!
— А где живут — знаете?
— Да! Знаю! И вам сейчас расскажу! Все первокурсники у нас живут на четвертом этаже. Так куратор распорядился. Чтобы все вместе были. И эти, что звонили, там живут. Да вы подымитесь сами! Их там мало совсем сейчас! Не понаехали еще с каникул!
Андрей с Роликом помчались наверх.
Четвертый этаж встретил их кухонно-прачечными и пивными запахами. В обе стороны узкого полутемного коридора тянулось множество дверей.
— Пошли налево!
Волоча за собой сумку со штурмовым комплектом, разведчики побежали по коридору, поочередно толкая двери. Большинство дверей было заперто, за ними не раздавалось ни звука. За несколькими целовались парочки. В одной комнате побольше в центре стояла практически голая девица, а вокруг нее на корточках присели еще четверо одетых студенток, что-то внимательно разглядывая на ее теле.
Коридор кончился. Осмотр ничего не дал.
— Направо!
Справа за одной из запертых дверей гудела компания. Лехельту послышался Викин голос. Он громко постучал.
— Откройте! Милиция!
За дверью притихли, раздалось общее нервозное хихиканье, в котором Андрею почудился и Викин смех.
— Вика, выходи! Я знаю, что ты здесь!
Хихиканье усилилось. Лехельт приналег на дверь плечом, позвал кивком головы Ролика… С той стороны тоже пыхтели, удерживая дверь в прежнем, запертом положении. Массы разведчиков не хватало для решительного успешного натиска. Ролик вытащил пистолет.
— Постреляем?!
— Спрячь! Гражданское население! Внимание! Если не откроете дверь — мы возьмем комнату штурмом!
Мгновения тишины, глубокий густой бас:
— А пупок не развяжется?! — и оглушительный многоголосый хохот.
— Ах, так!..
Дональд присел на колено, расстегнул молнию сумки, выхватил две штурмовые маски с прорезями для глаз, одну бросил Ролику.
— Надевай!
Достал баллончик с раздражающим газом, прицепил к штуцеру резиновый шланг, подсунул конец под проклятую дверь и повернул рукоятку.
Послышалось шипение. Кто-то воскликнул восхищенно, кто-то зачихал. Зазвенели стекла, потянуло из-под двери сквозняком. Осажденные распахнули окно настежь, и газ без вреда для них улетучивался в атмосферу города, не делая ее ни чище, ни грязнее.
Баллончик чихнул раз, другой — и иссяк. Раздалось обидное ржанье. Кто-то спросил:
— И это весь кайф?
— Ну ладно!..
Лехельт схватил СШГ , пинком распахнул дверь соседней комнаты. Крикнул:
— Лежать! Работает спецназ!
На койках вдоль стен и без того лежали трое небритых студентов, посасывая пиво. Они лениво уставились на него. Он пробежал вдоль стены, сплошь увешанной керамическими расписными масками — наверное, на продажу — рывком распахнул створку окна, выглянул, примерился — и, когда Ролик, отвлекая на себя внимание, забарабанил в дверь из коридора ногами, с оттяжкой запустил «Зарю» в соседнее открытое окно.
Лехельт еще успел выскочить назад в коридор, когда ухнуло. Трое студентов дружно подскочили и упали на койки, выронив пиво. Маски одна за другой попадали с гвоздиков на пол и разбились. Стекла вылетели в половине окон корпуса.
— Вот это учения …твою мать!.. — раздался чей-то восхищенный голос с верхнего этажа.
За непокорной дверью стояла полная тишина. Лехельт с одного удара вышиб ее вместе с замком. Они с Роликом вошли в масках, поправляя галстуки.
— Всем на пол! Руки на голову!
Теплую компашку размазало по стенам. Кто-то держался за уши, кто-то просто сидел, не в силах вымолвить ни слова. Закуску и пиво смело со стола. В окно дул ветер, осколки стекол скрипели под ногами. Самодельный карниз обвалился.
Вика, такая же ошалевшая, как и все, покорно подала Андрею руку.
— Я ничего не сделала… — прошептала она. — Я бы сама от них ушла… Эти кретины решили пошутить… я только сейчас узнала…
И тут через выбитое окно донеслись рев двигателя, плеск воды, визг женщин и многоголосая неизысканная матерщина.
Когда раздался взрыв, на площадке за углом недовольные рабочие как раз переустанавливали мешки с мелом и сухой известью, исполняя нервозные указания председателя комиссии, который когда-то служил химиком на подводной лодке. «Заря» громыхнула над их головами, как предвестник страшного суда, — они уронили мешок, он лопнул, и белое облако тертого мела окутало членов комиссии, наблюдавших за их манипуляциями. Члены комиссии плевались и кашляли, размахивая руками — но это оказалось лишь началом их злоключений.
В строгом соответствии с полученными указаниями водитель замаскированной отличной пожарной машины, заслышав взрыв, от которого у него поджилки дрогнули, запустил двигатель, врубил насосный агрегат и, как самоходка из засады, атаковал площадку. Увидав большое белое пятно на грязном асфальте и запорошенные фигуры, он однозначно понял, что это и есть очаг поражения, который ему надлежит продезинфицировать. И пока остальные пожарные машины, поднятые по тревоге бдительными нарядами ГО, только выезжали за ворота гаражей, мощная струя его брандспойта уже настигла белого, как балтийский пекарь, председателя, а сам он азартно выискивал глазами новые жертвы терроризма, разбегающиеся от его мощной красной машины кто куда…
Спаси нас, Боже, от друзей, а от врагов мы и сами спасемся!..

Предыдущая страница 4 Следующая страница


Дмитрий Черкасов - Пятая Стража

5 Дмитрий Черкасов

Глава 4
И БУДЕШЬ ТЫ ЦАРИЦЕЙ МИРА, ХОЗЯЙКОЙ ПЛАТНОГО СОРТИРА…

Специалист заблуждается по правилам!
(Наблюдение майора Веселкина)

I

— Улица академика Павлова 12, лаборатория НИИ экспериментальной медицины… — бормотал опер Валентин, перебирая маленькими, почти детскими пальцами сводки наружного наблюдения за последние три дня.
Вид его оставлял желать много лучшего. За две недели беспрерывной работы «мегаэстет» поистерся, маникюр с ногтей его сошел, а белая рубашечка изрядно отдавала желтизной после регулярной стирки ее вручную хозяйственным мылом. Миробоев существенно не изменился, сидел в углу комнаты инструктажа и раз за разом ронял немытую голову на грудь, досыпая. Одежда на нем была так измята, будто он три дня не раздевался. Возможно, впрочем, что так и было.
— Вот, Костя, смотри, — Валентин разложил, наконец, сводки на столе перед Зимородком. — Лаборатория Басаргина… ныне ЧП «Био-С». Штат сотрудников — пятеро врачей, шофер и студент-уборщица. Студент приходит только по ночам, шофер — только днем, врачи посменно, через день. Сам Басаргин, как босс, работает, когда вздумается. Впрочем, он, судя по вашим сводкам, трудоголик и корпит безвылазно по ночам. Так?
— Так, к сожалению, — кивнул Клякса.
— Почему «к сожалению»?
— Потому что и нам приходится торчать на постах, пока он там сидит, в своей Башне.
— В башне?..
— Там скверик, а в скверике дом с башенкой. Называется Башня Молчания… в ней Павлов свои опыты с собачками проводил. На второй этаж винтовая лестница, там еще от него вольеры остались…
— Вы что — внутрь заглядывали?
— Любопытствовали ребята… В саму лабораторию не попали, конечно. Там студент ковырялся. А наверху, в кабинете Басаргина, поставили прослушку, согласно заявке.
— А почему в сводках ничего по прослушке нет?
— Так он там один сидит. Никого не пускает. Молчит, что-то пишет. Иногда скажет: «Да…» — и снова молчит, или ругается. Никакой информации.
— Ладно… Что он за человек?
Клякса пожал плечами.
— Властный, жесткий, умный. Персонал его уважает и побаивается.
— Они давно работают вместе?
— Это важно? Не знаю, не выясняли. Попробуем, если надо…
— Не надо. Не спугните. Мы сами, — остановил Зимородка Валентин.
Миробоев всхрапнул и вздернул тяжелой головой, как лошадь.
— Я вижу, вам тоже достается, — покосился на него Клякса.
— Да… мотались сегодня в одно место. Но вернемся к вашим сводкам. Вот что тут вырисовывается… Три дня тому «Газель» фирмы Басаргина выезжала по адресу улица Костюшко, два, в частный гинекологический кабинет… потом попутно заехала в Купчино, в роддом номер шестнадцать, и вернулась. Но почти сразу же опять выехала в тот район, на улицу Тамбасова, в роддом номер десять… или гинекологический центр при роддоме. Вы не смогли установить?
— Там ворота и двор общие, — сказал Клякса. — Не ясно, в какую организацию заходил врач.
— Вот именно… врач. Шофер ездит не один, а в сопровождении врача. Что же заставило их сделать такой крюк — вернуться на Петроградскую сторону и снова тащиться на Юго-Запад? Почему они сразу не заехали на Тамбасова?
— Забыли что-нибудь? — предположил усталый Клякса. Ему лень было думать.
— Возможно… Но вот на следующий день ситуация повторяется. Они едут на проспект Луначарского, семьдесят два… в медицинский центр «Даная», возвращаются — и тут же снова торопятся на Луначарского, сорок девять, в клинику семейной медицины, мимо которой проезжали час назад. Опять забыли? Или вы в сводке что-то спутали?
— В сводках все точно! — встрепенулся Зимородок.
— Я тоже так думаю, — поспешил урезонить его Валентин. — По крайней мере до сих пор все было достоверно. Но я бы уволил такой персонал, который раз за разом забывает про дела. Весьма вероятно, что в обоих случаях — на Тамбасова и на Луначарского — произошли какие-то события, потребовавшие их присутствия, и за ранее о наступлении этих событий они не знали.
— Роды, что ли, ездили принимать? — загудел вдруг спросонок на повышенной громкости Миробоев, не открывая глаз. Он, оказывается, все слышал.
— Всего таких визитов за время наблюдения зафиксировано девять — и каждый раз врач оставался в заведении не более получаса. Маловато для родов…
— Да я это так…
— Я так и понял. Спи, Коля, дальше. Значит, у них есть плановые поездки и неплановые, горящие. И всегда только днем. Женщины что — только днем рожают?
Они с Кляксой переглянулись. Ни один не знал достоверно ответа на вопрос.
— Я у жены спрошу, — пообещал Зимородок.
— Моя рожала ночью! — бахнул Миробоев и чуть не упал со стула. — Я как раз в засаде сидел!
— Ну и как? — полюбопытствовал Клякса.
— Пацан… три триста!
— Поздравляю.
— Это было десять лет назад, — уточнил Валентин.
— Но ведь ночью же!
— Прости, Коля, ты прав как всегда. Вернемся к лаборатории Басаргина. Что он сам?
— Холост… детей нет. Живет на Пионерской… там адрес есть. Дома бывает редко. Там у него бардак, все запущено.
— Заходили?
— Наведывались… аппаратуру ставили. А вы что пред полагаете — зачем они ездят в роддомы? Мои ребята тоже интересуются.
— Новорожденных похищают! — буркнул неугомонный Миробоев и хохотнул, продолжая дремать.
—Мысль была бы неглупа, — спокойно ответил Валентин, — если бы ваша разведка видела хотя бы одного ребенка. Хотя бы писк слышала. Что, вообще, врач в руках держит, когда ездит?
— Портфель. Пузатый старый саквояж. В нем лежит что-то объемное.
— Труп младенца поместится?
— Вполне.
Миробоев открыл глаза.
— Вы серьезно, мужики?!
— Шутим, Коля. Спи.
— А-а… — и он смежил веки и тотчас захрапел.
— Да-а… — протяжно вздохнул аналитик. — Все это загадочно и увлекательно, но ничуть не имеет отношения к нашей задаче.
— Если только не распространять заразу через родильные дома, — сказал Клякса.
— Это значит целая сеть террористов… с Басаргиным во главе. Похож он на такого?
— В общем, нет… Он мне даже нравится… конкретный такой мужчина. Знает свое дело… в чем-то темнит, не без этого… Может, разобраться, а потом прижать его?
— Чтобы он сознался в изготовлении штаммов сибирской язвы? — скептически покачал головой Валентин. — Хуже этой статьи вряд ли найдется. Думается мне, с роддомами — это побочное. Вы больше внимания уделите связям Басаргина. Сил хватит?
— Дежурим двумя машинами, — ответил Зимородок. — Если за «санитаркой» не гонять, то хватит. Одна на него, вторая — на контактера. Все по классике.
Разговор был окончен, и Костя уже собрался было уходить, но замялся у двери.
— Слушай… — неловко спросил он у Валентина. — Я смотрю — город на уши ставят потихоньку. Выезды прикрыты, вокзалы шмонают… Говорят, из отпусков отзывают врачей инфекционных отделений, а на Пороховых организуют карантинные бараки… Все так серьезно? Что-то подтвердилось? Как там наш трупешник с язвами — помог?
Валентин проникновенно посмотрел на него. Глаза опера были ясно—желтые, умные и какие-то холодные.
— Что — народ психует?
— Есть маленько… — подтвердил Клякса. — Особенно девчонки.
— О! — опять проснулся Миробоев. — Девчонки у вас классные! Передай, пожалуйста, привет той краснощекой… крепенькой такой!
— Оснований для паники нет, — убедительно сказал Валентин и ласково улыбнулся.
— Ага, — кивнул Зимородок. — Я так и скажу ребятам.
Он взял со стола ушанку, поправил пистолет в кобуре под мышкой и вышел.
—Оснований нет… — хмыкнул он, тяжело шагая по коридору. — Им хорошо. У них семьи в Москве…
Сегодня его группу растащили на три задания. Лехельт с Роликом опять обслуживали кого-то из верхов. Заявка на них была выдана персональная.
— Я приобретаю специализацию по «виперам»! — шутил Ролик. — Расту!
Тыбинь и Морзик вместе с разведчиками четвертого отдела, хорошо знающими северные районы, потрошили бомжатники в поисках ночлежки инфицированного бездомного, сбитого ночью машиной. Они не роптали. Им часто выпадала самая грязная работа, но Зимородок умел и вознаградить их.
Кира отдыхала после ночного дежурства возле Башни Молчания. В день на объект вышла машина с Людочкой и Димой Арцеуловым. С людьми, как никогда, была напряженка, и Завалишин разрешил Волану заступить в составе сменного наряда, велев Зимородку страховать и беречь его. Поэтому Костя, отмантулив ночную смену рядом с Кирой, не пошел домой, в общежитие, а сел за руль и вновь потянул с Ленинского на Петроградскую. Он понимал хлипкость сегодняшнего наряда — девчонка и разведчик после тяжелого ранения — оттого и решил посидеть полдня с ними, побарсуковать в машине, пока они наблюдают.
Он подкрался незаметно для своих со стороны проспекта Медиков. Справа черной немощью голых стволов пасмурнел Лопухинский сад, слева в треугольном сквере, охваченном по периметру дорогой, белели стены лаборатории и Башня Молчания. Место было достаточно уединенное, хоть пообок, у въезда на территорию НИИ экспериментальной медицины, стояли ряды машин. Клякса приткнулся на импровизированной стоянке в тупичке, откуда ему видны были и ворота сквера, и патрульная машина Волана поодаль.
— «Наружка», привет! — поздоровался он по связи. — Стою за углом позади вас. Побуду тут пока… чтоб вы не скучали.
— Костя, рад слышать. — Отозвался Арцеулов. — Не доверяешь? Напрасно… Ехал бы отдыхать. Тебе же в ночь сегодня.
— За санитаркой больше не гоняйтесь, — игнорируя обиды Димы, ответил Клякса. — Все внимание — Басаргину. Разбудите меня, когда понадобится. Отбой.
Он не вступал в обсуждение своих решений с подчиненными.
Поспать ему не дали. Едва он вытянул ноги и откинулся на спинку сиденья, в окно салона заглянул и постучал хорошо одетый, по моде — под горшок — выстриженный мужчина лет сорока.
— Ребята! Кто там?.. Костя, ты, что ли? А я смотрю — знакомая машина… Ну — как дела? Все в свои игрушки играете? Шпионов ловите?
— Здравствуй… — хмуро поздоровался с бывшим сотрудником Зимородок. — А ты здесь чего? Болеешь?
— Кто — я?! — воскликнул модный человек, и лицо его страдальчески дрогнуло. — Нет, что ты!.. у меня все тип-топ! Я не болею, Костя… А кто во второй машине?
— Волан и новенькая… ты ее не знаешь.
— Много новеньких? И как — справляются? Лучше меня? Не может быть! Бросали бы вы заниматься ерундой, шли бы дело делать!
Зимородок промолчал, глядя на бывшего сотрудника красными от недосыпа глазами.
— Я вас вижу иногда в городе, — сказал тот, помявшись. — Работы много, как всегда? Слышал, у вас кого-то ранили осенью…
Капитан все молчал — и человек стушевался, отошел к своей машине, оглядываясь. Говорят — бывших чекистов не бывает. Это не так…
Костя снова смежил веки — и опять ненадолго. У ворот сквера началось движение. Подъехал и криво встал у обочины длинный «фольксваген-пассат» цвета морской волны. «Хочу в отпуск» — вяло подумал Зимородок.
Лысый водитель «пассата» обладал габаритами борца сумо. Машина качнулась и поднялась на рессорах, когда он выходил.
— Однако, дядя… — раздался голос Димы Арцеулова по связи. — Затылок в видоискатель не помещается. Засняли… Поднимается по лестнице в Башню…
— Откуда знаешь? — спросил Клякса.
— В бинокль смотрю… в оконцах мелькает.
— Пишите разговор. Я его потяну, вы останетесь.
— Басаргин его хорошо знает… здоровается за руку… Костя, они что-то будут вывозить. Басаргин сказал: «Где шляешься? Все давно в термостатах. Мы работали три ночи»…
— Хорошо! — сказал Зимородок, массируя лицо, что бы взбодриться. — Пушок, на улицу! Отойди метров на двадцать от машины Лысого. По моей команде начинай движение, чтобы подойти к ней одновременно с хозяином. Все, что увидишь, запомни. Никаких лишних движений! Может, мы сегодня все и закончим, ребята…
Отчего-то Косте очень хотелось, чтобы так оно и было.
— Здоровый мужик… — сказал Волан. — Ты справишься, если что?
— Я сейчас операм на базу доложу. Пусть выезжают. Похоже, дела налаживаются… Вот он, идет! Пушок, внимание! Пошла! Медленнее, куда несешься вприпрыжку!..
Лысый появился в дверях лаборатории с большим металлическим контейнером в руке. Людочка, кутая лицо в пуховик, прошла мимо, наблюдая, как он осторожно укладывает ящик на переднее сиденье своей машины.
«Молодец, хорошо идет, — отметил Зимородок. — Естественно».
Не так-то просто пройти вблизи объекта — и не выдать себя. Навык нужен. Нельзя ни пялиться безотрывно, ни отводить глаза.
— Он чем-то расстроен, кажется, — доложила Пушок. — Так на меня посмотрел — даже страшно стало… В машине больше никого. Куда мне дальше?
— Иди пока прямо. Он отъедет — вернешься к Диме. Ты помнишь про специальное задание? Смотри за ним!
С утра на инструктаже Зимородок отозвал Пушка в сторонку, вооружил валидолом и поручил присматривать за Воланом, не позволять ему волноваться.
— Костя! — позвал Арцеулов. — Если уши меня не обманывают, Басаргин считает деньги! Лохматит толстую пачку, сопит — прямо возле «жучка»! Наверное, Лысый ему передал!
— Рубли или валюта?!
— Извини — не научился различать по шуршанию! Потренируюсь — научусь! Костя, неужели это они?!
— Будем надеяться… Если Лысый — курьер, должно быть прикрытие, а я его не вижу…
— Я тоже. Может, такой монстр без прикрытия ездит?
— Это серьезные люди. Смотрите внимательно.
— На той стороне, у Лопухинского сада, стоит джип, — пискнула Людочка.
— Ты уже туда добежала?
— Я волнуюсь!
— Иди тогда вокруг сквера до машины… Все! Лысый пошел! Дима, я за ним!
— Костя, будь осторожнее! Удачи!
— Джип поехал! — сказала Людочка. — Поехал джип — в сторону Каменноостровского проспекта! Как же вы один, Константин Сергеевич?!
— Да уж как—нибудь без вас! Ваша задача — Басаргин! База сказала — опера уже едут…
Нетерпеливое желание побыстрее закончить дело овладело Зимородком. Работать в одиночку было непросто, не хватало обзора, он вскоре потерял из виду джип и сосредоточился на «пассате» Лысого, решив ни за что не отпускать его. Оперативный выслал ему в помощь резервную машину, и мрачный Миробоев с Валентином уже сорвались с места, где бы они ни были. Надо было непременно продержаться на хвосте у объекта — и Костя вцепился в него зубами. Ему казалось — сейчас дожмем, возьмем, расколем — и спать… Он старался не думать о других вариантах, не поддаваться тревожному чувству незащищенности со спины.
Поначалу Лысый вел себя спокойно. Опытный Зимородок чувствовал его состояние по манере вести машину. «Пассат» не бегал из ряда в ряд, неспешно подходил к светофорам. Клякса пер вплотную, особо не скрываясь, поддавшись нетерпеливому, раздражительному желанию «дожать». Через некоторое время, зависнув позади объекта в длинной череде машин у перекрестка, Зимородок вдруг припомнил обезображенное язвами лицо больного сибирской язвой, сообразил, что, может быть, лежит в контейнере на переднем сиденье «пассата». Никак нельзя было заставлять Лысого нервничать.
А здоровяк как раз забеспокоился, принялся сигналить, выскочив из плена автомобильной пробки, притопил так, что Косте пришлось попотеть, чтобы не «грохнуть» его. С Каменноостровского свернули на Большой проспект и вскоре — на Средний проспект Васильевского острова. Там, на шестнадцатой линии, «пассат» остановился у большого пятиэтажного дома, Лысый выбежал с контейнером под мышкой, на ходу поглядывая на часы, и поспешно втиснулся в стеклянные двери новенького подъезда.
Костя, едва успев включить маячок, позволяющий определить местоположение его машины, помчался следом. Вывеска какой-то международной медицинской конторы подтвердила его подозрения. Вид старшего разведывательной группы несколько не соответствовал костюмерным изыскам окружающих — в ночь Зимородок одевался просто, тепло и удобно — в ватник. Молодой подтянутый охранник на входе тотчас бросился наперерез и попытался задержать его.
— Куда?! К кому?! — выкрикнул он, блокируя попытки Кляксы обойти его и устремиться в глубь здания, к лифтам, возле которых Лысый угрожающе потряхивал контейнером, позволяющим убить десятки тысяч человек.
Он даже ухватил Зимородка за руки.
— Сынок! — возмущенно сказал Костя и припечатал каблуком сапога по лакированной поверхности модных туфель неопытного цербера. Одним рывком вырвав кисти из ослабшего захвата, он кинулся в погоню. Дверцы лифта закрылись у него на глазах. Капитан, стуча сапогами, побежал по ступенькам. Он завелся, подпадая под магию погони — да и важность задачи не позволяла упустить объект. Связи с базой у него теперь не было, и он должен был все решать на ходу, самостоятельно. А кто может сказать, как выглядит начало теракта с применением бактериологического препарата?
Запыхавшись, он нагнал лифт на четвертом этаже, но Лысого в нем уже не оказалось. Петлистый коридор, отделанный пластиковыми панелями, прорезали полтора десятка дверей. Костя бросился открывать их поочередно, выкрикивая:
— Пожар! Пожар!
Он хотел, чтобы люди начали покидать здание.
Для большей убедительности он схватил в углу новенький красный огнетушитель и потрясал им перед глазами испуганных служащих. Оставляя за спиной гудящие растревоженные кабинеты и десятки голов, выглядывающих недоуменно в коридор, Зимородок ворвался, наконец, в обширный зал, где за конторками и стойками в сложной системе перегородок сидело человек с полета. В дальнем углу он увидал могучие плечи Лысого, склонившегося над раскрытым контейнером. Рядом с ним стояли еще двое, явно нерусского вида, осторожно заглядывали внутрь. «В офисах распыляют!» — успел подумать капитан.
— Стоять! — крикнул он угрожающе, преодолевая страх перед отвратительной, неведомой ему болезнью. — Стоять!
Нельзя сказать, что у бывшего пограничника были проблемы с командирским голосом. Он умел так гаркнуть из засады, что у нарушителей государственной границы поджилки тряслись. Но в тот день Зимородок осип от бессонной ночи да к тому же еще набегался по крутым лестницам старого здания. В шумном помещении крик его сорвался. На него не обратили внимания, лишь ближайшая к Зимородку девчушка подняла ясные удивленные глаза. А Лысый там, поодаль, в окружении сообщников, извлек из контейнера темную металлическую банку термостата и положил большую толстую лапу на крышку…
И тогда капитан Зимородок, вскочив на стол, повернул рычаг огнетушителя. Басовито загудела, повалила дугой из раструба пена, накрыв обширную плешь Лысого, который, втянув голову плечи, от неожиданности упал грудью на контейнер. Выигрывая мгновения, Зимородок приближался, поливая впереди себя пеной. Один из сообщников, помоложе, попытался выхватить у него огнетушитель — Клякса резко двинул его тяжелым баллоном под дых. Второй благоразумно отошел к стене и поднял руки вверх. Бросив опустевший баллон ему в ноги, капитан выхватил пистолет. На таком расстоянии он уже не опасался ранить кого-то из присутствующих.
Лысый, поставив термостат на стол рядом с контейнером, брезгливо отряхивал с лица, шеи и плеч пенные хлопья, оседающие грязным, дурно пахнущим налетом.
— Вы что… вы кто… — пробормотал он испуганно. — С ума посходили, что ли?..
— Взялись под руки, быстро! — грозно скомандовал всем троим Зимородок, дирижируя пистолетом. — Лысый — в середину! Теснее! Быстро, я сказал! Кто отпустит руку — стреляю без предупреждения! Пошли к выходу! Не оглядываться! Не расцеплять руки!
Страх на мясистом безвольном лице Лысого укрепил его уверенность.
Трое мужчин в странной связке под испуганными и недоумевающими взорами присутствующих неловко пробирались к выходу. Зимородок, трепетно опустив термостат в контейнер рядом с полдюжиной ему подобных банок, ощущая невероятное облегчение и звериную настороженность, шел следом. В молчании и благоговейной тишине они покинули зал.
Когда дверь за ними закрылась, одна из женщин за конторкой сообщила, оглядываясь:
— Я сейчас закричу!..
На нее зашикали окружающие товарки:
— Ты что! Не вздумай! Вдруг они вернутся! Девочки, давайте работать, как будто ничего не было!
Клякса с задержанными спустился по лестнице в фойе здания. К нему не приближались, видя пистолет. Посетители, ничуть не пугаясь, заглядывали через головы друг друга.
— Террорист! Террорист захватил заложников! — шептали вокруг.
— Какие ваши требования?! — выкрикнул кто-то из персонала офиса, прячась за спины сбегающихся охранников.
— Уберите того кретина с камерой! — буркнул Зимородок, пряча лицо.
— Это политическая акция?!
— Гуманитарная…
— Чеченец! Смотри, какая морда свирепая… — услышал Костя за плечами и скомандовал замявшимся у дверей задержанным.
— Живее! Все трое — в двери! Куда руки отпускаешь — убью!
— Мне с ними не пролезть… — жалобно пропыхтел Лысый, пробуя то одним боком, то другим, оборачивая красное от натуги лицо. — Видите — мы застряли…
Костю этим было не смутить.
—На карачки — и проползать по одному! Кто встанет — башку прострелю!
В былые времена Зимородок в одиночку конвоировал по десятку задержанных нарушителей — полдня, да по горным тропам…
На ступеньках крыльца выползающих задержанных подхватили под белы ручки подлетевшие бойцы «Града». Миробоев с Валентином, озабоченные и торопливые, выскочив из автомобиля в одних костюмах, решительно схватили Зимородка за руки.
— А теперь, Костя, ты отдаешь себя в руки представителей правопорядка! — ласковым шепотом сказал ему на ухо Валентин. — Посмотри, весь дом к окнам вывалил, сейчас на улицу падать начнут! Извини, если будет больно!
— Пошли скорее, холодно! — просипел Миробоев, не в шутку заламывая капитану руку. — Не брыкайся!
— Сажаем к нам! Твою машину кто—нибудь из ребят потом заберет, когда кипиш уляжется!
Через десять секунд они уже катили в управу, на Литейный. Лысый, обливаясь холодным потом, испуганно моргал, зажатый между Кляксой и Миробоевым на заднем сиденье. От него еще едко воняло щелочью. Кисти рук его были скручены профессиональным захватом. Он не успел осознать, что его «освободили». Автобус с бойцами группы активных действий шел следом. Двум другим «освобожденным» повезло меньше: они лежали вниз лицом на полу автобуса, носами в громадные ботинки градовцев, и дыхнуть боялись.
— Что в контейнере?! — неожиданно свирепо рявкнул маленький Валентин, не оборачиваясь, ведя машину. — Тебе говорят! Здесь все, что изготовили?! Где остальное?! Отвечай быстро — жить будешь!
Голос у маленького опера полнился азартом. Лысый неожиданно хлюпнул носом, слезы потекли по его лицу.
— Только не открывайте термостаты… пожалуйста…
— Уж не откроем, будь спок! — гаркнул Миробоев во всю глотку. — Говори, что в них! Говори!
И он схватил Лысого за ухо холодными железными пальцами.
— Вы же знаете… — шарахнулся тот ближе к Зимородку — Там ганглии…
— Какие ганглии?! — с расстановкой произнес прижатый толстой тушей Зимородок, наклоняясь и заглядывая Лысому в дрожащее, совсем не опасное лицо. — Что ты гонишь?!
— Иммортализованный препарат ганглий… вы же знаете…
Машину тряхнуло на ухабе, защемленное ухо Лысого дернулось.
— Аи, больно!..
— Что это такое?! — спросил Миробоев, чуть отпуская вспухший орган слуха террориста. — Не умничай! По простому, быстро!!!
— Клетки ствола головного мозга… ай-ай-ай! Препарат на продажу!
— Они заразны?! В них есть сибирская язва?!
Толстое, тяжелое тело их вынужденного попутчика затряслось в настоящих рыданиях.
— Отвечай! — рявкнул на ухо безжалостный Миробоев.
— Говори быстро! — вторил ему с другой стороны Клякса, понимающий важность каждой минуты. Он полагал, что им сейчас в самый раз поспешать к Башне Молчания и брать всю лабораторию на горячем.
Они орали Лысому в оба уха, но толстяка было не унять: с ним случилась истерика. Подвывая, он все пытался раз за разом выговорить какое-то важное для него, все объясняющее слово — и никак не мог.
— У-у-у… шу-у-у… Шу-утка-а!.. — наконец, выдавил он. — Это была шу-утка… Только шутка, клянусь, клянусь!.. Неужели вы поверили-и?..
Зимородок с Миробоевым замерли, разочарованные. Лысый рыдал.
— Дома разберемся, — прежним, спокойным тоном сказал неутомимый Валентин, дал по связи отбой второй группе захвата, катившей на улицу академика Павлова, вздохнул — и поехал медленней.

II

— Вот черт! Нарушает налево и направо! Куда милиция смотрит!
— Дмитрий Аркадьевич, вы только не волнуйтесь! Вам же нельзя!
— Да я и не волнуюсь вовсе!
— Вы точно не волнуетесь?
Людочка подозрительно заглянула в лицо опекаемому напарнику.
Волан с Пушком «тянули» элегантный серенький джип «судзуки». За рулем джипа восседал сам Басаргин, маленький полноватый мужчина, с густыми черными бровями, мясистым носом и негритянскими вывернутыми губами походивший на дядьку Черномора. Джип под его руководством выписывал вдоль проспекта весьма замысловатую траекторию, въехал на тротуар и покатил в объезд пробки, распугивая пешеходов.
— Я абсолютно спокоен! — запальчиво выкрикнул Арцеулов, повторяя маневры «судзуки». — Я просто не люблю нарушать правила дорожного движения!
— Да, так я и поверила! Вы слишком быстро едете, а когда быстро едешь — всегда волнуешься…
— Черт! Что ты, в самом деле, привязалась?! Клякса, что ли, поручил?! Ты мне мешаешь… Что это? Что ты мне суешь?!
— Валидольчик… — пискнула Пушок.
— А-а!.. — вскричал Волан, последним усилием повернул машину к тротуару, резко затормозил — и упал страдальчески искаженным лицом на рулевую колонку. Тело его конвульсивно задергалось, пальцы судорожно скребли пластик приборной панели, едва не ломая ногти. Из приоткрытого рта вывалился язык, раздался тяжелый хрип.
— Дмитрий Аркадьевич! — уронив валидол, всплеснула руками Людочка, подхватила его красивую седеющую голову. — Димочка!!!
Глаза Арцеулова закатились. Он хрипел.
— Боже мой, Боже мой!
Пушок отпустила голову напарника, отчего тот тотчас ударился лбом о баранку и бессильно сполз вниз, подхватила с полу упаковку валидола и дрожащими руками попыталась впихнуть большую таблетку в сведенный судорогой кривой рот Волана. Потом зарыдала:
— Помогите! Помогите, пожалуйста! Люди! База! Кто-нибудь! База, ответьте!!! Диме плохо!
— У тебя связь выключена, — сказал Арцеулов своим обычным голосом, не поднимая головы, продолжая дергаться. — Связь включи. А то ведь помру — жалко будет…
— Да, да, конечно! База! База! Это четвертая! Ответьте! Дима умирает!!!
— Ну ты тормоз, Людмилка…
Людочка, оставив тангенту микрофона, заглянула снизу в его опущенное лицо и увидела, что он улыбается.
— Ой, Дмитрий Аркадьевич… Вам легче? Прошло? Слава Богу! Как я испугалась!
Волан возвел глаза горе, перестал улыбаться, вздохнул и твердо сказал:
— Прошло, кажется. Если кусочек мыла в рот взять, так еще и пена будет. Очень убедительно выглядит, хоть и противно на вкус. Но ты все равно не должна меня нервировать. Если станешь меня раздражать, приступ может в любой момент повториться. Это уже второй. Третий — всегда с летальным исходом.
— А вы меня не разыгрываете случайно? А?
— Случайно — нет. Может, хочешь проверить?
— Нет, нет, что вы! Я до сих пор вся трясусь!
— И убери этот чертов валидол!
— Убрала! Уже убрала! Только не волнуйтесь!
В динамике захрипел встревоженный голос оперативного.
— Четверка, что у вас?! Что случилось? Прием!
— Все в порядке, Михалыч, — бодро ответил Арцеулов. — Тренируем молодое поколение. Отработка действий по вводной «старшему наряда — плохо».
— Ну и как? — хмыкнув, полюбопытствовал Михалыч, которому игривый нрав Волана был хорошо знаком.
— Да пока не очень… с трудом на троечку. Придется повторить.
— Обязательно, — подтвердил оперативный. — Я так и запишу в журнал тренировок. Ты там построже с ними!
Никакого журнала тренировок, разумеется, не существовало, но Пушок все приняла за чистую монету.
— Так вы меня все-таки разыгрывали? — недоверчиво спросила она. — Я, между, прочим, сразу догадалась!
— Ну, разумеется… Никто и не сомневался в твоей проницательности. А не догадалась ли ты, случайно, проследить, куда делся наш объект? А? Разведчик Пушок? Что же вы молчите? Докладывайте! Ведь задание — прежде всего! Разве тебя этому на курсах не учили?
— Ой, Дмитрий Аркадьевич…
— Что — Дмитрий Аркадьевич? Я уже четвертый десяток Дмитрий Аркадьевич! Задание — прежде всего! Пусть даже я загинаюсь рядом — задание должно быть выполнено! Понятно?! Я не шучу, между прочим.
— Понятно… — сказала Людочка, насупясь. — Только я все равно так не буду делать. Между прочим, плевать я хотела на этот объект, если вы умираете!
Волан, разведчик с двадцатилетним стажем, посмотрел на нее ласково и грустно.
— Научишься… — вздохнул он. — А сейчас пошли Ра ботать. Вон он стоит, джип Басаргина, у тебя перед носом. Могла бы и заметить. А сам Басаргин зашел вон в ту дверь… видишь? Где вывеска клуба «Фортуна». Как это ты не видишь ничего вокруг себя?!
— Дмитрий Аркадьевич… — отозвалась Людочка, выбираясь из машины, проглотив очередную пилюлю. — А что — если я буду умирать, вы меня бросите и будете выполнять задание?
— Не задавай глупых вопросов.
— Нет, правда?
— Поживем — увидим… Хватит об этом, а то я начинаю волноваться. Вот и сердце что-то зачастило… тахикардия…
— Молчу! Молчу! Пойдемте!
Волан вышел из машины, с удовольствием размял ноги, поправил кожаную кепку, вдохнул холодный влажный воздух города. Людочка, хмурая, как Родина, с некоторым неодобрением следила за его движениями. Ей хотелось, чтобы он оставался в машине, а не искал бы приключений пешим порядком.
— Скажите, Дмитрий Аркадьевич, а разве по тактике наблюдения правильно будет нам идти вместе? Мы же оба засветимся. Вы бы посидели в машине, а я бы…
— Людочка, солнышко! Конечно, это неправильно. Нетактично! Но вас не учили, что порой пять человек меньше заметны, чем один? Внимание рассеивается… Главное ведь — какой типаж принять.
— И какой у нас будет типаж? — с ехидцей спросила Пушок. — Муж и ревнивая жена?
Волан критически оглядел ее, отстранясь.
— М-да… У тебя до безобразия цветущий эгоистический вид и манеры… э-э… свободной девушки. Сними шапочку, подыми воротник… вот так… руки в карманы и немного сгорбиться… да сильнее, черт! Не бойся, не пристанет! Распусти волосы… вот так! Я буду разговаривать, а ты только молчи с недовольным видом и отворачивайся, будто у тебя живот болит… вот так, правильно. Молодец. Молчи и отворачивайся, что бы я ни сделал. Пошли!
Сам Волан вдруг завалился на левый бок, точно ветхое строение, лицо его приобрело явно выраженную асимметрию, глаза забегали, закосили, не останавливаясь на деталях. Руками он непрерывно делал короткие бесцельные пассы, трогал одежду и окружающие предметы. Пройдя несколько шагов, он остановился вдруг, критически оглядел себя, наклонился и быстро вложил в левый сапог под ступню кусок толстого войлока, отчего тотчас совершенно естественно захромал и принялся подволакивать правую ногу.
— Фу! Придурок какой-то получился! — сказала Пушок и отвернулась.
Они по холодной грязноватой лестнице поднялись на второй этаж, в большой неопрятный зал, в котором слева вокруг стойки бара теснились столики, а справа располагались окошки букмекерской конторы «Фортуна». Арцеулов, не оглядываясь, прямиком заковылял к доске с информацией о результатах игр, расписаниях соревнований и принимаемых ставках. Никто бы не догадался, что он здесь впервые. Человек, впервые войдя в помещение, обычно на секунду задерживается и озирается вокруг.
Пушок шла сзади, поодаль, брезгливо и насмешливо посматривая. У нее это получалось совершенно естественно и без насилия над организмом. Можно сказать — от души.
У подоконника кассовых окошек скучали молодые «жучки». Не обращая на них внимания, Волан жадно изучал расписание и результаты, водил дрожащим кривым пальцем по строкам, тянулся на цыпочках, всматриваясь — вдруг нашел, вытянулся, замер — и тотчас обмяк, воровато, испуганно оглянулся на Людочку и дернул себя за ухо. Будто не веря своим глазам, он еще раз провел ногтем по свежей распечатке, снова дернул себя за ухо, цыкнул зубом, почесался и пошел к суровой взъерошенной девушке, попытался взять ее за руку.
— Сядем давай! — с напускной суровостью предложил он
Пушок вырвала руку и отвернулась. «Жучки» у касс вновь затоковали между собой, не глядели на новеньких. Очередной лох спалился… бывает.
А «лох» тем временем устало пригнул дрожащие коленки за столиком поодаль, позади Басаргина. Он сел спиной к объекту, а Людочка — лицом, заложив ногу за ногу. Она, отворачиваясь от своего несчастного визави, скучающе блуждала глазами по всему заведению и посетителям и что-то сквозь зубы выговаривала Волану. Дима тряскими руками раз за разом пересчитывал остатки денег, сбивался.
— К Басаргину подсел парень… улыбается…
— Снимай! — едва слышно распорядился Волан, одним дыханием, не шевельнув губами.
Пушок, отбросив прядь волос с уха, коснулась большой серьги с камнем.
— Басаргин дает деньги… большие деньги! Ролик бы сейчас удавился от зависти!
— Снимай!.. Парень деньги пересчитал?
— Нет… так взял… Басаргин коктейль пьет… Может, и мы что-нибудь закажем? Пить хочется…
— Сейчас… свою получку домусолю… Парень пошел к окошкам? Ставку делает…
— Для кого?
— Для хозяина… Басаргин — крупный игрок. «Бык». Он сам по кассам не бегает. На то мальчики есть. Обрати внимание вон на того, в углу, с газетами… и вон на того, с папкой. Это профессионалы. У каждого свой букмекер, а то и несколько.
— Не боится, что парень его обманет?
— Кто — Басаргин? Не боится, конечно. Если это серьезная контора, здесь все поставлено «по понятиям». Нас с тобой могут кинуть легко, а за своего «быка» хозяева «жучку» голову оторвут. Украдет на копейку — отдаст на рубль…
— Ой, ой! Басаргин звонит по сотовому…
— Хорошо… попробуем перехватить…
Арцеулов, не оглядываясь, достал аппарат прослушки телефонных разговоров, замаскированный под обычный мобильник, приложил к уху.
— Поняла теперь, почему два человека меньше заметны? Меня одного здесь уже бы вычислили… есть номер… не отвечает. А номерок-то интересный…
— Странно это…
— Что?
— Зачем Басаргину тотализатор? Он же ученый… врач… Я думала — такие люди думают только о науке…
— Одно другому не мешает. Азарт — он везде азарт. Достоевский тоже был запойным игроком. Драгоценности жены в рулетку проигрывал… И Некрасов в картишки очень даже любил засадить. Когда человек теряет веру в себя, он начинает верить в удачу. Что тебе взять попить?
— Соку ананасового. Обожаю.
— Хмуриться не забывай! Разулыбалась! А то без сока оставлю… на чае из термоса!
Дима прохромал к бару, заказал сок, и пока сонный бармен индифферентно шарил под стойкой в поисках ананасового, Волан глядел в телевизор, приоткрыв рот. Частично того требовал разыгрываемый типаж, частично — удивление, вызванное содержанием экстренного выпуска.
— Мы прерываем нашу программу для репортажа с места событий! На шестнадцатой линии Васильевского острова террорист захватил в заложники трех сотрудников санкт-петербургского филиала международной организации «Врачи без тормозов». Требования террориста неизвестны. Сейчас вы увидите, как террорист выводит заложников из здания. Приносим извинения за качество любительской съемки, выполненной очевидцем! Судя по почерку, террорист имеет некоторые боевые навыки, возможно, это бывший военнослужащий спецназа. На выходе террорист сдался представителям органов правопорядка, которые в этот раз, как ни странно, прибыли вовремя. Заложники не пострадали. Личность похитителя и мотивы преступления устанавливаются!
Бармен уже придвинул Арцеулову сок, сыпанул на стойку сдачу, а Дима все еще стоял, задрав голову к экрану, созерцая, как вслед выползающим на карачках заложникам из дверей здания появляется капитан Зимородок с пистолетом у бедра и как Миробоев с Валентином, заломив ему руки, ведут к своей машине.
— А теперь вернемся к теме нашей встречи. Чем обусловлены жесткие меры, предпринимаемые властями по предупреждению эпидемии атипичной пневмонии? Насколько серьезна угроза этой инфекции для горожан? На наши вопросы отвечает…
Пока Арцеулов торчал возле стойки, среди букмекеров у касс появилась молодая, привлекательная, небрежно одетая девушка с напряженно-мужским выражением тонкого лица. Есть женщины, козыряющие мужским характером, как достоинством… Она хмурила круглые брови над темными очками, гоняла жвачку за щекой, закладывала пальцы за пояс джинсов и что-то отрывисто говорила скучковавшимся «жучкам». Переглядываясь и пожимая плечами, а иные, хмурясь и сжимая кулаки, продавцы удачи под предводительством очкастой амазонки направились в сторону Волана и Пушка. Людочка даже сок допить не успела.
Они окружили разведчиков, вставших у стола. Пушок все норовила заслонить Волана, а он не без раздражения отталкивал ее. Букмекеры хмуро разглядывали их. «Быки» за столиками с напускным равнодушием прикрылись газетками, будто случайные посетители. Басаргин куда-то исчез.
— Непохоже, — заявил один. — Я никогда не видел их у Маузера.
— Может, новенькие?..
— Спросите, кто они! — властно потребовала маскулинизированная девица, проталкиваясь из задних рядов.
— Сама и спроси, не безголосая, — небрежно ответили ей. — Ларингитом не страдаешь!
Быстро проглядев ряды букмекеров, вставших полукругом, припирая разведчиков к стенке, Арцеулов отметил некоторую симметрию среди них. Центром симметрии был маленький широкоплечий человечек в свитере и мятых брюках, стоящий неприметно и молча. У человечка были незначительное прилизанное лицо бухгалтера и корявые красные ладони мясника. Остальные располагались по отношению к «бухгалтеру» вполоборота: те, кто слева — правым, кто справа — левым боком. Никто не решался встать к нему спиной.
— Я хочу с вами поговорить! — длинный палец Волана безошибочно ткнул в центр композиции.
Неприметный человек усмехнулся; самолюбие его было польщено.
— Ты, придурок… — заносчиво начал было самый молодой и рослый букмекер, обращаясь к Волану, и осекся.
Придурка с дрожащими, бегающими руками уже не было в зале. Вместо него стоял человек строго интеллигентной внешности, подтянутый, с милицейской сдержанностью на умном лице — чистый следователь из сериала.
— Капитан Томин, уголовный розыск Санкт-Петербурга, — представился преображенный Арцеулов, подняв на уровень лиц настоящие корочки МВД из комплекта оперативного прикрытия разведки.
Будь кем угодно, кроме того, кто ты на самом деле. Эту заповедь разведчика Волан чтил свято.
— Ребята с Гороховой!.. — зашептались в тылах.
Кучка букмекеров начала стремительно таять. Воинствующая девица, выставив тощую грудь, напирая на Волана, сказала:
— Лажа! Они работают на Егора! Я их видела у него в конторе!
— А что ты сама там делала? — спросила Люда, надвинувшись на нее так, что та тотчас отступила.
«Бухгалтер» с руками мясника досадливо поморщился в их сторону.
— Не гони волну, Анка… Пойдемте ко мне в кабинет, — вялым жестом пригласил он, не глядя в глаза Волану, и быстро зыркнул по лицам своих халдеев:
— Всем работать — и помалкивать! Сейчас перетрем это… досадное недоразумение.
Его бизнес не терпел на версту милицейского духа. «Быки», из тех, что остались за столиками, наблюдали его уверенное поведение с одобрением.
Волан, прежде чем идти, присел и избавился от стельки в сапоге, симулирующей хромоту. Хозяин конторы заметил это, нахмурился.
— Непохожи вы на гороховских… Слишком стараетесь…
По узкой лестнице поднялись этажом выше. Оставили за дверью назойливую, как муха, Анку. Волан, бросив взгляд в стеклопакет маленького офиса, прищелкнул языком: их «шестерка» стояла внизу, вся на виду, как муха на блюдце. А ведь сказано в инструкции: не знаешь расположения комнат — не приближайся к наблюдаемому зданию на машине! Оставь «колеса» за утлом!
В комнате было по-мужски опрятно, пахло крепким кофе и дорогими сигаретами. Хозяин пробрался вдоль стены за широкий пластиковый стол.
— Кумовья, вот моя визитка, — сказал он весьма не гостеприимно, подтолкнув корчиневым зазубренным ногтем по гладкой столешнице кусочек белого тисненого картона. — Лучше звоните, если что. Предупреждайте. Не надо воду мутить в моем прудике… караси разбегутся.
— Лицензия есть? — спросил Волан. — Не надо, верю. Вот этот человек… кто он?
Хозяин едва глянул на фото, усмехнулся в лицо Арцеулову.
— Этого замочили на стоянке у дома. Давно следак знает, кто он. А вы не знаете, выходит?
— Чем он занимался у вас в конторе? — поправился Арцеулов. — Какова его роль?
Хозяин переводил желтые тигриные глаза с Волана на замершую Людочку. Зрачки его стали узкими, как иголочное ушко.
— У меня тут мир, — уклончиво отвечал он, подумав. — Мне разборки ни к чему. Если дознаюсь, кто его замочил, сам вам стукну.
— Здесь все знают, что он «зажмурился»? — спросил Волан, пряча снимок убитого архивариуса.
«Бухгалтер» настороженно пожал плечами, опасаясь сболтнуть лишнее.
— На что он кости бросал?
Иголочные зрачки расширились на миг, заслышав знакомую речь, и снова сузились.
— В шахи-маты был гроссмейстер, — неохотно кинул «бухгалтер», глядя в сторону. — Любил пешки двигать.
— Сменил масть? На какую?
— Шахмат долго не было… подался в баскет… По здоровью игроков вычислял результат. Он же лепила… врач… тут их много, с проспекта Медиков. Видно, не угадал…
— На кого работал?
— Я в зале не сижу, гражданин начальник, — отрезал желтоглазый «мясник». — Мне отсюда за бумагами не видать. Я человек малограмотный, пока декларацию заполню — сто потов сойдет. Подмогли бы лучше с налоговой справиться, а то полный беспредел!
Видя, что Арцеулов собирается уходить, хозяин оставил придурашливый тон «Христа ради» и прежним, серьезным голосом сказал:
— Не знаю, кто вы, но если вам без меня скучно — звоните. Сам приду. Не надо сюда таскаться.
— А если ставочку сделать захотим? — широко улыбнулся Волан.
— Это пожалуйста. Только лучше по телефону. Чего зря ноги трудить? Проконсультируем в лучшем виде. Не прогорите. Анка! Проводи «товарищей»!
Разведчики вышли из здания, направились к машине. Людочка перевела дух.
— Ой, как я боялась! А вы совсем не волновались, Дмитрий Аркадьевич!
— Да что нам, суперменам… Жаль, Басаргин скрылся. Не вижу его джипа… вот тут стоял. Грохнули мы его, не справились — а все потому, что машину я неправильно припарковал. В нашем деле, Людмилка, мелочей не бывает.
— Разыгрываете опять?!
— Ничуть. Вон наш хозяин в окошко смотрит… следит, чтобы мы не задержались случайно. Помаши ему ручкой!
— Да ну его! У него такие ногти страшные — вы видели? Как медвежьи когти!
— Посоветуй ему завести маникюршу. А мне, знаешь, дай-ка своего валидольчика… Дай, дай. Я не шучу…

III

— «Бомжизм» бывает не только внешний, но и внутренний. Да! Есть вполне благополучные граждане, в душе завидующие бомжам и готовые примкнуть к ним в любую минуту, порвав цепи цивилизации. Потому что «бомжизм» — это свобода от всяких обязательств. Полная свобода, между прочим.
— Шагай, шагай!
— Первым раскрученным бомжем был, между прочим, сам Диоген. И все человечество состояло когда-то из бомжей. Не зря среди нас каждый четвертый с высшим образованием, каждый третий — с техникумом… Процент повыше, чем в ментовке, между прочим…
— Двигай коленями, Диоген. Некогда нам долго возиться.
— Я иду абсолютно по своей воле. Я не подчиняюсь насилию, и если бы вы вздумали прибегнуть…
— Будешь дальше чесать языком — я прибегну! Или вот товарищей попрошу! А ну — пошел вперед!
«Диоген» покосился на суровые, отягощенные цепями долга лица Морзика с Тыбинем, а пуще того — на их тяжелые кулаки, и прибавил шагу. Пожилой участковый в старом лиловом бушлате и затертой шапке, часто выполняющей по совместительству функции подушки, подтолкнул его в толстый зад концом резиновой дубинки.
— Слушай — чего вы все такие упитанные? Жрете черт знает что, а морды у всех — в три дня не обгадить!
— Спокойная жизнь потому что! Я же говорю — свобода ото всех обязательств! Кроме того, на воздухе много времени проводим, а в нашем климате тощему просто не выжить. А еще, товарищ старший лейтенант…
— Вали вперед! Пошел!
— Я только замечу, что начальства над нами нет! Не то что у вас!
— Тут ты прав… — задумчиво подтвердил участковый.
Вслед тучному идеологу «бомжизма» они зашагали гуськом по узкой тропинке меж кучами строительного и бытового мусора, пробираясь к огромному семиэтажному скелету бетонного долгостроя.
— Может, не надо было вам в форме идти? — спросил участкового Тыбинь. — Разбегутся…
— Не скажите. Бомжи — народ беззащитный, незнакомцев в гражданской одежде опасаются больше милиции. Что я могу им сделать? Ну, загребу в отделение нужники чистить… Летом на дачу начальнику припахать можно. А чужие могут все что угодно. Странные случаи бывают… и жестокости всякие, просто забавы ради. Бьют… кислотой поливают… собаками травят для дрессировки. Есть тут один кинолог — боевых собак на бомжах повадился натаскивать. Долго я его вычислял…
— И что? — заинтересовался Морзик, предвкушая красочное повествование о торжестве справедливости.
— Да ничего… Пристрелил трех его псов, да пообещал, что всех буду отстреливать. Он и успокоился, на кошек перешел.
— Бездомные идут на контакт? Вам доверяют?
— Никому они не доверяют. Диоген прав, это им нафиг не нужно. Им на все плевать. Этот мудак, — участковый, не стесняясь, кивнул в спину их проводнику, — спалился на скачке по мелочи, утащил ящик печенья из продуктовой палатки — вот теперь и шестерит.
— Настоящий политик! — гоготнул Морзик. — Идейный вождь!
— Как вам не стыдно, молодой человек! — укоризненно оглянулся бомж.
Черемисов и впрямь ощутил неловкость, но участковый прикрикнул:
— Но-но! Брось эти песни! Нет обязанностей — нет и прав! Пошел!
В темном подвале пахло сыростью и поташом. Разведчики зажгли маленькие, но мощные фонари. Их проводник прекрасно ориентировался в сумерках. Пробравшись по вонючему, загаженному песку меж железобетонными сваями в угол подвала, он присел над чем-то, запрятанным под ворох ржавой жести.
— Вот она! Отметьте, гражданин участковый, это я ее нашел! Я публично принесу ее в дар Санкт-Петербургу в честь его трехсотлетия! От всех свободных людей нашего замечательного города… которых в нем не так много, к сожалению.
— Ну, ты нашел, о чем жалеть! — хохотнул участковый. — А что это?
— Это первая мемориальная доска, установленная в нашем городе в честь Александра Сергеевича Пушкина! Тысяча восемьсот пятидесятый год! Один кандидат исторических наук за полбанки установил!
Разведчики молча освещали фонариками темную позеленевшую доску со старинными надписями через «ять».
—Чего же ты ее здесь прячешь? — поинтересовался Тыбинь.
— Так ведь чистая медь! В скупке три тысячи отстегнут не глядя! В ней весу двадцать кило!
— Ты лучше к нам ее сдай, что ли, — посоветовал участковый. — Пропьешь ведь!
Голос милиционера заставлял подумать, что слово «участковый» происходит от слова «участие».
— Я — ни за что! — гордо ответил бомж.
—А остальные где? — спросил нетерпеливо Морзик, зажимая широкий нос, весьма чувствительный к запахам. — Где вещички того, пропащего?
Толстый «Диоген» замялся. Круглая грязная рожа его выражала нерешительность.
— Эй! — прикрикнул на него Тыбинь. — Ты что — боишься, что мы на них позаримся?!
— За литруху скажу, — ответил бомж и, увидав за спиной разведчиков растопыренные рожками пальцы участкового, поспешил поправиться. — За две!
— Ты спутал, дружок, — угрожающе двинулся на него Старый. — Я хлебовом не торгую. Я тебя запру в инфекционный бокс на веки вечные! Как особо опасную заразу! А тебя — Тыбинь неожиданно обернулся к безвинно посвистывающему на сторону участковому, — через не делю переведут в село Краснопупкино! Будешь там под гаишника шарить, лосей правилам дорожного движения учить! Быстро говори, где «нычка»!
Бомж вопросительно поглядел на участкового. Тот кивнул — и «Диоген» направился в угол подвала, к куче битого кирпича, выволок из ниши в стене грязный тюк с вещами пропавшего жителя подвала.
— Развязывай!
Бегло просмотрев содержимое, Тыбинь кивнул Мор-зику. Вовка достал из кармана объемистый черный мешок для мусора.
— Клади сюда термос, чайник… что там еще? Кастрюлю не надо!
— Ну вы и крохоборы! — возмутился участковый. — Тоже мне — санэпидемстанция! Гестаповцы настоящие!
— Почирикай у меня! — равнодушно ответил Старый, прицениваясь. Опыт работы в уголовке позволял ему безошибочно отбирать нужное. — Вот еще ложки давай… да одну можно. Лишь бы опознали. Это все? — обернулся он к бомжу, ставшему поодаль с видом гордого презрения. — Ты мне тут Дездемону не корчи! Говори — все вещи тут? Если что утаил — может начаться эпидемия!
— Как же, эпидемия… — криво усмехнулся «Диоген». — Все самое хорошее отнимаете…
Бездомный сложил толстые грязные руки на груди и презрительно отвернулся.
Тыбинь прошелся подвалом, пригляделся к верхам — и вытащил из дыры в вентиляционном коробе большую германскую дрель, замотанную в промасленную тряпицу, и ящик с инструментами.
— А это что, голубчик? Это ты где спер, а?!
— Это не я! Я не знаю, чье это!
— А пальчики на нем чьи будут?! Говори, что было еще у пропавшего урода?!
— Еще примус был… — сдался Диоген. — Но я его от дал добрым людям… Задаром отдал, клянусь! Они на Светлановском в сгоревшей парикмахерской живут…
— Сведешь нас туда, — приказал Старый. — Отнесешь барахло в нашу машину — и сведешь.
— Ты что, Миша! — зашептал Морзик. — Отсюда полчаса топать! А этого я в салон не пущу! Три дня мыть тачку придется!
— Юный друг Вова, — негромко ответил ему Старый, которого вдруг одолела назидательная струя, — разведка есть искусство извлекать значительные знания из незначительных обстоятельств. Машину поведу я, а ты проводишь этих орлов. И смотри, чтоб не сбежали! Ступайте напрямик, дворами, а я подъеду вкруговую. Это возле музея ГАИ, я знаю.
Михаил Тыбинь прекрасно знал город, и не только одни достопримечательности.
Тем временем участковый приглядывался к инструментам. Косенькие, маслянистые глаза его разъехались удивленно.
— Так это же мое… — пробормотал он. — На той неделе из гаража унесли! Отошел на минуту — и унесли! Ах ты, прыщ гнойный!
И он изготовился учинить расправу над свободным мыслителем, занеся над его головой дубинку, но Черемисов удержал его. Взвалив бомжу на плечо тюк с конфискованным имуществом, они направились к машине.
— Что за люди! — сокрушался милиционер, на ходу прижимая обеими руками к пузу свое вновь обретенное добро. — Думал, что хоть этот честный… образованный…
— Ты же говорил — он палатку обокрал!
— То палатку — а то меня! Шагай, гад ползучий!
Он тыкал палкой в плечи нагруженного бомжа и был в эту минуту похож на него спиной и походкой — такой же маленький и толстый.
— Эй! — окликнул их Тыбинь. — Вы не родственники, случайно?
— Братья… — сказал участковый, сделав ударение на последнем слоге. — Двоюродные…
В багажнике машины разведчиков уже лежали два мешка с барахлом. Вещи пропавших бомжей, походивших по описанию на труп со следами сибирской язвы, свозились дежурными нарядами на базы, нумеровались, фотографировались. Фотографии рассылались по области в районные отделения милиции, где участковые милиционеры, подстегиваемые местными оперуполномоченными ФСБ, обходили дачные участки, обворованные в зимний сезон.
Благодарности удивленных дачников не было предела, когда им вдруг возвращали бабушкину довоенную кофемолку или керогаз времен хрущевской оттепели. Авторитет местной милиции безмерно вырос. А поселок и окружающая местность, где обнаруживался хозяин пропавшей вещи, брались под наблюдение…
Отправив странных «братьев» в сопровождении Морзика пешкодралом к Светлановскому проспекту, Тыбинь, поглядывая на часы, проехал к метро «Площадь Мужества» и встал у тротуара. Некоторое беспокойство одолевало его. Он барабанил пальцами по рулевому колесу, постукивал подошвой ботинка по полику салона. Глаза его привычно фильтровали толпу, валившую из выхода подземки.
— Прежде чем жениться на молоденькой… — нервно напевал Старый скабрезную песенку своей молодости, — …паспорт свой открой и посмотри…
«Опять опаздывает, — думал он. — Никогда не научится приходить вовремя!»
Рита появилась нескоро и заспешила вниз, к торгово-экономическому институту, где устроилась на курсы. Ее трудно было не заметить. Тыбиня влекли и раздражали ее вызывающий яркий наряд и сексуальная походка. Она выкрасила волосы в красный цвет и убедила его, что на высоких каблуках невозможно ходить иначе.
— Шлюшка!.. — сказал он ласково, увидав ее.
Не подозревая его ревнивого присутствия, девушка легко вышагивала по скользкому тротуару. Красные волосы мотались в стороны на прямой спине, как мулета тореадора. Рослый белолицый мужчина, оглаживая черные бачки, поспевал рядом, пригибаясь, заговаривая на ходу. Тыбинь следил за ними тяжелым недобрым взглядом сорокалетнего бойца. Муки ревности были ему в диковинку. Отпустив их подальше, он медленно покатил следом, не обращая внимания на сигналы других водителей, возмущенных его черепашьей скоростью.
Рита обернулась, шагая, и с улыбочкой на своей забавной мартышечьей физиономии что-то сказала рослому молодцу. Он остановился в растерянности, развел руками и покачал головой, а потом на всякий случай оглядел свое интимное место между полами куртки, чтобы убедиться, все ли там в порядке. Вид у него был весьма глуповатый и обескураженный. Тыбинь довольно усмехнулся.
Обладатель холеных бакенбард, придя в себя, неосторожно приблизился к большой луже стаявшего снега на дороге и поднял руку, голосуя. Старый дернул машину с места в карьер, включил правый поворот, оскалился и, не снижая скорости, промчался через лужу, окатив огорошенного молодца по грудь грязной ледяной водицей.
— Удачи тебе, дружок! — сказал он, обогнал поспешающую тротуаром хмурую Риту и ушел вправо, на Новороссийскую.
Морзик, вызывая усмешечки окружающих, уже минут двадцать топтался на втором Муринском, неподалеку от сгоревшего двухэтажного дома быта, прижимая к груди старый закопченый примус. От него за версту разило керосином.
— Где тебя носит! — завопил он. — Меня уже менты дважды проверяли с этим агрегатом! Я его жду, как дурак, а он где-то пивко сосет! Вон морда какая счастливая!

IV

Расширенное совещание генерал Ястребов назначил у себя в кабинете, в двенадцать. Собирались в приемной, заблаговременно. Руководители служб сидели в креслах у окна, молодежь кучковалась у входа. Центром внимания среди них были Нестерович и Веселкин, вернувшиеся с Северного Кавказа.
— Никто не нуждается в отпуске так, как человек, только что вернувшийся из отпуска! — шутил загорелый богатырь Веселкин.
Нестерович выглядел бледным, болезненным, но довольным. Ребра после ранения еще ныли слегка, но на душе было хорошо. Он с удовольствием отвечал на приветствия сослуживцев, уклоняясь от чрезмерно крепких объятий.
— Без нас — никуда! — вторил он в лад Веселкину. — Трудное делаем сразу, на невозможное требуем времени!
Шубин, Сидоров и начальник службы контрразведки Антон Юрьевич, по прозвищу «падре Антонио», поглядывали то на молодежь, то в свои записи, готовясь к совещанию. В их бумагах хранился скупой результат труда сотен людей за последние десять дней. У шефа ЗКСиБТ белые мелированные листы, изрисованные схемами оперативных разработок, исписанные каллиграфическим летящим почерком референта, лежали в роскошной кожаной папке с тисненой золотом надписью «Генерал Сидоров И. С. К докладу». Главный контрразведчик перелистывал пухлый черный ежедневник с потертыми от частого употребления углами страниц, исчирканный овалами и короткими записями. Маленький полковник Шубин, самый незаметный среди своих коллег, скромно мусолил в крепких пальцах крошечный разведчицкий блокнотик, странички которого покрывал бисерный почерк, загадочные условные значки и сокращения. Потеряй Шубин свой блокнот — вряд ли кто-либо сумеет разобраться в его содержимом…
— Нас пригласили на обмен мнениями! — балагурил у входа Веселкин. — Это когда приходишь к начальнику со своим мнением, а уходишь — с его!..
Подошли опера из службы контрразведки. Появились Валентин с Миробоевым, усталые, нездорового вида. Неожиданно поздоровались с Веселкиным, даже обнялись. Они работали с ним раньше, по теракту в Каспийске.
— Траванулись вчера на одном заводике… — пояснил свой скверный вид Валентин, критически разглядывая себя в большое зеркало. — Там утечка газа была — а позвонили нашему дежурному… Как ваш шеф — не бранит за небритость? Ехать было далеко…
— Наш шеф — такой же человек, как и мы, — сказал Веселкин, улыбаясь. — Только он об этом не знает. Каждый начальник вдвое тупее, чем кажется ему, и вдвое умнее, чем кажется нам. Все, все, Игорь Станиславович! — поднял он ладони, защищаясь от испепеляющего взгляда генерала Сидорова. — Усыхаю! Это я так… для поднятия боевого духа! Тренирую воображение!
— Воображение — свойство ума, заставляющее считать себя умнее начальника, — многообещающе сказал вдруг Сан Саныч Шубин, не поднимая головы, — и веселый опер почтительно заткнулся, подняв в восхищении большой палец кверху.
Молчаливый строгий референт Ястребова пригласил собравшихся войти. За длинным столом все смешались: подчиненные садились вокруг своих руководителей. Только Шубин остался в одиночестве в конце стола: неявный состав его разведки не светился на подобных мероприятиях.
Генерал Сидоров едва вошел в кабинет первого зама, закрутил головой в поисках пресловутого лозунга. Антонина не обманула его: глупая агитка находилась на отведенном директивой месте. Владимир Сергеевич Ястребов выполнял указания руководства. Должность обязывала его быть образцом для подчиненных. Уловив взгляд Сидорова, первый зам хмыкнул и на время совещания убрал лозунг со стола.
Невысокий, крепкий, вологодского крестьянского вида, генерал Ястребов казался чем-то озабоченным.
— Прежде чем перейдем к делу, несколько слов о стиле работы, — Владимир Сергеевич поднял в руке газетку с заголовком, обведенным черным маркером. — «Захват на Васильевском»! Сан Саныч, неужели нельзя было без подобных представлений?
— Оперативная обстановка требовала, — отозвался Шубин.
— Это… — Ястребов запнулся, подбирая слово, желая сохранить корректность, — это непрофессионально. Отдел по связям с общественностью до сих пор обрабатывает пострадавших.
— Пусть потрудятся, не умрут, — звучно шепнул кто-то из молодых в адрес надувшего щеки представителя «паблик рилейшн».
— Я разберусь! — свирепо пообещал Шубин. — Накажу беспощадно!
Через стол он переглянулся с первым замом. Они поняли друг друга без слов. Ястребов опустил газетку.
— Продолжим. Игорь Станиславович, прошу вас, кратко, по основным направлениям. Можно с места.
— Позвольте все же от второстепенного, — посвоевольничал Сидоров, чуть бравируя независимостью в присутствии своих сотрудников.
Как опытный игрок, он не желал ходить с козырей, чтобы произвести большее впечатление от работы своей службы. Он открыл папку, взял первый лист и отставил его подальше, откинув красивую руку.
— Из неудачного. Проверка китайцев на Апрашке — впустую. Носителей инфекции не обнаружено. Двадцать четыре ложных сигнала — на все отреагировали. Симпозиум микробиологов проведен… спасибо связям с общественностью, помогли. Определен круг фигурантов, проявивших интерес. Особое внимание уделено тем специалистам, которые без уважительных причин не приняли участия… комплекты фотографий переданы для опознания и анализа оперативно-поисковой службе — Сидоров кивнул головой в сторону Шубина — и аналитикам.
Начальник ЗКСиБТ показал листом бумаги в сторону представителя ИАС и продолжил.
— По пропаже медицинских работников… выявлено семнадцать случаев, шесть взято к рассмотрению. Три в городе, три в области. Дела все трех-пятимесячной давности… раскрутить непросто. Работаем. По автосервису «Баярд», куда предположительно наезжал Дабир Рустиани, ничего нового. Полагаю, они там больше не появятся.
Игорь Станиславович опустил руку, положил первый лист и взял из папки второй. Присутствующие зашевелились. Содержимое второго листа обещало быть более интересным. Сидоров, точно опытный дирижер, разглядывал свою партитуру.
— По направлению отыскания следов инфицированного… Заключение паталогоанатомов судмедэкспертизы: перенес кишечную форму сибирской язвы с рядом осложнений, приблизительно в ноябре. При этом проходил курс лечения дорогостоящими антибиотиками плюс курс общеукрепляющей терапии…
Присутствующие зашептались. Ястребов поднял брови.
— Эксперимент?
— Похоже на испытания штамма. Для чего его лечили, пока ответить не можем. В районе города, где его сбила машина, выявлено восемнадцать пропавших бездомных, изъяты вещи, которые могли быть ими украдены с дачных участков, из гаражей и квартир. Принимаем меры к установлению хозяев похищенного. Надеемся таким путем выйти на местность, в которой бомж содержался в ходе инфицирования и последующего лечения. На сегодня установлены четыре района — дачный поселок в Горелово, кооператив «Аметист» на Ржевке, садоводческие товарищества в Колтушах и в Рыбацком.
— Вряд ли его отпустили подобру-поздорову, — за думчиво сказал контрразедчик «падре Днтонио». — Скорее всего — сбежал.
— Мы тоже так считаем, — подтвердил Сидоров.
Он не был вполне доволен эффектом. Что-то в поведении первого зама показывало Игорю Станиславовичу, что у Ястребова есть свои соображения по этому эпизоду операции. Отложив второй лист, Сидоров многозначительно оглядел присутствующих и медленно взял из папки третий.
— Докладывайте, Игорь Станиславович, — устало попросил его Ястребов. — Если можно — без театральных эффектов. Премию Оскара я вам все равно не дам.
Все улыбнулись. Шеф «закоси-бэ-тэ» нахмурился, пустил в ход тяжелую артиллерию.
— По лаборатории микробиолога Басаргина — кратко. Басаргин организовал незаконное производство препаратов из клеток головного мозга. Он договорился с абортариями города, в которых его сотрудник забирал извлеченные зародыши после плановых и внеплановых абортов… да-да, абортов. Зародыши на третьем месяце уже содержат необходимые Басаргину клетки…
— Ганглии! — подсказал Валентин.
— Да, ганглии. В лаборатории Басаргин производил иммортализацию этих клеток, добиваясь их непрекращающейся способности к делению, а потом продавал эти препараты за рубеж в различные медицинские организации, в том числе и Пентагону.
— Для чего? — спросил Ястребов, жестом попросив сотрудников не шуметь.
— На них, оказывается, проверяют действие лекарств, психотропных препаратов… и бактериологического оружия. Товарищ Басаргина по университету занимался подделкой медицинских сертификатов и сбытом товара. Подделка, впрочем, весьма грубая. Зарубежные медики сознательно закрывали на нее глаза. Их цена устраивала. Благодаря действиям «наружки» и наших московских коллег незаконный бизнес Басаргина пресечен.
— Несовместимы гений и злодейство… — сказал Ястребов. — По Басаргину — все?
— Нет, Владимир Сергеевич. Рассматривается возможная причастность Басаргина к убийству главного архивариуса архива комитета по здравоохранению. У них был совместный игорный бизнес, и архивариус Басаргина крупно кинул…
— Давайте без жаргона, — поморщился первый зам.
— Простите. Подставил. Простите, не знаю, как сказать точнее. В общем, Басаргин потерял немалую сумму денег в тотализаторе — и теперь всячески пытается скрыть это. Даже демонстрирует, что ему неизвестно о гибели архивариуса, для чего названивает ему на сотовый. Нельзя сбрасывать со счетов, что Басаргин через убитого все же связан как-то с попыткой изготовления штаммов сибирской язвы. Допускаю, что на его препаратах что-то могли проверять. Мы контролируем работу следователя прокуратуры, ведущего дело об убийстве архивариуса. Я прослежу, чтобы оно не залежалось. Брать его в самостоятельную разработку пока считаю излишним.
— Хорошо, побережем силы. У вас что-то еще?
— Да, — скромно сказал генерал Сидоров.
Он акцентированно положил третий лист на стол и взял из папки четвертый. Непосвященные задвигались, вытягивая шеи: четвертый лист начальник службы по борьбе с терроризмом доставал редко, предпочитая троицу.
— В ходе блестящей операции… — начал Сидоров и огляделся, требуя тишины и внимания. — В ходе блестящей операции по пресечению бизнеса Басаргина, подозреваемого на тот момент в попытке совершения опаснейшего террористического акта, могущего повлечь массовые человеческие жертвы, его помощник сознался, что в прошлом году в одной компании услышал от бывшего однокурсника, некоего Вадима Сыроежкина, о существовании одного адреса в Интернете, куда можно сбросить бредовую идею из области террора и получить за это гонорар. Помощник Басаргина, как он утверждает, в шутку, предложил Сыроежкину план по извлечению из могильников инфицированных останков скота, погибшего от сибирской язвы, производства бактериологического оружия и его распространения по городу. Протрезвев, он от своего предложения якобы отказался.
— «Ходжа»! Это сайт «Ходжа»! — воскликнул Нестерович.
Шум прокатился по залу.
— Тихо! — скомандовал Ястребов поставленным голосом ротного старшины. — Шутники, однако, пошли… Продолжайте, Игорь Станиславович!
— С тех пор помощник Сыроежкина не встречал, — скромно завершил доклад Сидоров, довольный, наконец, произведенным эффектом. На немой вопрос первого зама добавил:
— Мы гражданина Сыроежкина тоже пока не нашли. На адресе прописки он не появлялся уже три месяца. Меры к поиску приняты, засада оставлена. Кроме того, установлены все, кто еще присутствовал при разговоре с Сыроежкиным, за ними организовано наблюдение. Несколько человек факт разговора и его содержание подтвердили.
— Больше ваш шутник ничего не советовал своему приятелю?
— Больше ничего, — удивился вопросу начальник ЗКСиБТ.
Первый зам вопросительно глянул на начальника службы контрразведки. Тот, предупреждая высказывание вслух, протянул ему записку, вырвав лист из черного ежедневника. На листе бумаги торопливо было написано: «По сайту „Ходжа“ идет операция главка. НДР.!» Ястребов кивнул, опустил записку в отдельный ящик, бумаги из которого уничтожал лично.
— Товарищи, кто имеет что-нибудь добавить?
«Как бы ни пыжились господа, а защищают их именно товарищи», — подумал Шубин.
— Товарищ генерал-майор, разрешите! — поднял руку Нестерович. — Я без предварительного доклада… — глянул он на Сидорова.
— Выскочка! — шепнул ему Веселкин. — Шеф тебя сожрет с потрохами!
— По моему последнему делу, до убытия в командировку… Я в Чечне обращал особое внимание на тех, у кого родственники проживают в Питере. Группа родственников одного из организаторов хищения ЗРК «Игла» выехала на прошлой неделе к нам. Десять или двенадцать человек! Собираются работать на какой-то стройке! В основном мужчины, но есть и женщины… Список у меня!
— Сядьте, капитан. Не вижу пока прямой связи между делом по «Игле» и текущей операцией, — поморщился Ястребов. — Игорь Станиславович, проработайте и эту информацию. Сделано вашей службой немало — но практический выход пока невелик. Зацепок нет, согласитесь. Что еще?
— Разрешите! — поднял руку Шубин. В зале умолкли. — Считаю, что убитый архивариус непричастен к хищению карт скотомогильников, а следовательно, и к изготовлению штаммов.
Присутствующие, и в первую очередь Сидоров, воззрились на Шубина. Сидоров сделал недоуменные глаза в адрес коллеги.
— Основание? — спросил заинтересованно Ястребов.
Слово замначальника оперативно-поисковой службы в его глазах имело немалый вес.
—У нас все простенько, — хитро ответил Сан Саныч. — Все от земли. У меня наряд дежурит в Гатчине. На всякий случай. Вчера мои ребята зафиксировали там секретаршу главного архивариуса… опознали по снимку от ЗКСиБТ, спасибо им. У нее там любовник торгует на рынке… вот и связь с делом по «Игле». У меня все.
Он скромно сел. Генерал Сидоров глядел на него с укоризной. Во взгляде его читалось: «Что же ты мне ничего не сказал? Это же я тебе посоветовал!» Шубин пожал плечами: «Надо же и себе что-нибудь для доклада оставить».
— Что ж… — сказал первый зам, перебирая теперь свои записи. — Это хорошо. Это важно, полковник Шубин. Это может изменить направление усилий в нашей операции… да и весь план работы, пожалуй. Хорошо, что есть конкретная зацепка, наконец. Потому что времени у нас мало, товарищи. Гораздо меньше, чем мне казалось полчаса назад. Перед началом совещания дежурный по управлению довел мне срочную информацию… В тридцать восьмой больнице, в Царском Селе, скоропостижно скончались врач-паталогоанатом и медсестра, проводившие вчера вскрытие… Еще трое — санитары «скорой помощи» — изолированы с теми же признаками.
Сообщение произвело эффект разорвавшейся бомбы. Теперь всем стала понятна печать тревоги и некоторого досадного бессилия на лице первого зама.
— Кого вскрывали? — спросил Сидоров, позабыв обиду на Шубина.
— Неопознанный мужчина… подобрали у насыпи возле Павловска. Следы язв на теле.
— Почему же они не связались с нами?! — воскликнул представитель отдела по связям с общественностью. — Я со всеми заведующими анатомичек лично разговаривал!
— Неохота было идти на второй этаж, к телефону… У них было три вскрытия… не захотели мыться. Но это еще не все, товарищи. Врач… он к вечеру заподозрил неладное. Собственно, он первым и поднял тревогу, поставил себе диагноз и пытался сам себя лечить. Типовые препараты не помогли. Он умер через пять часов.
— Ошибся в диагнозе? — спросил представитель ИАС.
— Нет.
— Недоброкачественные лекарства? — предположил Веселкин, хмурясь.
— Нет. Все было правильно. Он закрылся в боксе и колол себе антибиотики. И через пять часов умер. Это пока все, что мы знаем.

Предыдущая страница 5 Следующая страница


Дмитрий Черкасов - Пятая Стража

Пятая Стража 6

Глава 5
НАША ТАНЯ ГРОМКО ПЛАЧЕТ. А ВАША?

Чтобы жить по доходам, занимай деньги!
(совет молодому сотруднику)

I

— Если он уйдет — это навсегда!.. — напевал себе под нос Морзик, ворочая рулем так, будто быка за рога держал.
— Так что просто не дай ему уйти! — скомандовал Зимородок. — Влево, влево иди!..
Сменный наряд взял Вадика Сыроежкина на выходе его квартиры, куда пропащий микробиолог проник потаенно, аки тать. Ребята Шубина заблаговременно установили на двери крошечный бесконтактный сторожок — и сигнал о вскрытии помещения мгновенно поступил на ближайшую «кукушку», на манер вневедомственной охраны. Дежурный наряд из двух машин сорвался с места и уже через пять минут с двух сторон блокировал дорожки к подъезду дома Мухомора — такую кличку Клякса навесил новому объекту. Мухомор уже уходил проворно в сторону проспекта, унося на ремне через плечо сумку с неким милым его сердцу скарбом. Его опознали тотчас, со спины, и «потянули»; вторая машина задержалась проверить, нет ли еще кого в квартире.
Сыроежкин поначалу опасался: оглядывался, прятался в сумерках за углами, напрасно пытаясь вскрыть наблюдение. Вся хитрость в таких случаях в дистанции — Зимородок перевел машину на противоположную сторону улицы и преспокойно наблюдал издали в прибор ночного видения замысловатые метания объекта и его гримасы, весьма забавные в передаче тепловизора. Закончив проверку квартиры, подтянулась машина с Тыбинем и Пушком и сходу приняла Мухомора, поспешно прыгнувшего в маршрутку. При двух машинах подобные ухищрения бесполезны…
Водитель «тэшки», судя по всему, оказался бывшим танкистом и гнал старенький микроавтобус, точно Т-80, бесстрашно шарахаясь из ряда в ряд, проскакивая на желтый свет и бросаясь с левой полосы движения через поток машин к обочине, чтобы высадить или принять пассажиров. Тыбинь только хмыкал, нарушая вслед ему правила дорожного движения, пока на повороте ему не пришлось подрезать лихую «Ауди-А4», с турбонаддувом, чип-тюнером и приблатненным экипажем. «Авдюха» некоторое время преследовала скромный автомобиль «наружки», смущая Людочку толстыми бритыми рожами в окнах и неприличными жестами, пока раздраженный Морзик по команде старшего не взял их с другого боку в «коробочку». Зимородок, приспустив замутненное боковое стекло, показал чужому водителю угрожающе поднятый ствол, прицелился в упор через фасад наглой тачки — и добровольные помощники автоинспекции отвалили, благоразумно оставив разведку в покое.
— Так не катит! — сказал Зимородок по связи. — Старый, маршрут 191-й помнишь?
— Я! Я помню! — поспешно ответила Людочка, как отличница на уроке.
— Идем по маршруту! Мы впереди, предупреждаем вас об остановках маршрутки. Вы сзади — проверяете, не вышел ли Мухомор. У вас будет время заблаговременно перестроиться!
Теперь дело пошло на лад и они без осложнений вели объект, пока за Пискаревским виадуком водила-танкист вдруг не сошел с маршрута, решив объехать пробку боковой улочкой. Клякса с Морзиком увязли на два корпуса впереди, подпираемые сзади тупорылым шведским монстром, груженным под завязку отечественным лесом. Тыбинь, предупрежденный заранее, успел переметнуться в правый ряд и повернуть вслед микроавтобусу. Экипажи «наружки» временно потеряли друг друга.
— Связь через базу! — раздраженно чертыхнулся Зимородок.
— Принял! — ответил Старый. — Задерживать, если что?
— Запроси москвичей! Без команды оперов — не трогай! Только наблюдение! Мы сейчас подтянемся!
— Перед вами авария на перекрестке… запор до самого проспекта Мечникова! Готовься торчать полчаса, а то и больше! — крикнул им Тыбинь, проехавший вперед, и связь прервалась.
Они покатили до конечной остановки маршрутки у Финляндского вокзала. Там Мухомор вышел, улыбаясь чему-то, приобрел на лотке газетку и пристроился читать у входа в метро со стороны Боткинской улицы. В облике его произошла некоторая метаморфоза, и вместо шапки-ушанки на нем был теперь теплый меховой картуз с кожаным верхом. Тыбинь, отсняв очередной раз объект, пряча аппаратуру, привычно и с удовольствием поучал Пушка:
— Не просто надо бегать и глазеть за ним, а предвидеть, что он собирается сделать. Вот, например, сейчас он явно кого-то ожидает, кто придет не сразу, поэтому мы тоже можем не спешить и на глаза ему не лезть.
— Мне это сложно… — уныло отвечала Людочка. — Я боюсь, что не угадаю. Можно я лучше пойду и встану к нему поближе?
— Иди, — милостиво разрешил Тыбинь. — Не умеешь работать головой — работай ногами.
— А вы, Михаил Иванович, неужели всегда угадываете?
— Часто. Это приходит с опытом… научишься.
Людочка пошла, прихватив видеокамеру для ночной съемки — питерский световой день, короткий как воробьиный клюв, кончился. Старый самодовольно утер жесткие, щетинистые, как у моржа, губы и посмотрелся в зеркальце, отвлекшись от наблюдения за объектом. Это была его первая маленькая ошибка, потому что в это время законопослушный Пушок, придерживая спортивную сумку с камерой, переходила дорогу на светофоре и объекта тоже не видела.
Через полминуты Тыбинь бросил взгляд на вход в метро через тепловизор, выругался и зашарил окулярами вдоль улицы. Мухомор с лицом, искаженным нешуточным страхом, надвинув картуз пониже, бежал во все лопатки от метро ко входу Финбана, расталкивая прохожих.
— Пушок! Он уходит! Бегом за ним! Вижу его у ларьков с шавермой, тридцать метров от тебя! Давай галопом! Он забежал в вокзал! Иду за тобой!
Проводив глазами Людочку, пулей пролетевшую к вокзалу, Старый еще пошарил глазами по толпе в поисках того, что так напугало нелегала-микробиолога Сыроежкина, но его натренированный ментовский глаз ничего не выловил. Плюнув, Тыбинь запер машину и поспешил на подмогу Людмилке. Аккуратно раздвигая боком брюзжащих вслед пенсионеров, он выбрался, наконец, из толпы на опустевшие перроны — и увидал две практически одновременно отошедшие электрички, на Приозерск и на Всеволожск. Тут оперуполномоченный Тыбинь осознал свою вторую маленькую ошибку. Ему следовало бы остаться в машине, и тогда бы он принял доклад Пушка о том, в какие края понесла нелегкая их не в меру прыткий объект. Теперь же он лишь бессильно пошипел в ССН:
— Людка! Людка! Ах, чтоб тебя разорвало! — и, наскочив на бомжующую старуху, шарахнулся как черт от ладана, побежал к машине докладывать на базу о случившемся. Бомжи надоели ему хуже горькой редьки еще с прошлой недели.
— Во народ с катух едет! — громко сказала вслед ему бомжиха, поправляя грязный плат. — Так и порют сами с собой! То им Мишу! То им Людку! То им черта лысого!
Но Старый не услышал этих слов, и это была его третья маленькая ошибка, о которой он так и не узнал.
Людочка выбежала на перрон, сократив отрыв от груженного сумкой микробиолога метров до пятнадцати. Она хорошо видела, в какой вагон он забежал, остановилась у соседней двери и принялась по связи вызывать Тыбиня, понимая, что электричка вот-вот уйдет.
— Миша! Старый! Миша! — отчаянно выкрикивала она в пустоту под вечерними фонарями на глазах изумленной вокзальной пьянчужки.
Но Тыбинь в это время уже покинул машину, а дальности действия двух ССН не хватало, чтобы связать разведчиков между собой.
Заслышав скрипучее «осторожно, двери закрываются!», Пушок в сердцах сказала:
— Черта лысого, а не Мишу! — и прыгнула в вагон, в просвет меж закрывающимися дверьми.
Прильнув щекой к грязному стеклу, она еще заметила на миг, как выбежал на платформу и остановился в растерянности меж двумя отходящими электричками Тыбинь, но уже никакой знак подать ему не смогла. На миг пришла ей в голову мысль сорвать стоп-кран, но она… постеснялась. Она не была хулиганкой. Электричка пошла, разгоняясь, неведомо куда, и исполнительная Людмилка осталась в ней одна, впервые предоставленная на задании целиком сама себе.
— Не бегать, а думать… не бегать, а думать… — панически затараторила она шепотом. — Представлять, что он будет делать… Интересно, что он будет делать? Ехать, наверное, что же еще!
Она осторожненько вошла в вагон, вспоминая все, чему ее учили, и присела на краешек лавки поодаль объекта, наблюдая Мухомора со спины. Поглядывая в окна, определила, что электричка идет на Всеволожск, и на всякий случай переспросила у попутчиков.
Напротив Людочки сидел неопрятный, небритый, весьма самодовольный тип и, слюнявя пальцы, листал дешевую порнографическую газетенку. Каждый раз, открыв новую картинку, он сперва замирал, вглядываясь, а потом переводил оценивающий взгляд на Людочку, прищурившись, качая головой и критически разглядывая то одну, то другую часть ее фигуры, возвращаясь глазками к картинке. Ниже пояса разглядывать ему было не с руки, так он даже передвинулся слегка и задергал ляжками от удовольствия.
Людка терпела, не поднимала скандала. Ей нельзя было привлекать к себе внимания. «Ох, пожалуюсь Морзику — он тебя и уроет!» — утешалась в мыслях она. Мухомор съежился под своим картузом тремя рядами впереди и уже раз пять оглянулся. Нос у него был синий, но не от холода, а скорее от пережитого страха. Сумку он поставил на колени и прижимал к груди обеими руками. Поди тут, угадай, что он задумал сделать! Людочка даже лоб морщила от напряжения, и пассивные домогательства страдальца напротив ею полностью игнорировались.
По мере хода электрички наблюдаемый Сыроежкин успокаивался. Поначалу ему все чудилось, что некто грозный под шипенье дверей войдет на остановке, потом он расслабился, прикупил бутылочку пива и возрадовался простым прелестям жизни, как человек, только что избегнувший смертельной опасности. Он явно не чувствовал себя в бегах, не боялся контролеров с милицией и, видимо, вовсе не предполагал, что его днем с огнем разыскивает питерское управление ФСБ. Более того, присутствие в вечерней электричке милицейского наряда, усиленного дюжими омоновцами, даже приободрило его. Пушок примечала все это и делала выводы, поделиться которыми ей было не с кем.
Положенный ей проездной «вездеход» она не успела получить, и, чтобы не сверкать в вагоне красной книжечкой, пришлось выйти в тамбур и уже там предъявить старшему наряда свое удостоверение. Бритый богатырь в суконном берете набекрень вертел его и так и сяк, только что на зуб не пробовал. Людочка могла попросить его задержать Сыроежкина, но, поскольку команды сверху на задержание не поступало, а объект вел себя спокойно, решила продолжать наблюдение. Сама решила! Она особенно гордилась этим. Сексуальный страдалец, поспешно спрятав газетку под тощий зад, трусовато поглядывал через стекло двери на ее терки с ОМОНом. Он не без оснований опасался, что Людмилка на него пожалуется, и, видя, что его не трогают, приободрился и сделал из этого какие-то свои далеко идущие выводы.
ОМОН ушел дальше по составу, пообещав передать оперативному дежурному управы направление ее движения, похмыкивая нечто про баб в ФСБ. Электричка подкатила к платформе Всеволожска. Двери распахнулись в сырую незнакомую Людмилке темень. По программе оперативной подготовки они еще не проходили пригороды… Неопрятный тип с газеткой сопел над ухом…
На миг Людочка заколебалась. Соблазн сбросить объект и доложить на базу, что «грохнула» его по неопытности в темноте на платформе Всеволожска был велик. Как раз у другого края платформы стояла под парами электричка на Питер. Но Людмилка была прямодушной и простой дочерью своего города. В ее семье еще бытовали блюда невкусной ленинградской кухни родом из блокадных времен и поминали погибших в войну. Кроме того, она была самолюбивой девушкой. Она пошла незнакомыми кривыми улочками, пытаясь хоть как-то запомнить дорогу назад, к вокзалу. Сыроежкин поспешал весело, все быстрее и быстрее, и Людмилка, не разбирая дороги, вскоре уже неслась за ним вприпрыжку, оскальзываясь и прижимая к груди камеру. Ее попутчик, озабоченный одной простенькой мыслью, возбужденно хихикая, торопился следом.
Уже плохо соображая, что делает, Пушок вслед Мухомору забежала в подъезд старого красно-кирпичного жилого дома под железной покатой крышей. В последний миг что-то насторожило ее, но она еще не научилась верить предчувствиям. Она, щурясь в темноту, сунулась на узкую, пропахшую кошками лестницу, как вдруг кто-то сильный схватил ее руками за плечи и с размаху ударил спиной и затылком о стенку. Пахнуло густым чесночным духом.
— Ты зачем за ним бежала? — спросил ее недобрый голос с акцентом.
— Ты кто? — спросил второй и добавил: — Посвети!
Свет фонаря ударил Людочке в глаза. Она зажмурилась, задрожала. Камера, пистолет, удостоверение… Еще никогда разведчик Пушок не бьгаа так близко к страшному провалу, который мог бы стоить ей жизни. Опершись покрепче ногами, закрепив дрожащие коленки, Люд-милка собралась уже двинуть первого наудачу в висок и вырываться из подъезда, когда в ту же ловушку как нельзя кстати забежал ее пускающий слюни преследователь из электрички.
Тотчас могучая рука распластала любителя клубнички вдоль стены рядом с Пушком. Осветив обоих фонарем, неизвестный верзила сделал свои выводы.
— Он к тебе приставал? Да?
Людмилка затрясла головой, не веря в свое везение. Богатырь хакнул нутром, двинув кулачищем куда-то в хлипкую грудь кандидата в сексуальные маньяки, и еще поспешно добавил несколько раз сверху. Тело с шорохом сползло на пол. Людочку развернули лицом к выходу и напутственно толкнули кулаком пониже спины.
— Иди отсюда. Не ходи сегодня сюда. Нельзя!
Через час осатаневшие от напрасных поисков Миробоев с Валентином наткнулись на Пушка, бредущую наобум пустынной улицей Всеволожска в надежде, что она, может быть, выведет ее к вокзалу.
— Наконец-то! — заорал Миробоев, посигналив ей. — Ну где же ты пропадала, кралечка наша! Я все глаза проглядел! Весь бензин изъездил! А что это ты плачешь? Обидел кто-нибудь?
— Нет, — сказала Пушок, напрасно пряча красные зареванные глаза. — Вот, все тут… — она протянула камеру.
— Что тут? — устало морщась от головной боли, спросил Валентин. — Где сейчас Сыроежкин? Его срочно брать будем! Он нам позарез нужен!
— Там он… — мотнула головой Людочка. — В красном доме…
— Почему ты его оставила?! А если уйдет?!
— Не уйдет… Там уже милиция… Они убили Сыроежкина. Их четверо было. Я все засняла… всех… Я домой хочу…
— А что ж ты… — начал было гневно Валентин, но тут же унялся, взял себя в руки. — Ну да… в общем, понятно… Садись, покажешь, где это.
Миробоев вышел из машины, бережно обнял Пушка грубыми лапами за дрожащие плечи и осторожно подсадил на заднее сиденье. Валентин, пожевывая нижнюю капризную губу, потирая висок, в расстроенных чувствах щелкнул связью.
— Костя! Миша! Кончай искать, нашли. Да жива, жива, даже молодцом. А дела — хуже некуда! Можно сказать, полный абзац! Очередная красная строка!

II

Андрей Лехельт катил в Гатчину в типаже дорожного рабочего. Он «тянул» Елену Вербицкую, делопроизводителя архива комитета здравоохранения. Это была агрессивно молодящаяся женщина средних лет, косметической юностью маскирующая неудовлетворенность своим социальным статусом. Ей когда-то втемяшили, что к тридцати надо непременно «раскрутиться», иначе кранты. Теперь она рядилась девочкой, чтобы не прослыть неудачницей.
Для таких дорожный рабочий был пустое место, не существовал в принципе. Лехельт правильно подобрал типаж. Накрашенные глаза Вербицкой не замечали его в упор, даже если бы он снимал ее на камеру совершенно открыто, а не через дырку в пакете.
На площади возле вокзала Вербицкая в сапогах на высоких каблуках, как на адмиралтейских иглах, гордо пошпиляла обледенелыми тротуарами в сторону Павловского собора, а Лехельт чуть поотстал, чтобы провериться. Несколько последних дней ему казалось, что за ним тянется хвост, причем так умело, что полной уверенности у Андрея так и не сложилось. Он поведал об этом Тыбиню. Старый подумал, сводя глаза на широкую переносицу, и сказал:
— Считай, что я ничего не слышал. Доложи официально Косте, что за тобой ведется наблюдение. Как по инструкции положено. Если ничего не будет — значит это ребята из ССБ под тебя копают. Ты нигде не залетел?
Лехельт не помнил за собой особых грехов, которые могли бы заинтересовать службу собственной безопасности, поэтому не тревожился. Бывало, что кого-то из разведки проверяли; бывало, что и сами разведчики участвовали во внутренних проверках, отслеживая тех, на кого начальник ССБ полковник Кречетов глаз положил. Неприятная, но необходимая процедура, о возможности которой каждого предупреждают заранее.
Несколько странно было, что его не слишком-то пилили за утерянный радиомаяк, и назначенное Шубиным служебное расследование тянулось как-то вяло. Но Лехельт старался не думать об этом. Чем больше клиент ССБ суетится при проверке, тем больше подозрений вызывает.
Сейчас он свернул за угол в переулочек, потом завернул в какую-то проходную подворотню и подождал секунд двадцать. Эта простейшая проверка называется «в два угла». Тот, кто тебя тянет, непременно должен пройти мертвую зону между двумя углами, если не хочет «грохнуть» свой объект. Выдержав необходимую паузу, Андрюха поспешно выскочил тем же путем в переулок и на площадь, но ни одного встречного прохожего не заметил.
Успокоившись, он заторопился на условленное место чуть поодаль, где должен был встречать его Ролик с машиной. Клякса, тщательно проведя разбор неудачной работы Тыбиня по убитому Сыроежкину, на инструктаже настойчиво обращал внимание старших сменных нарядов на согласованность действий «пешей» и «конной» разведки. Просто маковку продолбил, как выразился Ролик. Лехельт тоже так думал, однако на Балтийском вокзале они со стажером сработали четко: вдвоем дотянули легкомысленно попрыгивающую Вербицкую до электрички, условились о месте встречи, потом Дональд напялил поверх куртки оранжевый брезентовый жакет, на голову — кепи, и вошел в вагон. Стажер должен был пулей лететь в Гатчину и подхватить его и объект там.
И вот теперь его не было на условленном месте. Ни его, ни машины.
Андрюха затоптался на снегу в некоторой растерянности, оглядываясь, не перепутал ли Ролик место встречи, несколько раз вызвал напарника условным сигналом по ССН. В средстве связи носимом есть специальный режим звукового сигнала, включаемый касанием, на тот случай, когда нет возможности что-то говорить. Сейчас Лехельту просто нечего было сказать, а разевать варежку было некогда — Вербицкая уже скрылась из виду. Убедившись, что машины со стажером нет в радиусе досягаемости ССН, Лехельт, чертыхаясь, стянул с плеч оранжевую брезентуху, вместе с кепи поспешно затолкал ее в пакет. На голову напялил веселую синюю спортивную шапочку с белым помпоном и припустил за молодящейся дамой, которая, имея изрядный рост и длину шага, удалялась по своим делам весьма скоро.
Он поспел вовремя. Вербицкая по ту сторону дворцового парка на углу Соборной улицы уже ссорилась с кавалером, мрачноватым гатчинским детиной, в угрюмых глазах которого горел тусклый огонек наживы. По местным меркам детина был вполне состоятельный бизнесмен: имел два ларька и свое место на рынке, то есть не зря прожил жизнь. Он был бы вполне счастлив этим, да на его беду Елена Вербицкая «открыла ему глаза», показала «другие масштабы и горизонты». Концессионеры объединились: его капиталы, ее идеи. Финал предприятия каждому виделся диаметрально противоположно, но на нынешней стадии развития отношений они искренне дорожили друг другом.
По первости они тиражировали карты экологической обстановки в Санкт-Петербурге и области, которые Вербицкая воровала из базы данных комитета. Потом добавили на них грибные и ягодные места, змеиные урочища, районы сбора лечебных трав. Копеечка капала, радуя душу лавочника, но Елену утомляла мизерность доходов. Как за соломинку ухватилась она за предложение хозяев рынка, Дадашева с Нахоевым, раздобыть карту зараженных скотомогильников, тем более что большого труда это для нее не составляло. Напарник по постели и бизнесу некоторое время колебался. Объяснение чеченского любопытства поиском места для загородного дома слабо утешало его практичный ум. Но через неделю и он махнул рукой, резонно рассудив, что в случае непредвиденных осложнений его хата с краю. Я — не я, и баба не моя.
Все это, в более профессиональных терминах, было изложено в аналитической справке группы психоанализа и ИАС, которую Лехельт изучил перед выездом на задание. Елена Вербицкая и ее инженю немало удивились бы, почитай они эту справку. Просто в ужас бы пришли. Мало кто способен вынести объективную информацию о себе, да еще с комментариями специалиста…
— Как тебе не стыдно! — возмущалась Вербицкая, отбивая в холодном сыром воздухе такт наступления острым алым маникюром. — Я отменила две встречи! Тащусь к нему в эту глушь — а меня тут встречает Отелло-Рассвирепелло! Мы должны доверять друг другу — иначе все кончено! Я легко найду себе партнера, а ты останешься торговать тухлятиной, вместо настоящего бизнеса! Ты должен верить мне, иначе отношения не сложатся!
— Я верю тебе, верю… — виновато бурчал мордатый абориген рынка. — Просто я жду, уже третий час — дома тебя нет, на работе нет, мобильник выключен…
— Он у меня не оплачен, между прочим! На всем приходится экономить! Электричкой к тебе езжу!
— Давай купим тебе тачку. С тех денег. Там хоть на две хватит!
— Это — капитал! Наш капитал! — она налегла на слово «наш». — И я его сохраню!
Вербицкая подхватила компаньона под руку и мимо подростка в синей шапочке прошла в кафе «Шанхай» — пудрить лавочнику мозги, т. е. обсуждать дальнейшие планы. Лехельт усмехнулся, отключив камеру. По долгу службы он часто наблюдал, как люди обманывают друг друга, и считал себя подкованным специалистом в области житейской дезинформации. Он видел, где и с кем провела Елена эти три часа, пока ее мобильник не отвечал. Не только гатчинскому бугаю она «открывала глаза» и «показывала масштабы». Учить мужчин бизнесу было, похоже, делом ее жизни; при этом назови ее кто проходимкой — искренне возмутилась бы.
Даже ее объяснение трехчасового отсутствия отключенным мобильником, несмотря на всю нелогичность, было не самым фантастическим. В практике Лехельта был случай, когда объект, выйдя из дому с мусорным ведром и пропав на два дня, на глубоком серьезе объяснял жене и шефу, что неведомой силой был заброшен с проспекта Стачек на Среднюю Рогатку с полным провалом памяти. Он даже стал предметом изучения уфологов и попал в газеты.
Завернув за ларек, Дональд снял и спрятал молодежную шапочку и пустил в ход свой последний заготовленный на сегодня типаж — студента. Нацепил на нос очки с простыми стеклами, намотал по самые глаза шарф, взлохматил волосы по-модному. Камеру и прочее содержимое пакета убрал в складную сумку с молниями и ремнем через плечо. Предыдущий облик подростка был израсходован на сближение с объектом — и не зря. Информация о том, что Вербицкая с напарником имеют крупную сумму денег, могла пригодиться операм.
Но где же все-таки пропал Ролик?! Рабочее время Андрея заканчивалась, он боялся опоздать на свидание с Маринкой, а без машины не мог связаться с базой и сообщить сменщикам, где его искать. А еще надо было вернуться на «кукушку», сдать снаряжение и написать сводку наружного наблюдения!
Полный уныния и злобного недоумения, Лехельт топтался в подъезде дома напротив, потом перешел в книжный магазинчик — погреться, потом в продуктовый, где купил и съел кусок колбасы и выпил стакан горячего чаю. Можно было, конечно, предположить, что с Роликом произошло нечто непредвиденное, авария, или встреча с братком Стоматологом  — но голодному замерзшему Андрюхе в это слабо верилось. Он хорошо знал своего напарника! Тоже будет про НЛО впаривать!
Неожиданно мимо магазина, где коротал свои сверхурочные неоплачиваемые часы старший разведчик Лехельт, прокатил кортеж чеченского «базарного мена» Дадашева. Дональд тотчас узнал его тачки, знакомые по недавнему делу. Осененный удачной мыслью, Андрюха вышел на улицу и принялся внимательно разглядывать машины, вставшие у обочины неподалеку от места парковки дадашевских колымаг. Он знал, что по Дадашеву и его подручному Нахоеву работает в Гатчине группа Снегиря, которую они должны будут вскоре сменить.
Машину «наружки» он скорее учуял шестым чувством, как нечто родное, чем опознал. Снегирь хорошо маскировался. Его «Жигуль» был сверху нагружен свертками, санками и каким-то барахлом, которое можно быстро убрать в багажник. Лехельт показался в поле зрения разведчиков и, углядев приглашающий жест, торопливо забрался в салон. Если бы Снегирь показал запретку — Дональд не приблизился бы к машине. Но, на его счастье, в те минуты у ребят была пауза.
Объяснив ситуацию, Лехельт запросил из машины по связи базу, попросил передать свои координаты сменщикам и Ролику.
— Передадим! — пообещал дежурный. — Он тут уже весь эфир прожужжал! Ищет тебя!
— Я ему, блин, покажу, где меня надо искать!
Снегирь поглядывал сочувственно. Он был добрый дядька и понимал, что значит иметь ненадежного напарника.
— Как вы тут устроились? — спросил его Дональд. — С послезавтра меняем вас.
— Знаю. Клякса приезжал сегодня на рекогносцировку. Мы в гараже живем, у моей сестры. Ничего, тепло. Только бензином провоняли, как трактористы. А вы где осядете?
— Не знаю еще… Костя присмотрит что-нибудь. Старая наша квартира занята вроде…
— Да, Сергеевич — мужик хозяйственный. Что-нибудь найдет. Вон твоя смена подъехала. Только будь другом — не устраивай мне тут братаний и разборок, как Цаца однажды. Объект — вооруженный бандюк, отморозок полный, весь на стреме, как на кнопке, а этот дурень начинает нас воспитывать на всю улицу по поводу пятиминутного опоздания!
— И как вы?
— Пришлось выпустить на него Диму, изобразить пьяную драку. Помяли его от души! Цаца пообижался, конечно, даже Сан Санычу жаловаться ходил — но потом унялся.
— Я на другую улицу пойду. На Красную. Они за мной потянутся. Скажите им по связи, что жду их у киношки, вон там.
— Да уж, будь другом, прогуляйся. Хуже нет, чем в районе операции раскрываться, даже после смены. Вляпаться потом можно по самый… пояс.
Ни Дональд, ни даже сам Снегирь не подозревали, насколько пророческими были эти слова.
Не было ни гроша, да вдруг алтын. На смену Лехельту прикатили сразу три экипажа. В одной из машин на заднем сиденье дремали Валентин с Миробоевым. Присутствие оперов на задании обычно означает планируемое задержание.
— Будете брать? — поинтересовался Лехельт, сунув голову в салон, кратко сообщив оперативную обстановку.
Валентин был мрачнее тучи, не ответил. Миробоев откровенно зевнул:
— Есть мысль получше. Надеемся, что их захотят ликвидировать. Раз они пошли на зачистку — должны и этих подчистить. Если повезет — сработаем под ментов, возьмем чистильщиков на горячем и расколем по полной! Сразу в дамки! А то шефы недовольны…
— На живца? Дадите их убить?
— По ситуации…
— А почему сегодня?
— Да просто так, захотелось нам… Сегодня они вдвоем, удобнее всего обоих убрать. А ты иди себе, иди. Смена кончилась, вон и дружок твой подъехал…
Они как-то нехорошо переглянулись с Валентином.
Экипажи «наружки» разделились и тремя путями двинулись к общей цели, заблаговременно блокируя все подъезды к «Шанхаю».
Смакуя мгновения предстоящей мести, предвкушая трепет провинившегося Ролика, Андрюха медленно, вразвалочку, с угрозой, двинулся к своей машине.
В машине, кроме Ролика, еще кто-то сидел. Точнее сказать, стоял согнувшись, кверху задом, засунув голову под сиденье. Ролик на месте водителя занимал точно такую же странную позицию: открыл дверцу, вышел и, отюгачив тощий бакинский зад, что-то высматривал на полике салона.
Лехельт слегонца толкнул приятеля коленом в место, самой природой для этого предназначенное.
— Ты где был, гад?!
— Отстань, не до тебя! — сердито ответил Ролик, не оборачиваясь.
— Ах, не до меня!
От второго толчка нахальный стажер зарылся в салон с головой и ощутимо ушибся.
— Ты что делаешь! — возмущенно закричал он, потирая лоб. — Не видишь, что у нас проблема?! Вика сережку потеряла! Ревет напропалую! Мы ищем!
Пассажир с рыданием поднял заплаканное лицо.
— Вика! — изумился Лехельт. — Ты здесь откуда?!
Вместо вразумительного ответа этот «киндер-сюрприз» только всхлипывал да высовывал зачем-то язык. Впрочем, и так было понятно, где задержался Ролик.
— Да что ты так ревешь! На месте у тебя все — и на веке, и на губе…
— Ы-ы-ы!.. — замычала еще отчаяннее Вика, замотала головой, высунув язык на запредельную длину. — Я же тебе показываю!!!
— У нее из языка серьга потерялась, — озабоченно пояснил Ролик. — Не плачь, моя рыбка, мы обязательно найдем, или я куплю тебе новую…
И он нежно поцеловал девочку в красную зареванную щеку.
— Рыбка?! — остолбенел Андрей. — Ну вы, ребята, зря времени не теряли! Имей в виду, ей только семнадцать лет!
— Я подожду, — скромно сказал Ролик. — Для настоя щей любви полгода не помеха. Проверим свои чувства, и все прочее…
— Обалдеть! Но как можно было потерять сережку изо рта?! Может, ты ее проглотила?
— Ничего я не глотала! Мы целовались… а потом машину тряхнуло! Я ему говорила — веди аккуратно!.. а он не слушался!..
— Так, может, и черт с ней?
— Не-ет! У меня теперь не больше всех сережек в языке бу-уде-ет!.. — и Вика вновь залилась слезами.
Лехельт с Роликом непонимающе переглянулись, пожали плечами.
— Я ей говорил: приедешь — вставишь новую. А она ревет. Дырка, говорит, зарастет, а новую колоть больно.
— Хорошо! Стоп! Меня это не колышет! Мне в город надо по-быстренькому! Мухой! Так что бросайте свои поиски — и поехали! А ты вечером Кляксе объяснительную напишешь, где ты был во время задания!
— Ты что, Андрюха! Какое задание? Смена-то кончилась! И потом — мы же почти родственники!
Лехельт так выразительно воззрился на наглеца, что Ролик умолк и полез в машину, бормоча себе под нос:
— Ничего не понимаю! Никакой кровной близости не чувствуют!.. Надо ехать в Калининград, знакомиться с мамой. Андрюха, как ты думаешь: дадут мне отпуск, если я еще полный год не выслужил?
Лехельт высокомерно молчал. Они едва отъехали, когда Ролик, по—прежнему сидевший за рулем, вдруг сказал:
— Кстати, если ты торопишься к Маринке, то она здесь, а не в Питере. На черном «форде» с каким-то шоколадным гражданином! Они возле Павловского дворца стоят. Точно, точно, мы оба видели.
— Так поворачивай!
— А я думал — тебе не терпится на меня телегу настрочить!
— Мне не терпится тебе настучать в репу по первое число! В твою бестолковую бакинскую тыкву! Поворачивай!
— Не такая уж она и бестолковая…
На проспекте, плавной дугой огибающем романтический замок Павла I, с башнями и часами, и впрямь торчал черный мощный «форд». По одну его сторону, облокотясь о крышу салона, стоял вразвалочку крупный афроамериканец и осматривал со спины памятник убиенному императору. Черная кожа его блестела и лоснилась в тон капоту автомобиля. По другую сторону Маринка, чертыхаясь, нервно тыкала тонкими пальцами в сотовый телефон.
— Роуминг, роуминг!.. Никому не надо ни черта!
Лехельт выскочил из машины, поспешил к ней.
— Ты что здесь делаешь? Мы же должны были встретиться на Невском! Я бы, значит, торчал там, а ты тут с… с… — он злобно зашипел, не находя нужного слова.
— Да, я тут с Бобом! — тотчас взвилась Маринка. — С клиентом! — поправилась она. — Как тебе не стыдно! Мне подвалила халтурка — и что теперь?! Я же для нас обоих стараюсь! А ты бы поздоровался сначала!
— Кто тебя знает… — полушутя, полувсерьез сказал Андрей, целуя ее. — Сперва во Францию, потом бац — и в Америку… Позвонить надо было, что ли…
— Я звоню, звоню — а они отключили меня! Денег-то нет! Зарабатывать нужно! Надо верить друг другу, иначе наши отношения так и не сложатся!
«Я все это где-то недавно слышал…» — меланхолично подумал Лехельт.
— И долго он будет пялиться на императорский зад? Мы опять на концерт опоздаем!
— Дело вовсе не в нем! Мы уже программу экскурсии выполнили! Мы милицию ждем. У нас тут авария… вон с той машиной. Понимаешь, они нас подрезали так неудачно… и мы их стукнули бампером, вон — видишь вмятину?
— Ну да… неплохо. А вашей машине?
— Нашей, слава Богу, ничего. Она из агентства, из проката! Меня за нее с работы уволят…
— Так пусть твой Боб отстегнет ребятам на ремонт — и все дела! Сколько они просят?
— Две тысячи долларов…
— Однако! А он?
— У него есть деньги. Но он не хочет платить без решения властей. По-моему, он развлекается…
— Откуда он такой свалился?!
— Он раньше изучал жизнь и социальный уклад папуасов Новой Гвинеи. А теперь к нам приехал.
— Вот гад! — сказал подошедший сзади Ролик и скорчил негру рожу. — Бэ-э-э!
— Витя, перестань! Он неплохой парень. Он сказал, что это он сидел за рулем.
— А кто на самом деле сидел?
— Ну как кто… ну, я… Таковы условия контракта! Боб сказал, что на самом деле этим ребятам повезло! Он сказал, что если бы он сидел за рулем, им разворотило бы полкузова, потому что он ездит гораздо быстрее меня! Боб сказал…
— Да погоди ты! Заладила: Боб, Боб!.. Лучше попроси его так на меня не пялиться… я не кенгуру в зоопарке! Ролик, вернись к нашей машине… на всякий пожарный.
Лехельт, присматривался к старому задрипанному «опелю „Вектра“», какого-то загадочного, розоватого цвета, в пятнах. «Опель» стоял впереди, в метрах десяти, и оттуда тоже пристально наблюдали за ними.
Чем дольше вглядывался Андрей, тем больше укреплялся в мысли, что это профессиональные кидалы. «Наружка», проводя дни и ночи на колесах, часто сталкивается с ними. То один, то другой наряд подставят под аварию с иномаркой — неправильно покажут сигнал поворота, подрежут, выскочат из правого ряда в левый… Водят они мастерски, среди них многие — бывшие гонщики. Главный принцип — заставить ударить себя в зад. У кого нос разбит — тот и виноват. Такие встречи, конечно, плачевно заканчивались для кидал — как минимум понапрасну разбитой машиной. Понемногу их выдавили из Питера. Одни ушли промышлять на трассу, другие — в область.
«А у вас, ребята, поди, все на мази, — размышлял Лехельт. — Менты, поди, схвачены, и свидетели сейчас понаедут… Крепенько въехала Маринка… Стоит этому Бобу отказаться от своих слов — и все деньги на ней…»
— Ролик! Номер видишь? Запроси базу — на кого зарегистрирована тачка!
Получив информацию, Андрей двинулся на переговоры. Приблизившись, он обошел машину противника, пренебрежительно хмыкнул и пнул ногой колесо. Двое крепких ребят с лицами, не обещающими ничего доброго, тотчас вышли из машины. Водитель остался за рулем — грамотно поступил.
— Эй, ты что делаешь! — крикнул тот, который вы шел первым.
— Собираю информацию для картотеки, — ответил Андрюха, фотографируя машину и лица кидал.
Когда тебя фотографирует незнакомый — это неприятно даже честным гражданам. Ребята, введенные в заблуждение маленьким ростом и безобидным видом Лехельта, бросились отнимать фотоаппарат.
— Дай сюда, маломерок!
— Сейчас! Разогнались… Хоп!
Лехельт ловко перекинул аппарат выскочившему Ролику, хлестко отбил протянутые к нему руки и, присев, крутанулся волчком на снегу сначала в одну, потом в другую сторону. Нога его вылетала сзади, как оглобля, подбив под коленки нападавших, опрокинув их на твердый наст.
— Сейчас мы по мэйлу скачаем ваши портреты в компьютер! — сказал Андрей, прыгая в боевой стойке перед лежащими. — Наверняка вы есть в базе! По аварии в неделю, да? Осторожнее надо ездить! А кто из вас Петр Нелюдимов?! Ты?! На тебя и адресок имеется! Посетим, за нами не задержится! Вы влипли, пацаны! Наехать на представителя американского президента! Вашему бизнесу хана!
«Пацаны» медленно и угрюмо поднимались на ноги, отряхивались. Больше нападать не решались.
— Удостоверение показывать?! — спросил Лехельт. — Или так догадаетесь, кто мы?
— Гестаповцы накатили… — разочарованно сказал водитель, выскочив было на подмогу, а теперь отступая. — Говорил я вам — надо было «Жигуля» разводить! Позарились на крутую тачку — и на тебе!
— Ваше счастье, что у негритоса машина цела! — усмехнулся Андрей. — Мы его обыскались! Его уже час как губернатор ждет! В Мариинском дворце! Некогда нам с вами возиться. Сдадим дело ментовке, с ней и разгребайтесь. Все, адью! Вас вызовут повесткой как полноценных граждан!
Он вернулся к Маринке, блестя глазами от возбуждения. Девчонки подпрыгивали от восторга. Вика даже про сережку забыла, перестала то и дело высовывать язык.
— Тихо! Не показывайте радости! Торопитесь! Поехали, поехали! Объясни Бобу, что мы — специальные агенты, присланные на его защиту мэром города! Что он там лопочет? Благодарит?
— Может, баксов отстегнет? — встрял Ролик.
— Он говорит: в цивилизованных странах такие пустяки обычно улаживает пузатый страховой агент!
— Фу-ты ну-ты! Щеки-то надул! Черт с ним! Не нужна нам американская благодарность! Пусти меня за руль! Ролик, погнали! Чтоб к девяти вечера Вика была дома, и в полном порядке — ты меня понимаешь?! Иначе убью! Родственничек… Садись, Маринка! Мы еще на концерт успеваем.

III

Контртеррористической операции присвоили название «Эскулап». О ёе начале был издан приказ по управлению за подписью генерала Панина, определивший сроки, привлекаемые силы, а также штаб операции и лиц, ответственных за ее результаты. Операции ФСБ не проводятся с кондачка: их начало и завершение определяется соответствующими приказами. Появление приказа означает юридическое закрепление факта угрозы и планируемых мер по ее предотвращению. То, что прежде было предположениями, сплетнями, трепотней в курилках, оперативной версией или данными агентурной работы, объявляется истиной в первой инстанции, причем истиной государственной важности. На время операции отменяются отпуска и выходные, вводится ненормированный рабочий день и расширяются права оперативного состава по применению оружия… Вот только денежное довольствие сотрудников остается прежним.
«Эскулап» был операцией, редкой по масштабу и важности. Было задействовано все управление, не только боевые подразделения, но и обеспечивающие, вплоть до медицинских служб и отдела по связям с общественностью. Само собой разумелось, что штаб возглавит генерал-лейтенант Ястребов, а его дежурными заместителями, которым, собственно, и предстояло посменно нести круглосуточное дежурство в штабе и принимать решения мгновенно и в полном объеме полномочий, были назначены начальники основных служб или лица, их замещающие: от ОПС — полковник Шубин, от ЗКСиБТ — генерал Сидоров, от СКР — «падре Антонио», от службы экономической безопасности — генерал Щербаков. Начальники служб закулисно ныли и плевались — им приходилось практически бросить собственные направления, которые потом придется полгода подтягивать, — но вслух никто не возмущался. Во-первых, важность задачи понимали все, не маленькие. Во-вторых, этот механизм был отлажен и отработан давно. В-третьих, бесполезно. Все равно приказ придется выполнять. На этом держится цивилизация со времен Римской империи.
Первое, расширенное совещание штаба прошло в специальном помещении управления на пятом этаже, милостиво выделенном службой защиты конституционного строя и борьбы с терроризмом. Генерал Сидоров ворчал:
— Конечно, берите! У Сидорова всего много! Он своих оперов и в туалете разместит, они привычные… Хоть бы спасибо кто сказал!
— Это ты должен нам «спасибо», Игорь Станиславович! — возразил начальнику «закоси-бэ-тэ» генерал Щербаков, невысокий, румяный, близкий друг генерала Ястребова. — У тебя террористы плодятся, как бактерии, а нам всем миром разгребай!
— А в секторе экономики у нас все спокойненько?! Да мы только и делаем, что ваши заказные убийства раскручиваем! Нужны они мне?!
Технический отдел оснастил комнату всеми видами связи и необходимой оргтехникой. Составили планшет подразделений, оперативно подчиненных штабу, их координаты и позывные. Иногда приходится реагировать самым неожиданным образом, а обстановка не дает времени на раздумья. В основных службах организовали круглосуточное дежурство направленцев на штаб, в задачи которых входило незамедлительное исполнение всех указаний руководства операцией. Меньше всего пострадала от этого оперативно-поисковая служба: у Сан Саныча на «кукушках» всегда дежурили, когда шла ночная работа, а ночная работа шла в последние годы практически всегда. Остальным службам, работающим более нормированно, пришлось поднапрячься.

Началось расширенное совещание с потрясающего, громогласного разноса полковника Шубина. Владимир Сергеевич Ястребов был вне себя. Он понимал, что не вполне прав — и все же не мог остановиться. Сидящие за столами и рабочими местами должностные лица штаба не осуждали его. В приказе о начале операции последней строкой скромненько стояло: «Ответственным за проведение операции „Эскулап“ назначить первого заместителя начальника управления ФСБ по СПб генерал-лейтенанта Ястребова В. С». Начальник управления генерал-полковник Панин, или просто «папа», подписывая такой приказ, ничуть не кривил душой, так как сам автоматом отвечал за все происходящее в городе по его ведомству. А пристяжной к себе в упряжку столь дикой ответственности «папа» брал обычно Владимира Сергеевича, потому что имел особые надежды на этого крепкого крестьянина в генеральском мундире. Впрочем, Ястребову от этого было не легче.
— Объясните мне, полковник Шубин, почему?! Почему ваши сотрудники не задержали этого Сыроежкина, пока он был жив?! Я же сразу дал команду! Это был выход на непосредственного исполнителя, а через него на организаторов! На базы, на заказчика, на все! Что у вас в службе творится?! Вы контролируете ситуацию, или все валиком катится?!
— Мои люди вашей команды не получали, — набычась, став еще ниже ростом и одновременно шире в плечах, монотонной скороговоркой отвечал «главный филер» Питера в паузах генеральских громов. — Через нас она не проходила. Вы бы лучше разобрались, где она застряла. У меня восемнадцатилетняя девчонка Сыроежкина «тянула» — ей, что ли, прикажете задерживать?!
— Так решайте кадровый вопрос! Он у вас запущен — хуже некуда! Зайдите после совещания к Кречетову, он вас обрадует!
— Раньше надо было решать. Десять лет назад надо было решать. Пять лет назад. Когда еще люди были. У меня средний возраст сотрудников — сорок два года! Костяк уйдет — вообще не с кем будет работать! Я сам увольняюсь на будущий год! Ищите человека на мое место, Владимир Сергеевич!
В комнате повисла пауза. Почти всем присутствующим было далеко за сорок. Через пяток лет все они, не исключая генерала Ястребова, станут почетными пенсионерами, и кто тогда будет защищать город?
— Хорошо, — своим обычным голосом продолжил Ястребов. — Кто опознал в Сыроежкине человека, приходившего на встречу с Рустиани?
— Сотрудница, которая вела наблюдение за Рустиани во время его приезда в Питер. Он тогда почуял слежку и ушел.
— Опытный человек?
— Да, очень. Тоже пять лет до пенсии… Сыроежкин, он когда переоделся, картуз вместо шапки надел. Мои ребята его сфотографировали. Она его по этой фотке и узнала. Встреча с Рустиани была в ДЛТ, он там тогда кепку перед зеркалом примерял… она и вспомнила.
Шубин был зол — и одновременно доволен тем, что сумел сменить тему. Ястребов сделал ему знак сесть, добавив:
— Зайдите к Кречетову после совещания, — и воззрился на генерала Сидорова.
— Игорь Станиславович, что по убийцам Сыроежкина?
— Видите ли, Владимир Сергеевич, оперативная съемка весьма неразборчива… Лица видны плохо, кадр все время дрожит… Номера машины поддельные, таких машин по городу не зарегистрировано…
— Вы что — хотите, чтобы разведка вам полнометражный фильм сняла? И адреса предоставила? Что сделано в этом направлении?
— Реконструированы фотоизображения преступников, проведен поиск по картотеке, выдана ориентировка нашим сотрудникам и в МВД, — выпрямившись, отрапортовал Сидоров.
— Прекратите придуриваться, Игорь Станиславович. Несолидно.
— Есть один фактик… из любопытного. На месте убийства найдены гильзы того же пистолета, что и гильза некоего Кураева, который стрелял в нашего сотрудника возле автосервиса «Баярд». Помните этот эпизод, Владимир Сергеевич?
— Как вы думаете — почему убили Сыроежкина?
— Я считаю, Владимир Сергеевич, что он не справился. У нас есть данные, что он вызвался сделать штамм — но по каким-то критериям его работа не удовлетворила заказчика. Сыроежкин взял деньги и скрылся. Его нашли и ликвидировали.
— Именно поэтому они лечили бомжа… — подал голос начальник службы контрразведки, подробно ознакомившийся с материалами. — Для контроля качества…
— Думаю, что так, — кивнул Ястребов. — Его штамм проверяли и нашли, что болезнь излечима… Круг замкнулся… более или менее. Можно считать установленным тот факт, что Дабир Рустиани пытается организовать проведение в городе террористического акта с использованием бактериологического оружия местного производства… Кто он, этот Рустиани? Антон Юрьевич, ваше мнение?
Начальник службы контрразведки поднялся мягко, неслышно, заранее отставив стул.
— Я полагаю, наемник. Квалифицированный, хорошо знает город. Не без идеологии, сторонник крайних мусульманских течений — но в первую очередь наемник.
— Чей?
— Этот вопрос вне рамок сегодняшнего совещания… Разрешите, я представлю докладную записку.
Любопытствующие, и среди них Шубин с Сидоровым, недовольно загудели. Начальник контрразведки вечно напускал лишнего тумана со своими тайнами — для пущей важности, как они не без основания предполагали. Ястребов вернулся к обсуждению насущных вопросов.
— Что у нас по Гатчине? Вы доложите, Игорь Станиславович?
— Да чего же… у нас секретов от коллег нет. Чеченская ОПГ Дадашева за месяц работы по ним ни в чем выдающемся не замечена. Обычные героические поступки представителей маленького, но очень гордого народа. Преимущественно мелкое хулиганство, рэкет и вымогательство. Ряд правонарушения можно квалифицировать как грабеж, есть подозрение на промысел травкой, а больше всего претензий к ним со стороны санэпидемстанции. Торговля некачественными продуктами и, пардон, нечистоплотность в ларьках.
— Но ведь именно они вскрывали зараженные скотомогильники. Каковы перспективы дальнейшей разработки?
— Мы думали над этим, — кивнул седой благородной головой Сидоров. — Посоветовавшись с коллегами, — он кивнул в сторону Шубина, — решили, что рыльце у Дадашева, безусловно, в пушку, но… он мелкая шестерка на третьих ролях. Встретить, передать, сохранить, подвезти… В плане помощи родственникам и землякам. Они могли организовать раскопки могильников и извлечение зараженных костей с последующей передачей их тому же Сыроежкину, не имея представления об общем плане теракта. По крайней мере, можно быть уверенным, что они это так представят. Весьма вероятно, что они приобрели карту… кстати, есть информация, что на счет делопроизводителя полгода назад одним махом легла кругленькая сумма в десять тысяч долларов. Дамочку эту, весьма оборотистую, держим на прицеле. Может быть, на нее еще выйдут люди Рустиани…
— Что по убийству главного архивариуса?
— Ничего. Дело не двигается и, похоже, глохнет.
У меня нет сейчас людей для его разработки. Считаю это направление бесперспективным.
— А что вам кажется перспективным?
— Мои сотрудники «подняли» двух агентов из окружения Дадашева и Нахоева. Не Бог весть что, один охранник, второй — водитель грузовичка, но все же… Работают втемную, полагают, что сливают информацию конкурирующей группировке. Мои ребята…
— Дальше, дальше… — нервозно попросил Ястребов, зная, что увлекающийся шеф ЗКСиБТ может слагать саги своим оперативникам.
— Понимаете, Владимир Сергеевич, нам много неизвестно. Неясна общая схема проведения теракта, неизвестны объекты, не вскрыта структура организации террористов. Но в любом случае это солидная орава людей, причем людей непростых, многие из которых в розыске… Они просто так в магазин за хлебушком не пойдут. Если полагать, что они уже в Питере, то, скорее всего, рассредоточены по окраинам, в пригородах. И всю эту ораву надо регулярно и хорошо кормить…
Генерал Сидоров выдержал эффектную паузу, даже чуть затянул ее, и продолжил:
— С гатчинского рынка ежедневно уходит два, иногда три грузовичка, которые развозят продукты чеченской диаспоре. У меня целый список, и он ежедневно пополняется. Кому-то возят по графику, кому-то по заказу… Там и фирмы, и чьи-то родственники и кунаки, и рабочие поселки… понимаете? Вот это направление я считаю перспективным.
— Что ж… направление хорошее, — сказал Ястребов. — Плохо, что вы занялись им только теперь. Раньше это надо было делать. Все связи вскрыть, все до единой! Объем продуктов оценить… сравнивать с предыдущим… Кроме того, провести работу по мигрантам, временным рабочим из Чечни… что там ваш капитан в прошлый раз предлагал? Через регистрационные службы просеять всех, прибывших за последние три месяца!
— Наша регистрация в безобразном состоянии, — вздохнул Сидоров. — Мы уже занимаемся, но пока не зацепились…
— Хорошо. Спасибо. Не густо, но хоть что-то… К сожалению, Гатчина пока единственный реальный объект. Все остальное из разряда версий, а время для версий давно прошло! Что удалось сделать по отысканию пристанища бездомного?
— Работа завершена, — поднялся с места Сан Саныч. — Нового ничего.
— Установленные районы сверьте с теми, куда ходят машины с продуктами из Гатчины. К ним — особое внимание.
Шубин почтительно склонил голову. Для них с Сидоровым это распоряжение было излишним, но дань уважения начальству отдать следовало.
— Один вопрос по этой теме, Владимир Сергеевич! Куда мне девать вещи, конфискованные у бомжей? У меня две «кукушки» завалены — хоть лавочку открывай! Могу каждому здесь сидящему подарить по краденому велосипеду и керосинке!
Шубин хотел шуткой разрядить обстановку. Не получилось.
— Откройте лавочку, если не видите другого выхода. — сухо отрезал Ястребов.
Первый зам был явно огорчен неудачами. «У него тоже здесь дети… и внуки… Он их никуда не отправил», — подумал Шубин.
— Товарищи, причин для веселья мало. Санитары, заболевшие в пушкинской больнице, умерли все трое. Пока ситуацию удалось взять под контроль, инфицированных будто бы нет… Сейчас специалист ЦНИИ биохимии проинформирует нас… но прежде предлагаю обдумать следующий вопрос: почему террористы не спрятали зараженный труп?
Участники совещания, до той поры перешептывавшиеся или, напротив, уткнувшиеся в собственные записи, подняли голову, «догоняя» обстановку.
— Они могли зарыть его или утопить где угодно в проруби, — пояснил свою мысль Ястребов. — Это же важная улика! Но они просто бросили его в городской черте, в безлюдном месте, правда, но все-таки… Это не лень, не скудоумие, до сих пор они действовали весьма четко и профессионально. Мне кажется, это сделано преднамеренно, но для чего?
— Может быть, надеялись, что начнется эпидемия? — предположил Сидоров. — Может, это первая попытка, пробный шар?
Ястребов покачал головой.
— Действовать с помощью трупа, имея на руках пробирку? Нелогично.
— Хотели посеять панику… — задумчиво предположил начальник службы контрразведки. — Вот только среди кого?..
— Хорошее дополнение, Антон Юрьевич. Я бы сказал — в ком? Видите ли, коллеги, — генерал впервые за последние несколько лет употребил это слово, — видите ли, понять, что происходит, а, следовательно, испугаться, могут лишь те, кто в полном объеме обладает информацией. Пожалуй, во всем городе это только мы с вами. Я думаю, это своеобразное послание, адресованное именно нам.
— Нечто вроде отрубленной головы?
— Да, Игорь Станиславович. Человек, который этим руководит, надеется таким образом поразить и испугать в первую голову нас. Не стоит так легкомысленно улыбаться! Я нисколько не сомневаюсь в личном мужестве каждого. Он предупредил нас о последствиях, чтобы мы испугались ответственности! И сделал это очень убедительно! Это вам не чешский «пищевой террорист»!
— Вас подталкивают к объявлению чрезвычайного положения в городе? — спросил хмурый Шубин, постигая ситуацию. — К эвакуации?!
Слова «эвакуация Питера» расшевелили всех. Ястребов кивнул с благодарностью за пришедшее понимание.
— И не только он! На меня давят представители мэрии… еще как давят. Требуют гарантий! Им важнее всего остаться чистенькими… А представьте себе, что значит эвакуация? Это же поражение. Начало хаоса. Бегство! Что будет твориться на вокзалах, в брошенных квартирах, на улицах… с нашей-то организованностью…
Владимир Сергеевич, в своем безупречном гражданском костюме еще больше похожий на крестьянина, чем в мундире, на несколько секунд опустил лысеющую на темени голову, потер подбородок.
— Как бы там дальше ни было… я сегодня дал им гарантии. Пусть меня потом назовут… безответственным душегубом, спасавшим честь мундира… но я не позволю этой сволочи выгнать нас из города! Мы должны справиться, черт возьми! — первый зам хлопнул толстой ладонью по пискнувшей столешнице.
Шубин с Сидоровым переглянулись. Ситуация прояснилась. Крайний был найден. Генерал-лейтенант положил свою голову на плаху. Впрочем, для руководителей его ранга это развлечение привычно, они им занимаются не реже раза в год. У человека в подобном случае просто нет выхода. Никто из подчиненных генерала не желал бы оказаться сейчас на его месте. Махнуть шашкой и решиться можно… но ведь с этим потом как-то надо жить.
Однако генералы не прощают тем, кто заставляет их бриться с помощью гильотины. Судьба Дабира Рустиани с сегодняшнего дня была под личным контролем Владимира Сергеевича…
— Продолжим, — отведя душу, высказавшись, с некоторым облегчением сказал первый зам. — Результаты бактериологической экспертизы да вас доведет эксперт Шишкин. Сразу скажу: оптимизма они не прибавляют. Пожалуйста, Климентий Георгиевич.
От дверей со стула поднялся «доктор Чума», работавший вместе с Кирой и Зимородком. Рябое лицо его было преисполнено осознания важности своей миссии; на совещании такого уровня он присутствовал впервые. Промокнув лоб платочком, он сказал, обращаясь не в зал, а к Ястребову:
— Я тут подготовил пояснительный материал… хоть нисколько не сомневаюсь в компетенции присутствующих… но думаю, что вы могли уже подзабыть сведения из школьного курса генетики… Да-да, генетики… Дело в том, что исходные бактерии сибирской язвы подверглись обработке методами генной инженерии.
Генералы и офицеры терпеливо ждали, пока эксперт дрожащими от волнения руками укреплял на стене самодельный плакатик. В ФСБ умеют слушать — и слышать. Ястребов сделал знак референту: помогите…
— Спасибо… Вот, пожалуйста… — Климентий Георгиевич гордо показал на кривоватое творение рук своих, по-прежнему обращаясь только к первому заместителю и отчего-то безостановочно мелко кланясь. На плакатике формата А1 цветными фломастерами изображены были кружки, шестиугольники, квадраты и стрелки, а в углу скромненько красовалась замысловатая химическая формула в три ряда. Увидав формулу, генерал Сидоров хихикнул и под столом толкнул Шубина ногой,
— Во дает генетик!..
— Климентам Георгиевич, вы ко всем обращайтесь, — сказал Ястребов, щуря глаза и бесстрастно разглядывая злосчастную формулу, будто задержанного террориста.
— Да-да, конечно!.. Я начну с главного, наверное…
— Слава Богу, что не с закорючек! — прошептал кто-то из сидящих.
— Главное в том, что в результате модификации исходной бактерии она приобрела резистентность… то есть устойчивость к антибиотикам. Она теперь не лечится препаратами пенициллиновой группы… и другими, более современными. Она, собственно, ничем пока не лечится. То есть, со временем, конечно, мы найдем средство, но на это уйдут месяцы… или больше?
Эксперт виновато развел руками и боязливо взглянул на Ястребова, точно ожидая немедленной кары.
— Продолжайте, — с некоторым раздражением в голосе сказал первый зам; он не любил самоуниженцев.
— Какие еще особенности новой бактерии, кроме неизлечимости? — помогая растерявшемуся докладчику, спросил с места Шубин.
— Особенности? — воспрял Климентий Георгиевич. — Конечно, есть особенности! Болезнь протекает более скоротечно, симптоматика несколько изменилась… Сам возбудитель заболевания, по счастью, не столь жизнестоек, как его прототип, иначе была бы полная катастрофа! Модифицированная бактерия вне лаборатории живет всего десять-двенадцать часов, в зависимости от условий. Быстро гибнет при прямых солнечных лучах, при температуре ниже ноля и выше сорока семи градусов… в сухом воздухе… Наиболее благоприятные условия для нее — сумрачные, влажные, а сейчас сухо и холодно. Поэтому в Пушкине дело обошлось всего пятью заболевшими. Это все, что мы смогли на сегодняшний день установить. Конечно, это мало, но у нас почти не было времени…
— А вот на плакате у вас — это технология внедрения нового гена, как я понимаю? — показав авторучкой, спросил «падре Антонио». — В ней есть какая-либо специфика, по которой мы сможем отыскать, кем или где выполнена эта операция?
Прочие начальники служб с уважением покосились на контрразведчика, сумевшего разобрать каракули микробиолога.
Климентий Георгиевич, увяв к концу предыдущей реплики, вновь оживился.
— Вы совершенно правы! — теперь он обращался только к «падре Антонио», очевидно полагая его наиболее компетентным в делах генной инженерии. — Это вот плазмида… это — пояснение процесс репликации… Вот снизу карта нового гена. Как вы, конечно, знаете, ДНК у бактерий кольцевая, и бактерия сибирской язвы не составляет исключения. Исторически первым, и по сю пору наиболее распространенным методом был метод термопластирования… Берется исходный ген, носитель признака, и помещается под защитную мембрану бактерии… Вам, конечно, известно, что в гипертонической среде происходит слияние внедренного протопласта с ДНК бактерии, после чего бактерия делится… реплицирует, так сказать. Можно ДНК разогреть, ее молекулы расходятся, и это облегчает процесс встройки нового куска генома. Это называется термопластированием. Простите… может быть, я рассказываю слишком очевидные вещи…
— Ничего, ничего, — милостиво кивнул головой генерал Сидоров. — Некоторым полезно будет повторить.
— Так вот! Здесь ничего подобного не применялось! Мы, конечно, еще спорим с коллегами, но я убежден, что я прав! Здесь использован метод трансдукции… бактериотранш. Перенос нового гена посредством вируса, как вы понимаете, конечно… Есть такие вирусы, бактериофаги, чьи размеры сравнимы с размерами молекул ДНК. Собственно, весь вирус и есть ДНК. Бактериофаг впрыскивает свой ген под мембрану бактерии, и тот встраивается в ДНК акцептора. Так ведет себя вирус вульгарного герпеса, вот как у вас на губе, товарищ полковник. Он внедрен в ДНК ваших клеток — и оттого неизлечим!
Полковник Шубин потрогал пальцем прыщ на губе, который до сих пор полагал обыкновенной простудой.
— Поздравляю! — сказал Сидоров, посмеиваясь над Шубиным. — С этим понятно, доктор. Либо внедрение своего сотрудника, либо вербовка агента из местных. Так?
— Ну… приблизительно так.
— А что в результате?
— В результате — бактерия с новыми свойствами. В нашем случае — устойчивая к антибиотикам. Главное — правильно подобрать вид бактериофага. Здесь он подобран чрезвычайно удачно!
— Вы определили, какой вид вируса использовал пособник террористов? — жестко спросил утомленный Ястребов. — Насколько сложно его достать? В каких организациях Питера он имеется, по вашим сведениям?
«Доктор Чума» развел руками.
— Если я не ошибся, его можно купить в любой аптеке… Он входит основным компонентом в средство от отита…
— Ушные капли! Елки-моталки!.. — хлопнул ладонью по острому колену Сидоров. — Что мне теперь делать? Добиваться их запрета?
— Специальное оборудование? — продолжал гнуть свое первый зам.
— Нет… обычная микробиологическая лаборатория…
— Время на изготовление необходимого количества этого штамма? Это что — жидкость, или как в Штатах — порошок?
— Это жидкость, как я вам докладывал. А время… да она хорошо размножается в питательной среде. Одного достаточно для получения больших объемов. Гекалитров.
— Его можно запасти заблаговременно? — поинтересовался Сидоров.
— Нет… к счастью, нет. Я уже обращал ваше внимание на то, что новый тип бактерии живет совсем недолго. У нас эта биокультура просуществовала, максимум, сорок восемь часов. Ее надо постоянно репродуцировать, а делать значительный запас заранее нецелесообразно.
— Квалификация специалиста?
— Это биофизик, конечно… Но главное, это биофизик от Бога! У него должно быть чутье, интуиция! Провидение, если хотите. Генных комбинаций существуют триллионы! Жизни не хватило бы проверить их всех — а он нашел!
— Что ж, уже легче. Мы до сих пор искали просто микробиолога, а нужен биофизик.
— Есть разница? — спросил, позевывая, начальник группы активных действий полковник Ярошевский, возвышаясь глыбой в дальнем углу комнаты. Обсуждаемые вопросы пока не касались его подразделения, и полковник скучал.
— Да… приблизительно как между вами и мной, — хмыкнул Шубин.
— Биофизиков в городе, я думаю, поменьше… — продолжал Ястребов. — Где их готовят, Климентий Георгиевич?
— В политехе… сравнительно недавно открыли отделение. Лет десять назад. Считалось очень перспективным направлением… моя дочь пыталась на него поступить…
— Спасибочки, — насупился Сидоров. — Это пять вы пусков по двадцать человек!
— Уже легче, Игорь Станиславович, — с расстановочкой произнес Ястребов. — У кого еще будут вопросы?
— Можно мне… — потянулся Шубин. — Как обладателю встроенного вируса герпеса… Скажите, каким путем проникает новая инфекция в организм пострадавшего? Наиболее эффективный и вероятный путь — какой?
Эксперт уже свернул свой плакатик, задержался, стоя у стены, держа его в руках, точно студент на экзамене.
— Инфицирование происходит, конечно, всеми путями — и дыхательными, и через пищевод, и через кожные покровы… Наиболее эффективным, с учетом ее низкой жизнестойкости, полагаю второй. Конечно, если распылить зараженный состав в виде воздушно-капельной смеси, это будет наилучший способ применения, но у террористов, я надеюсь, нет авиации и воздушно-выливных аэрозольных приборов…
— Чего нет — того нет! — хмыкнул Сидоров. — Это я вам гарантирую! У них только ушные капли!
— Усилить охрану водозабора! — распорядился Ястребов.
— Уже дважды усиливали! — ответил направленец на городские коммуникации. — Работники водоканала жалуются, что мешаем им работать!
— Потерпят… Спасибо, Климентий Георгиевич, вы нам очень помогли, — сказал первый зам. — У нас еще психоаналитик… психологический портрет врача-пособника террориста.
— В письменном виде! — зашумели собравшиеся, не слишком-то доверявшие душещипательным изысканиям отделения психоанализа.
— Хорошо. Последнее, в свете информации эксперта — о погоде. Моим дежурным заместителям — отслеживать прогнозы. Сейчас у нас минус восемь. Кто слушал прогноз?
— Через неделю обещают оттепель… — сказал, ни к кому не обращаясь, начальник контрразведки.
И все оглянулись на заиндевевшие нарядные окна.

IV

Ястребов не преминул и в третий раз напомнить Шубину, что ему следует зайти к начальнику службы собственной безопасности полковнику Кречетову. Визиты в ССБ сродни походу к дантисту — необходимо, но противно. Сан Саныч по богатому служебному опыту догадывался, какого рода информация его ждет. Пробыл он у круглого, как гигантский колобок, короткорукого и коротконогого Кречетова долго, вышел весьма расстроенный, с тоненькой папочкой в руках. Внешне Шубин не изменился, и лишь человек очень наблюдательный, или давно знающий полковника смог бы заметить крутое падение барометра его настроения — с «ясно» на «бурю».
В широком людном коридоре управления Шубина поджидал референт начальника службы контрразведки, человек пожилой, неприметный, тихий, в скромном костюме и неброском галстуке. У Шубина было такое ощущение, что референт служит здесь со времен царя Гороха.
— Антон Юрьевич очень просил вас зайти к нему сейчас, — сказал референт, не глядя в глаза Шубину. — Он готовит заявку на задание для вашей службы и хотел бы обсудить некоторые детали…
— Что ж… пойдемте… — вздохнул Шубин, прощаясь с мыслью об отдыхе перед заступлением в ночь. Сегодня он должен был быть дежурным заместителем руководителя штаба операции «Эскулап». — Если день не задался — то до самого конца!
Глаз у «падре Антонио» был наметан.
— Расстроены, Александр Александрович? У Кречетова были…
— Да так… пустяки, — отговорился Шубин. — Ряд своих мелких вопросов.
— У нас с ССБ вопросы всегда одни и те же… — вздохнул начальник службы контрразведки. — Ваши хоть не грозят напрямую государственной изменой, как у меня это обычно бывает. Что думаете делать?
— Что делать? — пожал плечами Шубин. — Одному придется строго указать… другому выговорешник влеплю. Ну а третьего буду гнать взашей из службы… скотину!
— Вот и решение кадрового вопроса… Никак нельзя оставить?
— Как там оставишь — прямое нарушение контракта! Пусть радуется, что у нас не принято государственных служащих под суд отдавать!
— М-м… да… Но жизнь, как говорится, не остановишь. Я вот тут посидел, полистал этот психологический опус… портрет биофизика. — Антон Юрьевич тряхнул распечаткой. — Совсем неглупая вещь, я вам скажу. Наш эксперт сегодня называл его гением, а здесь как раз утверждается, что он тоже человек… Он должен уехать из города, Александр Александрович! И если у него есть близкие люди — он должен их вывезти! Сейчас не время отпусков, не сезон. Разве что куда-нибудь в Египет…
— Это легко проверить через ОВИР! — забывая огорчения, зажегся идеей Шубин. — Звоните Сидорову!
— Уже позвонил. Но и вам рассказываю, на всякий случай. Если только они его не отблагодарят пулей в голову, как Сыроежкина, мы его найдем! Признак очень информативный!
— Пуля в голове? Между прочим, у Сыроежкина их
было три.
— Брутально! — поморщился чистюля-контрразведчик. — Нет, я об отъезде…
— Да он может и на дачу уехать. Правда, все равно отпуск понадобится…
— Есть и еще один канал… Я, собственно, ради этого и зазвал вас в гости. Сейчас Евгений Михайлович принесет нам кофе… Не отказывайтесь, пожалеете! Кофе он варит мастерски! Десять лет в Турции в кофейне проработал, как-никак. Так вот, в ближайшее время по Интернету в адрес кого-то, кто связан с организацией всей этой бодяги с сибирской язвой, поступит сообщение…
— От «Ходжи»? — полюбопытствовал Сан Саныч, одновременно демонстрируя свою осведомленность. — Из Прибалтики?
— Нет, — ласково улыбнулся «падре». — Из другой страны. Мы не знаем, из какой. Видите ли, сайт «Ходжа» — лишь виртуальная тень физического человека или организации. Этим физическим человеком сейчас вплотную занимается иностранный отдел главка. Не исключено, что в ближайшее время электронный «Ходжа» вообще прекратит свое существование.
— А физический?
— Вряд ли. Насколько я знаю, человек этот… он выходец с Востока в третьем поколении, а сейчас является гражданином совершенно нейтральной страны… из стран Бенилюкс… Очень состоятельный гражданин, вовремя платит налоги.
— Вот и жил бы себе спокойно! — сострил Шубин.
— Похоже, спокойная жизнь вообще не в природе человека. Что нам с вами мешало выбрать мирную профессию и жить спокойно?
— Дураками были!
— Романтики захотелось… Так вот и этот гражданин мира… Для него это, возможно, лишь дорогостоящее развлечение. Настолько дорогостоящее для одиночки, что есть подозрение, что это некий клуб по интересам.
— Вроде любителей пива?
— Вот-вот. Любителей исподтишка помочиться в чужое пиво!.. простите за грубость. Клуб, может быть, даже международный. Для них это игра… электронная развлекалка «сам себе Бен Ладен».
— А почему на нашей территории? Почему не в другой стране?
— А где, сами подумайте? Европейцы за такие проделки живо голову открутят, американцы тем более. Нужна страна слабоуправляемая, с почвой для терроризма — и одновременно бесправная перед лицом «цивилизованного общества». Этакий парк юрского периода… Вот Индия еще подходит — так ведь не факт, что они и там не безобразничают. А самое смешное, что они только деньги платят. Гадим мы себе сами.
— Ребята из главка с ними разберутся, я полагаю.
— У главка сейчас тоже руки повязаны. Представьте себе — ФСБ проводит операцию против честного гражданина объединенной Европы! Краснобаи в МИДе удавятся своими языками! Но спасибо, что напомнили. Вернемся к нашим делам. Кесарю кесарево, а слесарю — слесарево.
Молчаливый заботливый референт принес две мизерные чашечки невероятно ароматного и густого кофе. Его можно было скорее лизать, чем пить. Шубин, привыкший больше к литровым кружкам и термосам разведки, косился на угощение подозрительно, но взял.
— Надо же… леденец какой-то.
— Вам сегодня в ночь? — улыбнулся шеф СКР. — Ручаюсь, в сон клонить не будет.
— Да я бы лучше подремал на диванчике… там у Сидорова припасен за шкафом. Значит, вы знаете адресата и хотите, чтобы мои ребята его «протянули»?
— Не совсем так, — опять улыбнулся Антон Юрьевич. — Нам известны абонент и некоторые ключевые слова в заголовке сообщения, по которым можно отселектировать его из потока электронной почты. Чтобы это сделать, надо подключиться в параллель к модему фирмы, а также поставить одну закладочку в сам компьютер. Техотдел и мои сотрудники готовы это сделать хоть сегодня. Мы получим сигнал о поступлении сообщения, а также о каждом доступе к нему напрямую или по сети — но это лишь часть задачи. Во-первых, надо будет установить личность того, кто снимет сообщение — а это ваш хлеб, так что подключайтесь.
— Пишите заявку, — пожал плечами Шубин.
Для этого не стоило приглашать его и поить кофе. Он ждал продолжения и спросил:
— А что за фирма? Сотрудников много? Предварительно проверяли? Нам было бы много проще работать, если бы ваши опера не ленились выделять круг подозреваемых. Вообще, для качественного выполнения ваших заявок неплохо озаботиться подготовкой условий для разведки. А то дают задания: пойди туда — не знаю куда, найди то — не знаю что. Разведчики кого-нибудь да найдут… Я не вас, конечно, имею в виду. Точнее — не только вашу службу.
— Я всегда слежу за этим, — согласно закивал головой «падре Антонио». — Но проверять эту фирму не вижу смысла. Здесь не все так прямолинейно, как с почтовым ящиком. Видите ли, «Ходжа» общается с абонентами через систему «демонов». Это особые… э-э-э… резидентные программы, типа вирусов, несанкционированно внедряемые в компьютеры постоянных пользователей сети. Я этот вопрос для себя прорабатываю в связи с еще одним делом… и просто из любознательности как бывший инженер.
Здесь Антон Юрьевич интеллигентно и незаметно, с мастерством бывшего студента подсмотрел в шпаргалку, неприметно лежащую у него на краю стола. Шеф службы контрразведки дорожил своей репутацией эрудита. Шубин, однако, заметил, хотя виду не подал.
— «Демон» запускается специальной командой из состава сообщения и выполняет какие-то операции без ведома хозяина компьютера. В нашем случае «демоны», очевидно, хранят сообщения «Ходжи» и самостоятельно пересылают их по заданным адресам в произвольный момент времени. Размещают «демонов» заблаговременно, для надежности их может быть несколько, они могут разрывать сообщение и рассылать обрывки в разные адреса, другим «демонам», и лишь со временем все куски соберутся у адресата… В общем, много интересного, родственная стихия.
— Как же главк выудил информацию?
— У главка свои «демоны». Они могут охотиться друг на друга, даже убивать — а безвинный пользователь и не будет подозревать, что творится в его милой «пэкашке». Впрочем, иностранный отдел главка угробил на это треть своего валютного бюджета. Еще раз подобный подвиг они не осилят. Просто не по карману будет.
— Ладно, не набивайте цену. Мы и так всегда стараемся.
— Так вот, у нас нет гарантий, что выданный главком абонент — не перевалочная база и что в компьютере фирмы не сидит «демон». Писали этих «демонов» для «Ходжи» высококлассные программисты, в основном бывшие югославы, друг о друге они ничего не знали, и лишь часть из них удалось привлечь к сотрудничеству. Может случиться так, что сообщение без ведома работников фирмы будет переслано еще куда-то. Согласитесь, в таких условиях нет смысла тщательно проверять персонал офиса.
— Да, задачка… — Сан Саныч сощурил глаза, прикидывая объем работы, который пришлось выполнить главку, чтобы найти этот злочастный «компик» заурядной посреднической конторы.
— Но ведь весьма вероятно, что ожидаемое сообщение будет предназначено этому биофизику или самим организаторам теракта. Тому же Рустиани, например. Поэтому я придаю ему такое значение…
— Нам нужен будет непрерывный видеоконтроль помещения фирмы с компьютерами… — Шубин уже вел оперативное планирование предстоящего задания. — Как быстро мы сможем получить информацию о том, куда «демон» пересылает сообщение?
— Практически сразу же. Задержка может быть за установлением физического адреса по электронному.
— Значит, надо будет иметь второй комплект вашей аппаратуры, группу техотдела на подскоке, и подработать легенду для немедленной установки по новому адресу.
— У меня всего два комплекта!
— Сколько их может быть, таких пересылок?
— Да их вообще может не быть. Но готовиться к ним надо. Я думаю, больше двух переадресаций нет смысла делать. Кроме того, террористы могут заранее знать электронный адрес фирмы, куда попадет сообщение, и позже сами считать его по сети.
— Откуда считывают — перехватите? — спросил Шубин. — Тогда дальше уже не наше дело. Берите «градовцев» — и вперед. Это был бы самый лучший вариант.
Начальник СКР укоризненно качнул головой.
— Начать, я думаю, все равно придется вашим разведчикам. Это может быть откуда угодно и когда угодно — и среагировать надо быстро. Я бы сказал — молниеносно!
— Только без грома и молнии. Мы — люди тихие. Невидимые, неслышимые, неосязаемые, бестелесные — поэтому никогда не простуживаемся. Дежурный наряд я вам организую. Дельце непростое, со спецификой… у нас раньше такого не было. Спасибо, что предупредили, Антон Юрьевич. Что-нибудь еще?
— Еще один момент. Наша аппаратура… она весьма недешева. Озаботьтесь, пожалуйста, ее сохранностью под вашим чутким оком. Мне еще на ней долго шпионов ловить, а шпионы пошли весьма продвинутые. «Юзают» по сети вовсю. Без материальной поддержки к ним не подступиться.
Шубин пообещал, поблагодарил за кофе и вышел, мурлыкая. В коридоре его догнал тихий Евгений Михайлович, протянул материалы службы собственной безопасности.
— Вы забыли у Антона Юрьевича вашу папочку…

Предыдущая страница 6 Следующая страница


Дмитрий Черкасов - Пятая Стража

7 Дмитрий Черкасов

Глава 6
ЕСЛИ СЫН ЧЕРНЕЕ НОЧИ — ОТДЫХАЛА МАМА В СОЧИ

Имейте мужество пользоваться собственным умом!
(Из выступления генерала Сидорова на совещании)

I

Капитан Нестерович после командировки с головой окунулся в работу и первое время приходил в отдел с удовольствием. Сегодня он явился лишь под конец рабочего дня и занялся изготовлением на компьютере очередной агитки, которыми время от времени украшал свое рабочее место. Его коллеги по комнате, Дмитриев и Веселкин, называли эти распечатки «да-цзи-бао» и утверждали, что в них Нестерович подсознательно реализует свое глубинное стремление к клевете на общественный строй и окружающее человечество.
Сегодняшняя агитка, в отличие от многих предыдущих, не носила личных нападок на курящих соседей по комнате или умозаключений типа «Для репутации оперативника важен размах, а не итог!». Подошедший поближе Дмитриев, видя выползающий из принтера листок бумаги со знакомой рамочкой по краям, покачал головой и сказал:
— Ты там, в Чечне забыл, как воспринял Сидоров твою печатную крылатую фразу «У бездельника всегда много помощников»? Опять начинаешь?
— А что? Правильно он воспринял! — улыбнулся Нестерович. — Зато вспомни, как ему понравился тезис «Следи за врагами! Они первыми заметят твои ошибки!». До сих пор у него под стеклом лежит, между прочим. Я Антонину спрашивал. Но это совсем не то, Миша. Вот, читай!
Дмитриев взял из лотка принтера еще теплый лист, поднес поближе к свету и прочел: «Генотип проявляется в фенотипе, когда рецессивный аллель находится в гомозиготном состоянии».
— А… ну да, — сказал он и прочел еще раз. — Да это каждый первоклашка знает! А вот лучше скажи, когда он не проявляется? Слабо?!
Нестерович усмехнулся.
— Миха, знаешь, за что ты мне мил?
— За маленький ум и преданное сердце? — подозрительно спросил Дмитриев.
— За это тоже. Но главным образом за то, что не теряешься в безвыходных ситуациях. Так вот, Миха, генотип не проявляется в фенотипе тогда и только тогда, когда рецессивный аллель находится в гетерозиготном состоянии! Вот так, друг мой!
— Молодец, — похвалил молодого коллегу Дмитриев. — Правильно! А теперь объясни мне как старшему, что это, а главное — зачем? На что ты тратишь драгоценное служебное время, пока мы всем коллективом ловим террористов, и где ты сегодня пропадал? Я тебя за прогул дежурным в штаб «Эскулапа» вне очереди зашлю. В воскресенье, между прочим!
— Ловить террористов для нас не подвиг, а рутина. Насчет воскресенья — если очень надо, я, конечно, схожу, но напоминаю, что в общем-то я амбулаторно лечусь в госпитале после ранения. А насчет занятий — тебе в широком смысле или только в сегодняшнем?
— И так, и так!
— Изволь. В широком смысле я изучаю премудрости науки генетики. Мне это нужно, чтобы общаться с нынешним моим контингентом на понятном ему языке. Если бы ты знал, как любят ученые важничать! Не смотри на меня ехидно, я всего лишь верхогляд. Но моего матмеховского уровня не хватает, для общения с биофизиками! Они забивают меня терминологией. Зато, уловив родной дух, интерес и понимание его профессии, любой человек охотнее пойдет тебе навстречу, напряжет мозги и вспомнит то, что, может быть, и не собирался вспоминать.
— Лишь бы воображение не напрягал… — сказал Дмитриев. — Ладно, принимается. Капля здравого смысла здесь есть. А в узком, сегодняшнем понимании вопроса — где ты был?
— Я, товарищ майор, сегодня клонировал овечку Долли. Бедняжка скончалась, не достигнув стадии эмбриона. Я так и не узнал, была это девочка, или, может быть, мальчик… Так жалко!..
— Баран!
— Попрошу не использовать служебное положение для оскорбления младших по званию!
— Мальчик овечки называется бараном! А теперь серьезно.
— Серьезно — я был в политехе. Собрал в деканате списки и фотографии выпускников отделения биофизики, а потом прошел краткий лабораторный практикум генной инженерии. Увлекательная процедура! Сначала вбрасываешь геном под мембрану клетки. Потом вставляешь эппендорф в центрифугу… вы, голубчик, похоже, дослужились до майора, а все не знаете, что такое «эппендорф»?
— Это не он проходил по делу об угрозе диверсии на железной дороге?
— Нет. То был Эппельбаум. Эппендорф — это такая маленькая пластиковая пробирочка. Крутишь ее в центрифуге, как космонавта, пока все содержимое не расслоится, потом прокалываешь шприцем на нужном уровне — и отбираешь состав с нужным весом.
— Это даже мне понятно, — сказал Дмитриев. — Мы в армии так спирт от керосина отделяли. Спирт легче — керосин тяжелее. Сверлишь дырку в канистре на высоте два к трем, затыкаешь пробочкой, даешь смеси отстояться, потом раз! — вредный технике спирт вытекает в баночку, а ценный керосин остается.
— Ну вот видишь, ты готовый биофизик. С опытом практической работы. Мне повезло меньше, я сразу попал в нашу контору. Слушай дальше: потом содержимое шприца помещаешь в полиакридный гель… секешь, как излагаю?.. и подвергают электрофорезу. ДНК заряжена отрицательно, она отделяется от прочих побочных продуктов. Потом фотографируешь это в ультрафиолете — и образец готов!
— И что? — спросил Дмитриев.
— И все.
— А где пособник террористов?
— Миха, ты не понял. Пособник террористов — он как генотип. Он проявится в фенотипе…
— Когда ты перейдешь в это… гомозиготное состояние! Сделай это побыстрее, мне шефу результаты работы за день надо докладывать!
Нестерович уныло вздохнул.
— Сажусь, сажусь… Пособник — он вот здесь, Миха… вот в этой тощей папке. Здесь все биофизики, работающие в Питере. По крайней мере все, каких мне удалось накопать. Их, конечно, гораздо меньше, чем простых серых микробиологов, но все же их триста семнадцать штук. Триста семнадцать… страшно подумать! По каждому я собираюсь уточнить, работает ли он еще по специальности, потому что из моего личного опыта следует, что на домашней кухне можно клонировать только геномы тараканов, ко никак не бактерии сибирской язвы с геном резистентности к антибиотикам. Для этого нужна лаборатория. Потом надо будет узнать, сколько среди них гениальных… подозреваю, что все. Потом буду узнавать, сколько едет в отпуск в феврале или уже уехали. Это последнее прозрение нашего шефа, лично обратил мое внимание. И лишь потом мы сможем запустить нашу лихую поисковую службу по следам предполагаемых преступников.
— Когда закончишь? На все про все — два дня максимум.
— Если вы с Веселкиным не собираетесь мне помогать — нескоро.
— Веселкин сейчас объезжает паспортные столы. Может, расширит твой список… Я напишу сводку и подсяду. Ты обрати внимание сначала на окружение этого… Сыроежкина и других, кто был при их дурацком разговоре. Может, кто-то случайно подслушал эту идейку и тоже подсуетился?
— Мысль неглупа… Хочешь сказать — их было несколько?
— Их могло быть несколько. Еще — если наш «биошизик» не работает сейчас по специальности, это ничего не значит. Они могли организовать ему, или им, лабораторию. Пожалуй, это отдельное направление…
Дмитриев подошел к большому листу бумаги, приколотому к стене на кнопках. Лист назывался «органайзер третьего отдела». Справа на листе были чертежным шрифтом выведены фамилии сотрудников, слева — перечень направлений работы отдела. Список сотрудников был короткий, список заданий — длинный. Фамилии и задания соединяли стрелы. Некоторые фамилии ощетинились ими, как дикобразы. Напротив длинной фамилии Нестеровича была одна, но очень жирная красная стрела.
В колонке заданий, где сверху значилось зачеркнутое «Бомжи», в середине «Машины сервиса „Баярд“», а в конце — «Опознание убийц Сыроежкина по фоткам», майор дописал снизу маркером «Фирмы, продающие медицинское оборудование, и покупатели». Подумал, оценил загрузку сотрудников, вздохнул — и провел стрелу от собственной фамилии.
— Уважаю принципиальность, — сказал Нестерович. — Ты зашьешься. Опять бессонницы замучают.
— Зашьюсь, если ты не поможешь. Мне нужен для начала перечень оборудования типовой лаборатории для подобных дел. Вот сразу и пригодится твой бесценный сегодняшний опыт…
— Я сделаю тебе список завтра. Уточню у ребят, которые меня сегодня натаскивали. И фирмы сразу спрошу. Наверняка половина импортного оборудования, скорее всего немецкого… А сегодня ты помоги мне разрешить другой принципиальный, вечный и даже роковой вопрос: женщина или мужчина?
— Не понял!
— Этих биофизиков в половом отношении приблизительно поровну… сто сорок три мужчины и сто семьдесят четыре женщины. Правильно взяв ориентир, я смогу уменьшить объем работы вдвое. Кому отдать приоритет — женщинам или мужчинам? Я лично склоняюсь тряхнуть сначала мужиков. Во-первых, потому что на личном опыте знаю, какие это сволочи, а во-вторых, потому что их все же меньше.
— Да… — задумчиво протянул Дмитриев. — Мужчина — это такая тварь, хуже которой может быть только женщина… А что психологический портрет? Где он, кстати?
— Ты на нем карандаши чинил… вон он.
— Надо стряхнуть… зайдет Матвеев — обидится.
— Нечего обижаться — надо лучше «шаманить». Понимаешь, он у них какой-то бесполый… Они называют его мужским существительным «террорист» — и от этого кажется, что это мужчина.
Дмитриев бережно сдул с распечатки в корзину графитовую пыль. Раскрыл отчет группы психоанализа, привычно пробежал по разделам.
— Так-так… Исторические параллели нам не подходят… предполагаемый внешний облик — это все из пальца высосано… Вот! Побудительные мотивы. Неудовлетворенность социальным статусом… ощущение неполной самореализации… непризнанность… Желание мести… желание власти, даже всевластия… Стремление к саморазрушению, возможно наличие вредных привычек, хронического заболевания… Жажда сочувствия, внимания… Это один тип.
— Ну и кто он? — спросил Нестерович.
— По-моему, мужчина. Хотя жажда мести и внимания свойственна и женщинам. А вот второй тип: побудительный мотив — жажда наживы, корысть. В этом случае — никаких вредных привычек, педантизм, эгоцентризм, забота о собственном здоровье, доведенная до апогея. Второй тоже мужик, но более жизненный.
— Чего-то здесь не хватает… отечественного колорита, что ли? У меня есть подозрение, что они эти типовые портреты слизывают из Интернета. Все это… — Нестерович небрежно кивнул на листки в волосатой руке Дмитриева, — может относиться и к японцу Осахаре, и к мексиканскому Педро, и к американскому доктору Муну. А где же загадочная русская душа? Или психопаты всех стран похожи?
— Бабки все любят одинаково. Я бы начал с мужиков.
— Я так и начал… Женщин я, конечно, тоже прокачаю…
— Ты выбери для начала тех, кто работает на предприятиях и в учреждениях. Составь списки, завтра с утра Динка сбросит задания отделам кадров по факсу. К вечеру кадровики тебе все подберут.
— Не делай сам того, что могут сделать за тебя другие, — так учит нас великий и непогрешимый Игорь Станиславович?
— Он прав, между прочим. А сам займись мелкой шелупонью, фирмочками… От тех никогда ничего по телефону не добьешься. Только личный контакт и красную визитку в нос директору. Вот там можешь начинать с мужиков. На хамов попроси ребят из службы экономической безопасности подобрать компроматик… скажешь мне, я договорюсь. Как только будешь готов — свисти. Соберемся все вместе, подобьем бабки. Где-то мы должны пересечься, я чувствую…
Оба оперативника углубились в работу и долго работали молча, сосредоточенно и внимательно, до ряби в глазах. Нестерович первый откинулся на спинку стула, перевел дух — заныло сломанное ребро.
— Уф-ф!.. Мужиков разбросал. У меня такое чувство, Миша, что мы с тобой неисправимые женофилы. Бабники, то есть.
— Это оттого, что у нас начальники — всегда мужики, — ответил из своего угла Дмитриев. — Поэтому все военные — такие галантные кавалеры. Дай тебе в начальники бабу — через год станешь женофобом. Проверено.

II

Привычно готовясь отойти ко сну в машине, Михаил Тыбинь сдвинул переднее сиденье подальше назад и откинул спинку. Потом разулся, достал надувную резиновую подушечку и, багровея от натуги, раздувая щеки и выпучивая глаза, принялся с натугой надувать ее. Вовка Черемисов, завалившись в бушлате, не снимая обуви, поглядывал на него с ехидцей.
— Ты еще побрейся!
— Надо будет — побреюсь, — шевеля занывшими скулами ответил Старый. — Тебя не спрошу.
В кармане у него запиликал мобильник. Звонила Рита. Голос у нее был… саркастический.
— Ну и где ты теперь, старый пень?!
— Зайка, я же объяснял тебе… — волнуясь, нежно забормотал Тыбинь в трубку. — У нас особый режим, ночные дежурства… какое-то время я буду работать круглосуточно…
Морзик, заслышав воркования Старого, заворочался, приподнялся на локте:
— Зайка?.. Миша, ты ли это?!
— Тыбинь! — мрачно продолжала Рита. — Ты, может, забыл, кто я? Я вас знаю насквозь! Говори мне точно — где ты находишься?! Я приеду и проверю!
— Ладно! — разозлился Старый. — Валяй! Проверяй! Я в машине на Светлановском проспекте! Ресторан «Русский блин» знаешь? Мы стоим во дворе этого дома.
— А кто с тобой? Напарница? Небось та перестарка, которую я видела тогда у ворот вашей конторы?! То-то она на меня все пялилась!..
— Не с моим счастьем… — несколько сконфуженно ответил Тыбинь. — Один восьмипудовый вонючий козел… спать не дает…
— Тыбинь, учти, я ведь приеду, — сказала Рита и положила трубку.
Старый разложил ставшую упругой подушку и принялся устраиваться на ночь.
— Эй! — окликнул его Морзик. — А если она действительно приедет?
— Перейдешь спать в подъезд… Да не приедет она… на чем ей сюда добраться ночью? Так… балаболит.
Тыбинь самодовольно улыбнулся в темноте машины.
— Насчет восьми пудов ты тоже загнул, — не унимался Морзик. — Во мне всего-то сто шесть килограммов.
— Извиняюсь…
— И что это насчет вонючести? Это еще откуда? Я со всеми нашими дежурил — никто не жаловался!
— Они все воспитанные люди. А я — быдло ментовское…
— Я перед каждой ночной сменой душ принимаю!
— Это тебе не помогает. Вова, ты хороший пацан, но спать с тобой в одной машине — удовольствие ниже среднего. Хорошо, что мы не дальнобойщики.
— От твоей резиновой подушки воняет больше, чем от меня!
— Согласен. А теперь увянь и не мешай дедушке отечественного сыска нести службу. Между прочим, твоя смена наблюдать. Клякса приедет — мало не покажется. Мне-то наплевать, я уже пенсионер — а ты молодой, подрастающий кадр…
— Не приедет… — отчаянно зевнул Морзик. — Чего это ему переться? Дома, что ли, заняться нечем? А дверь в офис я и отсюда прекрасно вижу. Заперто до утра, и на сигнализации.
— Нафига мы здесь — не понимаю… — ворчал Тыбинь. Дверные ручки упирались ему в бок. — Перестраховщики там, в этом штабе… могли бы и на «кукушке» подежурить… Подвинься, что ли! Разлегся на весь салон!
Черемисов не успел ему ответить. В стекло машины побарабанили ногтем.
— Спите, соколики! — раздался суровый голос капитана Зимородка. — А ну открывайте!
— Что вы, Константин Сергеевич! — подскочил на сиденье Морзик. — Да ни в одном глазу!
— Ну-ну… — сказал Зимородок, заглянув в салон, глянув на Тыбиня, и не подумавшего встать. — Все в порядке? Видеоканал работает? Сворачивайте свои манатки. Сейчас будет работа.
— Что — это долбаное сообщение поступит? — спросил Старый, приоткрыв один глаз.
— Нет, сами смастерим, — сказал Клякса и, перегнувшись через Морзика, выдернул затычку из надувной подушки Тыбиня. Под свист выходящего воздуха он пояснил. — В штабе решили не ждать. Ястребов сказал — времени нет. У них есть код… как он там? — обратился он к кому-то за своей спиной, на улице.
— Код-идентификатор, — пояснил молодой незнакомый голос.
— Да! В общем, через десять минут они спровоцируют «демона», пришлют ему по Интернету липовое сообщение с этим кодом в заголовке — и если получится, отследят пересылку. Вашей задачей будет оперативное обеспечение установки такой же аппаратуры по новому адресу.
— А чего ночью-то? — недовольный беспокойством, спросил Тыбинь, разбирая свое лежбище и приводя кресло в рабочее положение.
— А когда? В рабочее время предлагаешь курочить компьютеры фирм? Легенды прикрытия помните? Документы при вас? Хорошо. С вами поедет специалист из техотдела, Коля… как твоя фамилия?
— Пицык… — вновь раздалось из темноты.
— Николай Пицык. Морзик, не лыбься. У вас вся аппаратура с собой? Тогда садитесь к ребятам, знакомьтесь. Можете полностью на них положиться. Они опытные сотрудники и прикроют вас надежно. Я остаюсь с Кирой здесь, будем дальше караулить. Вопросы есть? Начинаем по команде с базы. Связь у Коли через вас.
На заднее сиденье машины к Старому и Морзику забрался худощавый очкарик в кожаной куртке, с двумя сумками через плечо, и тотчас принялся протирать запотевшие стекла очков. Тыбинь запустил двигатель, согревая салон. Морзик включил свет, чтобы они могли внимательно рассмотреть лицо нового пассажира. Лицо им, в целом, понравилось.
— Слушай, Коля, — сказал Морзик, — разве у вас нет такой аппаратуры, чтобы считать с компьютера все данные на расстоянии? Из теплой комнаты? Зачем обязательно внутрь лезть?
— Так надежнее, — шмыгнув носом, отозвался технарь. — Если «компов» много, мы на прослушке можем ошибиться или пропустить что-нибудь. Со встроенным контроллером надежнее. А что — для вас сложно будет обеспечить доступ?
— Для нас ничего не сложно, — важно отозвался Тыбинь. — Чего ты такой синий? Замерз?
— Нет… Просто ваш начальник очень быстро ехал. Я не за себя опасался, а за оборудование.
— Само собой. Нет, мы ездим медленно. Тебе для работы сколько времени потребуется?
— Полчаса, не больше. Это с проверкой.
— Свет нужен будет?
— Для начала. Надо будет разобраться со схемой подключения, найти сервер… В незнакомом помещении это непросто. Дальше можно с фонариком.
— А что — у вас в отделе ты самый опытный?
— Да. А у вас — вы? Извините, ребята, мне нужно врубиться…
Он проворно раскрыл на заднем сиденье свои сумки, извлек и включил «ноутбук» с подстыкованным к нему блоком.
База запросила машину Старого.
— Сотрудник техотдела у вас? А почему сами сразу не докладываете? Вечно все из вас вытягивать нужно… Спросите — он готов?
— Готов, — вполголоса подтвердил с заднего сиденья Пицык.
Морзик оттранслировал оперативному доклад о готовности.
— Хорошо! Через минуту начинаем!
— Как же… — хмыкнул Тыбинь. — Начнут они через минуту! Жди! Сейчас возьмут задержку на пять минут, потом на полчаса…
— Нет, они начали… — отозвался технарь, не поднимая головы от экрана и аккуратно отстраняя растопыренными пальцами Морзика, перегнувшегося через спинку сиденья и заглядывающего сверху. — Пошло сообщение, я его вижу… передайте, пожалуйста, что сообщение в первый адрес прошло.
— База! Ноль-тридцать две! Сообщение прошло! — гаркнул Морзик.
— Принял! — недовольно ответил оперативный. — Чего орешь? Тише говори.
Повисла пауза. На экране «ноутбука» открывались и закрывались окна, бежали колонки цифр. Черемисов наблюдал за всем этим завороженно.
— Коля, у тебя тут все, что происходит в их компьютере? Здорово! И ты все сечешь? Класс! У меня тоже компьютер есть… недавно купил. Игру такую знаешь — «Схватка в ночи»? Отпадная игрушка! Я только до третьего уровня дошел. Я тебе сейчас расскажу!
— Заткнись, — вполголоса осадил его Тыбинь. — Николай, за чем задержка? Разве не сразу должна быть пересылка по новому адресу?
— Я не знаю… — пожал тощими плечами Пицык. На фоне габаритов Морзика и Старого он казался совсем мальчиком. — В принципе, «демон» может ждать, сколько ему заблагорасудится… не обязательна отправка сразу. Вскрыть трафик сложно. Может быть, мы неверно сэмулировали код… может, он должен получить несколько сообщений…
— Так отправьте их ему!
— Ведь может быть и наоборот. Он может все стереть, если что-то не так. Хотя вряд ли у него сложная система защиты. Места на «винте» он совсем мало занимает…
— Ты его выловил?!
— Четверка, за чем у вас задержка?! — раздраженно спросил динамик в салоне.
— «Демон» думает, — веско ответил Тыбинь.
— Это кто? Чей это позывной? Вы бросьте там переобзываться, как вам взбрендит! Говорили же на совещании, чтоб позывные не менять!
— Это программа такая… деревня! — хихикнул Морзик, показывая в машине финт пальцем у виска.
— И сколько он будет думать?! Мне в штаб надо докладывать! Сам Ястребов на связи!
— «Демону» плевать на генералов. На то он и «демон».
— Но ты-то соображай, что болтаешь, — недовольно ответил дежурный и отключился.
Зато тут же включился Клякса, прослушивавший переговоры с базой, и вставил Морзику за «деревню».
— Можете подремать, — сказал Пицык, когда радиовзбучка закончилась. — Я поставил на звучок, он пиликнет, когда пойдет обмен.
И он нежно погладил крышку «компа».
Долго ждать на этот раз не пришлось. Буквально через пять минут в темном тихом салоне машины заиграла нежная мелодия «Ах, мейн либер Августин…» Все трое дернулись одновременно. Коля Пицык схватился за аппаратуру, Морзик — за тангенту микрофона, Тыбинь по привычке запустил заглушённый двигатель.
— Йес! Йес! Йес! — шептал технарь, тарабаня ловкими пальцами по клавиатуре в темноте. — Есть электронный адрес! Докладывайте: madlen — пробел — SPB — собака — точка — ш!
— База! Ноль-сорок-шесть! Есть сообщение во второй адрес! Диктую адрес: мадлена — пробел — собака! Точка! — затараторил Морзик.
— Собака?! — взвился оперативный. — Черемисов! Я тебе еще прошлый раз не простил! Молокосос!
— Это значок такой! — азартно крикнул сзади Пицык. — Погодите, я сейчас скачаю сообщение в отдел!
Он достал мобильник с инфракрасным каналом, извернулся в тесном салоне, направляя приемник излучения на ребро корпуса «ноутбука».
— Черт! Слишком близко не работает! А, вот! Пошло!
Пицык затыкал в номеронабиратель, устанавливая режим мобильного канала Интернета.
— Подержи! — крикнул он уважительно открывшему рот Морзику и сунул ему в руку телефон. — Вот так! Сюда направляй! А то у меня рук не хватает!
Тыбинь перенял у напарника микрофон, держал связь с базой. Николай, отбивая нервный такт ногой, вошел в сеть и набрал адрес.
— Ну давай, давай! Говорил я им — надо сменить провайдера! Черепаха какая-то! Вот, пошло, наконец! Передайте на базу: пусть подтвердят получение сообщения моим отделом! У вашего оперативного должен быть наш телефон!
— Он через штаб операции свяжется… — сказал Тыбинь и доложил.
На всякий случай они по буквам продублировали электронный адрес. В этот раз дежурный «собаку» проглотил.
Наступила пауза. Потом «кукушка» подтвердила прием сообщения техотделом.
— А что сейчас? — обернулся Черемисов к технарю.
— Сейчас ребята ломают защиту провайдера, на котором стоит этот адресат. Там должен быть номер телефона. По номеру найдут физический адрес. А дальше…
— Дальше — дело техники! — уверенно объявил Морзик.
— Удобная аппаратура, — сказал Пицык, убирая мобильник в карман. — Недавно только получили. Лишь бы только сообщение не прочли раньше, чем мы поставим «контрольку».
— А что в нем?
— Ничего. Произвольный набор символов. Мы имитировали сбой в передаче. Просто человек ведь уйдет…
— Не сидит же он там круглыми сутками, — сказал Старый, прикуривая. — Я подымлю? Ты не против?
Это было высшим знаком уважения, оказанным Тыбинем новому члену экипажа.
Перекурили. Проветрили салон.
«Ну что же они возятся? — спросил сам себя Пицык. — Там дела на минуту! Мы ее вскрыли заранее, эту защиту…»
— Может, не заладилось чего, — утешил его Морзик. — Может, защиту сменили. У нас тоже бывает, скажи, Миша? Кажется, плевое дело, пустячок — а как завязнешь на нем на неделю!
— Закон Мерфи, — важно кивнул Старый. — Каждая работа требует больше времени, чем кажется вначале.
— А если запросить вашего дежурного?
— Чего зря нервировать человека, — рассудительно ответил Тыбинь. — Было бы чего — он бы сам уже вышел на связь.
— А у вас аппаратура вся в порядке? — подозрительно спросил Пицык. — Что-то там, на панели рации, ни одной лампочки не горит…
— Ой, блин! Я же не… — открыв рот, начал было Морзик.
Завершить фразу он не успел. Дверцу с его стороны распахнул разъяренный Зимородок.
— У вас почему рация выключена?!! Тыбинь!.. мать твою так! Черемисов! Морда боксерская! Дежурный орет как резаный! Уже пять минут не может с вами связаться! Есть адрес! Врубайте канал немедленно!
— Вовочка, одно слово! — сказал Тыбинь, пожав плечами, и щелкнул тумблером, в суете и полумраке выключенным Черемисовым.
— Это я случайно… — оправдывался сконфуженный Морзик. — Видно, рукавом задел…
— А я ему говорю — да здесь они! — возбужденно кричал Клякса. — Рядом стоят, машину вижу! А он — да нет их в эфире ни черта!
Вопреки ожиданиям разведки, дежурный базы не стал тратить время на ругань, коротко сообщил адрес, по которому «демон» сбросил сообщение, и попросил оставаться на связи. Все разборки — после операции. Дело прежде всего.
— Погнали! Погнали! Удачи! — крикнул Зимородок и захлопнул дверь.
— Удачи вам, мальчишки! — раздался по связи из машины капитана звонкий голос до того молчавшей Киры. — Ни пуха!
— К черту! — сказал сквозь зубы Тыбинь, сжимая руль.
Он круто развернулся и вьшетел из переулка на пустынный, слабо освещенный Светлановский проспект, едва не встав на два колеса на повороте. Одинокий встречный частник шарахнулся от него подальше.
— Ого! — вскричал Коля Пицык, хватаясь за свою драгоценную аппаратуру. — Между прочим, другой закон Мерфи гласит: если что-то может быть сломано или выключено, найдется человек, который это сделает! Так что не огорчайтесь!
Тыбинь не ответил. Он гнал — и думал. На переднем сиденье в темном салоне мелькнувшего мимо ночного извозчика увиделась ему женщина, похожая на Риту.

III

Они летели по ночному Питеру, минуя мигающие желтым светофоры, обходя попутные иномарки. Кузов мелко дребезжал, колеса ныли. Отечественные авто, несмотря на крутой «апгрейд», плохо предназначены для подобных гонок. Пусть движок форсированный, подвеска укреплена — но резина-то обычная, и не самая новая…
— Какой странный у вас спидометр! — преувеличенно спокойно сказал сзади Коля Пицык. — Первый раз вижу, чтобы на наших тачках стояла «спидуха» под двести пятьдесят! До чего интересно…
Голос у него звучал не очень убедительно, особенно когда машина подпрыгивала на очередном ухабе или с воем одолевала поворот.
— Не волнуйся, — отвечал Тыбинь. — Это за городом мы гоняем. А здесь быстро не ездим, я же тебе говорил…
— А подушки безопасности здесь есть?
— Да! — хихикнул Морзик. — У Миши есть одна! Он тебе одолжит, верно? На, возьми! При аварии надуй… если успеешь!
Оба разведчика захохотали, наслаждаясь быстрой ездой. Встречные машины проносились мимо на одном дыхании.
Ожил динамик. Заработала информационная поддержка базы. Оперативный был опытный и не дожидался запросов. В эту ночь экипажу Тыбиня по указанию штаба был отдан высший приоритет. Все резервы управления работали на них.
— Фирма «Мадлен» торгует женским бельем… якобы французским, но есть подозрение, что польская подделка. Сеть из пяти магазинов… Хозяйка — Анна Сергеевна Черепанова. Сорок три года. Разведена… сын. Адрес…
— Зачем мне сейчас ее адрес? — возмутился Старый.
— Да не ее, а офиса… Загородный проспект, семьдесят пять. Въезд под арку, вход со двора. Там пять дверей, вам нужна дальняя. За дверью лестница, ведет на второй этаж. Там еще одна дверь… за ней коридор и офис из пяти комнат. На первом этаже кафе… называется «Три поросенка»… может еще работать, или там персонал может быть. Будьте осторожнее, подсобная дверь кафе выходит в тот же двор. Да, вот важно! Фирма под охраной! Охранное агентство «Титан»!
— Наверное, вход под сигнализацией, — озабоченно сказал Тыбинь. — Нам бы план помещений!
— Пусть качнут по Интернету! — ожил Пицык, отвлекаясь от завораживающего мелькания фонарных столбов. — Я попробую принять!
— Помощь нужна? — заботливо и доброжелательно спросил дежурный. — У меня в распоряжении для вас дежурная группа «Града». Вы сегодня — гвоздь программы!
— Спасибо… постараемся сами справиться, — отказался Тыбинь. — От спецназа много шума. А как насчет разрешения на вскрытие помещения?
— Подписано, имеется! Законник ты наш!
— А что будет, если охранники нас задержат? — поинтересовался электронщик.
— По легенде мы — жулики из Пскова. Скобари-гастролеры. Нас задержат на несколько дней и передадут в Псков. Якобы передадут.
— Это что же — придется сидеть в КПЗ?
— Придется, — кивнул Старый, не отводя глаз от дороги. — Да еще при задержании морды начистят…
— Я не могу! У меня серьезное дело… и папа нездоров! Постарайтесь, пожалуйста этого избежать, а? — Пицык потрогал очки, с надеждой заглянул в лицо Черемисову.
— Сами не хотим, слушай! — захохотал Морзик. — Будем отбиваться на полном серьезе! Поможешь, если что?!
Они попытались получить электронную копию плана помещений офиса «Мадлен», но в движении связь оказалась неустойчивой. Пришлось Морзику рисовать план от руки, под диктовку «кукушки». Едва он успел закончить, как Тыбинь сбавил ход. Они плавно подкатили к нужному дому на Загородном проспекте.
— О, я знаю это место! — сказал Коля Пицык, довольный, что сумасшедшие гонки благополучно завершились. — В соседнем доме моя теща живет!
— Хорошо, спрячет нас от погони, — мрачно пошутил Тыбинь. — Все, приехали!
Фары их машины уперлись в глухую кирпичную стену двора-колодца.
— И где тут эта дверь?
— Сказал же дежурный — дальняя! — ткнул толстым пальцем Морзик.
— Вон та, стальная?! Это все равно что сейф ломать! — придушенным шепотом отозвался Тыбинь.
— О, да тут бьют кого-то… — озабоченно завертел головой технарь.
В темном и узком дворе действительно шла пьяная потасовка трое на трое между посетителями кафе.
— Может, вызвать спецназ?
— Морзик, прогони эту шелупонь, — не обращая внимания на слова Пицыка, скомандовал Тыбинь.
— А вы разве ему не поможете? — забеспокоился Коля. — Он справится?
— У него выбора нет! — хмыкнул Старый.
Сам он, не обращая внимания на вскрики и бойцовские повизгивания во дворе, прошел с фонарем к двери, поковырял пальцем глазок, осмотрел замок, косяки и крыльцо. По пути снес неудачно наскочившего типа в разорванном пальто.
— Морзик, живее! Работать мешают!
Черемисов пинками в заднюю часть тела протолкнул самых стойких драчунов в узкий проход между машиной и стеной, к светлеющей арке.
— Порядок! Помощь нужна?
— Помоги забраться на козырек! В лоб эту дверь без тяжелого инвентаря не взять! Попробую через окно! Коля! Запроси у базы: окно над крыльцом выходит на лестницу?!
Морзик поднатужился и застонал, когда Тыбинь взгромоздился ему на спину, потом на плечи.
— Уй, блин! Говорил же — давай я сам! Лезь, не танцуй! Это в ком еще восемь пудов — надо разобраться! Как тебя Ритка… терпи-ит!
— А ты… хотел… — бормотал Старый, подтягиваясь, задыхаясь от натуги, — чтобы я… тебя… держал? Фигу! И в замках ты не смыслишь…
Он победно выпрямился на козырьке — и тут же проломил одной ногой хлипкую кровлю. Осторожно нашарив каркас, выбрав точки опоры для ног, Михаил внимательно осмотрел старую раму, отверткой проворно отодрал старый штапик и вынул стекло, потом другое.
— Фраера! Дверь на сигнализации, а окно — нет!
— Наверное, вторая дверь на сигнализации! — сказал снизу Морзик, облегченно попрыгивая и разминая плечи. — Ты справишься без следов?
— Я аккуратно! Будь спок! Подай из машины инструменты и «отключку». Будьте наготове. Как открою дверь — сразу Колю внутрь! Ты на улице, прикрываешь отход и сидишь на связи.
Он согнулся, насколько позволял ему могучий каркас, и исчез в темном проеме. Было тихо, потом за стальной дверью изнутри раздались лязгание и скрежет. Через некоторое время тяжелая створка приоткрылась. Пицык, нагруженный аппаратурой, прошмыгнул внутрь. Старый, отдуваясь и утирая пот со лба, светил ему фонариком. Дверной замок был разобран изнутри. Верхняя дверь и вовсе была в плачевном состоянии.
— А говорили — аккуратно сделаете! — озабоченно прошептал технарь.
— Извини — не получилось! — злобно отозвался Тыбинь. — Давно не практиковался! Со времен моей молодости замки сильно изменились!
— Как же теперь скрыть наше вторжение? Ведь начнут разбираться…
— Сокрытие — лишь часть дезинформации! Сопрем что-нибудь, завтра менты «найдут» украденное — и порядок! Один черт, я крышу на крыльце проломил…
— А сигнализация?
Тыбинь молча посветил фонарем на «отключку» в углу у плинтуса — компактный пластиковый блок с встроенным источником питания. Подключенный соответствующим образом к выходным проводам сигнализации, он имитирует сигнал «включено», блокируя сигналы тревоги датчиков любого типа.
Они вошли в коридор, натыкаясь на стулья у стен, заглянули в комнаты. Старый вскрывал замки перочинным ножом наощупь — один за другим, будто орехи колол. Глядя на его уверенные, ловкие движения, занервничавший Коля Пицык успокоился.
Выключатели не работали. Тыбинь нашарил на стене электрический щиток, щелкнул автоматами.
— Давай, быстро ищи свой сервер!
Коля пробежал телефонными проводами, зашел в комнату, где стояли три компьютера.
— Нашел! Вот этот, который включен! Гасите!
При свете фонаря Тыбиня технарь, не отключая компьютера, проворно раскрутил корпус «мини-тауэра», укрепил на пустом кронштейне маленькую платку, подключил питание от свободного разъема вентилятора. Потом воткнул вход и выход платы в интерфейс между выходом встроенного модема и разъемом корпуса. Теперь вся информация обмена проходила через новое устройство.
— Все? — торопливо спросил Тыбинь.
— Нет, мне еще надо программу поставить!
— Давай быстрее!
Тыбинь ловко установил в клавиатуре компьютера «глаз», просверлил крошечную дырочку для объектива, проверил исправность видеоканала. Теперь разведка сможет видеть того, кто пожелает считать сообщение прямым доступом. Прошелся по комнатам, обнаружил в одной из них пузатый сейф и для виду поцарапал замочную скважину, имитируя попытку вскрытия. Выдернул из сети лазерный принтер, ксерокс, снес оргтехнику к двери, чтобы прихватить при выходе. Повертел в пальцах изящную вазочку — не разбить ли? Пожалел, поставил на место. Запросил по ССН Морзика.
— Доложи на базу — работаем. Закончим через пятнадцать минут.
— Принял, — ответил Морзик и тут же добавил: — Ой-ой! Закон Мерфи! Приехали!
— Не понял! Кто приехал?!
— Охрана приехала, Миша! Две тачки! Кто-то стукнул на нас, или ты не все отключил! Ох, сейчас месиво будет!..
Тыбинь уже и сам слышал шум моторов, хлопанье дверцами и крики во дворе. Кто-то очень храбрый и наивный приказывал Морзику выйти из машины… на свою голову.
— Коля, делай свое дело и ни о чем не беспокойся, — сказал Старый Пицыку.
Технарь кивнул, согнувшись над клавиатурой, не оглядываясь. Он уже с головой влез в программу и не обращал внимания на происходящее. Тыбинь на цыпочках проворно покосолапил к выходу. С улицы доносились отборный мат и крики. По лестнице уже поднимались. «Лишь бы стрелять не начали с перепугу», — подумал разведчик: «Никогда не бывает времени предупредить!»
Он рухнул всей массой в лестничный проем, подмяв под себя тех, кто поднимался ему навстречу. По его расчетам их могло быть только двое: Морзик должен был оттянуть на себя не меньше шестерых. Удачно придавив коленями одного, Старый за одежду поймал и подтянул к себе поближе другого, напрасно пытающегося вырваться и убежать.
— Что ты трепыхаешься!.. охранничек!
Оглушив обоих ударами кулака по лбу, он приоткрыл дверь и быстро выкинул бесчувственные тела с крыльца на снег. Взгляду его представилась картина, достойная скандинавского эпоса. Вооруженные дубинками рослые охранники, окружив Вовку Черемисова, как медведя, поднятого из берлоги, тыкали в его сторону палками, опасаясь подступиться. Один уже валялся в сторонке, что называется, откинув копыта. Старый отступил в здание, захлопнул за собой дверь и привалился к ней спиной: ему нужно было заблокировать вход, пока Коля не закончит, а дальше — хоть в отделение.
В кармане его вдруг запищал мобильник.
— О нет! Рита, не сейчас!
Он все же поднес трубку к уху.
— И что ты теперь будешь мне врать?! — спросил знакомый голос — Я, как дура, тащусь через весь город, несу ему пожрать — а его и след простыл!
— Рита, не сейчас!
— Ты где находишься? Что там происходит?!
В дверь снаружи с грохотом ударили чем-то раз, и другой… Видно, дела у Морзика пошли туго, раз противник высвободил силы для наступления.
— Не сейчас, я сказал! — рявкнул Старый, выглянул в глазок, сориентировался, распахнул дверь и ринулся во двор.
Когда сотрудник технического отдела Николай Пицык завершил установки, проверил работоспособность системы и осторожно спустился вниз, в тихий ночной дворик, разведчики сидели на крыльце и никак не могли отдышаться. Вовка, дурашливо улыбаясь, вяло помахал Коле ручкой. Губы его распухли и кровоточили.
На интеллигентном лице Коли Пицыка отразилась целая гамма противоречивых чувств.
— Ох, ничего себе вы тут… Прямо поле Куликово!
— За свободу бились, друг Колян… Это сладкое слово — свобода! — развел Морзик лапищами.
— Откуда их столько?!
— Бдительность соседей на высоте, — шепеляво сказал Черемисов, трогая голову, — Вон, видишь, в окне наверху занавесочка дергается?
— Надо же было меня на помощь позвать!
— Извини, не догадались…
— Вы их не поубивали часом?
— Выживут… молодые. Уж пусть простят. На войне, как на войне. За решеткой ночевать мне неохота.
— Закончил? — устало спросил Старый. — Садись в машину. Морзик, откати их колеса, нам не выехать. Да смотри, не подави их… валяются по всему двору. Там я одного за машиной догнал… Я наверху отложил кое-что… сейчас принесу. И мотаем отсюда по-быстрому! Если еще менты нагрянут, останется только «Град» вызывать…
Завидев его, выходящего из взломанных дверей, нагруженного оргтехникой выше головы, Черемисов изобразил улыбку разбитыми губами.
— Коля, поздравляю! Ты сегодня стал соучастником кражи со взломом! Или даже ограбления! Хоть и фиктивное, но все же дело… Можем присвоить тебе звание «честного фраера»! Это что-то вроде стажера в воровском мире. Пойдет? О, пора докладывать об успешном выполнении задания! Дежурный забеспокоился…

IV

Капитан Нестерович вернулся в отдел разочарованным и усталым. Он на полчаса поднимался этажом выше, в штаб операции, где и узнал, что выезд, которого все так ждали и на который рассчитывали, оказался ложным. Сегодня около полудня дежурный наряд оперативно-поисковой службы передал, что с компьютера недавно «ограбленной» фирмы «Мадлен» по сети скачали ряд файлов и среди них фальшивое сообщение, сброшенное три дня тому «демоном». «Закладка» Коли Пицыка перехватила электронный адрес любопытствующего, техслужба по отработанной схеме установила телефон и место установки. Дмитриев с Веселкиным, Миробоев и Валентин сорвались прямо из столовки и побежали на стоянку, к машинам. Нестеровича по причине недавнего ранения брать с собой решительно отказались.
— Ты тут того… подсуетись к возвращению! — размахивая зажатым в кулак куском хлеба с котлетой, понапрасну пытаясь просунуть руку в рукав куртки, скомандовал Дмитриев. — Насчет пожрать, чаю там… и всего прочего! Мы же хозяева как бы… Прояви гостеприимство! Видишь — не дали перекусить, блин!
— Сделаем! — весело ответил Нестерович, перехватив его руку и пытаясь разжать пальцы. — Отдай ты, не пролезет ведь! Так в Африке мартышек ловят — на банан в кувшине!
— Потом байку расскажешь! — зашумел на них уже одетый Веселкин. — Некогда! Наконец хоть что-то сдвинулось! Я уже все жданки прождал! Осточертело!
Они умчались. Нестерович вслед пожелал удачи, вытер пальцы от жира, оставленного холодной котлетой Дмитриева, и пошел наверх, в штаб, где сегодня дежурил генерал Сидоров. Он хотел быть в курсе событий.
В штабе поначалу тоже царило ликование. Ожидание, отсутствие заметных результатов и продвижение к цели черепашьим шагом утомило всех, а Игоря Станиславовича особенно. Ведь каждый его рабочий день начинался с доклада Владимиру Сергеевичу Ястребову по операции «Эскулап». При одном воспоминании об этом у главного борца с терроризмом портилось настроение. Положение первого зама было ничуть не лучше. Его дергали вопросами, требованиями гарантий и сроков на протяжении всего дня. Возникшая надежда окрыляла.
Первое облачко возникло на сияющем челе Сидорова, когда аналитик выдал фамилию жильца, прописанного по выявленному адресу.
— Эльдар Черепанов? Так это же сын хозяйки фирмы! Что ему нужно в мамашином компьютере?
Оперативники еще не добрались до места, а в штабе уже знали многое про двадцатилетнего балбеса, недавно исключенного из ЛЭТИ за неуспеваемость. Беглый просмотр снятых им файлов показал, что это финансовые документы деятельности фирмы «Мадлен». «Черная» бухгалтерия, закрытая паролями. Тут же была выдвинута рабочая версия, что сынуля собирается сдать мамину коммерческую тайну конкуренту или, того хуже, рэкету, а сообщение «демона», спрятанное в той же папке, зацепил случайно, на всякий пожарный. Версия блестяще подтвердилась по прибытию оперов на адрес, где, кроме Черепанова-младшего, находился и покупатель, хамоватый задиристый парень со склонностью к насилию. Представитель «крыши» попытался избить Валентина с Дмитриевым, чем несказанно облегчил им задачу. Многое можно вытряхнуть из человека, оказавшего сопротивление…
Эльдар Черепанов, осыпаемый проклятиями рэкетира и угрозами скорых разборок «за подставу», сдался тут же, со всеми потрохами. Умолял только маме не говорить. Валентин с Миробоевым там же, на квартире, склонили его к добровольному сотрудничеству в качестве агента, а Дмитриев и подразмявшийся богатырь Веселкин отправились проверять личность незадачливого «крышевателя», гонор которого к тому времени существенно поубавился.
В штабе эти «успехи» вызвали общее уныние. Нестерович пошел к себе в отдел накрывать скатерть-самобранку.
Опера вернулись, когда уже стемнело. Сначала пришли Валентин и Миробоев, потом Дмитриев с Веселкиным, сдав оружие. Валентин выглядел хуже некуда, кашлял, у него начиналась фурункулярная ангина. Правая щека у него была слегка поцарапана.
— Гнилой климат… гнилой город… — ворчал он, ни на кого не глядя, приспосабливая для просушки мокрую куртку на скрипучей дверце платяного шкафа. — Как вы тут живете?..
— Есть такое понятие — родина… — по привычке острил Веселкин. — У нас тут, конечно, не то что в столице: дома пониже, грязь пожиже…
Настроение у все было паршивое. Миробоев и Валентин меж собой не разговаривали, воротили носы. Они вот уже месяц практически не расставались и изрядно поднадоели друг другу.
Пропустили по сто, потыкали пластиковыми вилками в консервы, выданные отделу на паек… За окном гудел промозглый ветер с Финского залива.
— А хотите анекдот про оперов? — спросил Нестерович. — Опера жена спрашивает: «Вася! Ты бы стал за мной следить, если прикажут?» А он отвечает: «Что ты, Люся! Я бы про тебя столько гадостей узнал, что сразу бы развелся!»
— Да… — философически произнес Дмитриев. — Очень жизненно… Полный голяк…
— Это ты к чему?
— По всем моим направлениям, — Дмитриев кивнул на лист «органайзера» со стрелами — полный голяк.
— А я зато выяснил, что в Питере живет сто семнадцать тысяч чеченцев и ингушей! — поддержал беседу жизнелюб Веселкин. — Осталось пробежаться по адресам!
— Надо еще накатить, — предложил Дмитриев.
Выпили. Желчный Валентин закашлялся, отказался, попросил у Нестеровича кофе.
— Я всех биофизиков перетряс, — виновато сказал капитан, запустив чайник. — Все работающие по специальности проверены лично. Среди них пятеро в длительных загранкомандировках, еще трое собираются уезжать — но у всех в городе семьи, дети… Кто не по специальности — крутятся вообще без отпусков. Я отсеял около двухсот человек, явно не наших, но все равно еще сто семнадцать остается…
Он перебрал свои списки, испещренные пометками на краях, разрисованные цветными маркерами на все лады.
— Разведка плохо работает, — сказал Валентин, глядя в пол. — Агентурная работа в завале…
— Можно подумать, у вас в Москве лучше! — тотчас взъелся Веселкин.
— У нас — лучше!
— Ага! Один «Норд-Ост» чего стоит!..
— Ладно вам… — успокоительно, как громадный шмель, загудел Миробоев.
— Черт! — крикнул Валентин. — Кто насыпал столько сахара мне в кофе?!
— Ну я… — сказал Миробоев. — Я думал…
— Да лучше бы ты ничего не думал! Что ты все вмешиваешься! Ты же знаешь — я пью кофе без сахара!
Валентин в приступе раздражения резко поставил чашку на стол. Кофе расплескался и залил списки Не-стеровича.
— Достал! — злобно ответил напарнику Миробоев. — Истеричка… — проворчал он тише, на выходе в коридор, нервно закуривая на ходу. Собрался хлопнуть дверью, передумал, аккуратно прикрыл за собой. Не дома ведь.
Хозяева кабинета неловко примолкли. Нестерович ладонью аккуратно стряхивал кофе с листов на пол. Веселкин с Дмитриевым, разминая сигареты, вышли вслед Миробоеву перекурить.
Валентин заходил по комнате.
— А что он все лезет! — в запальчивости выкрикнул он, ни к кому не обращаясь.
Потом остыл, взял у Нестеровича заляпанные листы со списками.
— Ничего… все равно видно… Ты извини, я случайно.
— Ничего страшного, — сказал Нестерович. — У меня они в компьютере, во всех вариантах.
— Нет, ты извини, — с настойчивостью неврастеника продолжал Валентин, разглядывая желтые пятна на свет. — Замотались… и этот друг храпит по ночам. А я не выношу, когда кто-то храпит! Ты, значит, здесь у них вроде аналитика?
— Да нет… я просто опер…
— А Дмитриев говорил — ты голова…
Голос Валентина перестал дрожать от злости. Опер все рассматривал списки и успокаивался.
— А что у тебя значит зеленый фломастер?
— Это те, кто мог быть знаком с Сыроежкиным.
— Интересно… А красный?
— Те, кто собираются уезжать из города.
— А в кружках?
— Это те, кто и был знаком, и собирается уезжать. Вычеркнуты — значит, проверены. Они все вычеркнуты. И никто из биофизиков моего списка не имел даже близко подхода к фирме «Мадлен» и ее компьютерам. Может, эти сообщения не для них?
— Может быть… А это что за колонка?
— Место работы. Следующая — домашний адрес.
— Хорошо… Слушай, налей мне еще кофе.
Валентин сказал это так безапелляционно, что Нестеровича даже покоробило. Он кинул в чашку две ложки растворимого порошка, плеснул кипятка.
— Без сахара.
— Спасибо… — не заметив иронии, задумчиво ответил московский оперативник, присаживаясь в кресло Дмитриева и все глубже уходя в чтение запачканных листов. — Адрес работы ты не пишешь? Только телефоны?
— В колонке не помещается.
— Не помещается… — Валентин прихлебывал кофе, морщил маленький лоб и все менее симпатичен делался капитану. — Не помещается… а надо бы, чтоб помещался… У нас тебя Семеныч живо взгрел бы за это дело… Вечная молодость… Вечная молодость…
— При чем тут моя молодость? — спросил Нестерович. — Я не намного моложе вас.
— А кто сказал — твоя молодость? — как-то особенно, нервно и радостно ответил Валентин. — Ты чудесный мальчик… «Вечная молодость» — это фирма по продаже китайских пищевых добавок «Тяньши»… — он хрипло закашлялся, усилием воли подавил кашель, попытался что-то сказать — и зашелся в кашле еще сильнее.
— Хотите приобрести? — поинтересовался Нестерович. — В нашем гнилом климате этот гербалайф вряд ли поможет.
Опер все кашлял, глаза его покраснели, как у кролика. Он вдруг стал выглядеть гораздо старше прежнего, будто мигом состарился. Бумаги Нестеровича он зажал в кулаке и не то взмахивал ими, не то протягивал их владельцу.
— Воды? — пожалел его капитан.
Валентин сперва оттолкнул протянутый стакан, потом взял, выпил мелкими глотками — и бивший его приступ кашля, наконец, прекратился.
— «Вечная молодость», дружок! — довольный донельзя, сказал он. — Номер двести шестьдесят один! Раиса Давыдовна… — он вгляделся в кофейное пятно, — Шафаревич!
— Есть такая, — согласился Нестерович.
Азартное волнение опера вдруг передалось и ему — с одновременным испугом: неужели он что-то прозевал?!
— Шафаревич Раиса Давыдовна, шестьдесят пятого года рождения, незамужняя, образование высшее, агент по продаже в фирме «Вечная молодость», — затараторил он по памяти. — С восемьдесят пятого по девяносто третий работала вместе с Сыроежкиным в Институте вакцин и препаратов… Имеет дочь двенадцати лет. Дочь хронически больна. Пиелонефрит. Выезжает на днях для лечения ребенка в… в… черт, забыл! Я ее исключил из-за ребенка. Девочка на учете, факт заболевания проверен. Мне сказали — практически безнадежна. А что?
— А то, дружок! — воскликнул Валентин. — Адресанадо писать! Знаешь, где находится фирма «Вечная молодость»? В том же помещении, что и эта бельевая контора «Мадлен»! Они на пару офис снимают! Мы вчера туда под видом ментов компьютеры возвращали, которые ваши громилы из «наружки» поперли по легенде! И программы бухгалтерские в «Мадлен» ставит человек из «Вечной молодости»! Я только не спросил кто, чтобы не показалось странным… Если бы знал про Раису Давыдовну — спросил бы обязательно!
Валентин откинулся в кресле с видом победителя, принялся скромно разглядывать свой облупленный маникюр.
Нестерович схватился за телефон.
— Еще и сейчас не поздно! Только бы она не уехала!
— Психологи хреновы! — крикнул он вошедшему Дмитриеву. — Жажда наживы, жажда власти! Ей почка нужна! Даже две! Звони в центр детской хирургии, проверяй! Если есть заявка Шафаревич на платную операцию с донором — значит, это она!

Предыдущая страница 7 Следующая страница


Дмитрий Черкасов - Пятая Стража

Пятая Стража 8

Глава 7
ФАК ВАМ В РУКИ, ГОСПОДА!

Требуй невозможного — получишь максимальное!
(Основной принцип майора Дмитриева)

I

Кира собиралась поспешно, но привычно. Ее выдернули обычным порядком, по телефону. Пока шла машина, она успела свернуть начатую стирку, кое-что приготовить мужу и дочери на завтра и собрать чемодан в соответствии с заданием.
— Ты — больная женщина, едешь лечиться в Пятигорск! — лапидарно проинструктировал ее по телефону Клякса. — Билеты и документы — в машине. На вокзале встретимся.
Кирина смена закончилась в обед, преждевременно и довольно комично. Они с Зимородком «пасли» офис на Светлановском проспекте. Около двенадцати видеоканал, до сих пор устойчиво передававший либо изображение сидящего за компьютером, в странном ракурсе, снизу вверх — слева направо, либо вообще угол комнаты, вдруг поплыл и перевернулся, как в фантастическом фильме про космос. Кто-то достал корпус компьютера из ниши в столе, где он был установлен, разглядывал крошечное отверстие и даже тыкал в него отверткой. Потом «глаз» уткнулся в стол, изображение потемнело и подрагивало: неизвестный любознательный, судя по всему, раскручивал корпус.
Ситуация была предусмотрена заранее. Зимородок доложил на «кукушку», получил добро, они с Кирой вышли из машины и решительным шагом направились в офис. Выхватив незаряженные пистолеты, в голос ругаясь, они ворвались в помещение с криками:
— Все на пол! Налоговая полиция! Лежать!
Пока Константин Сергеевич со зверским выражением лица метался по комнате, особенно наседая на молодого парнишку с отверткой в руке, Кира предъявила коммерческому директору корки налогового полицейского и хлопнула на стол акт изъятия компьютера и части бухгалтерских документов. Попытки возразить были грубо пресечены прозрачным намеком на совершенно неприличную сделку, проведенную фирмой, протащившей в своих грузовиках в Польшу партию фальшивых сигарет. Кира назвала лишь номера машин и партнера в Германии. Коммерческий директор покрылся холодным потом и увял. Подпортив, а может, напротив, поддержав имидж оперативников налоговой полиции, они забрали злосчастный компьютер с драгоценным оборудованием, над которым так тряслись контрразведчики, и с разрешения базы сняли пост. Караулить больше было нечего.
Кира надеялась на отдых — не получилось…
Тревожный чемоданчик на случай внезапных выездов есть у каждого разведчика, хоть по жизни не всегда удается им воспользоваться. Раз поезд — значит, в одном купе с объектом, поэтому Кира Алексеевна тщательно дололнила чемоданное содержимое.
Сложнее всего было с лекарствами. У хронических больных вырабатывается тяга к медикаментам; каждый, а женщины в особенности, таскает с собой маленькую фармацевтическую лавочку в кульках, коробочках и пакетах. Кира выгребла домашнюю аптечку, прихватила градусник, грелку и ручной массажер мужа. Она еще не решила, какой болезнью обзавестись. Толстый роман, теплый платотс, очки, смешная кружка с ложечкой… — «Надо по пути купить еды и кроссворды», — подумала она. Дома продуктов было мало, и она не стала ничего брать из холодильника.
Еще она жалела, что не успела спросить Зимородка о деньгах. Этот вечный дурацкий вопрос о командировочных: если поездка на одни сутки, денег не дадут. В семейном бюджете тоже было не густо…
Муж наблюдал ее сборы с сардонической улыбкой.
— Ты надолго?
— Утром буду. Ждите.
Кира подозревала, что он тотчас ударится в тихий запой, едва только она выйдет за порог.
— А лекарств зачем столько? Заболела?
— Нет… Еду с товарищем одним, он сердечник… и вообще, плохо себя чувствует. Зайчик! — обратилась она к дочери. — Руки мыть! На рынке ничего не покупать! По тусовкам не шляться! Сейчас столько заразы стало…
— Бабские страхи! — сказал муж. — Это все производители лекарств вас дурачат, а вы и пугаетесь! Атипичная пневмония… Ерунда! Меня не проведешь!
Кира юдохнула, сказала дочери просительным шепотом:
— Ты бы уехала куда-нибудь из Питера, а?..
— Куда же я уеду? — удивленно воззрился на нее Зайчик. — У меня репетиторы, учеба… И, кроме того, папа…
Девочка кивнула на тощую фигуру отца, стоявшего в майке и обвисшем трико в кухонном проходе. Ее присутствие, в доме удерживало родителя от злоупотреблений горячительным… до некоторой степени удерживало.
— Пожалуйста! — сказала Кира, обнимая ее. — Пожалуйста! Если с тобой что-нибудь случится, я себе не прощу!
— Мама! — высвободилась из ее рук девочка. — Ну почему со мной что-то должно случиться?! — она вопросительно заглянула в прекрасные Кирины глаза. — Ну, почему?
— Ни почему. Это я так. Бабские страхи. Все будет хорошо.
Она вышла из дому с чувством давнего, застарелого одиночества.
На Московском вокзале в машину к Кире подсели Зимородок и Морзик. Константин Сергеевич был в своем любимом, редко применяемом типаже пехотного капитана, едущего на Кавказ. Полевая форма, потертый бушлат, рюкзак, чемодан. Морзик, как всегда, приперся без всякой легенды, без типажа, а главное — без вещей.
— А я чего — знал, куда мы едем? — возмутился он в ответ на замечание Кляксы. — Надо же время давать на подготовку! У меня вообще два дня голова плохо соображала! Меня дубинкой так перетянули! Были бы мозги — точно получил бы сотрясение!
— Ты — сезонник. Строитель. Ездил на заработки. Теперь возвращаешься домой, — пресек его сетования Зимородок. — Будешь таскать мой чемодан. Мы с тобой все равно едем в одном купе.
— А я в этом Пятигорске ни разу не был!
— Меньше языком болтай — и все будет хорошо. Зайдешь в купе — и спать ложись, пока я осмотрюсь. Наша задача — прикрытие Киры. Связь со штабом у нас через начальника поезда, поэтому можем сообщать только маршрут движения. Остальное — по обстановке.
— Действительно, Костя, отчего такая горячка? — поинтересовалась Кира, надеясь что-нибудь выпытать у неразговорчивого хмурого Зимородка. — У меня свободный день, я стирать затеяла…
— Не знаю, — буркнул Костя, отворачиваясь. — Завалишин вызвал, сказал: из штаба операции звонили, потребовали три человека в готовности к двадцати ноль-ноль. Выбирали тех, кто свободен. Не срывать же ребят прямо с заданий… И женщина нужна. Объект — тоже женщина, с ребенком. Предположительно, пытается скрыться… покинуть Россию. У нее родственники на Украине, в Одессе. Вот фотографии. Справки по ней подготовить не успели.
— Без оружия едем? — поинтересовался Черемисов, бросив беглый взгляд на фото и увидав, что женщина немолода и некрасива.
— Нам через Украину проезжать. Хочешь, чтобы таможня взяла тебя с ПМС под подушкой? С женщиной, я думаю, справимся без оружия. Штаб приказал задерживать ее только при попытке скрыться. Ты лучше снимки внимательно изучи. В вагоне показывать не буду.
— Так все равно Кире по ней работать! Чего вы меня дернули, Константин Сергеевич?! Я плохо подхожу для таких заданий, вы же знаете! Сюда Ролика надо было или Андрея! Это им влегкую.
— Лехельт на смене, в Гатчине, — ответил Зимородок. — А Ролик больше у нас не работает.
— Переметнулся куда-нибудь? — заинтересовался Морзик. — Вот проныра! И куда же, если не секрет? В какое управление?
— Никуда. Он уволен из рядов ФСБ по собственному желанию. Все на этом. Забудьте о нем. Поезд отходит через двадцать минут. Мы идем вперед, Кира за нами. Вот твой билет.
— Не понял… — изумился Морзик. — Как это — забудьте? Во что этот поганец вляпался?
— В приказе узнаешь, — сказал Клякса, и стало понятно, что ему обидно и пакостно на душе.
— Я в одном купе с объектом? — спросила Кира.
— Билеты в это купе уже были раскуплены. Мы все в одном купе. Я устрою тебе пересадку к ней. Возьми билет на верхнюю полку и начни в купе жаловаться на болезни.
— А деньги?
— Завалишин наскреб в отделе, что смог… Шубин еще подкинул… Вот, берите по тыщонке. Остальное пусть будет у меня, на обратную дорогу. Неизвестно, откуда возвращаться придется. Чего ты надулся, Вовка? Как мышь на крупы…
— Да так… чего-то настроение нерабочее. Ошарашили вы меня с Роликом, Константин Сергеевич. Тут задницу пополам рвешь, чтобы что-то сделать… простите, Кира Алексеевна…
— Я уже неделю знаю, — сказал Зимородок.
— Мы к нему со всей душой, а он… Приеду, поймаю — мало не покажется!
— Можешь от меня добавить. Мне тоже перепало… за плохую работу с молодыми кадрами.
— Мальчики, не берите в голову, — обняла их за крепкие шеи Кира. — Каждому — свое.
— Так немцы писали на воротах концлагерей!
— Я в более общем смысле. Пошли… пора.
Попрощавшись с молчаливым и незнакомым им водителем, они разошлись от машины в разные стороны, смешались с толпой и вошли в вокзал разными входами — делать свою опасную и непростую работу.
Странно — но тоскливое чувство покинутости и ненужности, с которым Кира вышла из дома, исчезло, едва она вошла в вагон. В купе она нервозно попросила Морзика поменяться полками, он весьма талантливо нахамил ей. Клякса вступился, они с Морзиком разыграли небольшой скандал, после чего сердобольная соседка напротив позвала проводницу. Проводница, проинструктированная бригадиром поезда в выражениях самых загадочных и туманных, выполнила просьбу Зимородка и убедила молодого парня из шестого купе перейти в первое. Таким путем Кира Алексеевна, наконец, водворилась на место.
Ее новые соседи нисколько ей не обрадовались. Раиса Шафаревич сама имела виды на нижнюю полку. Кира, не глядя ни на кого, трясущимися руками поспешно накапала в склянку корвалолу и, мысленно перекрестившись, выпила. Потом принялась разворачивать на столике свою аптечку. Сладковатый, лекарственный запах наполнил купе. По мере того как она шуршала бумажками и пакетиками, попутчица смирилась и успокоилась. Девочка ее сидела в углу, обложенная подушками, тихая и незаметная, как мышь. Пожилой мужчина поморщился сочувственно и вышел перекурить.
— Я смотрю — вы аллохол выпили сразу вслед за сердечным? — первой заговорила вдруг Раиса Шафаревич голосом весьма неприятным, резким и каркающим. — У вас поджелудочная? Нельзя применять медикаменты вот так, гамузом. Успокоительное снижает давление, и в этих условиях применение аллохола может дать побочный эффект.
Кира мысленно порадовалась, что не стала глотать таблетку, а, подержав во рту, незаметно выплюнула в кулак и убрала в карман.
— Вы врач? — заинтересованно спросила она, мучительно вспоминая симптомы болезни желчного пузыря, которой много лет страдала ее свекровь.
— Не совсем, — ответила Шафаревич. — Я по образованию биофизик, но работаю бухгалтером. Что вы так на меня смотрите?
Она была черноволосой, угловатой женщиной, с широкими бедрами, худыми руками и резкими чертами морщинистого, слегка рябого лица.
— Нет-нет… — очнувшись, сказала Кира. — У меня был один знакомый… тоже биофизик. Он меня один раз… сильно подвел.
Отвернувшись, она принялась бесцельно копаться в чемодане, скрывая волнение и легкую дрожь в руках. Опытная разведчица, она очень редко испытывала нечто личное к сопровождаемым объектам и, как правило, не стремилась знать о них больше, чем необходимо было для работы. Но подспудный страх за себя и близких, который жил в ней с тех пор, как они начали работать по «Эскулапу», вылился вдруг в такой прилив ненависти, что Кира готова была придушить эту черную ворону собственными руками. Желание выполнить задание как можно лучше и поскорее покончить с этим помогло ей успокоиться. А когда она подумала, что дело движется, раз опера вышли на изготовителя заразы, настроение ее резко пошло в гору. Ей даже пришлось окоротить себя и не забывать разыгрывать несчастную страдалицу.
Впрочем, Шафаревич было не до нее. Вскоре, как отъехали, девочке стало плохо. Синюшное одутловатое лицо ее искажалось гримасой боли при каждом стуке колес: малейшее сотрясение вагона причиняло ребенку страдание. Ее вскоре вырвало, потом в купе отчетливо запахло мочой. Попутчик, вернувшись было с перекура, закатил глаза, развернулся и отправился на поиски вагона-ресторана.
Кире деваться было некуда, и она принялась помогать хлопочущей матери. В конце концов, ей совсем не улыбалось ехать сутками в таких условиях. Выйдя на минуту в туалет, она проверила исправность связи с Морзиком и Кляксой. Зимородок вышел ей навстречу и у дверей туалета, невидимый прочим пассажирам, сказал, что они с Морзиком будут дежурить по очереди, а ей, Кире, придется быть начеку всю дорогу, поэтому неплохо сейчас вздремнуть. Сходить за Шафаревич, буде та надумает сбежать, Кире необязательно, достаточно будет дать знак — и ехать спокойненько до ближайшей крупной станции, на которой начальник поезда организует ей обратный билет. Если же объект доедет до Пятигорска — тогда они решат на месте. В любом случае, после долгого близкого контакта толку от Киры в дальнейшей работе будет мало. Слишком засветилась.
Вернувшись в купе, Кира завела разговор. Она надеялась узнать что-нибудь о планах попутчицы, от которых зависели и ее собственные планы на ближайшие дни. Через день в школе у Зайчика назначено было родительское собрание, и Кире хотелось бы на него попасть.
— А что с вашей девочкой? — участливым шепотом спросила она, когда больно ребенок забылся в полудреме.
— Почки отказывают, — привычным к объяснению тоном негромко отвечала Шафаревич. Видно было, что ей сотни раз приходилось рассказывать свою историю. — Нужен донор… срочная пересадка.
Она отвернулась к окну. Жилистая худая шея ее спазматически дернулась. Кира уже давно заметила у нее это движение.
— Так зачем же вы из Питера уезжаете? У нас же столько замечательных врачей…
— Поганый город, — сказала «черная ворона». — Жестокий и бездушный.
— Не могу с вами согласиться, — возразила Кира. — Конечно, Питер сейчас не тот, что раньше, жить стало тяжелее…
— Он из меня все соки высосал! — сухо сказала Шафаревич, и черные глаза ее яростно блеснули. — Они готовы выбросить миллионы на праздник трехсотлетия… а мне… а моей девочке отказали в оплате операции… Я была у мэра… я была у губернатора… одни пустые обещания… только время потеряла. Пусть они подавятся своим праздником!
И она снова дернула шеей, как контуженная курица. Кира растерялась. Строгое и торжествующее состояние ее души как-то рассеялось.
— Но все же есть хорошие люди… — сказала она.
— Хорошие-то есть… — с горькой усмешкой сказала Шафаревич. — Только толку от них никакого нет. В беде надо обращаться не к хорошим, а к тем, кто может помочь.
— И куда же вы теперь?
Видно было, что вопрос не понравился попутчице. Но он вытекал из логики беседы — и она ответила с неохотой, поджав губы.
— Родственники нашли деньги на операцию. Сейчас приедем к ним, возьмем документы, а от них — в клинику, в Германию… У меня осталось сроку полгода, не больше.
Оборвав разговор, она принялась наводить порядок на столике, убирать склянки и лекарства. Руки у нее были сухие, легкие, умные, движения точные и быстрые. Кожа на пальцах изъедена была какими-то растворами.
Помрачнев сердцем, Кира улеглась отдыхать. Она не давала воли мыслям и чувствам. Она уже давно знала, что ей не дано найти ответы на множество странных вопросов. Не ее это дело.
Под стук колес пролетели сутки. Благополучно миновали границу с Украиной. За окном стемнело, когда Шафаревич начала собираться. Она не делала тайны из этого. Поезд приближался к станции Конотоп.
Кира заблаговременно оповестила Кляксу. Зимородок и Морзик оделись и разошлись по вагонам: Вовка на вагон вперед, Костя на вагон назад. Кира помогла Шафаревич донести сумки до тамбура.
— Доброго пути вам, — дернув шеей, пожелала ей «черная ворона». — Поезжайте лучше в Ессентуки, чем в Пятигорск. Там вода как раз для вашей поджелудочной.
Девочка помахала ей слабой ладошкой.
На платформе было темно. Дул сырой и теплый по питерским меркам ветер. Сгорбленные под тяжестью вещей и болезни, одинокие, мать и дочь побрели к вокзалу. Выглянув им вслед, Кира при свете вагонных окон увидела, что Черемисов и Зимородок, не спеша, идут по перрону — один впереди, другой сзади. «Удачи вам, мальчики», — мысленно пожелала им Кира, когда Зимородок, минуя вагон, подмигнул ей.
Ей не хотелось расставаться, хотя она знала, что через несколько дней снова увидит их.
Ожидая отправления, испытывая облегчение оттого, что работа в этот раз оказалась несложной, она стояла в тамбуре, дышала свежим холодным влажным воздухом Украины, как вдруг чувство сильной тревоги, почти испуга прошибло ее, заставило стиснуть мокрый грязный поручень. В резких полосах света и тени мимо вагона в сторону низенького желтого здания вокзала быстро и целеустремленно прошли два человека, негромко переговариваясь между собой на вайнахском. Кира еще раз выглянула из вагона, поспешно, в чем была спустилась на платформу и неслышно побежала за ними по мокрому, недавно выпавшему здесь мягкому снегу.
Приблизившись почти вплотную, она тотчас отстала, остановилась и принялась вызывать по связи Кляксу и Морзика. Теперь она была точно уверена. Один из шедших, невысокий и коренастый, был Кураев, обстрелявший их наряд возле автосервиса. Второго она не знала, но теперь, увидев его вживую, могла сказать, что он присутствовал в материалах оперативной видеосъемки, проведенной Пушком во Всеволожске. Он с другими бандитами выходил из подъезда дома Сыроежкина и садился в машину.
Сомневаться не приходилось — это были ликвидаторы. Они были вооружены и шли по следу Шафаревич.
Связи с Зимородком не было. Поезд дал гудок, лязгнули буфера. Кира, кутаясь в кофту, шла в домашних туфлях по снегу, не обращая на это внимания. Ей во что бы то ни стало нужно было предупредить невооруженных ребят. Она ругала.себя последними словами за то, что им не удалось выявить Кураева в поезде. А ведь они наверняка приходили проверять, на месте ли жертва, и следили за каждой остановкой… Вагоны поплыли мимо, проводница ее вагона что-то кричала и махала ей рукой, но, по счастью, бандиты не обратили на это внимания, направившись в вокзал. Они искали глазами «черную ворону» и ее несчастную девочку.
Кира поспешно обогнула желтое здание и выбежала на привокзальную площадь, заснеженную и пустынную. Она старалась избегать людей и освещенных мест; странный вид ее привлекал внимание.
На краю площади, на остановке одиноко и растерянно стояли две черные фигурки, устало сложив сумки на снег. Морзика и Кляксы не было видно, но они должны были быть где-то рядом. Кира остановилась отдышаться, вызвать их по ССН. Она не чувствовала холода, щеки ее горели. Но времени у нее уже не было. Двери вокзала распахнулись, и ликвидаторы, выйдя на площадь, устремились скорым шагом к женщине и ребенку.
Видимо, Шафаревич знала кого-то из них. Она в испуге прижала девочку к себе, потом, спохватившись, оттолкнула и поспешила навстречу убийцам, растопырив руки, как перепелка крылья. Она была мужественная женщина и не потеряла головы даже в этой безнадежной для нее ситуации. Расчет ее был прост: убив ее, они не дойдут до девочки, если расстояние будет достаточным. Ликвидаторы оживились: им не терпелось сделать свое дело попроще и побыстрее, а не гонять за женщиной по всему Конотопу. Кураев улыбнулся всем плоским широким лицом, на ходу достал из-за пояса пистолет. Его напарник замешкался. Оружие застряло у него в кармане.
Кира бежала наперерез что есть силы. Туфли слетели с босых ног на первых же шагах. На ее счастье, расстояние до остановки от угла здания вокзала было меньше вдвое, чем от дверей…
—Кураев, стоять! — крикнула она что есть мочи. — Бросай оружие! Стреляю!
Она припала на колено, выкинув вперед пустую ладонь. Кураев вздрогнул, растерянно обернулся, вглядываясь в темноту. Он никак не ожидал, что здесь, в такую пору его назовут по фамилии. Его напарник выдернул, наконец, оружие, прицелился в Киру. Она катнулась по снегу в сторону, и первая пуля прошла мимо. Краем глаза она увидела, как от темного сквера метрах в двадцати изо всех сил бежит к ним Зимородок — и тотчас качнула маятник в другую сторону и встала на ноги. Она была хорошо подготовленной разведчицей…
Кураев от звука выстрела напарника очнулся — и они выстрелили в Киру вдвоем. Возникший невесть откуда Морзик, в длинном прыжке раскинул руки и снес обоих на землю, тут же блокировав толстыми ногами напарника Кураева, прижимая того к снегу. Восточный богатырь, вскрикнув, вскочил, направил ствол прямо в голову Вовки Черемисова — но выстрелить не успел. Незамеченный им в общей неразберихе Зимородок, подбежав сбоку, перехватил его кисть и, используя разбег, сразу пошел на болевой. Кураев заорал дурным голосом, выронил пистолет. Все же он был физически сильнее Кости и опытнее в борьбе: сорвал захват, ударом в лицо отбросил маленького жилистого капитана в сторону и зашарил руками по снегу в поисках оружия. Это была секунда, может быть две — но их хватило Морзику. Могучей своей кувалдой припечатав поверженного им ликвидатора к мостовой, он поднялся, оттолкнув Кураева от места, где лежало оружие. Несколько мгновений они прыгали друг против друга, как петухи, потом Кураев безнадежно, по-борцовски открылся, опустив руки в привычную стойку самбиста — и коронный правый боковой Черемисова положил конец этой скоротечной, но ожесточенной схватке. Тело бандита кулем грянуло оземь так, что голова и ноги подпрыгнули от удара о дорогу.
— Кира! Кира! — кричал Зимородок, поспешно подбирая пистолеты, обыскивая бесчувственных убийц. — Шафаревич, стойте! Все равно вам не уйти! Они вас найдут! Морзик, догони ее! Быстро!
Сам капитан, размахивая двумя стволами в руках, побежал к молчаливо лежащей на боку Кире.
— Тихо, Костик… — попросила она, не оборачиваясь. — Мне больно, не трогай… Ты вот что… Ты сейчас пообещай Шафаревич, что отвезешь ее девочку к родственникам… в Одессу… Это ее последний шанс… у них операция через неделю в Германии… Она ее уже проплатила… А за это пусть она немедленно расскажет все, прямо здесь… даст адрес лаборатории… людей… Иначе дело заволокитят… мы же на Украине… пока разберутся… Она скажет, у нее выбора нет… Ты меня не трогай до врачей… я не умру, не бойся… Мне просто больно… жжется… и холодно, очень холодно…

II

Невысокий полный Дмитриев и необъятно могучий, бритый «под ноль» Веселкин выделывали на паркете отдела коленца лезгинки с элементами чечетки. Столы тряслись, ложечки в стаканах брякали. Под конец танца Веселкин разогнался, подпрыгнул и стал на одно колено. «Органайзер отдела» сорвался с кнопок и упал на многострадальный паркет.
Поспешно вошедший Нестерович замахал на танцоров обеими руками.
— Вы сдурели! Под нами же кабинет «папы»! У него, наверное, уже люстра обвалилась!
— Не беда! Повесит новую! — оптимистично ответил Дмитриев. — Есть, Сашка, есть! Мы зацепили их!
— И где же они? — недоверчиво спросил капитан.
— Мы еще не знаем! Но это дело пары часов! А потом свобода! Отгулы! Нормированный рабочий день! Долой операцию «Эскулап»! Даешь операцию «Секс без границ»!
— Ой, не говори «гоп»… размечтался. Сам же меня учил. Что вы там такое нашли, в этой лаборатории? Топ-план размещения баз террористов?
— Лабораторию мы посмотрели еще утром, пока все спят. Тихонько вошли, только шарфы на морды намотали, чтоб не заразиться. Страшно, между прочим.
— Ну, вы даете! А чего ж не вызвали медиков? Этого Климентия Георгиевича с его командой фантомасов в желтых костюмах? Зачем такой риск?!
— Риск оправдан, Сашка! Надо было провести осмотр незаметно! Если они узнают, что Шафаревич жива и сдала нам лабораторию, они могут пойти на теракт, не дожидаясь ни оттепели, ни черта лысого!
— Попрошу в мой адрес не выражаться! — скривил рожу Веселкин и угрожающе задвигал густыми бровями и складками кожи на бритом темени.
— Кроме того, — не слушая его, продолжал Дмитриев, — дамочка же сказала, что лаборатория законсервирована. Вряд ли без нее они что-то там делали.
— Не обманула? — спросил Нестерович, отодвигаясь от возбужденно дышащего Дмитриева.
— Не обманула! Там тихо, как утром в сосновом лесу! Оборудование все новяк… я все заснял, все марки, всех производителей… Ты чего от меня шарахаешься? Я по утрам «тик-так» жую, дыхание свежее.
— Так… на всякий случай. Пока у тебя инкубационный период не пройдет.
— А! Так ты боишься заразиться! Веселкин! Держи этого чистоплюя! Дай я тебя поцелую!..
— Миша, только не это! А-а!..
Нестерович вырывался и брыкался. Веселкин держал его сзади за локти.
— Мы не вовремя? — корректно поинтересовался вошедший Валентин. — У вас сексуальная пятиминутка?
Голос он почти потерял и страшно хрипел. Миробоев стоял за его спиной, как мамка, с пачкой горчичников в руке.
— Это уже завершающие ласки, — успокоил их Дмитриев. — Чтобы Саша не чувствовал себя одиноко. Заходите, ребята. Присоединяйтесь.
— Дураки! — возмущался освобожденный Нестерович. — А еще говорят, что в ФСБ идиотов не держат… А если Шафаревич вас обманула?!
— Вымрем всем отделом! — успокоил его Дмитриев. — Зачем ей это? Ребенка ее в Одессу отвезли…
— Она еще та дамочка… — никак не мог отдышаться Нестерович. — У нее, оказывается, двойное гражданство — России и Израиля. Она у братьев-хохлов там бузит, требует израильского консула.
— И как они? — поинтересовался Миробоев.
— Терпят пока. Мы же не даем объяснений по причинам задержания… все пустые слова. Тоже, между прочим, для сохранения равновесия… Чтобы не спровоцировать слабонервных террористов.
— Да, защита от телевидения — самая сложная проблема. Украинские коллега согласились сотрудничать?
— Ястребов договорился. У него замдиректора «службы беспеки края» — бывший подчиненный. Но, как говорят в штабе, пришлось согласиться на «совместно проводимую операцию». Они хоть и братья, но хохлы ведь. Так что не удивляйтесь, если пару киевских оперов от имени нашего президента наградят за предупреждение крупного теракта в Санкт-Петербурге.
— И еще пару московских! — съязвил Веселкин.
— Мы поделимся! — прохрипел Валентин, махнув рукой. — У нас своих наград хватает. Пусть тех разведчиков наградят, которые эту дамочку брали.
— Там, кажется, ранили одного, — сказал Дмитриев. — Шубин ничего не говорил?
— Нам бы допросить этих мирных вайнахов… — мечтательно сказал Миробоев и потер большие костистые ладони.
— Украина пока не отдает, — пожал плечами Нестерович. — Блюдет статус независимой державы.
— Они ничего не скажут, скорее всего, — прохрипел Валентин.
— Соловей ты наш! — пожалел его Миробоев, огладил ладонью по голове, отчего Валентин раздраженно уклонился. — Хрипунчик! У меня — скажут! — продолжил он.
— Много у тебя раскололось?
— Немного, — согласился Миробоев. — Народ твердый. Но были… есть за что их зацепить.
— А оттепель обещают к понедельнику, — сказал его напарник.
— Без них обойдемся! — заявил Дмитриев. — У нас уже, считайте, все в кармане. Эх, жаль, денежных премий нам не дают за гениальность! Я бы взял!
— Вам Сидоров прочистит мозги за самовольный поход в лабораторию! — сказал Нестерович.
— Сашенька! — улыбнулся Дмитриев. — Никакой самовольщины! Ты что — думал, что я пойду на такое дело без разрешения штаба? Никогда!
— Кто же вам дал такое дурацкое разрешение?
— Я тебе уже объяснял, что оно вовсе не дурацкое. Кроме того, тебе следует знать, что ночью все разрешения получать значительно легче, особенно с часу до трех. Сегодня дежурил генерал Щербаков…
— А, тогда я понял…
— Ребята, нам не нужны ваши тайны мадридского двора, — попросил Валентин. — Введите нас в курс дела.
— Пожалуйста! Мы лабораторию посмотрели, там все есть. Нет только нескольких маленьких деталей. Во-первых, нет этой самой сыворотки с заразой. Все продезинфицировано.
— Я надеюсь, — поежился Нестерович.
— Во-вторых, нет оборудования для хранения этой самой сыворотки. Помните, доктор говорил, что она просто так долго не живет? Должны быть термостаты, довольно объемные. И в третьих… это меня товарищ Веселкин надоумил… нет приборов для разбрызгивания. Ведь не из ложки они ее раздавать будут!
— Дальше, — хрипнул Валентин, пощупывая пылающие жаром виски.
— По номерам и номенклатуре оборудования мы нашли фирмы, в которых оно куплено. Привязались к дате, когда Шафаревич закончила свое зелье. Вытрясли фамилии и юридические адреса покупателей… там, где их можно было установить. Оборудование это закуплено фирмой «Терек». Липовая фирмочка с липовым адресом, я уже проверил. Создана для того, чтобы лицевой счет в банке открыть — и тут же раствориться.
— В чем же тогда фишка? — гулко спросил Миробоев. — Не вижу повода для радости.
— Повод есть! Дальше мы с опытным сотрудником, известным вам товарищем Веселкиным, изголодавшимся по оперативной работе, стали трясти торговцев электрооборудованием. Собственно, мы их давно трясем потихоньку. И оказалось, что в декабре фирма «Терек» при обрела со склада «Электрический мир» пять испанских пульверизаторов!
— Я рад за них, — сказал Нестерович, что-то быстро помечая в блокноте, досадуя, что такая работа прошла мимо него. — А термостаты?
— Термостаты мы тоже нашли. Но за термостатами эти ребята из «Терека» приезжали сами. А вот за пульверизаторами поленились! Дело было под Новый год, перепились, наверное. И пульверизаторы им доставлял водитель-экспедитор Забавин! Адрес заказа в фирме не сохранился, девочка сказала только, что куда-то далеко, за город. А вот адрес и телефон Забавина мы только что отхватили! Он наверняка помнит, куда он вез эти чертовы пульверизаторы в предновогодний вечер! Он еще ехать не хотел, еле уломали!
— Не факт, — сказал Нестерович, испытывая ревность к столь классно сделанной работе. — Это могла быть перевалочная точка. Они могли хранить их и в этом гараже на Дачном проспекте, где лаборатория…
— Сашка, ты мелкий завистник! Не совпадает по срокам! Они купили пульверизаторы после того, как Шафаревич смастерила свою сыворотку и когда стало ясно, как следует ее применять! А лабораторию с тех пор не открывали… у них тоже очко не железное, как и у тебя! Тоже заразы боятся!
— Так давайте я поеду к этому Забавину и…
— Сашок, не надо! — скромно сказал Дмитриев. — Мы сами. Впрочем, если хочешь поучиться работать, мы тебя возьмем с собой.
— В любом случае, если удастся добыть адрес — это ниточка, — согласился Валентин. — Хорошо, что за городом. Пару дней пронаблюдать, прошерстить все в округе… наверняка что-нибудь еще зацепим. Дела-то, кажется, налаживаются!
— Ну — едешь?!
— Нет, — сказал Нестерович. — Должен же кто-то в отделе остаться…
— Ты что — обиделся? На обиженных воду возят! Впрочем, ты прав, нельзя же всем разбежаться. Генерал шумит, когда долго никого не может найти.
Веселкин с Дмитриевым ушли, довольные. Валентин с Миробоевым уединились в дальней комнате и подбивали там какие-то свои дела. Нестерович им не мешал. Он развалился в кресле Дмитриева, откровенно бездельничал и переживал черную полосу в своей карьере. Шафаревич он, можно сказать, прозевал, с оборудованием тоже не поспел… глупо! Самолюбие его страдало.
В таком настроении и застал его тревожный звонок шефа. Генерал Сидоров срочно требовал к себе начальников ведущих отделов службы. Нестерович пошел.
В коридоре перед кабинетом Игоря Станиславовича толпились встревоженные сотрудники, переговаривались. Очевидно, произошло нечто из ряда вон выходящее. Сидоров не томил, всех тотчас пригласили зайти, не дожидаясь опоздавших. Быстро прошел, ни на кого не глядя, и сел поближе к генералу полковник Шубин, мрачный, как туча.
— Товарищи! — на повышенных тонах сказал начальник «закоси-бэтэ». — У нас чрезвычайная ситуация! Точнее, не у нас, не в нашей службе, а в оперативно-поисковой… но это сейчас не имеет значения! Полчаса назад в Гатчине неизвестными похищен сотрудник «наружки», ведший наблюдение за ОПГ Дадашева и Нахоева! Операция «Эскулап» под угрозой срыва…

III

Вика и Ролик, ополчившись, стояли против насупленного, молчаливого Лехельта. Маринка занимала на тротуаре промежуточную позицию — между Андреем и ими, но все же чуть ближе к Андрюхе. Говорила Вика, подперев бока.
— Ты совсем офигел со своей службой! Подумаешь — правдивей; нашелся! Борец за чистоту рядов! Что он тебе такого сделал?! Какое ты имел право руки распускать, если ты такой правильный?! Очень крутой, да?! Крепкий орешек?! Видака насмотрелся?! А вот я сейчас тебе как дам!..
Рослая, рыжая, встрепанная, она все подступала и подступала к Лехельту, грозя кулаками. Он даже подивился тому недетскому пылу, с которым девочка защищала своего избранника. Ролик топтался у нее за спиной. Нос его слегка распух и скособочился. Он тянул Вику за рукав и гнусаво повторял:
— Да хватит, слышь… Да мы сами разберемся…
— Чего вы разберетесь! Он тебе нос сломал! Теперь надо рентген делать, гипс в ноздри запихивать!
— Я же не виноват, что у него такой длинный шнобель! — злобно ухмыльнулся Лехельт. — Пусть радуется, что только носом отделался! Вообще, чего вы приперлись?! Валите отсюда, не мешайте работать!
Андрей стоял на посту у задних ворот Гатчинского рынка в своем привычном типаже молодого скрипача и вел наблюдение за машинами, покидающими вотчину Дадашева. Встреча «скрипача» с друзьями и даже уличная ссора не демаскировали его, он злился оттого, что Вика защищала Ролика, а еще больше от молчания и отстраненности Маринки. Уж она—то должна понять и поддержать его против этой Рыжей!
— Мне за него выговор влепили! — совсем не по теме воскликнул он.
— А! Ты за выговор так озверел?! Шестерка несчастная!
— При чем тут выговор! — обиделся Лехельт. — Почему ты на меня наезжаешь?! Он, — Андрей выставил палец в сторону сутулого Ролика, — предатель! Крыса! Он продавал информацию на сторону! А я-то, дурак, никак не мог понять, отчего у нас такие странные задания! А это, оказывается, подставы! Валентин с Миробоевым классно тебя развели, да?!
— Давай разберемся! — возразил Ролик, держась поодаль. — Разберемся, да? Кому был вред от того, что я делал? Я же не дурак, соображал, что продавать… Ну, сказал я одному «виперу», какие дела крутит контора по другому толстопузу! Какая тут государственная измена?! Чего вы все взбесились! Если тебе завидно, что я деньжат срубил и машину купил, так и скажи! А то щеки надуваете все…
Старый немецкий рыдван пятнадцатилетней давности, на котором они и приехали к Лехельту на разборки, ждал Ролика за углом.
—Не я, так кто-нибудь другой это слил бы, да еще дороже! Меня из-за конкуренции и выперли, если хочешь знать! Потому что цены сбивал и не делился!
—Торгаш бакинский! — презрительно сказал Андрей. — У нас тебе не лавочка! Вали отсюда, а то скрипку вместо галстука на шее унесешь!
—Козел! — окрысилась Вика. — Коммунистический недоумок! Гестаповец!
—Ах ты… ты… — Лехельт запнулся, не находя слов, обиделся и замолчал.
Маринка смотрела как-то… мимо; не осуждающе, не одобрительно. Безразлично. Она не хотела, чтобы это ее касалось. Происходящее было далеко от тех красивых идеалов, к которым она стремилась. Вслед за Роликом и шипящей от возмущения Викой она пошла к их машине, прекрасная, спокойная, вежливо помахав Андрею кончиками пальцев. Лехельт, замерзший, в зашмыганном пальтишке, в своей синей шапчонке, огорченно смотрел ей вслед. Когда-то это должно было случиться.
— Оттепель… — сказал он ей. — Морозы спали. Ты бы уехала куда-нибудь… на недельку…
Он не первый раз говорил ей это. Но она не поняла его.
Чувствуя в груди гнетущую близость нелегкого, но необходимого решения, Маринка миновала витрины забегаловок и сделала еще несколько шагов за угол, когда вдруг что-то отвлекло ее от сосредоточенного, бессловесного думания. Она остановилась, безотчетно глядясь в стекло и поправляя черные пышные волосы, соображая, что изменилось вокруг за эти два десятка шагов. Потом вернулась на две витрины назад. За стеклом сидели за столиком трое и премерзко ей улыбались.
Это были кидалы из розовой развалюхи, несколько дней тому подрезавшие машину ее клиента. Они ничем не выражали угрозу или даже неприязнь. Сам факт того, что она имеет к ним какое-то отношение, раздражал и обеспокоил Маринку. Этого не должно было быть в ее жизни.
Этот факт принадлежал жизни Лехельта. Там он, наверное, имел какое-то значение, и Маринка пошла назад, чтобы рассказать Андрею. Серый фургончик загородил ей вид на то место, где минуту назад стоял маленький Скрипач. Бородатый человек в темной, некрасивой, дурно пахнущей одежде закрыл двери фургончика. Второй, низенький, что-то бросил из охапки в мусорный бак неподалеку.
Не видя Андрея нигде вокруг, став вдруг осторожной, Маринка нащупала в кармане куртки и скомкала в кулак какую-то ненужную бумагу. Оглянулась, будто в поисках мусорной урны, и приблизилась к баку.
На грязном дне пустой помойной посудины лежали футляр, смычок и раздавленная скрипка.
Позади нее раздался шум мотора. Открылась дверца подкатившего рыдвана, и гордый автомобилист Ролик, несколько грассируя в сломанный нос, независимо спросил:
— Ты едешь?!
Она поспешно села к ним на заднее сиденье и, не отрывая глаз от серого фургончика, катившего неспешно впереди, принялась по привычке обдумывать и анализировать увиденное. Ролик вознамерился лихо обогнать фургончик и устремиться по шоссе к Питеру. Испуг и безотчетное нежелание терять грузовичок из виду вывели Маринку из задумчивости.
Кратко, взволнованно рассказала она Ролику и Вике то, что только что увидела.
— И Андрея там не было? — подозрительно переспросил Ролик, притормаживая, бросая взгляд через плечо.
— Распсиховался, бросил свою пищалку и ушел, — предположила Вика, еще в запале ссоры с Лехельтом.
Ролик уже не сводил глаз с подозрительной машины впереди.
— Как ты можешь так говорить! — с восточным запалом вскричал он. — Это же твой брат!
— Какой он брат! Гестаповец!
— Не говори так никогда про родственников! — наставительно возразил бывший стажер, достал подчеркнуто небрежным жестом мобильник, набрал номер базы.
— До свиданья, — едва заслышав его голос, ответил ему Дима Арцеулов и положил трубку.
— Какие все гордые… — кривляясь, сказал Ролик и снова набрал номер. — Дмитрий Аркадьевич! Я в Гатчине! У нас на глазах с улицы исчез Дональд! Только скрипка от него осталась! Выйдите на его наряд, пусть они…
— Не учи меня, что мне делать, — достаточно твердо, хоть и невесело ответил Волан и, подумав, добавил: — Перезвони.
После третьего звонка Арцеулов заговорил с Роликом прежним тоном, как будто ничего не случилось в службе и на базе. Голос его был озабоченный, принудительно-спокойный и спешный.
— Ролик, Дональд на связь с нарядом не выходит. Старый с Пушком сейчас снялись с поста, прочешут район и пойдут за вами. Давай номера фургончика, марку! Может быть, ты прав… Ты в машине один?
— Один, — сказал Ролик, покосившись на девушек.
— Я высылаю тебе навстречу дежурную смену Визиря. Назови марку и номера своей машины. Будь осторожен, не спугни «коржиков», не засветись. Докладывай каждые две минуты или по обстановке…
— Эй-эй-эй! Дмитрий Аркадьевич! У меня же не патрульная машина! Мне денег на мобильнике не хватит настолько звонков!
— Что ж тебе так мало заплатили, иудушке? — не упустил случая Волан. — Хорошо, звони на сколько твоих серебренников хватит… на том свете зачтется тебе!
— Андрюха отдаст! — парировал Ролик и дал отбой. «Хорошо, если отдаст…» — добавил он про себя.
— Может, мы ошиблись? — спросила его Вика, всматриваясь пристально и недоверчиво в серый фургон, точно пытаясь сквозь стенки разглядеть содержимое. — Может, он все-таки ушел куда-нибудь?
— Кто ушел? Андрюха с поста ушел?! — сосредоточенно, без обычного легкомыслия в голосе ответил Ролик. — Это я мог уйти, а не он!
— А давайте мы их задержим и проверим! Давай, Витя!
— Вика, я дурак, но не настолько. У меня даже пушки нет! Люди, так наскочившие на сотрудника — это серьезные люди. Мы передадим их Визирю. Это зверюга еще тот! За наших кому хочешь голову оторвет!
Сказав «за наших», Ролик вздохнул.
Маринка позади не участвовала в разговоре. Ей было стыдно, будто в случившемся была ее вина. Все вокруг было так обыденно — снег, дорога, серый фургончик с большими черными номерами на дверях — никак не верилось в плохое. Непривычно хмурое, недовольное лицо Ролика, крутящего налево-направо своим синим, кривым носом, его переговоры с базой пугали девушку. Хотелось выйти из машины и вдруг оказаться дома. Она, да и Вика тоже, почувствовали себя совершенно беспомощными и беззащитными.
— Эй! Не кисните! — сказал им Ролик по возможности беззаботно. — Уже вся служба на рогах! Сейчас «градовцев» поднимут, все свободные наряды… Нас с Андрюхой один раз брали в заложники — и ничего! Через десять минут освободили!
Он подумал о том, что управление проводит операцию и, может быть, не станет спешить с активными действиями, но не сказал этого.
—Лишь бы они нас не заметили… а по-моему, нас уже заметили! Черт!
Фургончик резко прибавил, пытаясь оторваться.
— Догони, догони его! — крикнула Вика.
— Не кричи, женщина! Догнать я его могу — а что толку? Петлять начнут, хвост сбрасывать… Если они заметят наблюдение — они могут избавиться от Андрюхи!
— Как избавиться? — спросила Маринка.
— Просто! Але! База! Дмитрий Аркадьевич! Они меня засекли! Впереди поворот! Будут уходить по Волхонке на Пушкин! Мне идти за ними?! Вот, вот, пошли!..
— Иди мимо, — распорядился Арцеулов. — Визирь с ребятами уже заходят от города через Пулковское на встречу. Проедь метров триста, развернись и пройди за ними вне видимости… для подстраховки. Чтобы назад не вернулись. Понял?
— Понял!
— Тебя обгонит наряд Клары… я его снял с задания в Лигово по форсмажорным обстоятельствам… Пропустишь их вперед — и свободен.
— Спасибочки!
— Тебе спасибо… крысенок!
Волан, превышая свои полномочия, не теряя драгоценного времени на согласование решений, силами отдела подготовил ловушку для освобождения Лехельта. Чутьем и знанием оперативной обстановки он верно угадал, куда повернут предполагаемые похитители. Машины Визиря и Клары, сближаясь, должны были блокировать фургон на дороге через семь-восемь минут. К несчастью, везение в тот день изменило разведчикам. Из аэропорта по Пулковскому двигался административный кортеж, движение было перекрыто, образовалась пробка — и, несмотря на всю ярость Визиря и безнадежные попытки объехать колонну по снежному полю, машины «наружки» не успели вовремя к перекрестку. Задержка составила всего-то минут десять — но когда, ревя моторами, они выскочили на Волхонку, серого фургона между ними и Кларой уже не было…

IV

—Мальчишки, думайте, думайте быстренько! — не то просил неизвестно о чем, не то приказывал полковник Шубин операм, оседлавшим стулья по всему кабинету Дмитриева и Веселкина.
Дым стоял коромыслом. Кофе никто не пил — некогда. В аккуратном и чистом, в недавнем прошлом, кабинете бумаги, кулечки с пеплом, окурки и чинарики валялись повсюду. То и дело звонили телефоны, входили и выходили опера из соседних отделов, задействованных в операции «Эскулап». Работа шла полным ходом.
—Думайте, ребята, хорошо думайте!..
—Еще вот тут заправочка… и еще какие-то две хибары в километре отсюда… — бормотал Нестерович, склонившись над подробной картой района вокруг поселка Синявино на сороковом километре Мурманского шоссе. — Миша, детский лагерь проверяем?
—А есть рядом? Включай в список. Надо накрыть район плотно, — озабоченно отвечал Дмитриев, пряча глаза от Сан Саныча. — Основная ориентировка для «наружки» — номера и марки машин, проходящих по делу. Те, что посещали сервис «Баярд», те, что замечены у квартиры Сыроежкина… Как только заметят машины во дворах или на стоянках — пусть сразу докладывают. Я сейчас составлю список, как шпаргалку, Дина размножит. Сколько вам надо экземпляров, Сан Саныч?
—Миша, Сидоров спрашивает: насколько мы уверены… — вполголоса окликнул Дмитриева Веселкин, прижимая громадной лапой к уху телефонную трубку.
—Достал он меня… Я же докладывал с утра: уверенность высокая!
—Он спрашивает в процентах.
—Девяносто два и три десятых! Сашок! Пометь в задании те объекты, которые посещала продовольственная машина из Гатчины! К ним — особое внимание!
—Здесь их два. Один — большой дом в самом поселке, на манер крепости, второй — коттедж на пятьдесят третьем километре, возле заправки. Вот, интересно! Рядом с этим коттеджем в дачном кооперативе был украден примус, принадлежавший потом инфицированному бомжу!
—Помню, я выезжал туда, — подтвердил Веселкин.
—Это далеко от той овощной базы, куда Забавин отвез распылители?
—Километров пятнадцать.
—Далековато… Можно, конечно, пофантазировать. База — место совершения теракта. Там фрукты-овощи опрыскиваются бациллой и вывозятся в город. Тогда большой дом в поселке — место проживания исполнителей. Скорее всего, это работники базы, сезонники… Жаль, до начала не успеем проверить, не они ли приехали недавно из Очхой-мартана… Тогда коттедж поодаль — место проживания боевой группы и, возможно, руководства.
—А где они хранят термостаты с заразой?
—Это вопрос… Проведем осмотр базы, может, что-нибудь найдем. Термостаты нужны в первую очередь, иначе нет смысла громить остальную организацию. Через месяц они вылезут из тины и снова начнут…
—Машины из санэпидемнадзора выходят. Куда им идти?
—Место сбора — у метро Дыбенко. Там их уже ждут Валентин с Миробоевым. Только пусть осмотрят и птицефабрику, и консервный цех! Пусть даже сначала консервный цех, а через часок — овощную базу, чтобы слух дошел.
—Не попрячут?
—Думаю, у них все спрятано и так. Если засуетятся — нам же лучше. Разведка уже на месте. Сколько там нарядов, Сан Саныч?
—Пока три машины на выезде из города, — ответил Дмитриеву Шубин. — Остальные наряды держу на «кукушках», в минутной готовности. Заканчивают инструктаж. Давайте заявки — распределю по объектам.
—У нас есть пристрелка, но надо будет прочесать все в округе. Все дома, все дворы, все гаражи. Они должны быть где-то в округе этой базы.
—Прослушку пустите обязательно, — посоветовал Шубин. — Наверняка будут переговоры.
—Прослушки будут даже три! Контрразведчики свои отдали.
—Так бы они и отдали… — проворчал Веселкин. — Это Сидоров накапал Ястребову, тот и вставил «падре Антонио» по первое число!
—«Град» не задействуем? — спросил Нестерович, не обращаясь ни к кому конкретно.
— Пока активная фаза не планируется штабом. По-моему, Ястребов договаривается с ГИБДД, чтобы вместе со спецназом прикрыли въезд в город со стороны Мурманского шоссе. Если вдруг с этой базы пойдут машины с бананчиками — будем брать!
—А нам что делать?
—Едем на «расческу» вместе с разведкой. Распределяемся по их нарядам. Я — на заправку, Веселкин — в Синявино, к дому, Нестерович — к коттеджу. Надо бы разбить местность на квадраты, нарезать каждому наряду, чтобы не мешали друг другу…
—Уже сделали, — отозвался Шубин. — На базах все есть, карты ребята по дороге просмотрят. Переговорные таблицы — у старших нарядов. Если что — я сам там буду…
—Класс! — восхитился Веселкин.
Но похвала не обрадовала Шубина, как прежде. На выходе из кабинета Дмитриев осторожно отвлек мрачного маленького полковника в сторону.
—А что с вашим разведчиком, Сан Саныч?
—Ничего с разведчиком, — неохотно ответил Шубин. — Владимир Сергеевич принял решение до выяснения подробностей не объединять дело о похищении сотрудника с операцией «Эскулап». Служба собственной безопасности занимается…
—Каждый умирает в одиночку, — с расстановкой произнес Дмитриев.
Они оба понимали, что сейчас все ресурсы управления брошены на обеспечение операции. Все дела помимо «Эскулапа» разрабатывались во вторую очередь.
— Мы поищем его попутно, — пообещал опер.
— Вряд ли они прячут его там же, вы же понимаете, — сказал Шубин. Он недолюбливал Дмитриева и безотчетно не доверял ему, оттого и сочувствие оперативника казалось ему неискренним. — А даже если и найдем? Чтобы не спугнуть Рустиани, штаб не даст добро на освобождение до завершения операции. А это могут быть дни и недели…
— Непонятно, зачем он им понадобился… — сказал Дмитриев.
— Вот и Ястребов то же самое у меня спросил. Нелогично, я понимаю. Но из этого не следует, что Дональда похитили по каким-то личным мотивам, как намекает генерал. Может, просто дурная инициатива Дадашева! Захотел подарок эмиру сделать! ССБ без нас будет ковыряться с этим месяц! Они по трупам только хорошо разбираются…
— У меня есть одна мыслишка, — сказал Дмитриев, преодолевая отчуждение, исходящее от замначальника ОПС. — Я так когда-то на Дальнем Востоке проделал, когда крабовыми делами занимался. Тогда все удачно сошло. Я вам сейчас расскажу — а вы подбейте на это нашего Игоря Станиславовича. Он любит нестандартные решения… особенно когда они исходят от него самого.
Выехали из управления общим автобусом. На площади у метро Дыбенко, поодаль от входа, автобус встречал Миробоев, шумный, довольный началом, угощал всех бананами. Валентин сидел в машине, грелся, дрожал: у него поднялась температура.
— Базу осмотрели, — сказал Миробоев операм. — Распылители на месте, в подсобке. Никаких термостатов нет. Поставили видеоканал, работает устойчиво.
— Товара на базе много? — спросил Дмитриев.
— Все склады забиты.
— Бананы откуда?
— Взятка! Мы же вели себя, как настоящий санэпидемнадзор! Отобрали пару ящиков получше для проведения пищевой экспертизы… Берите!
— Не заражены?
— А вот и проверим заодно!
— А где врачи?
— Они до сих пор птицефабрику трясут. Мы с ними не поехали.
— Расходимся по машинам, — скомандовал Дмитриев. — Я — в автобусе. Связь со штабом — через меня. Сан Саныч, вы со мной?
— Спасибо, я с ребятами поеду, — Шубин кивнул на обочину, вдоль которой выстраивались одна за одной патрульные машины «наружки», задействованные в этой фазе операции.
— Вы все же позвоните Сидорову… по поводу нашего разговора.
— А мне куда? — спросил Нестерович, оглядываясь.
С момента ранения это был первый выезд его на задание.
— Вон, где толстяк с девушкой стоит. Его машина идет к коттеджу.
— Старые знакомые!..
Прихватив гроздь спелых бананов, Нестерович направился к машине Тыбиня.
Его ожидал весьма холодный прием. Старый, тертый калач в оперативном планировании, быстро просек, что искать пропавшего Лехельта до завершения операции они не будут. Грубоватое предположение Миробоева о том, что парня прихватили на разборку за свои грехи, оскорбило разведчика. Людочка суетилась, выспрашивала у оперов, нет ли новостей об Андрюхе. Тыбинь нарычал на нее.
— Сядь! Что ты все хвостом метешь! Им до нас дела нет… Они Ролика спалили!
— Ролик — продался! — возмущенно сказала Людочка.
— Много ты понимаешь…
Тыбинь не оправдывал погоревшего стажера. Попался — получи. Но метать громы и молнии в его сторону тоже не собирался. Сам не святой.
Другое дело — Лехельт. Здесь не увольнением попахивало.
Много лет служа в конторе, Старый понимал незначительность своего места и ценности для нее в сравнении с делом, которое делал. В конце концов, риск — неизбежная составляющая их профессии. Управление ФСБ предназначено не для защиты своих разведчиков. И все же лишний раз убеждаться в этом было нерадостно…
Оттого он никак не ответил на приветствие Нестеро-вича и не взял предложенный банан. Поехали молча. На выезде с площадки Тыбинь изловчился — и облил грязью машину Миробоева…
Людочка тоже отказалась от угощения. Ее милое домашнее сердце терзала ситуация в группе. Киру ранили, Зимородок с Морзиком застряли где-то в гостеприимных объятиях украинской службы безопасности, Ролика выперли, а Лехельт в беде… Из большой, дружной семьи, какой представлялся ей сменный наряд Зимородка, остались лишь она да раздражительный злой Тыбинь, от которого, как она полагала, будет мало толка. «Я могу надеяться только на себя!» — сурово хмуря круглые бровки, глядя на бегущую дорогу, думала она. Ей мечталось, как она поймает террористов и спасет Андрюху Лехельта.
Нестерович, угнетаемый молчанием, надулся на заднем сиденье.
Короткий световой день угасал. Окрестность серела. Пересекли Неву, приближаясь к берегу Ладоги. В двух местах, у разъездов на трассе, им повстречались знакомые микроавтобусы спецназа, скромно стоящие у обочины в готовности наглухо заблокировать дорогу. Милицейские посты были усилены переодетыми сотрудниками. Вся управа была здесь. Масштаб лишний раз подтверждал важность и опасность операции.
Машины управления шли группами, растянувшись на несколько километров и поддерживая связь между собой. Шубин все же перебрался в автобус, руководил расстановкой своих нарядов по объектам и вскоре оттеснил младшего по званию и должности Дмитриева от микрофона. Первая группа ушла на блокировку овощной базы и заправки неподалеку, вызвавшей подозрения оперов. Вторая, самая многочисленная, вскоре рассосалась по пяти улочкам поселка Синявино и занялась скрытым прочесыванием дворов. Третья и четвертая проделали то же самое вдоль двух асфальтированных съездов с трассы. Наконец, пятая группа под началом Клары потянулась дальше по шоссе, на ходу уточняя задачи, охватывая со всех сторон огромный темный четырехэтажный коттедж из красного кирпича, за глухим забором с территорией в добрый гектар. С четырех сторон выставили пешие посты наблюдения. Машину Тыбиня Клара поставила на подстраховку дальше по шоссе, в лесочке.
— Мрачная хоромина! — поежившись, бодренько воскликнула Люд очка. — Может, здесь они и держат нашего Андрюху?
— Навряд ли, — отрицательно качнул головой Тыбинь. — Для этого специально готовят местечко в глуши… как-бы ничье, но хорошо оборудованное. И чтобы озеро было поблизости.
— Почему озеро?
— Ну, что-нибудь наподобие того. Трупы прятать удобно.
— Скажете тоже, Михаил Иванович! Все будет хорошо!
Но Тыбинь ничем не подтвердил ее оптимизма.
Они с Людочкой, как бы ни было это непрофессионально, больше думали о поисках и спасении Лехельта, чем о ходе выполняемой операции. Им казалось, что управа ничего не делает для маленького разведчика. В большей или меньшей степени их настроение разделяли все сменные наряды «наружки», особенно из их отдела. Раз за разом в автобусе, где сидели Дмитриев с Шубиным, звучали доклады старших «расчески», что Дональда не нашли. Дмитриев косился на Сан Саныча, но пока молчал. Когда же в поселке наряды Моца и Сашка обнаружили «тойоту» и джип из тех, что приезжали в Гатчину и в ныне закрытый автосервис «Баярд», оперативник и вовсе повеселел, занялся спешным выяснением списков жильцов. За домами установили наблюдение.
Через час и для наряда Тыбиня, скучавшего на лесной дороге, нашлась работа. Из ворот коттеджа выехала бежевая «Нива» и направилась прочь от города. Опираясь больше на чутье и опыт, чем на ориентировки, Клара направила за ней машину Сникерса, а чуть поразмыслив, предложила послать вне видимости экипаж Старого.
— Зачем две машины? — переспросил ее Шубин по связи.
— Не знаю… Скромная «Нива», не убойная, нигде не засвечена, а охранник выпускал за ворота — чуть не кланялся. И еще — очень чистая, прямо сияет!
— Молодец! Посылай вторую машину. Будьте глазастенькими, девчонки и мальчишки, смотрите в оба и думайте, думайте!
— Надеетесь найти? — спросил Дмитриев, глядя на повеселевшее красное лицо Сан Саныча.
— Кого? Кого—нибудь обязательно найдем!
— Цель операции — запасы сыворотки. Я сейчас про молчу, но больше не позволю отвлекать силы на сторонние задачи.
— Не позволяй, голубчик. Не позволяй. Главное еще вовремя понять, какие задачи основные, а какие — сторонние, верно? Клара, солнышко, если далеко уйдут — переключи экипажи на меня.
Машины «наружки» тянули объект с полчаса и вскоре сами переключились на радиостанцию штаба, потеряв связь с машиной Клары. Уже почти стемнело, когда «Нива» выкинула первый финт: свернула на проселок, проехала сотню метров — и остановилась. Хорошо, что осторожный Сникерс, нюхом чуя жареное, не спеша проехал поворот и, как ни в чем не бывало, удалился по трассе с глаз объекта. При первой же возможности он съехал на проселок, развернулся и затаился, ожидая продолжения.
Предупрежденный им Тыбинь, пожелав коллегам хорошо доехать до Мурманска, проделал то же самое заранее, не входя в зону видимости. Поспешно выйдя в кусты на обочину, он вскоре увидел, как «Нива» со свистом пролетела мимо в обратном направлении, воротился в салон и сел ей на хвост. Сникерс подтягивался сзади, и теперь они с ним поменялись ролями. Экипаж Старого стал ведущим.
На восьмидесятом километре «Нива» повторила финт, свернула направо, к Ладоге, и остановилась. Разведчики опять взяли ее в охват по обе стороны от перекрестка и ждали. Через пять минут Старый сказал:
— Черт возьми! Сникерс! Цаца! Похоже, они ушли дальше по той дороге!
Экипажи «наружки», доложив ситуацию, поспешно съехались к пустому перекрестку. Сникерс от трассы пошел по заснеженному узенькому асфальту в сторону Кировска, Старый — в противоположном направлении, к Ладоге. Он не случайно выбрал эту часть дороги. Лю—дочка поспешно листала специальный атлас дорог, отмечала перекрестки и разъезды впереди. Нестерович молча наблюдал за ними.
Полагаясь на интуицию Тыбиня, они мчались в серых сумерках мимо тихих, мокреющих в оттепели деревушек, вдоль белой бескрайней полосы замерзшего древнего озера, мимо черных заброшенных рыбацких хибар. Дорога становилась все уже, все глуше, пока не уперлась в зеленые ворота воинской части. Это был тупик. Старый выругался. Нестерович вышел и расспросил маленького солдатика в огромном бушлате, испуганно выглядывавшего через оконце КПП. Солдатик не видал здесь бежевой «Нивы». Они ее потеряли.

V

Лехельт терпеть не мог запаха рыбы, а его, раздев догола, бросили в помещение коптильни или склада. Он ворочался на скользком мерзлом полу, покрытом слоем чешуи, отфыркивался и морщился. Заклеенный пластырем рот не позволял отплевываться от набегающей слюны. «Хоть бы не стошнило — думал Андрей, — захлебнусь!».
Его мутило после порции газа, неожиданно полученной в лицо из баллончика, а еще после удара чем-то тяжелым по голове в кузове грузовичка. Атака была совершенно внезапной для него. Он винил себя за то, что утратил бдительность во время ссоры с сестрой. Придя в сознание, Андрюха, помня рекомендации, полученные на тренировках, всячески старался переключиться с внутренних переживаний и неудобств на внешнюю обстановку, начать бороться. Он старательно запоминал все вокруг, повторяя в уме формулировки информативных признаков, а заодно пытался прокачать ситуацию более широко. Они нашли на нем ССН и оружие, а значит, знают, что он делал. При нем не было документов — значит, им неизвестно, кто он. Помня правило «Будь кем угодно, только не тем, кто ты на самом деле», Лехельт, трясясь сначала в машине, а потом корчась на вонючем полу сарайчика, сочинял и многократно закреплял для себя легенду наемного шпиона конкурирующей ОПГ братка Стоматолога, привлекая все знания текущих ориентировок и аналитических справок, какие только мог вспомнить. Не раз он с благодарностью вспоминал Зимородка, заставлявшего их регулярно читать и запоминать эту, как они с Морзиком выражались, «хренотень».
Все старания оказались напрасными, едва только под вечер открылась скрипучая дверь сараюшки. Лехельта к тому времени колотило от холода так, что голова тряслась. «Эт-то хо-ро-шо-о-о… — думал он в такт стучащим зубам. — Ппусть ду-ду-ма-ют… что я б-боюсь…» Первым в коптильню вошел человек очень высокого роста, особенно для маленького разведчика. Он шагал, скособочившись и прихрамывая, как после тяжелой болезни или ранения. Одет был по-рыбацки, в ватник, теплые штаны и огромные сапоги.
Едва он посторонился от света, как озноб на несколько секунд оставил Лехельта, уступив место теплой тревожной волне, бегущей по коже от живота. Это была смесь удачи и испуга, вскоре вновь сменившаяся ощущением промозглого холода. Потому что вошедший вторым был Дабир Рустиани ~ в скромном обличье сельского агронома. Лехельт узнал его по фотографиям. Третьим, оставаясь в тени у двери, вошел смуглый человек в черной одежде, исполняющий при Рустиани обязанности водителя, а может быть, и палача.
Встретившись взглядом с Рустиани, Лехельт тотчас оставил надежду «впарить» ему свою легенду. Этот человек был, несомненно, опытным разведчиком, хорошо разбирался в специальном снаряжении и тактике спецслужб. Он без труда бы отличил сотрудника от наемного боевика братвы. Несколько секунд он в упор разглядывал скрюченного в унизительной позе Андрея, потом достал телефон и позвонил. Лехельт замычал, показывая глазами, чтобы со рта его сняли пластырь. Рустиани, холодно глядя на его подергивания, весьма сурово и недовольно выговаривал кому-то в телефон. Потом отдал приказ, махнул рукой, собираясь уходить. Андрюха извернулся и толкнул его связанными ногами в колено.
Рустиани, точно только что заметил голое тело на грязном полу у своих ног, присмотрелся к нему, что-то скороговоркой сказал своим спутникам. Высокий рыбак, кряхтя от болей в застуженной ветрами спине, наклонился и корявыми черными пальцами сцарапал со рта разведчика пластырь, так, что тот остался висеть на подбородке.
Перво-наперво Андрей свесил голову и несколько секунд с наслаждением отплевывался. Потом поднял глаза. Смотреть снизу вверх было неудобно.
— Не вздумайте меня убить! — взвизгнул он. — На вас только наркотики! А если убьете — ребята намотают всей кодле по полной! И убийство Кривого, и все прочие мочиловки! Я за вас заступлюсь, клянусь, только не убивайте!..
Холодный настороженный взгляд Дабира на миг осветился профессиональным сочувствием и даже уважением. Он не проглотил Андрюхину дезу, отрицательно покачал головой и вышел. Рыбак тотчас широкой, мозолистой, пропахшей куревом ладонью ловко залепил мычащий рот Лехельта пластырем. Человек в черном, лязгнув в темноте затвором, шагнул вперед.
— Э! Здесь не надо! — сказал рыбак. — Шамиль, стой! Господин Мустафа! Здесь не надо! Потом кровь будет по снегу до самой проруби, собаки сбегутся! Утром же видно все, не дай Бог кто заедет!
Черный человек вернулся к двери, о чем-то говорил с Рустиани на незнакомом языке. Лехельта вдруг пробрала мерзкая позорная икота. Он испугался теперь без дураков, по-настоящему.
— Я в тот раз всю ночь затирал… — настаивал рыбак. — Я лучше потом сам… по-тихому… чистенько чтобы…
Он поглядел на скрюченного Андрея и вдруг как-то скверно и вожделенно улыбнулся. Лехельт, теряя остатки рассудка, забился в панике на полу, точно рыба на дне баркаса. На внешней стороне ладоней рыбака виднелись какие-то черные корявые татуировки.
На шоссе вдруг раздался шум мотора. Рустиани поспешно прикрыл дверь. Они в темноте переждали, пока одинокая машина проедет мимо.
— Кто поехал? — спросил Рустиани рыбака приятным голосом, без акцента.
— Не знаю… мотор не наш, — встревоженно и услужливо отвечал тот. — Никто в эту пору не должен был ездить. Рыбнадзор на свадьбе у главного инспектора, а лесники на «УАЗике»…
— Хорошо. Позже. Но чтобы до утра уже ничего тут не было.
— Будьте спокойны, — поспешно сказал рыбак, на клонился и незаметно похлопал связанного разведчика по худому голому заду. Лехельт дернулся, глянул на него с ненавистью. Рустиани заметил, но ничего не сказал, чуть пожал плечами. Его это не касалось.
Они вышли. Какое-то время, достаточно долго, Андрюха отчаянно катался по полу, колотясь в дверь и стены, в кровь разбивая ноги, плечи, голову. Рыбак, похохатывая, вернулся, волосяной веревкой привязал его поперек туловища к столбу посреди коптильни, полапал холодными скользкими руками. От него уже разило водярой.
— И-хи-хи, милок!.. — сказал он. — Погоди еще часок! Делу время, потехе — час…
Прошедшие минуты были самыми страшными в жизни маленького разведчика. О них он никому не рассказывал. Ему хотелось потерять сознание — и не получалось. А еще сильнее хотелось ему, чтобы его спасли. Поэтому, когда вдруг тихонько, не скрипнув, приоткрылась дверь и в коптильню втиснулась знакомая невысокая коренастая фигура, в родном сером свитере, без куртки, Лехельт замычал не от радости, а от ярости, боли и ненависти. «Где вас черти носили столько времени!» — хотелось заорать ему. «Гады! Вас бы так всех!»
Как сильно он их в тот момент ненавидел!
Тыбинь проворно перерезал веревки на ногах разведчика, осторожно отклеил уголок пластыря — и тотчас прижал его к прежнему месту твердой ладошкой, навалился животом, заглушая истерический вопль, рвущийся из Андрюхиной груди.
— Тихо, тихо, тихо… — забормотал он и добавил в ССН: — Порядок, я его беру!
Михаил глянул на босые ступни маленького разведчика, качнул головой, поспешно разулся сам. Взвалил легкое тело напарника на широкое плечо и, будто оно ничего не весило, косолапо ступая, побежал с ним прочь от коптильни, в сторону, противоположную освещенной избе, прихватив ботинки и носки с собой. Рослые собаки сгрудились стаей в углу обширного двора, не обращали на него внимания. Он всегда умел ладить с собаками. Старый ступал все больше по снегу, оставляя где только можно отпечатки босых ног, зябко передергивался от холода. Отбежав достаточно, достигнув твердой поверхности дороги, он бесцеремонно опустил мычащего Лехельта прямо на снег, поспешно сунул задубевшие синие ступни в ботинки и тщательно рассыпал вокруг самопальный порошок для того, чтобы отбить нюх у собак.
— Я на дороге! — сказал он по связи. — Давай мне навстречу, только помни, что я сказал! Не газовать, света не включать!
Потом Тыбинь наклонился и довольно ощутимо отхлестал Лехельта по щекам.
— Андрюха! — прошипел он. — Все уже хоккей! Мне нужно снять с тебя примочку. Орать не будешь?! Снимаю…
Андрюха уже опомнился, не кричал; только охнул от боли, когда Тыбинь содрал с его губ пластырь вместе с куском кожи. Старый освободил ему руки, бросил пластырь и обрывки веревки на снег, туда, где еще можно было разглядеть следы босых ног, снова взвалил легкого жилистого Лехельта и поспешно потрусил с ним на горбу вдоль по темной пустынной дороге.
Вскоре послышался приглушенный шум мотора. Темная патрульная машина осторожно катила к ним навстречу.
— Людка, молодец! Тормози, дура! Дай сюда скорее куртку… да не мне, Андрюхе! Не пялься, он голый… Давай, укладывай его на заднее сиденье… Пальто свое тоже давай! Все, остальное потом! Погнали!
Потеснив охающую и причитающую Пушка, Тыбинь тяжело плюхнулся на сиденье, ухватился за рычаг. Машина крутнулась на развороте и понеслась прочь. На первом съезде Старый притормозил и осторожно спустился направо, к берегу.
— Куда?! Куда?! — панически забеспокоился, забился Лехельт, чувствуя, как непреодолимый ужас захлестывает его при запахе сырости и рыбы.
— Пока постоим тут, Андрюха, ты уж извини… База, я троечка!
— База слушает! — тотчас отозвался динамик напряженным голосом Шубина.
— Он у нас, Сан Саныч! Порядок! Ребятам Кречетова от нашей группы — ящик коньяку!
— Сочтемся! — живенько отвечал Шубин. По голосу было слышно, какой груз свалился у него с души. — Как он там?
— Да так… ничего… — с сомнением отвечал Тыбинь, оглянувшись на безумное Андрюхино лицо, испачканное засохшей кровью. — Сейчас подлечим…
— Врача пока не можем к вам подослать! Вы уж сами! Поздравляю! Продолжаем операцию!
— У нас пеший пост ведет наблюдение. Я страхую со стороны. Как только будет движение — сразу доложим.
— Принял! Опера вас тоже поздравляют! Дмитриев тут, москвичи! Это была их идея!
— Ладно… — непримиримо проворчал Тыбинь. — Конец связи! Людка, готовь аптечку! Колоть умеешь?
— А куда? — испуганно и радостно спросила Людочка, вытаскивая из-под сиденья специальную аптечку разведки.
— А куда ты умеешь?
— Никуда…
— Чего же тогда спрашиваешь?! Смотри, показываю один раз! В ягодицу, в верхнюю часть! Не вниз — там седалищный нерв проходит! Перебьешь его — оставишь человека калекой! Видишь?!
— Вижу…
Лехельт взвыл уже нормальным образом, сказал своим обычным голосом:
— С вами и так калекой станешь!.. А за что Кречетову коньяк?
Переговоры по связи и привычная атмосфера работы помогли ему преодолеть приступ паники, но в груди еще все тряслось по-прежнему.
— Что — уже жмешься? — улыбался в темноте Тыбинь. — Не жмись! Они тебя нашли! Мы тянули этих гадов, потом грохнули их совсем. Шубин нас обматерил по-черному, я никогда от него такого не слышал. Обещал выгнать всех к черту и подальше… обзывался как хотел, даже Людки не стеснялся. И тут на него вышли ребята из ССБ. Они пару часов назад накрутили аварию водиле фургона, в котором тебя увезли. Ролик номер-то сбросил нам… В общем, развели его на дороге по полной — и на материальный ущерб, и на человеческие жертвы, и, между нами, на пакет героина в полкило! Когда его стали дожимать, он уже и не петрил, что с него спрашивают, на все был согласен! Он им и слил адресок этой харчевни… «Три пескаря»…
Тыбинь умолк, утомленный непривычно длинной для него тирадой, полез под сиденье.
— На вот, выпей… Водка во фляге, чай в термосе. Людка, налей ему… да и мне, пожалуй! Ноги застыли — хоть в печку их суй!
Андрюха, стуча зубами по краю стакана, выпил. Он не вполне осознавал ситуацию.
— Как это… штаб пошел на мое освобождение? Спугнут ведь…
— А не очень-то он и пошел, — подтверил Тыбинь. — Шубин уломал Сидорова, тот уговорил Ястребова. Да ты ведь не знаешь ничего! Все уже готово, активная фаза пошла. Имитация твоего побега — первый эпизод активной фазы! Теперь у «коржиков» есть несколько часов на раздумья — или подаваться в бега, или начинать теракт. Сан Саныч думает, что они начнут. Мы их ждем тут второй день всем управлением… осточертело уже всем! Что ты говоришь?! Не слышно, печка гудит!
— Он спрашивает, что мы ему вкололи? — осторожно придерживая голову Андрея в полном сгибе локтя, сказала Людочка.
— А черт его знает… транквилизатор какой-то. Написано в инструкции — для снятия стресса. Спит? Пусть спит…
Лехельт снова зашептал что-то.
— Он говорит — к нему приезжал Дабир Рустиани!
— На какой машине? Не видел? Все равно молодец!
Старый поспешно связался с базой.
— Он спрашивает — кто на посту? — продолжала Людочка. — Что за пеший пост?
— А! Это я оперка молодого послал, который с нами ехал. Пусть хлебнет нашего… хомячок кабинетный. Наблюдает с дерева за твоими хозяевами. Как только они обнаружат, что ты сбежал, — даст знать. Чего, Людка?
— Саша, между прочим, сам вызвался!
— Саша… — хмыкнул Тыбинь. — Подумаешь… вот я Морзику все расскажу. Пошел — и молодец. А что — тебя надо было посылать? Андрюха! Эй! Ты не побит нигде, не ранен? Может, перевязать?
— Он спит уже… Вы ему правильную дозу вкололи?
— Кто его знает… Что было в тюбике, то и вколол! Надо было бы осмотреть его… ну да ладно. Пусть спит. Скоро уже начнется представление…

VI

Тыбинь как в воду глядел.
Закончив хлопоты по хозяйству затемно, рослый рыбак, покачиваясь под хмельком, похохатывая, вошел в коптильню. В руках он нес холщовый мешок, почти пустой. Едва коснувшись двери, почувствовав, что она не заперта, хозяин бросил мешок, на дне которого брякнуло что—то металлическое, вбежал в хибару, тотчас выскочил наружу, взволнованно оглядываясь.
Нестерович затаил дыхание, охватив ногами кривую развилку сосны.
— Вижу рыбака! — доложил он в ССН Тыбиню. — Бежит с ружьем по следам… нет, вернулся, мешок забрал… Вот, снова бежит… теперь снова не вижу!
— Сиди тихо! — посоветовал Старый. — Я вокруг тебя посыпал, собаки не учуют, но услышать могут. Тогда мы тебя не успеем спасти!
Он специально нагонял страху на молодого опера.
— Возвращается… — шепотом доложил Нестерович. — Добежал до дороги, наверное… запыхался. Физуха у него ни к черту… Ой, ко мне идет!
Старый выругался, вышел из машины, прикрывшись строениями, наблюдал соседний мысок в прибор ночного видения. Высокая фигура бесцельно пошаталась по округе, потом бегом скрылась в избе.
— Ушел! — облегченно выдохнул Нестерович.
— Сами видим… Хоть бы он не струсил, не стал
скрывать, что Андрюха сбежал! А то все псу под хвост…
Через некоторое время хозяин коптильни вывел из гаража мини-грузовик и принялся торопливо кидать в него какое-то имущество.
— Барахло собирает! — доложил Тыбинь на базу. — Рыбак сматывает удочки. Задержать?
— Ни в коем случае! — запретили с базы голосом Дмитриева. — Пусть валит, куда хочет… потом найдем. Не тяните его, заметит по темноте. Когда он отвалит, снимайте пост и возвращайтесь к нам.
— А что у вас? Наш рыболов позвонил хозяевам?
— У нас — полный порядок! — не сдержавшись, поделился радостью опер. — Работаем! Удалось! Весь штаб здесь, даже Вэ-Эс приехал!
Не без колебаний дав добро на инициацию активной фазы операции «Эскулап», Владимир Сергеевич Ястребов выехал на место, едва только на объектах началось движение. Расположившись в штабном автобусе, он, Сидоров и Шубин ждали результатов. Полковник Яро—шевский, командир спецназа, уточнял задачи командирам штурмовых групп.
— В первую очередь — термостаты, — постукивая толстым коротким пальцем по откидному столику, в который раз повторял генерал Ястребов, одетый просто, по-походному. — А для меня подарок — взять организатора. Он мне пожег нервов немало.
Щеголеватый Сидоров понимающе кивал. Первый зам жаждал крови. В переносном смысле, конечно.
— «Наружка» фиксирует движение в поселке, — доложил генералам Дмитриев, принимающий сообщения. — Из трех домов вышли люди… собираются на остановке.
— На работу в ночную смену, — довольно потер руки Сидоров. — Миша, мы проверяли эти дома?
— Один проверяли, два других нет. Из коттеджа в сторону овощного склада вышли две машины… уже прошли первый контрольный пост.
— Что видеоконтроль?
— Пока ничего нового. На базе только сторожа.
— Новости начнутся, когда люди приедут, — сказалдовольный Шубин. — Они должны за ночь все обработать и вывезти на рынки. У них дел немерено.
— Эпидемиологи готовы?
— Спецмашины в лесу, в пяти километрах отсюда.
— Пронеси, Господи, — шутливо перекрестился Шубин. — Сядем в карантин всем управлением. Вот вакансий-то освободится!
— Что, Сан Саныч, сияешь, как медная копеечка? — улыбаясь, спросил Сидоров. — Нашел что-то?
— В карты ваших оперов обставил, Игорь Станиславович!
— Товарищ генерал! Из пресс-службы какой-то лето писец. Просит, чтобы его пустили посмотреть… для истории.
— Запереть в машине! — вскричал Сидоров. — Не дай Бог влезет куда-нибудь! Как это они опять пронюхали?!
Ястребов согласно кивнул. Лицо его было напряженным, хмурым. Он боялся сглазить удачу преждевременной радостью. Веселье коллег раздражало его.
Вскоре оживление и разговоры уступили место напряженному ожиданию. Рабочие прибыли на базу. С пяти точек видеоконтроля, установленных Миробоевым с Валентином, машины разведки наблюдали за происходящим в двух алюминиевых ангарах и во дворе за высоким забором. Одновременно «наружка» выполняла роль внешнего охранения. Внутри ее кольца сосредоточился на исходных позициях «Град». Когда в дальнем помещении склада начали развертывать пульверизаторы, Ястребов отдал приказ на выдвижение.
Поле и дорога вокруг базы оставались по-прежнему пустынными. Иногда по трассе проносились машины, светя фарами. Тучи скрывали луну. Потеплело, закапало с покатых крыш ангара. Градовцы в белых маскировочных комбезах вымокли, переползая открытое пространство. Снайперам было легче, чем бойцам штурмовых групп: они заранее выбрали и обустроили сухие позиции на возвышениях.
Пауза затянулась. В помещениях складов террористы закончили подготовку, ждали, курили. Ждали, курили в автобусе штаба, в машинах прослушки и связи. Курили на постах разведчики, не отрывая глаз от приборов ночного видения, привычно прикрывая огоньки сигарет ладонями. Только спецназ лежал в снегу и слякоти молча, недвижно, без огонька. Даже матерились беззвучно, про себя.
— Рановато выдвинулись, — шепотом сказал Сидоров Шубину.
Ястребов услышал, но виду не подал.
— К воротам идут шестеро, — доложил четвертый пост. — Разделяются на две группы.
— Это обход периметра! — снова шепотом воскликнул Сидоров, точно террористы могли его услышать.
— Проверяются, гады, — сказал Шубин.
— Надо дать команду «Граду» отойти!
— Игорь Станиславович, не суетись под клиентом! — не сдержался Ястребов. — Люди промокли, испачкались, незаметно отойти не успеют. Оттепель настала, черт бы ее побрал! Дмитриев, предупредите штурмовые группы, что у нас гости.
— Уже предупредил, товарищ генерал. Ребята маскируются, как могут. Там вдоль забора тропинка вытоптана, а вокруг грязь и снег.
Нависла тишина, прерываемая лишь короткими докладами старших штурмовых групп и постов «наружки». Прошли, прошли, прошли… Осмотрев периметр, боевики вернулись на территорию базы.
В автобусе перевели дыхание.
— Ярошевский на связи, — доложил Дмитриев. — Просит отвести бойцов.
— Не разрешаю, — не дрогнув лицом, ответил Ястребов и не стал разговаривать с командиром «Града».
— Когда люди Рустиани достанут термостаты, у спецназа на все про все будет несколько минут, — неохотно пояснил он начальникам служб. — Не успеют — заразятся всей группой, с командиром во главе. Пусть лучше потерпят еще…
— Надо им объяснить, — предложил Шубин.
— Все доводилось на инструктаже. Полагаю, Ярошевский довел обстановку до своих подчиненных. Нам надо начать, как только обнаружим место хранения заразы мадам Шафаревич. Ни минутой раньше, ни минутой позже. Давайте перекусим, товарищи офицеры. Дмитриев, пошлите кого-нибудь к моей машине. Я с утра ничего не ел… Еще час прошел в ожидании. Обход повторился.
— Хорошо, что не отвели, — сказал Шубин. — Были бы видны следы.
Из ворот базы в сторону города ушла легковая машина. За ней от первого контрольного поста потянулся наряд Снегиря. Машина встала на тридцатом километре у обочины.
— Стерегутся, — сказал Сидоров. — Ждут нас из города. Внешний пост.
— Планируйте к захвату одновременно с началом штурма, — распорядился Ястребов. — И того рыбака тоже, если не успеет скрыться. Что у нас по перехвату?
— Переговоры идут периодически, — доложил Дмитриев. — Прослушка установила несколько новых номеров.
— Смогут заглушить?
— Обещают. У них какой-то новый подход к этому…
— Кулибины! Нашли время для экспериментов!
Еще через час рабочим на базе раздали респираторы.
Клара доложила с поста, что от коттеджа идет грузовая «Газель». Ястребов объявил пятиминутную готовность. Прошло полчаса. Готовность пришлось отменить.
— Долго идет, — сказал Шубин. — Сюда езды от силы пятнадцать минут.
— Куда-то заезжали? — предположил Сидоров.
— На подходе! — отозвался Дмитриев. — Товарищ генерал, «Газель» подходит к воротам!
— Минутная готовность! — скомандовал первый зам. — Ярошевскому — быть на связи! Игорь Станиславович, проконтролируйте подготовку к штурму. Полковник Шубин! Разведке докладывать результаты видеоконтроля непрерывно!
«Газель» загнали в ворота дальнего склада.
— Выгружают бидоны с молоком! — продублировал доклад «наружки» Дмитриев.
— Сосчитать!
— Докладывают — пять штук.
— По числу распылителей, ясно, — кивнул Сидоров.
— Что в бидонах? — спросил, напрягшись, Ястребов. — Я спрашиваю: что в бидонах?!
— Они не видят, товарищ генерал.
— Что значит — не видят?!
— Так установлены камеры наблюдения, — пояснил Шубин.
— Кто их так установил?!
— Нельзя предугадать, как они поставят машину при разгрузке…
— Тихо! — крикнул Дмитриев, прижимая наушник. — Простите, товарищ генерал. Они разносят бидоны к распылителям…
Шубин и Сидоров смотрели на первого зама.
— Ярошевский? — спросил Ястребов.
— На связи! — прогудел бас командира спецназа.
— Они надели средства защиты? — обратился генерал к Дмитриеву.
Тот уткнулся в радиостанцию.
— Респираторы надели? — поднял лицо. — Надевают, товарищ генерал.
— Начать операцию! — сухо распорядился Ястребов.
— Есть начать операцию! — радостно подтвердил прием командир спецназа. — Наконец-то!
С этого момента штаб не вмешивался в его действия. Дмитриев переключил рацию на внешний динамик, и в автобусе при всеобщем молчании слышались лишь короткие спокойные распоряжения командира «Града» и доклады старших штурмовых групп.
Через минуту он начал отсчет.
— Пять. Четыре. Три. Два. Один!!!
И темное низкое небо озарилось яркими сполохами светошумовых гранат. Обозленный трехчасовым лежанием в грязи и снегу, спецназ рванулся внутрь двора со всех сторон, молниеносно заполонив территорию базы, укладывая на землю всех встречных. Одновременно специальным СМС-сообщением техническая служба заблокировала разведанные мобильные телефоны террористов. В фургоне прослушки Коля Пицык потирал руки:
— Сработало! Сработало!
Сопротивления не было. Через минуту основная группа захватила дальний склад, заблокировала выход. Такое указание градовцы получили на инструктаже. Все пять бидонов снесли в угол, в безопасное место. Спецназ, врубив прожектора, начал зачистку помещений.
—Проверить содержимое! — впервые с начала штурма вмешался Ястребов.
Громадные бойцы спецназа, в белых масках и комбинезонах открыли один бидон.
— Чего они там хохочут? — нетерпеливо спросил Сидоров.
— У Киндера рука не пролазит, — улыбаясь, доложил Дмитриев. — Сейчас Ганс попробует.
— Рано расслабляетесь!
Бидоны были полны мутной простокваши, пошарив в которой, боец осторожно выудил серебристый контейнер из нержавейки.
— Есть!
— Есть! — эхом отозвался Дмитриев, обернув радостное, темное от усталости лицо к Ястребову.
— Есть! — крикнул в своей машине Валентин и с наслаждением закашлялся, а Миробоев заколотил его ладонью по спине.
— Есть, — подтвердил первый зам, и резкие морщины поперек его лба смягчились. — Поздравляю вас, ребята. Игорь Станиславович, только без объятий. Надо закончить зачистку. Пусть ваши сотрудники установят количество термостатов: сколько в наличии и сколько их всего. Вызывайте наших медиков с их полевой лабораторией, они должны проверить содержимое. Всех задержанных — немедленно в проработку! Водителя «Газели», которая привезла бидоны, — ко мне!
— Уже делается, Владимир Сергеевич! — успокаивал Ястребова счастливый Сидоров. — Не впервые.
— Кто отвечает за наземную охрану?
Сидоров не успел ответить. Во втором ангаре началась стрельба — и тут же утихла. Затаившийся между ящиками террорист открыл отчаянный огонь и, прежде чем был убит, ранил спецназовца. Фургончик «скорой помощи», замаскированный под продуктовый, подкатил к воротам склада.
Ярошевский заматерился, сам побежал руководить зачисткой.
В штабе умолкли. Настроение было подпорчено.
— Вот так всегда у нас! — сказал Ястребов. — Давайте-ка по рабочим местам все! Что дальше в плане? Что с постовой машиной террористов? Немедленно готовьте наряды в поселок, на заправку, на все подозрительные объекты! Мы еще не взяли Рустиани!
— Интересный вопрос, — сказал Шубин, — Хорошо бы знать, где он. На складе его не было…
Вспышки светошумовых гранат и звуки разрывов видны и слышны были в машине «наружки», неторопливо подъезжающей по трассе к посту Клары у большого коттеджа. Нестерович, сидевший рядом с Тыбинем, огорчился.
— Наши начали! А я опять все прозевал! По деревьям лазил, как обезьяна!
Тыбинь надул щеки и пожал плечами. Для него важнее было, что на заднем сиденье, укутанный в верхнюю одежду разведчиков и щегольский кожан Нестеровича, спал в наркотическом забытьи Андрюха Лехелът, положив светлую голову на колени Людочке. Доза успокоительного в тюбике-шприце аптечки не была рассчитана на его малый вес.
— Поехали скорее! — засучил длинными ногами по полику салона молодой опер. — Что мы тащимся!
— Успеем, — флегматично отвечал Тыбинь. — Без нас народу хватает.
Нестерович злился. Он уже не первый раз пытался расшевелить этого толстяка и заставить его прибавить газку.
В кармане куртки Тыбиня запищал телефон. Людочка нашарила его и подала.
— Ролик звонит, — сказал Старый, глянув на дисплей. — Пятый раз уже. Неймется ему… Наверное, родственники Андрюхины достают…
Он поднес трубку к уху, но сказать ничего не успел.
— О, черт! — крикнул Нестерович, показывая пальцем перед собой.
Впереди на дорогу двое мужчин выкатили с обочин два громадных снежных кома, перегородив проезд. Если бы Старый ехал быстрее, машина неизбежно бы пошла в занос на скользкой трассе. Ударив по тормозам, крутанув руль в сторону заноса, он выправился, но все же проскользил и левым бортом несильно ударился в снежную преграду. Тотчас же неизвестные с двух сторон бросились к машине.
— Приехали! Пушки к бою!
Нестерович, не дожидаясь команды, уже схватился за пистолет. Сработал недавний чеченский опыт. Едва машина остановилась, как он открыл дверцу и кулем выпал из кабины, будто при обстреле колонны.
— Людка, пригнись! — крикнул Тыбинь, выбираясь со своей стороны, где ему мешала расколовшаяся снежная глыба.
Квадратный, тяжеловесный, он был не так проворен, как молодой оперативник.
Их обоих спасло то, что нападавшие не подозревали о своем фатальном невезении. Им нужны были колеса. Пытаясь скрыться, они покинули свое убежище без машины, через лаз в заборе, и потому не были замечены постовыми Клары. Противник Тыбиня с разбегу накинулся на него с ножом, не желая стрелять и привлекать внимание. Старый, застряв в дверном проеме, рвался вперед, открыл затылок и спину и оказался на миг беззащитен. Человек в черном уже замахнулся коротко и решительно, когда Нестерович, вскочив и оглянувшись, наотмашь поверх крыши машины выстрелил ему прямо в грудь. Сам опер, отвлекшись и пропустив к себе второго нападавшего, получил от него сильнейший удар в лицо и рухнул почти без чувств, сумев лишь вцепиться в руки противника. Тот, отработанным движением сорвав слабый захват, упал коленом Нестеровичу на грудь, наклонился и схватил за волосы и подбородок, чтобы сломать шею.
— Й-я!
Людмилка-Пушок, выскочив с заднего сиденья, забыв с перепугу, что у нее тоже есть оружие, сверху вниз припечатала опасного врага кулаком по темени. Нестерович со стоном сбросил тяжелое тело на сторону, сел и зашарил по снегу.
— Пистолет! Где мой пистолет?!
— Да вот он, — сказал Старый, вышедший, наконец, из машины, подобрал выпавшее во время схватки оружие и подал капитану. — Ну вы, молодежь, даете… Мне, пожалуй, на пенсию пора. Неповоротливый стал. Что — челюсть?
— Ребра… — скорчился от боли Нестерович, прижимая левую руку к груди. — Они же только срослись!.. Он мне снова ребра сломал! А тот, второй?
— Труп, — коротко ответил Тыбинь. — Я твой должник по гроб жизни. Вот уж не ожидал…
Он наклонился над поверженным противником Нестеровича, перевернул его на спину, охлопал карманы. Взглянул в лицо, присвистнул.
— Да у него кровь носом! Здорово ты его припечатал!
— Это не я… Это ваша напарница…
— А! Она может…
Старый присмотрелся внимательнее. Поднял бесчувственно провисшую голову за темные волосы, показал Нестеровичу.
— Узнаешь?!
— Оба-на!..
Несмотря на жуткую боль, капитан сумел обрадоваться.
— Людка! — окликнул Тыбинь. — Смотри! Ты знаешь, кто это? Это Дабир Рустиани!
— Да ну его! — отмахнулась Людмилка и полезла в машину поправлять съехавшего с сиденья Андрюху Лехельта.
— Людка! Ты не задницей ко мне повернись, а лицом! А ведь это орден!
— Какой орден?
— За поимку особо опасного преступника!
— А я тут при чем? Мы все вместе его поймали!
Но на самом деле Людмилка была очень довольна собой.
— Вместе — не вместе… — Тыбинь с натугой согнулся, заломил Рустиани руки за спину привычным милицейским захватом, содрал по локти куртку и закрутил узлом. — Всем ордена не дают! Твоя работа, в чистом виде!
— А давайте скажем, что мы вместе его били!
— Ну да! И Андрюха тоже помогал! Не приходя в сознание!
— А что? Кто там будет знать, как оно было?
Старый помог поплывшему Нестеровичу встать, под руку бережно отвел к машине.
— Посиди там, в тепле. Вот, полный лазарет! Даже задержанного посадить некуда. Сейчас вызовем базу, Сан Саныч организует тебе врача. Надо, чтобы Лехельта глянули, чего я там ему вколол… Людка, ты чего? Ты плачешь, что ли?
— Еще чего! — подозрительно хлюпнула носом Пушок.
— Я забыл тебе сказать. Нам Завалишин там стажеров подкинул. Ты готовься, будешь воспитывать.
— А чего я-то?
— А кто — я? Нас осталось в группе двое всего. Пока Зимородок с Морзиком не вернутся, ты будешь их обучать, а я буду тобой руководить. А ты как хотела? Это тебе не террористов по затылкам колошматить. Серьезная работа — воспитать молодое пополнение разведчиков. Ты думала — все уже закончилось? Зазналась уже?! Нет, подруга! Все еще только начинается…

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Черкасов - Биография

Дмитрий Черкасов

На основную страницу

Биография

Дмитрий Черкасов - псевдоним писателя, публициста, переводчика, драматурга, специалиста в области аналогового моделирования и науковедения.

Дмитрий Черкасов родился в 1965 году в Ленинграде, здесь же окончил школу и получил образование в области лингвистики, юриспруденции и теоретической физики. Владеет несколькими языками: английским, португальским, французским, испанским, японским и рядом других. Службу в армии прошел в частях особого назначения. В настоящее время издано два десятка книг Дмитрия Черкасова самой разной направленности: от комментариев к Уголовно-процессуальному кодексу РСФСР до романов-боевиков и переводов японской самурайской лирики. Иногда занимается журналистской деятельностью, сотрудничает с газетой "Новый Петербургъ", журналом "Вне закона", интернет-агентством федеральных расследований "FreeLance Buereau" и некоторыми другими изданиями.

Автор книг "Ночь над Сербией", "Балканский тигр", "Косово поле. Балканы", "Косово поле. Россия", "Белорусский набат", "Крестом и булатом", "Шансон для братвы", "Канкан для братвы", "Реглан для братвы", "На Бейкер-стрит хорошая погода, или Повесть о веселых мусорах" и "Обреченные эволюцией или новые приключения веселых мусоров" ( в соавторстве с Андреем Воробьевым", а также выпущенных под псевдонимом Дмитрий Серебряков книг "Хайку. Переводы японской поэзии" и "Эмир Хаим. Рубаи". В 2002 году вышла первая книга трилогии "Головастик" - "Свой среди своих".

____________________________________________

5 февраля 2003 г. Дмитрий Черкасов внезапно ушел из жизни. Внезапно потому, что был в расцвете сил и на вершине славы. Ему было всего 37 лет. Никто из читателей так и не увидел автора популярнейших боевиков и альтернативных криминальных романов. Дмитрий категорически отказывался фотографироваться и давать телеинтервью. После смерти в его доме не нашли ни одной фотографии. Остались только его фотоснимки на документы. Дмитрий так и остался неразгаданным для своих читателей. Да и сейчас о нем можно сказать не многим больше. Настоящая его фамилия – Окунев. Псевдонимы – Черкасов и Серебряков. Он родился в 1965 году в Ленинграде. Закончил филологический факультет Ленинградского университета. Службу проходил в армии, в частях особого назначения. Был военным переводчиком. Отсюда, что называется, и «знание темы». Но книги Черкасова – это не только жесткие военные боевики наподобие «Крестом и булатом», или бесшабашная сатира вроде «Шансона для братвы» и «Приключений веселых мусоров», принесших ему много высокопоставленных врагов. Это и переводы японской поэзии, и публицистика, и даже научная литература – так он охарактеризовал свою книгу «Законы Вселенной». За несколько месяцев до смерти Дима принялся за работу над телесериалом «Аналитик», по мотивам своего романа «Головастик», повествующего о деятельности спецподразделений ФСБ. Словно по воле злого рока накануне съемок от инсульта скончался режиссер Алексей Арефьев…

Дима умер у себя в кабинете за работой. Не выдержало сердце. За несколько месяцев до этого он дал свое последнее интервью. С оговоркой: «Без фотографии». Смерть внесла свои коррективы…


Дмитрий Черкасов - Пятая Стража

Оглавление

  • Пролог (Страница 1)
  • Глава 1
    ОСТАВЬ ОДЕЖДУ, ВСЯК СЮДА ВХОДЯЩИЙ!     (Страница 2)
    • I (Страница 2)
    • II (Страница 2)
    • III (Страница 2)
    • IV (Страница 2)
  • Глава 2
    Я УКОЛОВ НЕ БОЮСЬ, ДОЙТЕ ДОЗУ — УКОЛЮСЬ!     (Страница 3)
    • I (Страница 3)
    • II (Страница 3)
    • III (Страница 3)
    • IV (Страница 3)
  • Глава 3
    ЧТО ПОСЕЕШЬ, ТО И ПОЖРЕШЬ…     (Страница 4)
    • I (Страница 4)
    • II (Страница 4)
    • III (Страница 4)
    • IV (Страница 4)
  • Глава 4
    И БУДЕШЬ ТЫ ЦАРИЦЕЙ МИРА, ХОЗЯЙКОЙ ПЛАТНОГО СОРТИРА…     (Страница 5)
    • I (Страница 5)
    • II (Страница 5)
    • III (Страница 5)
    • IV (Страница 5)
  • Глава 5
    НАША ТАНЯ ГРОМКО ПЛАЧЕТ. А ВАША?     (Страница 6)
    • I (Страница 6)
    • II (Страница 6)
    • III (Страница 6)
    • IV (Страница 6)
  • Глава 6
    ЕСЛИ СЫН ЧЕРНЕЕ НОЧИ — ОТДЫХАЛА МАМА В СОЧИ     (Страница 7)
    • I (Страница 7)
    • II (Страница 7)
    • III (Страница 7)
    • IV (Страница 7)
  • Глава 7
    ФАК ВАМ В РУКИ, ГОСПОДА!     (Страница 8)
    • I (Страница 8)
    • II (Страница 8)
    • III (Страница 8)
    • IV (Страница 8)
    • V (Страница 8)
    • VI (Страница 8)


Дмитрий Черкасов - Пятая Стража

Дмитрий Черкасов

Пятая Стража

Цикл: "Невидимки" - 5

 Читать книгу

Аннотация

В античных городах покой граждан охраняли четыре последовательно сменяющиеся стражи. Но в Риме была еще одна стража — тайная…«Пятая Стража» — заключительная, пятая книга серии Дмитрия ЧЕРКАСОВА «НЕВИДИМКИ».Группа сотрудников службы наружного наблюдения питерского УФСБ проводит оперативные мероприятия по разработке преступников, подозреваемых в контрабанде наркотиков и оружия, и подготовке террористического акта.Читатели снова встретятся с Лехельтом, Морзиком, Кляксой, Пушкой, Зимородком и другими, и прочитают об их захватывающих приключениях.

Создание книги: asliva@inbox.ru (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel