Дмитрий Черкасов - Последний солдат президента

1 Дмитрий Черкасов

«...Призвание мужчин - иметь дело с кровью. В наши дни это считается неправильным. Поэтому все дела решаются с помощью одних только разговоров, и каждый норовит избежать работы, которая требует приложения усилий...»
Из книги Первой
«...Воистину нет ничего, кроме подлинной цели настоящего мгновения. Вся человеческая жизнь есть последовательность мгновений. Если человек до конца понимает настоящее мгновение, ему ничего больше не нужно делать и не к чему стремиться. Живи и оставайся верным подлинной цели настоящего мгновения...»
Из книги Второй Ямамото Цунэтомо «Сокрытое в листве» (Хагакурэ)

Пролог

- Ну с, - хирург стоматолог Сергей Антончик посмотрел на свет маленький прямоугольник рентгеновского снимка. - Да, светопломбу уже не поставить... Гранулема, кисточка на корне... - Врач повернулся к пациенту, застывшему в кресле с нелепо раскрытым ртом, и постучал металлической лопаточкой по остаткам зуба. - Так не беспокоит?
- Нет, - покривил душой пациент. На самом деле торчащий из десны полуразрушенный зуб регулярно давал о себе знать. Ныл после стопки ледяной водки или от глотка горячего чаю, противно раскачивался и отдавал тягучей болью на всю нижнюю челюсть, когда на него попадала мясная жилка или хрящик. Но удалять его мужчина не торопился. И все из за страха перед сверкающими хромом стоматологическими инструментами, что является характерным качеством подавляющего большинства носящих брюки индивидуумов. Истоки этого страха теряются во глубине веков, когда любое проникновение чужеродного предмета внутрь организма воспринималось как смертельная опасность.
Мужчина едва заметно поежился. Антончик отложил лопаточку и взял с подноса следующий инструмент - изогнутое стальное шило.
- Откроем рот пошире, - игла скользнула вдоль левой щеки и поковыряла черную поверхность испорченной кости, - та ак... Угу... - Острие вошло в открытый незапломбированный канал. - Ясненько.
Пациент почти ничего не почувствовал. Перед визитом к врачу он проглотил четыре таблетки анальгина и теперь радовался своей предусмотрительности. Не прими он болеутоляющее, боль обязательно ударила бы в левый висок. Как уже случалось, когда он самостоятельно пытался выковырнуть застрявший в зубе кусочек бифштекса.
- Не больно?
- Ы ы, - мужчина чуть качнул головой.
- Вот и замечательно. Зубик у нас мертвый, так что сложностей с удалением не предвидится.
Пациент прополоскал рот и сплюнул в раковину у подлокотника кресла.
- Это не очень?..
- Больно? - закончил за него врач. - Не волнуйтесь. Я вам дам двойную дозу ультракаина. - Антончик зажал в пальцах ампулу с прозрачной жидкостью. - Его можно колоть до шести доз. Если двух будет мало, добавим еще. Раскройте рот пошире...
Мужчина послушно откинулся в кресле и до предела открыл рот.
Стоматолог сноровисто уколол его куда то в щеку, потом осторожно ввел иглу в десну под испорченным зубом.
- Вот и все. Минут через десять приступим...
Пациент ощупал языком место укола.
- Почти ничего не почувствовал.
- Правильно, - хирург показал поближе шприц. - Видите диаметр иглы? Уменьшен втрое по сравнению с обычным инструментом. Пока такое оборудование есть только у нас.
Мужчина кивнул.
В стоматологическую клинику, обслуживающую высших должностных лиц Беларуси, завозилось все самое передовое. Впрочем, любой гражданин за несколько сот долларов также мог без всяких сложностей получить здесь лечение на уровне мировых стандартов. Если, конечно, у него были эти несколько сот долларов.
- Я вам в луночку еще одно лекарство положу, - продолжил Антончик. - Улучшает свертываемость крови. Французское, исключительно из натуральных компонентов.
- Корой дуба пополоскать? - поинтересовался пациент.
- Не раньше чем через сутки, - предупредил стоматолог, - и избегайте болеутоляющих, содержащих аспирин.
- Баралгин?
- Да, можно... Так, давайте проверим чувствительность десны. Я сейчас ее отодвину... Если будет больно - скажете.
Хирург опять схватил изогнутое шило и полез им в рот.
- Ну как?
Мужчина сплюнул в раковину.
- Вообще ничего не почувствовал...
- Вот видите! - обрадовался Антончик. - Теперь голову немного пониже...
Сестра вставила в рот пациенту ватные тампоны.
Хирург взял блестящие щипцы и начал копаться во рту.
Захрустело.
Мужчина приготовился к боли, но не ощутил вообще ничего.
Антончик стряхнул в раковину окровавленные осколки.
- Зуб совсем плохой. Корни будем выдавливать.
Пациент насторожился.
- Ну ну ну... Не надо этого бояться. Вы же не хотите, чтоб я у вас корни вместе с куском челюсти выдергивал.
Больной прополоскал рот и выплюнул розовую слюну.
- Как это - выдавливать?
- Долго объяснять. Видите ли, иногда лучше пару раз долотом стукнуть, чтобы расколоть зуб. Или элеватором подцепить корень. Это гораздо менее болезненно, чем по пятнадцать раз накладывать щипцы. Но пациенты, когда слышат слово «долото», тут же впадают в ужас... А это такой же хирургический инструмент, как и все остальные. Готовы?
- Угу...
Антончик взял еще один изогнутый штырь и засунул его в рот пациенту.
Тот почувствовал сильное давление на кость нижней челюсти, но больно ему не было. Спустя четверть минуты стоматолог продемонстрировал изогнутый корень с ошметками красного у основания.
- Видите? Корешок истончился почти вдвое...
Пациент кивнул и снова прополоскал рот.
- Теперь второй вынимать будем, - Антончик повернулся к сестре. - Дайте мне обратный элеватор...

Глава 1
Перпетум шнобиле

По извилистой, давно нехоженной и заросшей травой тропинке Рокотов спустился с пригорка и углубился в невысокий подлесок.
Пройдя еще метров пятьсот, биолог сбросил с плеч здоровенный рюкзак, из которого торчали две черные трубы трехсантиметрового диаметра, и присел на поваленный дубовый ствол.
Середина июня.
Полесье.
В радиусе нескольких километров - ни души. И сплошные болота и болотца, лишь изредка разреженные холмами и рощицами.
Влад достал пачку белого «Веста» и закурил.
«Будем надеяться, что медведей туточки нет. Я не сибиряк и не придурочный спецназовец из „Военного лагеря», чтоб на бурого с голыми руками переть..."
Рокотов хмыкнул.
Роман «Военный лагерь» он осилил непосредственно перед поездкой в Беларусь. Среди скопления несуразиц его больше всего потрясла сцена схватки бодрых офицеров из разведгруппы с озверевшим полутонным лесным великаном. Мишку забили ножами так примитивно, будто он был подвыпившим интеллигентом, встреченным в подъезде шайкой малолетних хулиганов грабителей. Раз пикой в печень - и кранты!
К тому же медведь почему то все время промахивался, пока шла схватка, а удар медвежьей лапы по спине одного из спецназовцев привел не к перелому позвоночника, как это должно было быть в реальной жизни, а к царапинам и небольшому синяку.
«Интересно, - подумал язвительный Владислав, - видел автор когда нибудь бурого или нет? Ведь достаточно в зоопарк сходить, чтобы понять бесперспективность нападения на мишку с клинком в руке. Когти в двадцать сантиметров, реакция на порядок быстрее человеческой, вес в несколько сот кило... Плюс шкура и жировая прослойка толщиной в две ладони. Армейским ножичком ни до одного органа не достанешь... Ну да ладно, пущай автор развлекается. Пипл его книжки хавает - и довольно. Все равно среди читателей таких зануд, как я, мало...»
Рокотов оперся спиной на вывороченный из земли комель и положил ноги на пенек. Растер окурок о подошву и отхлебнул глоток воды из походной фляжки.
С момента эпохальной драчки с террористами в Ледовом Дворце прошло чуть больше недели.
Самым сложным в недавнем мероприятии оказалось смыться от прибывших на место перестрелки сотрудников родной милиции.
Когда Бобровский влепил бульдозером в кирпичную стену флигелька, атомный заряд сорвало с креплений и отбросило на метр. Провода, ведущие к пульту управления, порвались, и бомба превратилась хоть и в радиоактивный, но совершенно мертвый кусок железа. Такой ее и обнаружили спустя два часа эксперты из Главного Разведывательного Управления. На все подробности этого дела сразу была наброшена завеса государственной тайны, атомное устройство размонтировали и отправили для изучения в Зеленоград.
Рокотову и Бобровскому пришлось побегать.
За отъезжающим от Ледового Дворца серым внедорожником «мерседес» бодро ринулись сразу несколько милицейских машин. Дряхлые «УАЗы» быстро отстали, но два «шевроле» повисли на хвосте.
Владиславу пришлось нажать синюю кнопку на самодельном пульте. Миниатюрные пиропатроны выбили овальную крышку на задней дверце «мерседеса», и на дорогу выплеснулась сотня литров машинного масла. Преследователей раскрутило в сверкающей под светом фонарей луже, один «шевроле» врезался в стоящий у обочины грузовик, второй перевернулся и несколько секунд продолжал нестись на крыше вслед джипу, являя собой сюрреалистическое зрелище.
Но попавшие в разлитое масло машины оказались не единственными преследователями в ту ночь.
По городу объявили план «Перехват», и к «мерседесу» пристроились еще четыре «мусоровоза».
Рокотов был вынужден нажать две желтые кнопки.
С заднего борта джипа ударил фейерверк. Прикрепленные на асбестовой подложке пластины прессованного магниевого порошка быстро выгорели, но этого времени хватило, чтобы «мерседес» оторвался oт погони, свернул в анфиладу дворов и закатился в один из арендованных биологом гаражей.
Наутро Владислав с майором благополучно выбрались наружу и на метро доехали до центра города. Бобровский поспешил навестить приятелей из спецотдела, а Рокотов отправился отдыхать.
Имевший высшие категории допуска майор получил прямой доступ к расследованию происшествия и уже на следующий день посвятил Влада в некоторые подробности.
Оказалось, что биолог зря опасался взрыва. Как ни готовились террористы и сколько денег ни потратили на установку своих собственных детонаторов на атомное устройство, всего предусмотреть они не смогли и нарушили несколько правил подключения криотронных взрывателей. В частности - не были соблюдены нормы крепления световодов. В результате время прохождения сигналов в цепях оказалось разным для каждого пучка световодов, что могло привести к разнице во времени детонации взрывных блоков сферы. Одну сторону бомбы вмяло бы раньше, чем остальные, и куски урана вместо схлопывания с силой в миллионы ньютонов просто бы ударились друг о друга.
Собрать атомную бомбу, похожую на настоящую, можно, но вот заставить ее работать как надо - задачка посложнее.
И террористы своими руками подготовили собственный провал.
Однако никого из группы Арби так и не удалось взять живым. В Ледовом Дворце остались лежать только трупы, а те из наемников, кто успел обратиться в бегство, исчезли бесследно.
Рокотова это обстоятельство ничуть не взволновало.
Как он пояснил грустному Бобровскому, поисками пропавших террористов пусть занимаются «гарные хлопцы» из ФСБ. Это их работа, им за это деньги платят.
Влада гораздо больше занимал листок бумаги, обнаруженный им в бумажнике, экспроприированном у мертвого Арби.
На листке было восемь строчек, по одиннадцати знаков в каждой.
Цифры и буквы.
Они явно имели отношение к инициации ядерных зарядов. Но не к тому, что нынче подвергался изучению в спецлаборатории ГРУ, а к каким то иным.
Свою бомбу Арби сотоварищи собирались подорвать кустарным способом. Для этого они «обошли» все фирменные электронные схемы и напрямую замкнули детонаторы на пульт управления.
Будь у них коды инициации, вмешиваться в системы управления не потребовалось бы. Подали бы в нужное время нужный сигнал и все. Дальше схема сработала бы самостоятельно.
К тому же листок с шифром оказался ксерокопией. Соответственно, где то есть оригинал. Глупо надеяться на то, что обладатель оригинала испытывает теплые чувства по отношению к России.
Коды к атомным устройствам могут оказаться в чужих руках только в одном случае, когда некто хочет использовать заряды для решения своих проблем. А за предотвращение ядерного взрыва любое государство отдаст какую угодно сумму.
Деньги в подобных случаях ничего не значат.
Но помимо шантажа есть и другие варианты. Те же чеченцы во главе с Арби не собирались ничего требовать. Их целью был взрыв. И дальнейшее его использование в деле борьбы за независимость своего государства.
В плазменном шаре должны были сгореть Президент России и большинство чиновников из его ближайшего окружения. Неизбежно возникла бы паника, на фоне которой шантаж со взрывом еще одного такого заряда привел бы к безоговорочной капитуляции пострадавшей стороны.
Однозначно.
Ибо среди российских политиков слишком мало нормальных мужиков. В подавляющем большинстве - бесполые существа, озабоченные собственными доходами, подковерной возней и мелкими интрижками.
Интеллектуальные импотенты.
О порядочности и говорить не приходится. Продадут кого угодно, лишь бы цену приемлемую дали. Политики из стран «цивилизованного мира» давно это поняли и покупали российских чиновников оптом. Отделами, институтами, министерствами. Ибо оптом, равно как и ночью, дешевле. Псевдодемократы повизгивали от удовольствия, подсчитывали будущие барыши и выстраивались в очередь к каждому приезжавшему с Запада серьезному денежному эмиссару.
Так что расчет террористов был стопроцентно верен...
Бобровский выслушал рассуждения Влада, выкурил три сигареты подряд и в общих чертах согласился с биологом.
Но все упиралось в смерть Арби. Грохнув чеченца, Владислав перевел процесс изыскания восьми «левых» ядерных зарядов в теоретическое русло.
Майор грустно улыбнулся в ответ на шутливое предложение Рокотова допросить друг друга в традициях гестапо.
Шутки шутками, а приятели уперлись в стену...венции.

* * *

Татьяна Прутько с благоговением уставилась на Государственного секретаря Соединенных Штатов Америки.
Для Прутько мадам Олбрайт была эталоном женщины.
Волевая, целеустремленная, жесткая к врагам и благожелательная к истинным друзьям Америки. Истинная леди в понимании белорусской правозащитницы. Впечатление немного портили крючковатый, как у ведьмы, нос, злые выпученные глазки и бесформенная фигура, но Татьяна сама красотой не блистала и потому не обращала на внешние данные никакого внимания.
В детстве маленькая Прутько была толстушкой.
Но не потому, что так было угодно распорядиться природе, корректирующей девичьи фигуры к совершеннолетию, а по более прозаическим причинам: из за склонности к обжорству и дурной наследственности - запойно пил отец и все его семейство.
К двенадцати годам Танюша покрылась прыщами. В отличие от одноклассниц ее гормональный баланс так и не стабилизировался, и даже во взрослом возрасте оплывшая физиономия Прутько регулярно расцветала россыпью красных пятнышек. К тому же прыщи она давила без всякой антисептики, от чего ее щеки были изрыты глубокими оспинками. В селе, откуда Татьяна была родом, о гигиене вспоминали два раза в год: на Седьмое ноября и на Новый год. Все остальное время Прутько могла неделями ходить немытая, с огромными серными пробками в ушах, из за которых она не слышала половины того, что говорили в школе.
В пятнадцать лет она ощутила призвание к общественной работе и с головой ушла в дела поселкового комитета комсомола. Проваландавшись без профессии три года, Татьяна собрала вещички и подалась в Минск, лелея надежду без экзаменов поступить в какой нибудь институт и там пристроиться на теплое место освобожденного секретаря комитета комсомола.
Но грянула перестройка, и Прутько закрутил мутный водоворот событий.
Сначала ей повезло - она примкнула к карликовой демократической партии, созданной в Беларуси с подачи слюнявого внука писателя Гайдара и исповедовавшей принципы монетаризма. Так как о монетаризме в партии никто ничего не знал, вся деятельность белорусских «монетаристов демократов» была посвящена воплям на митингах и дележке подачек от хлынувших в страну западных бизнесменов.
Коммерсанты скоро поняли, что от общения с Прутько и ей подобными им не будет никакого толку, и переключились на поднаторевших на взятках московских чиновников.
Татьяна стоически перенесла потерю источника дохода, но быстро сориентировалась и на пару с таким же, как она, бездельником Александром Потупчиком организовала «Белорусскую Правозащитную Конвенцию», целью которой они объявили борьбу за права человека и противостояние «сатрапам из КГБ». Иностранные спецслужбы восхитились предприимчивостью молодой демократки и профинансировали первые проекты.
Сотрудничество оказалось удачным.
С подачи Прутько на Запад уехали два десятка ученых оборонщиков, а сочувствующие ей граждане из числа вечно обиженных жизнью интеллигентов приволокли в штаб квартиру «БПК» несколько чемоданов с секретными документами.
Татьяна уже потирала руки и готовилась приобщиться к процессу начавшейся приватизации, но ее планам не суждено было сбыться. К власти в Беларуси пришел неизвестный никому Лукашенко.
Новоизбранный Президент остановил процесс бесконтрольного разграбления республики и принялся изучать обстановку. Изучение довольно быстро завершилось громкими уголовными делами и отправкой за решетку наиболее одиозных фигур вроде старого ворюги, возглавлявшего крупнейший сельскохозяйственный комплекс и приходившегося двоюродным дядей самой известной депутатше российской Госдумы. Как дядя, так и племянница кончили плохо. Одному впаяли шесть лет за кражу двух миллионов долларов из бюджета, другую просто пристрелили в собственной парадной. После чего сопровождавший ее однопартиец и подельник Руслан Пеньков получил кличку «Человек с самым маленьким мозгом в мире», ибо делавший контрольный выстрел в голову киллер так и не смог попасть наверняка по серому веществу «свидетеля». Впрочем, посвященные в подоплеку этой истории знали, что голубой помощник депутатши сам был замазан в убийстве по уши. И именно он стал счастливым обладателем восьмисот тысяч долларов, которые депутатша везла в Питер и которые не были обнаружены следственной группой.
Приход Батьки Лукашенко поставил Прутько, Потупчика и иже с ними на грань разорения.
За годы правления Шушкевича они привыкли хорошо питаться, жить в благоустроенных квартирах, регулярно получать обильные денежные переводы из за рубежа и не нести никакой ответственности за свои действия. Теперь же все изменилось. Батька стукнул кулаком по столу и через прессу предупредил всех заинтересованных лиц о том, что закон о государственной тайне действует, и отныне никакой сволочи не будет позволено продавать даже самый завалящий секрет. А кто не послушается - уедет лет на десять в лагерь.
Просвещенный Запад с такой постановкой вопроса не согласился. И мгновенно устроил Лукашенко обструкцию. Избранный белорусский Парламент был объявлен нелегитимным, результаты референдума о продлении полномочий Президента - фальсифицированными, а самому Батьке навесили ярлык «тирана» и «душителя гражданских свобод». Коим он никак не был. В Беларуси спокойно выходили оппозиционные газеты, а политические противники Лукашенко беспрерывно орали со всех трибун. И никто им за это ничего не делал. Разве что разгонялись несанкционированные митинги.
Прутько, Потупчик и примкнувший к ним «пиит» Артур Выйский первыми заняли нишу «борцов с кровавым режимом». За что первыми же и получали дотации от своих западных партнеров с добрыми и немного усталыми глазами кадровых офицеров ЦРУ и БНД.
А теперь еще Татьяна удостоилась аудиенции у Олбрайт в здании американского консульства в Мюнхене.
- Альянс навел порядок в Косове, - проквакала Госсекретарь, внимательно разглядывая сидящую перед ней тридцатилетнюю белоруску.
Та оказалась в жизни даже страшнее, чем на фотографии. Нездоровая пористая кожа с сероватым налетом, небритые жирные ноги, торчащие из мятой мини юбки, мешки под глазами, выдающие неумеренное употребление алкоголя, криво выщипанные брови. К тому же Прутько распространяла вокруг себя стойкий запах недельного пота.
В общем - «правозащитница» в своем классическом обличьи. Пьющая, ущербная, грязноватая и жадная до денег. Именно то, что требуется Государственному департаменту США.
Такие не подводят. Сунешь полмиллиона долларов на личный счет, и истерика на несколько месяцев обеспечена. Естественно, исключительно в отношении заказанной персоны. Без предоплаты Прутько палец о палец не ударит.
- Тогда можно переходить к Беларуси, - Татьяна повернулась к переводчику. Иностранными языками она не владела. Сколько ни билась с ней сельская учительница английского, дальше фразы «My name is Taniya» слабослышащая и туповатая Прутько не продвинулась. Да и эту фразу она забыла ровно через месяц после того, как получила аттестат о восьмилетнем образовании, хотя ныне с гордостью демонстрировала диплом с отличием Минского педагогического института, где в графе «английский язык» сияло «отлично». Диплом ей соорудил в начале девяностых тогдашний декан дефектологического факультета, усмотревший в дружбе с псевдоправозащитниками хорошие перспективы для своей карьеры. И ошибся. Ректор, на чье место метил пронырливый доцент, оказался зубром старой закалки и схарчил вороватого декана всего за год. Вопли и пикеты у дверей института не помогли. Декан разобиделся, запил и в пьяном безобразии учинил драку на автобусной остановке с группой малолетних отморозков. Те огрели его обрезком водопроводной трубы по башке, вследствие чего пускающий слюни бывший доцент обосновался в палате для тихих умалишенных пригородного психоневрологического диспансера «Новинки».
- Мы пока еще не готовы повторить балканский вариант, - сообщила Госсекретарь. - Ваш так называемый президент не дает повода для военного вмешательства.
- А исчезновения людей?
- Вы имеете в виду бывшего председателя Центрального банка Винникову?
- И ее, и еще многих...
Олбрайт задумчиво побарабанила узловатыми пальцами по подлокотнику кресла.
История с исчезновением из под домашнего ареста проворовавшейся банкирши не вдохновляла. Слишком многое здесь было туманным. По логике, побег обвиняемой в совершении крупных хищений из казны был невыгоден Лукашенко. Он сам настаивал на объективном расследовании и суде. Президенту Беларуси нечего было опасаться, что на процессе всплывет что нибудь негативное в его адрес.
А вот премьеру...
Председатель правительства Беларуси Снегирь как раз и был тем человеком, которому следовало бояться откровений банкирши.
К тому же Госсекретарь недавно читала доклад полевого агента АНБ, в котором недвусмысленно сообщалось, что подозреваемая гражданочка Винникова после своего побега из Минска совершила вояж в Москву, встретилась там с Яблонским и с его помощью отбыла в Великобританию, где и пребывает в добром здравии на вилле, принадлежащей одному из видных функционеров «Яблока». По фамилии Артемьев, кажется...
- Кого вы имеете в виду, когда говорите «многие»?
- Ну... - растерялась Прутько, - некоторые журналисты...
- У вас есть точные данные, которые мы могли бы оформить дипломатической нотой и потребовать у Лукашенко ответа?
- Мы подготовим список фамилий, - выкрутилась председатель БПК.
В ее голове уже созрел план. Надо будет отправить куда нибудь в Россию десяток другой членов своей конвенции, а потом объявить их «пропавшими в застенках КГБ». Пусть схоронятся на пару месяцев, пока развивается скандал. А потом выйдут из подполья, будто бы их отпустили перетрусившие «подручные тирана».
А под это дело из Госдепа поступят еще несколько сот тысяч долларов. Прутько удовлетворенно вздохнула.
- В средствах я вас не ограничиваю, - намекнула Мадлен, - и в способах тоже.
- Мы высоко ценим отношения с Западом, - Прутько не сочла лишним еще раз подтвердить свою лояльность, - в особенности с США. Но позвольте отметить, что требуются более жесткие меры к Беларуси в целом, чтобы режим наконец пал. Необходимо полностью перерезать снабжение продовольствием населения, чтобы в республике начались голодные бунты.
- Насколько мне известно, у вас продовольствие на девяносто процентов свое, - мрачно заявила Госсекретарь.
- Но можно же что то сделать, - разнервничалась Татьяна. - Лекарства, к примеру... Перекрыть поставки инсулина. Тогда диабетики начнут умирать, и это всколыхнет народ. То же самое с сердечными средствами. Жалкому быдлу, из которого состоит электорат Беларуси, надо дать понять, что, пока Лукашенко у власти, ничего хорошего в стране происходить не будет... Идеальный вариант - сделать что нибудь с детскими лекарствами. Пусть начнут дохнуть младенцы в роддомах.
Олбрайт выслушала перевод и подвигала жиденькими бесцветными бровками.
- Вы, я смотрю, сторонница крайних мер...

1 Следующая страница


Последний солдат президента 2

- А по другому нельзя! - В Прутько проснулся правозащитный запал. - За исключением небольшой части поддерживающих нас граждан, все остальные - бесполезная масса. Только террор приведет к нужному результату.
Заветы Ленина и его банды намертво впечатались в заплывшие жиром мозги белорусской правозащитницы.
- Но мы же не можем открыто проводить подобные операции.
- Исполнение предоставьте нам, - отреагировала председатель БПК, - у нас есть нужные люди.
Госсекретарь потерла виски.
Информация требовала осмысления. Иметь своих, готовых на самое страшное преступление, людей в иностранном государстве - это всегда полезно. Никогда не знаешь, для какой комбинации они могут пригодиться.
Но откровенно проявлять заинтересованность не стоит.
Дипломатия это искусство возможного. Однако пока Мадлен не видела практического применения предложению Прутько.
Хотя в будущем... Кто знает.
- Давайте эту тему обсудим несколько позже. В настоящее время мое правительство и президент прежде всего заинтересованы в увеличении напряженности между вашей страной и Россией, - с Татьяной Олбрайт могла говорите без обиняков.
К тому же Госсекретарь США ждала вестей от другой группы белорусских оппозиционеров, пообещавшей ей самоотречение Лукашенко от власти в самые ближайшие дни. Та, другая группа была гораздо более серьезной, чем кучка немытых психопатических личностей из БПК, ибо в ее состав входили высшие государственные чиновники страны. Если у них ничего не выйдет, тогда можно будет обратиться к услугам Прутько. А пока рано.

* * *

Владислав был не из тех, кто сдается.
Поэтому он плотно насел на Бобровского и вытянул из него массу подробностей относительно хранения, транспортировки и применения ядерного оружия. Ничего особо секретного майор не рассказал, но на основе услышанного Рокотов выстроил таки у себя в мозгу логическую цепочку.
Одиннадцать цифр и букв в каждой строчке сами по себе не могли быть кодом инициации ядерного взрыва. Команда на применение заряда состоит из большего количества знаков - тридцати или сорока. Соответственно, у Арби была лишь часть кода, запускавшая одну из систем устройства. Это могли быть приказ на старт ракеты, команда на разделение боеголовок из основной части или подключение системы прицеливания на финальном отрезке траектории.
Биолог выдул чашку кофе и снова пристал к майору.
Но тот ничего более конкретного не знал.
И тогда Рокотов, проанализировав шаг за шагом срой путь от подземной лаборатории в горах Шар Планина до Ледового Дворца в Санкт Петербурге, припомнил слова чеченского бизнесмена Абу Бачараева, сказанные им в процессе допроса на складе в Горской. О том, что кто то то ли едет, то ли уже поехал в Минск.
Бобровский почесал затылок и признался, что не видит связи. Чеченским боевикам в Беларуси делать было нечего. Разве что отомстить Лукашенко за его поддержку действий России в прошлой войне на Кавказе. Но для этого ядерные боеголовки не используют, а выступают на каких нибудь международных ассамблеях.
Влад предложил рассмотреть другой вариант. Исключить чеченский фактор и проанализировать ситуацию в самой Беларуси.
Майор замолчал на двадцать минут.
После долгих размышлений Бобровский смог выдвинуть только одно предположение - некая международная террористическая группа купила или украла сведения о размещении в Беларуси тактического ядерного оружия. И теперь собирается демонтировать боеголовки ракет и вывезти их на Ближний Восток для продажи заинтересованным лицам из «Хамаза» или «Хезболлаха». Или примитивно подорвать заряды на территории России.
Рокотов схватил атлас, нашел карту Беларуси и сунул ее под нос майору. Бобровский развел руками и сообщил, что никогда не занимался тактическими ядерными силами и не представляет себе, что и где надо искать.
Но он не учел редкого занудства биолога.
Владислав четыре часа подряд мучил майора вопросами, выявляя любые мелочи, которые Бобровский мог знать или слышать и которые каким то боком относились к главной теме.
Наконец майор вспомнил один свой давний разговор с однокурсником. Тот несколько лет непосредственно перед развалом СССР служил в специальной группе сопровождения, в чью задачу входило изъятие ядерных боеприпасов с территорий союзных республик. В отличие от политиканствующих дилетантов из Центрального Комитета Коммунистической Партии, с тупым остервенением долдонивших о «праве нации на самоопределение», в Генеральном Штабе нашлось несколько разумных людей, принявших превентивные меры, чтобы атомное оружие не попало в руки царьков новообразовавшихся государств. На ракетные и авиационные базы, расквартированные в потенциально опасных зонах, отправились небольшие отряды офицеров ГРУ, которые вывезли на центральные склады все без исключения ядерные изделия и заменили их очень похожими муляжами. Внутри муляжей находилось небольшое количество отходов с атомных станций, так что радиоактивный фон совпадал с характеристиками настоящего заряда.
Как показали дальнейшие события, замена боеголовок на муляжи была крайне разумной мерой предосторожности.
Получившие в тысяча девятьсот девяносто первом году независимость бывшие советские республики встали в позу и принялись разговаривать с Москвой через губу, намекая на собственные ядерные арсеналы. Особенно усердствовали лидеры Украины, Грузии и Казахстана. Дошло до того, что тогдашний президент Грузии вознамерился разрешить абхазский конфликт с помощью точечного атомного удара по Сухуми.
Носатый летчик залез в единственный на всю республику бомбардировщик «Су 17М4»и скинул в центр Сухуми полуторатонную бомбу. Серебристый эллипс со знаком радиоактивности на боку шмякнулся на одной из центральных улиц, чуть не придавив вышедшего на прогулку рыжего кота. От удара о земную поверхность корпус треснул, и на асфальт высыпалось полведра черного кристаллического порошка, излучавшего около сотни микрорентген в час.
Возмущенный пилот, видя столь пошлое завершение своего исторического полета, огласил эфир гортанными воплями и повернул обратно на базу.
На окраине Сухуми грузинский «сухарь» попал в прицельную рамку переносного ракетного комплекса «Игла», и через пять секунд Тбилиси лишился всей бомбардировочной авиации.
Гвоздично мандариновые магнаты кинулись к остаткам своих национальных ядерных сил и убедились, что коварные русские их опять надули. Вслед за грузинами, устроившими вой по поводу аферы с атомным оружием, свои арсеналы проверили и остальные «самостийные». И убедились в том, что краса и гордость национальной обороны представляет собой набор железных бочек с мусором. Да еще и радиоактивным.
Покричав для вида об имперских замашках России, независимые лидеры государств согласились с главенствующей ролью Москвы в СНГ и обратили свой взор на Запад в надежде, что США и НАТО их не обманут и дадут таки в руки настоящий атомный заряд. Но этим надеждам не суждено было сбыться.
Исключением стала Беларусь.
Как случайно упомянул сокурсник Бобровского, в Полесье одну базу оставили нетронутой. Так, на всякий случай. Шахты были замаскированы на совесть, о существовании резервной ракетной базы даже во времена СССР знали считанные единицы, и ее решено было сохранить в неприкосновенности. Тем более что из за оригинальности маскировки и строительных нюансов изъятие зарядов обязательно привело бы к расшифровке ее месторасположения.
Рокотов принял охотничью стойку и уткнулся в атлас...
На следующий день майор застал Влада во всеоружии. Обложенного крупномасштабными картами, с карандашом в руках и с траспортиром в зубах. Глаза биолога горели.
Бобровский уселся в кресло, ему были выданы пепельница и полный кофейник. Педантичный Рокотов не отпускал майора до позднего вечера, заставляя припоминать такие мелочи, о которых человек обычно забывает напрочь.
В результате совместный мозговой штурм завершился вычислением наиболее вероятного расположения базы; Влад выяснил и механизм проникновения внутрь. В котором, кстати говоря, не было ничего необычного. Методика быстрого расконсервирования входа на секретный объект стандартна. В девяносто девяти случаях из ста люк маскируется в толстом стволе дерева и отбрасывается пиропатронами по команде снаружи.
Оставалось найти нужное дерево.
Бобровский был отправлен в информационный центр собственного ведомства. Для этого ему не пришлось возвращаться в Собинку, а достаточно было сесть за клавиатуру компьютера в местном управлении ГРУ.
Что он и сделал.
И через три часа Рокотов получил информацию о том, что в интересующий его период времени в Белорусскую ССР из Канады были доставлены несколько десятков редких кленов. Якобы для эксперимента. И которые, по документам Министерства лесной промышленности, «не прижились».
Для любого непосвященного эта ситуация выглядела проявлением извечного советского бардака. Потратили валюту на покупку уже взрослых деревьев, не провели нормального изучения почвы и в итоге профукали денежки. Пример тупоумия тогдашнего министра.
Но это только внешне.
Влад покопался в справочнике, нашел описание клена и пришел к выводу, что закупка деревьев могла быть произведена с единственной целью - поставить в лесу легко определяемый ориентир. Сообщение о том, что канадским кленам не подошел состав белорусской почвы, биолог отмел как несущественное. Ибо оно противоречило законам растениеводства. Клены в Беларуси растут и мало чем отличаются от канадских.
Бобровский скептически отнесся к выводам Рокотова, но переубеждать приятеля не стал. К тому же у майора заканчивался отпуск, и он собирался в Москву.
Параллельно с помощью Владу в определении возможных действий неизвестных террористов майор обратился к своему давнему другу из питерского ФСБ и попросил того решить вопрос о возвращении гражданина Рокотова к нормальной жизни. Мотивировав свою просьбу кратким изложением истории с ядерной боеголовкой и роли молодого биолога в этом деле.
Услышав историю Влада, подполковник с Литейного немного обалдел, однако повел себя по мужски. Он не стал докладывать начальству, дабы не обрекать Рокотова на многомесячные допросы, а просто сориентировал несколько верных товарищей на разрешение проблемы.
Те особо мудрствовать не стали.
Одновременно в служебных кабинетах обоих Ковалевскихи прокурора Василеостровского района Терпигорева появились по трое суровых офицеров ФСБ. Они выложили перед каждым «объектом» папку с достаточными для отправки на зону сведениями и поставили перед выбором - или их визави в течение двух часов возвращают все на круги своя, или документы отправляются в следственное управление контрразведки.
Все «объекты» тут же согласились.
Описавшийся от страха председатель общества «За права очередников» Николай Ефимович Ковалевский даже сдал эфэсбэшникам компромат на прокурора города Сыдорчука, хотя об этом его никто не просил. Чистосердечное признание Колюни задокументировали.
На будущее.
В ФСБ Сыдорчука считали редкой сволочью, и рычаг давления на подленького прокурора пришелся очень кстати.

* * *

Рокотов миновал последнюю кочку и очутился на сухом пригорке.
Все.
Теперь надо было найти нужное дерево.
Владислав забрался в глубь кустарника, сбросил рюкзак и разложил снаряжение. Пять минут - и из набора фотохудожника образовался комплект вооружения российского диверсанта надомника.
Огнестрельного оружия биолог с собой не взял. До места он добирался на поезде, а пограничники и транспортная милиция страсть как не любят организмов со стволами, шныряющих по вагонам. К тому же законы в Беларуси достаточно суровы, и местные опера не будут церемониться с россиянином, буде у него обнаружится нечто противозаконное.
«Здесь вам не тут», как говорят строевые офицеры.
Поэтому Влад ограничился подручными средствами, закамуфлированными под безобидный набор предметов. Только специальная экспертиза могла определить, что каждый из предметов представляет собой либо холодное, либо ударно раздробляющее оружие. Да и то - только после применения. Иметь при себе изготовленный из стальных труб штатив, металлические заточенные колышки для его крепления или горсть никелированных шариков двухсантиметрового диаметра никому не возбраняется.
Рокотов свинтил вместе две трубы и получил полутораметровый посох. С его помощью он вполне мог бы выступить против нескольких вооруженных противников.
Затем биолог насадил на колышки черные пластиковые рукоятки и отложил в сторону уже готовые к применению четыре толстых и длинных шила, образовавшихся в результате этой нехитрой операции. Жала колышков имели треугольное сечение, что обеспечивало нанесение болезненных и долго незарастающих ран.
Влад усмехнулся, вспомнив рассказ Димона Чернова по кличке «Гоблин» о методике применения данного вида оружия.
Приятель Димона по фамилии Рыбаков был первопроходцем в области использования шила, интуитивно взяв на вооружение опыт японских и китайских воинов. Использование шила для самооброны в условиях ограниченного пространства спасло жизнь не ему одному. Ваня Вознесенскийтакже не без успеха отразил нападение купленных американскими дипломатами российских ментов, пронзив шилом убогое мужское достоинство придурковатого сержанта.
Завершив превращение фототехники в грозный арсенал, Рокотов пошел по спирали, постепенно сужая круг к центру островка посреди болота.
Спустя два с половиной часа он вышел к торчащему возле огромного валуна канадскому клену.
Биолог достал из рюкзака миниатюрную газовую горелку, используемую в полевых условиях для дезинфекции хирургического инструмента, и, немного откинув голову назад, критически посмотрел на толстенный, покрытый бугристой корой ствол...

* * *

Покрывающий горные склоны туман не позволял разглядеть ничего уже на расстоянии десятка метров. В воздухе висела мельчайшая водяная взвесь, от которой оружие и снаряжение передового отряда чеченцев увлажнились буквально через полминуты после того, как боевики спустились с перевала в белесое неподвижное марево.
Вагит чертыхнулся сквозь зубы.
Если туман не рассеется, то на рубеж они выйдут только к полудню, опоздав к назначенному часу. При почти нулевой видимости держать обычную скорость опасно. Нагруженный переносными зенитно ракетными комплексами, выстрелами к гранатометам и цинками с патронами, боец легко может оступиться и сделать шаг в пропасть.
За каждого из них он несет персональную ответственность.
Родственники погибшего по глупости или непредусмотрительности командира выставят крупный счет. Хорошо, если обойдутся деньгами. А то ведь могут потребовать наказания палками, как положено по законам шариата.
Унижения Вагит не перенесет.
Если по его вине с бойцами что нибудь случится и шариатский суд приговорит его к публичной порке, он лучше полоснет из автомата по судьям, а дальше пусть будет то, что будет. Ложиться на скамью посредине площади и безропотно терпеть удары он не намерен.
Вагит скрипнул зубами.
Зря он не послушался деда и не остался дома. Казавшаяся легкой прогулкой операция по нападению на дагестанское село не заладилась с самого начала. Заболел командир, собрать полные комплекты боезапаса удалось только в последний момент, из ста бойцов лишь немногим более трети принимали участие в боевых действиях. Остальные были собраны с бору по сосенке. Обкурившиеся неграмотные юнцы, вставшие под зеленое знамя «волков ислама» по дурости или из нежелания прозябать в нищете.
Еще этот мулла!
Старый пень отказался благословить Вагита и его отряд. Покачал головой, сплюнул в дорожную пыль, повернулся и ушел. За ним так же молча ушли собравшиеся на площади старики. Один единственный оставшийся аксакал предупредил Вагита о том, что тот принимает на себя всю ответственность за жизни бойцов.
Если те погибнут в бою - на то воля Аллаха. А вот ежели командир допустит промашку, то разговор будет иной. Взялся командовать - готовься и ответить.
Из пелены тумана вынырнул маленький худощавый Зия.
- Ну?
- До села осталось километров десять, - доложил разведчик, - впереди мост, а там по прямой до окраины...
Вагит повернулся к ближайшему бойцу.
- Передай по цепочке, что привал. На пятнадцать минут.
Боец кивнул и скрылся из виду.
- Никого не встретил?
- Не, - Зия присел на корточки, - в такую погоду они далеко от домов не отходят.
- Если туман не рассеется, мы на два часа опоздаем.
- Без нас не начнут.
- У Делана самого сил хватит.
- Брось, - Зия вытащил самокрутку и задымил. Анаша промокла и едва тлела, но разведчик, не обращая на рассыпающуюся в пальцах свернутую бумагу никакого внимания, жадно делал затяжку за затяжкой.
Вагит с неприязнью отметил, что Зия не предложил ему вместе раскумариться перед боем. Значит, невысоко ставит авторитет командира.
- У Делана в отряде почти сплошь наемники. Языка не знают, - разведчик высморкался себе под ноги, зажав большим пальцем одну ноздрю, - толком даже никого допросить не смогут. А добыча там обещает быть богатой... Дождется нас Делан, не волнуйся. Никуда не денется. К тому же ему надо кого то в селе оставить, когда дальше двинет, к Ботлиху.
- Думаешь, даги попытаются дернуться?
- Вряд ли. В селе только трое ментов. Один русский, двое из аварцев. Хлопнем их, и все дела.
- А остальные? - Вагит зябко передернул плечами.
- Мовлади три дня назад по телевизору сказал, что даги сами от русаков стонут. Особенно молодежь. Так что готовься к приему добровольцев. Они денег уже год не видели. Доллары им покажешь - и сможешь человек сто еще набрать, - хохотнул разомлевший от анаши Зия.
- Ладно, там видно будет... Хватит сидеть. Сходи передай, чтоб поднимались. И туман вроде пожиже стал. Может, успеем к сроку...

* * *

Рокотов нажал красную кнопочку возле сопла горелки, и из него вырвался шипящий голубовато белый язык пламени. Газ поступал из вмонтированного в рукоятку баллончика, а поджигался раскаляемой батарейкой спиралью. При необходимости горелка с успехом могла быть использована в качестве миниатюрного огнемета.
Биолог диверсант направил огонь на ствол клена и, не отрывая пылающей струи от коры дерева, обошел его по окружности.
На клене образовалась тлеющая полоса шириной в несколько сантиметров.
Влад куском смоченной в воде тряпки стер сажу, одновременно с этим потушив крохотные угольки. Температура пламени была более чем избыточной, около тысячи двухсот градусов, так что кора прогорела насквозь, обнажив внутренние древесные волокна.
Он внимательнейшим образом обследовал выжженную полосу сантиметр за сантиметром, но ничего не обнаружил,
Пришлось повторить операцию с выжиганием коры еще трижды, пока наконец на высоте полуметра от поверхности земли Рокотов не наткнулся на узкую прорезь в древесине, залитую каплями подгоревшего клея.
«Есть!» - Биолог взялся за нож.
Очистив от коры квадрат со стороной в тридцать сантиметров, Влад выскоблил острием шила клей из пазов и лезвием саперной лопатки подцепил миниатюрную алюминиевую пластину. Та откинулась в сторону, явив взору вмонтированный в живой древесный ствол пульт управления экстренным открытием входа на подземную ракетную базу. Вдоль ствола уходил вниз толстый изолированный провод.
«Ого! - Рокотов осторожно потрогал пальцем резиновую оплетку. - Как они, интересно, это сделали? Дерево то растет. Не иначе, оставили свободный ход провода... Молодцы. Без знания конкретной породы дерева нужный ствол можно искать до морковкина заговенья. Ничего искусственного, все природное... Клен растет, как обычно. Осенью листья осыпаются, весной появляются новые. Так что внешний контроль на предмет заметить несоответствие одного дерева другому ничего не даст. Светлая голова все это придумала... Та ак. На пульте всего один тумблер. Логично. Кодировка тут не нужна. По замыслу конструкторов, это устройство должно быть использовано группой офицеров управления в экстренной ситуации. Или автономным индивидуумом. Коды можно забыть, потерять, не знать, в конце концов... В боевых условиях чем проще - тем лучше. Что ж, приступим, помолясь...»
Владислав откинул предохранительный колпачок и щелкнул переключателем вверх.
Спустя секунду земля в двух десятках метров от него вздыбилась, и в траву отлетела круглая железобетонная крышка, разбрасывая вокруг себя комья желтоватой глины.
Биолог заглянул в темный проем узкого колодца.
«Бетонная труба - метр в диаметре. И скобы в стене... Лестница в неизвестность. Будем надеяться, что я тут первый посетитель. Чай, не балканские горы, здесь террористы толпами бродить не должны...»
Рокотов подкатил к отверстию отскочившую крышку, повис в темноте, уцепившись согнутой в локте рукой за скобу, и установил люк на место.
Фонарик он не включал, здраво рассудив, что первый отрезок пути лучше всего пройти в темноте.
Колодец привел биолога в маленький квадратный тамбур на глубине сорока метров от поверхности земли. Влад на ощупь открыл запорный механизм двери, ничем не отличающийся от стандартных железных дверей бомбоубежищ времен Второй мировой войны, и вступил в тоннель.
«Темно, как у африканца в интерьере... Хотя и не совсем кромешная мгла. Рассеянный свет присутствует. Интересно, откуда? - Рокотов напряг зрение и рассмотрел тянущиеся вдоль тоннеля провода. Каждый - толщиной с бедро взрослого мужчины. Справа виднелось сероватое пятно, слева тоннель уходил в непроглядную черноту. - Эх, где наша не пропадала! Прорвемся... В Косове хуже было. Дома и стены помогают. Беларусь - та же Россия, только поменьше...»
Владислав прокрался вдоль стены поближе в серому пятну.
«Жаль, проемов вентиляции не видать. А то нырнул бы по привычке, и ищи свищи меня там...»
Тоннель раздвоился.
Влево уходил коридор под наклоном вниз. Вправо, откуда пробивался слабый свет, - вверх.
«Похоже на транспортные коммуникации, - Рокотов наклонился и нащупал рукой гладкий рельс, - верно, местная железная дорога. Доставка грузов с уровня на уровень. Как и положено на таких объектах...»
Пройдя еще сотню шагов, биолог вышел в сводчатый зал площадью в гектар и с высотой потолка в добрых пятнадцать метров. Стены зала были сложены из бетонных плит, скальную породу потолка поддерживали массивные колонны.
Зал был абсолютно пуст.
Помимо тоннеля, из которого появился Влад, в помещение выходили еще три коридора. Рокотов огляделся. Как оказалось, свет пробивался откуда то сверху. Источника нельзя было определить.
Перебегая от колонны к колонне, незваный посетитель спецобъекта обошел весь зал по периметру.
Никого.
Однако повода для радости не было.
Сунув голову в один из темных боковых коридоров, Владислав на грани восприятия ощутил запах разогретой тушенки. Витающий в неподвижном воздухе подземелья мясной дух был почти невесом, но он однозначно указывал на то, что некто уже успел проникнуть на базу и, как минимум, один раз поел. А раз поел, то это означало, что человек или люди намеревались провести под землей не один день. И устраивались с комфортом.
Рокотов еще раз втянул ноздрями воздух, набросил на плечи плащ и неслышными шагами двинулся в глубь коридора.

Глава 2
Яко тать в ночи

Прорубленный в скале проход вывел Владислава в новый тоннель.
Биолог остановился, посмотрел направо и налево и понюхал воздух. Запах тушенки сильнее не стал.
«Я ж не ниндзя, чтоб по одной молекуле вещества на кубический метр определить расстояние до цели и время приготовления пищи. Да и то эти истории про конкретных мужиков в черных комбезах часто являются выдумкой. Хотя, конечно, подготовочка у них была еще та... - Рокотов пересек тоннель и прошел несколько метров вдоль стены, ведя ладонью по проводам. - База огроменная... Одно сечение тоннелей чего стоит! Метров двадцать, не меньше. Вот что значит - Империя. Не мелочились. Нашли под болотами скальный выступ и вырубили нужные помещения. Вдобавок все кругом забетонировали. Тут общая площадь может быть километров тридцать сорок, если не больше. Сто, к примеру. Плюс несколько уровней... Сто квадратных километров не так уж много, всего то - десять на десять. Тьфу - для советской армии. У нас полигоны по десять тыщ кэмэ бывали. Не экономили на обороне...»
Влад снова двинулся вперед, старательно вслушиваясь в тишину.
На глаза надежды было мало - он то погружался в туманную мглу, то выныривал в полупрозрачный сумрак. Причем никакой закономерности не наблюдалось. Свет пробивался откуда то сверху, но биологу так и не удалось выявить источник.
«По сравнению с албанским убежищем эта база больше на порядок. С одной стороны - это плюс, тут меня ловить крайне сложно. С другой - минус. Пока я набреду на тех, кто сюда забрался, может неделя пройти. Или они сделают дело и смоются, а тебя здесь повяжут какие нибудь специальные службы. Вот как быва а ает... Но сие лирика. Методика действий у меня уже отработана. Ударил и смылся. Менять ее не будем, лучше работать по аналогии. Жаль только, что тут система вентиляции не такая, как на Балканах. Вероятнее всего, воздух циркулирует под воздействием систем переменного давления... То есть сами тоннели и есть система вентиляции. А вот интересно, на фига построили такую огромную базу? Чтобы разместить десяток ракет, больших площадей не надо. Только шахты, бункер управления стрельбой и помещения для личного состава. Вернее, дежурной смены. А тут - масса складов, железная дорога. Типа какого то центра. Может, я не туда забрался, куда надо? Но другого такого удобного места для ракетной базы больше нет. Беларусь поменьше России будет, а Полесье - так вообще фитюлька по сравнению с той же Ленинградской областью. И болота кругом. В принципе, строить можно где угодно, но для такого масштабного проекта при шлось бы вести мелиоративные работы, что неизбежно бы привело к расшифровке объекта. Как говорил Гриша, спецбазы построили в конце семидесятых. Соответственно, штатовские спутники разведчики уже в полный рост работали. И копошащихся на болотах военных строителей засекли бы в два счета... А как же тогда тут все отгрохали? Вариант один - использовали по большей части естественные карстовые полости. Провели мощную гидроизоляцию, вынутую породу прессовали по бокам тоннелей и заливали бетоном. А бетон доставляли подземным путем с какого нибудь заводика неподалеку. Кстати говоря, в десяти километрах южнее, сразу за болотом, такой заводик строительных конструкций и располагается. А заодно - и комбинат по выработке сланцев. На котором ведение подземной разработки и спецтехника выглядят совершенно естественно. Вот и ответ на вопрос - как строили. Пробили горизонтальный шурф до скалы и погнали... Военный метрострой. Проходческие машины со спиралью Архимеда на морде - вещь известная...»
Биолог свернул за угол и опять вышел в огромный зал.
«База, вероятнее всего, имеет назначение не только в качестве ракетной. Может, резервное убежище или склады. А имущество почему то не завезли. Или, наоборот, - вывезли. - Владислав присел и кончиками пальцев провел по бетонному полу. Потом повторил это еще в нескольких местах. - Выбоин нет. Скорее всего, тут все же ничего не хранили. При погрузке выгрузке обычно остаются следы. Каким бы ни был крепким бетон, электрокары его обязательно немного подпортят. И мусора нет. Даже после однократного использования склада мусор обязательно бы остался. Это закон. И не только в России, а в мире в целом. Стопроцентно где нибудь в углу валялись бы остатки ящиков, поддоны, ветошь... Да и склады обычно подчистую не вывозят. Иначе нет смысла мучиться и все сюда затаскивать. Значитца, - не использовали. Построили объект и бросили. То же самое, между прочим, могло произойти и с ракетами... Хотя нет. Бобровский уверен, что именно из Беларуси ракеты не вывозили. Но он, как и я, оперирует косвенными данными. Могли оставить, а могли и вывезти. В любом случае - проверить не помешает. И ведь тут помимо меня все же кто то есть. Сидеть в пустом подземелье и жрать тушенку - это идиотизм. Еда - показатель того, что люди пришли не на час. И это не диверсы профессионалы. Те такого прокола не допустят, это элементарно. Единственное объяснение подобного поведения - что мои условные противники уверены в собственной безопасности...»
Владислав опять понюхал воздух.
Запах тушенки пропал.
«Не мудрено. Помещения слишком большие, чтобы можно было ориентироваться исключительно по запаху... Так или иначе, проникшая сюда команда должна иметь место постоянной дислокации. И моя первейшая задача - его определить. Пока, к сожалению, я брожу без цели и даже примерно не представляю себе структуру базы. В одиночку сложновато. Но ничего, справлюсь...»
Рокотов повернулся и отправился обратно в тоннель.
Мягко зашелестел зуммер стоящего на прикроватной тумбочке телефона.

* * *

Президент Беларуси протер глаза, автоматически отметил время - два тридцать семь ночи - и приложил трубку к уху.

Предыдущая страница 2 Следующая страница


3 Дмитрий Черкасов

- Слушаю.
Любой звонок посреди ночи означал, что произошло нечто экстраординарное. Авария на военном объекте, катастрофа со множеством человеческих жертв, убийство члена правительства, экологическое бедствие, покушение на члена президентской семьи. Новоизбранный глава государства сломал старую традицию охраны покоя первого лица и строго настрого приказал своим секретарям не церемониться, не ждать утра, а мгновенно извещать его о подобных происшествиях.
За пять лет его президентства такое случилось только однажды - когда в результате паводка за два часа были затоплены огромные районы на юго западе Беларуси и требовался приказ на вывод из казарм девяноста процентов воинского контингента. Министр обороны перестраховался. Однако не был наказан, так как поступил совершенно правильно.
Президент обязан быть в курсе любого крупного события в стране. И народ не волнует, день на дворе или ночь.
Батька спустил ноги с кровати и нащупал тапочки.
- Слушаю, - повторил он.
- И слушай внимательно, - на другом конце провода хихикнули, - мы даем тебе десять дней...
Это было невероятно. Кто то напрямую, минуя секретаря и службы аудиоконтроля, подключился к закрытой президентской линии.
Батька встряхнул головой.
- Кто вы такие? - Сознание заработало в полную силу, будто Президент давно встал с постели и успел разогнать сонливость кружкой крепкого кофе. Он отметил произнесенное неизвестным местоимение «мы» и перешел в контратаку.
Разобраться с офицерами связи можно будет позже.
- Патриоты, - заявил голос, - истинные патриоты Беларуси.
- Как вы попали на эту линию?
- Это не важно. Главное - попали. Сейчас все системы контроля отключены, так что твое заявление о ночном звонке будет выглядеть бредом сумасшедшего, - неизвестный опять хихикнул.
- Есть аудиоконтроль спальни, - Батька решил изобразить плохо соображающего со сна человека и потянуть время. Чем больше его собеседник скажет, тем больше золотых крупиц информации будет у Президента.
Он привык рассчитывать только на собственные силы. За те несколько секунд, что прошли с начала разговора, Батька понял, что его противник играет по крупному.
И не стоит тешить себя иллюзиями на предмет выявления абонента. Человек, сумевший обойти все системы блокировки правительственной связи, не врал насчет отсутствия фиксации разговора.
- Они тоже временно отключены.
- Э э, - Президент сделал вид, что зевает. Одновременно он ударил ладонью по выключателю прикроватной лампы, и спальню озарил мягкий свет ночника.
- Так вот, - неизвестный понизил голос, - мы не шутим. У тебя есть десять дней, чтобы передать власть.
Батька подавил в себе всплеск ярости.
- Кому? - Вопрос тем не менее прозвучал издевательски.
- Кому хочешь. Это непринципиально.
- А с чего вы решили, что я намерен выполнить ваши дурацкие условия?
Президент пока не заострял свое внимание на хамском «ты». Он прислушивался к каждому звуку в трубке и к каждому слову неизвестного, прогоняя в мозгу десятки вариантов своей реакции.
- У тебя нет выхода.
Идиотская ситуация.
Главе государства звонит какой то хулиган, угрожает и требует сложения полномочий. Бред в стиле крутого авангарда.
Батька на всякий случай ущипнул себя за бедро.
Нет, это не сон.
Пора переходить в атаку.
- Послушай, сосунок, ты соображаешь, что ты несешь?
- Ага, проснулся, - удовлетворенно констатировал собеседник, - это радует... Теперь поговорим предметно.
Батька скрипнул зубами.
Неизвестный, как ни крути, был профессионалом. Мизерная вероятность того, что придурки из какой нибудь националистической группировки случайно получили доступ к правительственной линии связи и таким образом теперь развлекаются, рассеялась. Идеальных систем безопасности не существует. В каждой технологической схеме есть слабое звено, и посторонний в принципе может каким то хитрым путем обойти ловушки.
Но дилетант обязательно отреагирует на оскорбление. Выдаст себя ответом, тоном, постарается оборвать собеседника или нахамить еще больше.
Этот же был готов к повороту в разговоре. И ничуточки не обиделся на «сосунка». Значит, его цель посерьезнее, чем простое телефонное хулиганство.
- А, собственно говоря, с чего это я должен тебе верить?
- Логичный вопрос. И мы к нему готовы. Когда положишь трубку, можешь приказать дежурному офицеру связи проверить блок «а семь» на центральном пульте. Там он обнаружит наш блокиратор. Но не надейся, что он единственный. Аналогичные схемы стоят еще в нескольких местах. Чтобы их найти, потребуется не один месяц. А нам столько не надо. И, кстати, переход на резервную систему «Тюльпан» тебе ничего не даст. Она тоже под нашим контролем.
- И что дальше?
- А то, что у нас есть люди, способные отследить все твои действия.
- Это не новость, - неожиданно заявил Президент.
Неизвестный на секунду умолк. Видимо, обдумывал услышанное.
- Ну, новость не новость, а контроль с нашей стороны плотный. Однако это не так важно. Ты можешь даже вычислить нескольких наших людей. Но не всех. И это тебе ничем не поможет.
- Есть разные методы дознания, - Батька бросил пробный шар.
- На вычисления и допросы требуется время, а у тебя его не будет.
- Это еще почему?
- Ответ ты получишь завтра. Даже два ответа. Первый - ударом тактической ракеты с учебной боеголовкой будет поражена станция ПВО за номером тридцать дробь восемнадцать. Если хочешь обойтись без жертв, выведи оттуда личный состав. И второй ответ. Завтра же тебе сообщат, где будет лежать ядерное устройство. Твои люди смогут его изучить. Если же ты не выполнишь наших условий, то в следующий раз устройство и ракета будут соединены. Что дальше - сам сообразишь. Чернобыль покажется невинной шуткой.
- Чушь какая то...
- Не говори «гоп». У тебя есть десять дней, начиная с полудня. Оформишь отречение от власти. Мы специально даем тебе время, чтобы ты не торопился и сделал все по закону. Как ты понимаешь, выбора у тебя нет. Попробуешь принять контрмеры, получишь атомный взрыв в одном из городов. Ты готов рискнуть десятками тысяч жизней?
- Слова об атомном оружии - пока просто слова. Я тебе не верю, - спокойно сказал Президент. - Ядерных зарядов в Беларуси нет. Ни одного. Не говоря уже о нескольких. Придумай что нибудь поумнее.
Неизвестный цыкнул зубом.
- Твое дело. Завтра до полудня ты получишь ответ. Подробности отречения я передам тебе дней через пять. A пока думай...
В наушнике щелкнуло и пошел непрерывный сигнал.
Батька покрутил телефонную трубку в руках и аккуратно положил на рычаги. Разговор прервался по инициативе звонившего. И это было плохо.
Сложение полномочий...
Причем - добровольное.
Под угрозой ядерного удара по мирному городу.
Сумасшествие...
Президент встал, подошел к окну и посмотрел на темное небо.
Главное - не нервничать.
Шантажисты должны были предусмотреть несколько вариантов развития ситуации. И для главы государства самое невыгодное - начать паниковать или устраивать «охоту на ведьм» в собственном окружении. Ибо тот, кто находится на связи с позвонившим, готов к поискам предателя. И находится вне подозрений.
Кто то на самом верху.
Тот, с кем Президент встречается если не ежедневно, то достаточно часто.
Премьер Снегирь? Глава администрации Требухович?
Зам главы администрации Пушкевич?
Пресс секретарь?
Начальник охраны?..
Кандидатур хоть отбавляй. И у каждого есть мотив ненавидеть или бояться Батьку. Кроме, пожалуй, главного телохранителя. Тот честно тянет службу.
А его подчиненные?
Какие гарантии можно дать за каждого из нескольких сот офицеров?
Люди то разные...
Президент тяжело опустился в кресло.
Звонивший говорил по русски. Немного странно для убежденного патриота националиста. Если он, конечно, националист. Ладно, это не главная проблема... Основное - требование о добровольной отставке.
Им обязательно нужно соблюсти внешнюю легитимность перехода власти. Иначе попробовали бы устранить физически, заранее не предупреждая. Любой человек смертен, включая и Президента. По статистике служба безопасности первых лиц предотвращает только семь процентов покушений. Остальные девяносто три заканчиваются убийством или тяжелым ранением охраняемой персоны.
Батька размял ладонями щеки.
Отречение - это одна сторона. К варианту его отказа они тоже готовы.
Атомный удар маловероятен. Скорее, даже если принять за основу существование ядерных устройств, его лично все же попытаются ликвидировать. К ракетной атаке можно прибегнуть только в самом крайнем случае. Нажатие кнопки означает постановку всех участников за рамки закона. С террористами, использовавшими оружие массового поражения, никто из лидеров государств разговаривать не станет. Нужна незамаранная убийствами персона.
Судя по всему, такой человек есть.
И он рядом с Президентом. Не обязательно тот, кому перейдет власть, но тот, кто сможет эту власть реально взять. Из рук Батьки или возможного преемника - это не столь важно...
Президент сцепил руки и мрачно уставился в пол.
Вариантов два.
Поддаться на шантаж или драться. И в том и в другом случае ему предстоит погибнуть. Уйдя с президентского поста, он не проживет и трех дней. Глупо верить в обещания террористов сохранить ему жизнь.
Умереть не страшно. Хуже всего то, что его смерть ничего не дает. При одном варианте погибнут десятки тысяч ни в чем не повинных людей, при другом - его страна будет поставлена на колени. Намерения шантажистов понятны. Смена Президента - изменение экономической политики - ориентация на других международных партнеров - фактическая потеря государственности... Метод не нов.
Батька поймал себя на мысли, что почти не волнуется.
Интуитивно он был готов к чему то подобному, просто не знал, в какой форме его однажды поставят перед выбором. Все к этому шло. Недовольство США, правозащитная истерия внутри республики, санкции Совета Европы, мелкие диверсии в промышленности и в сельском хозяйстве, невыполненные обещания России, возня в собственном правительстве, интриги главы администрации, активизация выступлений основного «демократа» Серевича и курируемой им газетенки «Народная доля»...
Количество перешло в качество.
Подонки объединились и выставили ультиматум.
Президент посмотрел на часы.
Пять минут четвертого.
Что ж, сегодняшний рабочий день начнется раньше, чем обычно.
Но позиции без боя он сдавать не намерен...

* * *

Рокотов попробовал ногой прочность идущих вдоль стены электрических кабелей в толстой оплетке и убедился в том, что по ним он легко может взобраться аж до самого потолка тоннеля. Базу строили на совесть - каждый провод пустили по отдельному гидроизолированному желобу, подвесив на вбитые в бетон мощные стальные крючья. За тот десяток лет, что подземные помещения не использовались, на металлических поверхностях не появилось ни единого пятнышка ржавчины.
Владислав вздохнул.
«Эту бы энергию - да в мирных целях... Например, на строительство жилых домов. Тех средств, что сюда вбуханы, вполне хватило бы на обеспечение квартирами всех нуждающихся. А так - и базу бросили и деньги зазря израсходовали. Причем тому же Луке ничего не сказали... Он бы, я думаю, нашел применение этому комплексу. Разместил бы здесь какое нибудь производство. После вывоза ракет, разумеется... Но нашим чиновникам „демократам“ делиться западло. Пусть лучше сгниет, обрушится, лишь бы никому не досталось, раз за это взятку не получить...»
Ситуация с законсервированным подземным объектом полностью повторяла происходящее с тысячами подобных сооружений по всей России. Оставленные за ненадобностью военные городки, огромные ангары и бомбоубежища не передавались рачительному хозяину, могущему использовать их с коммерческой выгодой, а ставились на баланс местных администраций, исповедовавших принцип «собаки на сене» - и сами не используют, и другим не дают. Что было вполне объяснимо - чиновники имели свой процент от сдаваемых в аренду производственных площадей и не желали уменьшать свои доли в результате того, что на рынок одномоментно поступили бы десятки миллионов квадратных метров дешевых складов, цехов и жилых помещений.
Военные объекты ветшали и разворовывались местными жителями, с каждым годом их коммерческая привлекательность падала, а вопрос об их использовании так и оставался нерешенным. Губернаторы и мэры, сидящие буквально на золотой жиле, были заняты более насущными проблемами - интригами, дележкой остатков госсобственности, устройством на необременительную государственную службу своих многочисленных и вороватых родственничков.
И так повсюду и по любому вопросу. Положение изъятых из оборота армейских объектов ничем не отличалось от ситуации в промышленности в целом. Руководство страны и регионов меньше всего интересовало разумное ведение хозяйства - силы бюрократического аппарата концентрировались на направлениях исключительно личной выгоды, без оглядки на то, что через десять пятнадцать лет украсть будет нечего. Рокотов еще раз вздохнул, поправил ремни рюкзачка и свернул в очередной узкий боковой проход.

* * *

Когда Президент России решал, что ему сегодня не нужно ехать в Кремль, завтрак подавали на восточной веранде подмосковной резиденции.
Вот и в этот раз к половине десятого утра на круглый столик были выставлены мисочка с овсяной кашей, мед, стакан слабого чаю и блюдце с тонко нарезанным хлебом «Здоровье». Рядом на отдельном квадратном подносике лежали таблетки. Две оранжевые, для укрепления сердечной мышцы после перенесенной недавно операции по шунтированию, одна белая для стабилизации прыгающего давления и прозрачная капсула дорогущего швейцарского средства, предназначенного исключительно для пожилых людей и, как обещал производитель, значительно улучшавшее его мозговую функцию.
Насчет последнего средства Президент сомневался, ибо, сколько ни принимал швейцарский препарат, ни память, ни быстрота мышления не изменялись. Возможно, потому что разработчики не рассчитывали на пациентов, подорвавших свое здоровье неумеренными дозами горячительных напитков. Российский Президент, имевший печень с «пробегом» в десять тысяч литров водочки, на нежный швейцарский медикамент почти не реагировал.
Офицер дежурной смены дождался, пока могучий старец усядется за стол, и открыл коричневую папку.
Телохранитель бросил в стакан монарха две таблетки сорбита.
- Докладывай, понимаешь... - прогундосил Президент.
- Сегодня в пять сорок пять утра в трех местах чечено дагестанскую границу пересекли вооруженные отряды под командованием Басаева и Хаттаба, продвинулись в глубь территории Дагестана на десять километров и взяли под контроль шесть сел, - четко отрапортовал офицер. - Численность бандгруппировки - около трех тысяч человек. Действуют десять двенадцать отрядов.
Президент застыл с куском хлеба в руке.
- По пока еще неподтвержденным данным, - продолжил моложавый полковник, - целью нынешнего масштабного наступления является Махачкала. Фактически это нападение представляет собой первый этап реализации плана Удугова по созданию прикаспийского исламского государства. Как сообщают наши источники, операция финансируется мусульманским центром со штаб квартирой в Саудовской Аравии. Сейчас мы начали выдвижение в те районы полков внутренних войск.
- Почему не сообщили раньше?
- Информация пришла двадцать минут назад.
- Премьер извещен?
- Пока нет. Ожидали ваших распоряжений.
- Вызовите Степашко и главу администрации. К половине двенадцатого. И пригласите ко мне командующего Северо Кавказским округом.
Президент разозлился.
Доигрались, понимаешь! Послушался дочурку и этого придурковатого бородача, протирающего штаны на месте главы его администрации - и на тебе! Вместо бесконечных и бессмысленных переговоров с интеллекутальным инвалидом в папахе, называющим себя президентом «свободной Ичкерии», надо было превентивно долбануть ракетами по давным давно известным лагерям боевиков.
Предупреждали ведь!
И военные говорили, и секретарь Совета Безопасности, и недавно приезжавший с неофициальным визитом в Москву директор «Моссада». Все как один выступали за то, чтобы врезать террористам от души.
А теперь поздно.
Отряды уже прорвались. Опять придется выдавливать их сухопутными частями. Снова пойдут гробы, снова коммунисты и Яблонский взвоют о его политической недальновидности, московский мэр выскочит, как чертик из коробки, со своими инициативами по урегулированию...
Все как по писаному.
- Шта а еще?
- На этот час больше информации нет.
Президент глубоко вздохнул.
- Свободны...
Офицер неслышно прикрыл за собой дверь. Глава государства засопел и принялся за овсянку.
Новый день принес новые проблемы. При этом старые никуда не делись.

* * *

Владислав нажал на кнопку подсветки часов и посмотрел время.
Час ночи.
На базе он уже почти полсуток. И пока без результата. Запах тушенки был единственным, что указывало на присутствие посторонних.
"Ошибиться я не мог, - Рокотов, прикрываясь черным плащом, пересек очередной коридор, - и с поверхности запах занести не могло. Островок посреди болота я обошел, никого не встретил... Кстати, а как мои условные противники сюда забрались? По идее они должны были действовать аналогично. Из этого следует печальный вывод, что какая то высокопоставленная сволочь им помогает.
Грустно... Но обыденно. Наши чиновнички за бабки на все готовы. Выстроил царь Борис систему, земной поклон ему за это! Бюрократов по сравнению с Союзом раза в три больше стало. И это с учетом того, что страна на четверть уменьшилась. Ну почему у нас ни одного нормального человека в правительстве нет? Одни ублюдки... Сначала этот газовщик с аккордеоном, потом Киндер со своими безумными идейками, затем дед Прима, которому больше всего пошли бы буденовка и именной маузер Дзержинского... Теперь Степашку поставили. Нашли, называется, альтернативу... «Главмусор» - это альтернатива здравому смыслу. И плевать, что он из Питера, тут не до местечкового патриотизма. Степашко - это идиот на действительной службе. Почти как Швейк. Только тот умным был и идиотом притворялся, а этот всерьез. Коррупцию извести пообещал... Щас! На себя давно в зеркало не смотрел. Когда министром внутренних дел был, ни фига сделать не смог. И теперь не сможет. Не дадут с. Ибо ежели начать копать, то ниточки обязательно приведут либо к президентскому семейству, либо в администрацию Бориса, либо напрямую к министрам. И надо быть полнейшими придурками, чтобы не понимать, что народ все это прекрасно знает. А они, между прочим, не понимают. Или, вернее, не хотят понять. Делают вид... И страшно удивляются, почему никто из нормальных порядочных людей не хочет иметь с ними дела. Вот возьмем меня. Вместо того, чтобы мне помогать, система позволила этим уродам Ковалевским и Терпигореву захапать мою квартиру и записать меня в мертвецы. Если б не личные контакты с Гриней, то я так бы и остался человеком без документов. Конечно, за бабки я себе новую личность организовал бы. Но ведь это не дело! Нормальный законопослушный гражданин вынужден существовать по подложному паспорту только потому, что какие то районный прокуроришка и мусор подполковник решили прибрать к ручонкам его хату. Сюрреализм... Равно можно оценить и мое нынешнее положение. Ниндзя одиночка, по собственной инициативе выполняющий работу государственных спецслужб. По причине умственной отсталости руководства страны. А что делать? Если я не разберусь в ситуации, то все так и останется на точке замерзания. Точнее - омерзения. Можно, конечно, плюнуть на все и смотаться на Запад. Языки я знаю, работу всегда найду. Только вот что то после моего балканского вояжа мне ни в Европу, ни в Америку не хочется..."
Биолог дошел до конца узкого коридора и наткнулся на прямоугольный, врезанный в стену ящик с дверцами.
«Ага, похоже на электрощит... Проверим... - Влад распахнул одну из створок, достал отвертку с лампочкой на торце рукоятки и приложил жало инструмента к клеммам на самом верху щита. Лампочка мигнула. - Провода запитаны... Что ж, это тоже говорит в пользу наличия противника. - Он проверил все остальные клеммы. Из выходящих в щит двух десятков проводов без электричества оказался только один. - Та ак... Подключены практически все системы. Плохо. Инициация энергоснабжения означает готовность к запуску. И, возможно, активизацию контрольно наблюдающих устройств. Тут на складах их нет. А возле центрального пульта вполне могут быть. Глупо надеяться на отсутствие видеокамер... Хотя... В конце семидесятых передающие камеры были редкостью. И вояки рассчитывали на охранников людей. По всем канонам советской армии тут должен был бы располагаться батальон охраны. Не для них ли все эти помещения? А что, это мысль. Ответвления из центральных тоннелей ведут в казармы. Там, кстати, я видел короба вентиляции. Здоровенные залы - это склады продовольствия и снаряжения. Ну и размерчик у базы! От входа я прошел километра три, если считать по прямой. И пока не обнаружил ни посторонних, ни пульта управления. А если это не ракетная база? Не ет, вряд ли... На простое бомбоубежище не тянет. Слишком дорогое удовольствие, даже для советских времен. И рельсы. Колея широкая, предназначенная явно не для транспортировки ручных тележек с грузами. Повороты плавные, сделаны в расчете на длинномерный предмет. Дабы не зацепить. А единственный предмет таких габаритов - ракета. Если прикинуть дугу поворота... Метров двадцать двадцать пять... Однако, большая ракета... Жаль, что я не знаю характеристик. Надо было в Питере хоть справочник купить и полистать. Ладно, проехали. Поздно локти кусать. Да и не продаются такие справочники. Нормальному человеку сведения о ракетном вооружении ни к чему...»
Влад вышел из коридора обратно в полукруглый тоннель и несколько секунд постоял неподвижно, полузакрыв глаза и обратившись в слух.
Ищущий да обрящет.
Со стороны правого поворота утопавшего в темноте тоннеля раздался шорох шагов...

* * *

- Это в выступление будет решающим, - Юрий Щекотихин плеснул себе в стакан щедрую порцию коньяку.
- Почему? - не понял Пеньков.
- Наши чеченские друзья все предусмотрели, - Щекотихин раскраснелся от выпитого и тяжело оперся спиной о стену, - у Москвы в Дагестане нет нормальной боеспособной группировки. Чтобы ее с собрать, потребуются месяцы. Общественное мнение готово к протестам. Я вчера беседовал с Адамычем и Ильиничной... - Депутат сыто рыгнул. - Так вот. Парламентарии Европы однозначно заявили о полной поддержке наших друзей. Лорд Джадд прислал Ильиничне письмо. Помогут... Если надо будет, то и деньгами.
- Было бы неплохо, - протянул Рыбаковский, оторвавшись на секунду от тарелки с отварной осетриной. - Сложно статьи проплачивать. Просят по тройному рекламному тарифу. Да и то не все соглашаются. Вон, Руслан знает...
Пеньков уныло кивнул.
Не далее как две недели назад Руслан появился в редакции крупнейшего питерского таблоида с целью разместить в нем полностью высосанный из пальца материал на две полосы о «зверствах» российских солдат под Ведено в девяносто пятом году. Статья была смачная, изобиловала физиологическими подробностями и, по мнению Пенькова, должна была вызвать у читателей взрыв возмущения.
В смысле реакции на статью Руслан не ошибся.
Главного редактора на месте не оказалось, рекламного директора тоже, поэтому Пеньков обратился к какому то верзиле с перевязанной левой рукой, сидевшему на месте ответственного секретаря и читавшему журнал.
Руслан посчитал, что ответственный секретарь самостоятельно сможет решить проблему постановки материала в ближайший номер. Верзила любезно согласился прочесть статью, предварительно поинтересовавшись наличием у посетителя необходимой суммы. Пеньков гордо продемонстрировал шестьсот долларов.
Спустя полторы минуты события приняли для худосочного Руслана трагический оборот.
Просмотрев статью, бритоголовый бугай сгреб Пенькова здоровой рукой и как следует вмазал физиономией об шкаф. Затем он зажал голову истошно визжащего «демократа» между колен, сорвал с него штаны вместе с трусами и, выдернув свой брючный ремень, принялся охаживать «Русико» по цыплячьей заднице. Особую пикантность порке придавало то обстоятельство, что ремень у верзилы оказался раритетом времен Второй мировой войны - широченная полоса свиной кожи с выдавленными по всей длине вензелями из двух латинских "С" и здоровенной пряжкой в форме держащего в лапах свастику орла.

Предыдущая страница 3 Следующая страница


Последний солдат президента 4

В середине экзекуции в кабинет заглянул пробегавший мимо по коридору журналист из «Нового Петербурга» Юра Нерсесов, цинично предложивший запихнуть Пенькову в задницу его же свернутую трубочкой статью. Что фашиствующий молодчик и сделал. Руслан завизжал еще пуще. На крики собрались почти все присутствовавшие в редакции корреспонденты обоих полов. Жалости к Пенькову никто не выказал. Даже наоборот - узнав от не прекращающего работать ремнем верзилы о содержании статьи, начали вносить предложения об ужесточении наказания. Бородатый редактор журнала «Вне Закона» сбегал за паяльником и принялся трясти им у носа обезумевшего от ужаса «правозащитника».
Потом «демократа» заставили сожрать доллары, угрожая в случае отказа продолжить порку. Пеньков залился слезами, но валюту проглотил.
Напоследок Руслана поставили на карачки в центральных дверях головой на выход, и разбежавшийся Нерсесов мощным футбольным ударом выбил его на улицу. Аккурат под ноги возвращавшемуся с обеда главному редактору. Главный довольно спокойно выслушал объяснения громилы, поздравил Нерсесова с удачно исполненным «пенальти», но попросил впредь до такого беспредела не доходить.
Статью из Пенькова выковыривали в ближайшем травматологическом пункте. Благодаря давно и хорошо «разработанной» заднице он обошелся без повреждений кишечника. Хирург, за две минуты освободивший Руслана от посторонних предметов в организме, наотрез отказался выдать пострадавшему справку, как только услышал о причине попадания бумаги в Пенькова. И пригрозил набить морду, если взывающий к справедливости пациент не покинет его кабинет через десять секунд.
- Сложности неизбежны, - наставительно заявил Щекотихин, пока еще не получавший в харю от патриотично настроенных граждан, - массы не готовы к истинной демократии и свободе слова.
- Да уж... - заныл Пеньков, пытаясь пристроить поудобнее горящий огнем зад, - я хотел в милицию обратиться... Так меня и оттуда послали... Палачи.
Когда Руслан приковылял в свое отделение, дежурный подозвал двух стоявших у входа омоновцев и дал им прочесть копию статьи, приложенную к заявлению. Оба сержанта служили в свое время в Чечне и тут же решили Пенькова линчевать. Или хотя бы повторить исполненное в редакции неизвестным громилой.
От расправы потерявшего сознание педераста спас прибывший с проверкой командир патрульно постового батальона. Руслана просто вышвырнули на улицу.
Предварительно экспроприировав бумажник с парой сотен долларов. Привычка есть привычка.
Не понятый никем «демократ» добрел до дома и, от огорчения перепутав баночки с мазью, втер себе в задницу пчелиный яд.
Спустя час Пенькова с раздутой втрое против обычного размера кормой забрала «скорая». Из больницы он вышел только через десять дней и на три месяца лишился сексуальных утех. Врачи строго наказали ему круп не напрягать.
- Я переговорю с Анатолием Б борисовичем на эту тему, - пообещал Щекотихин, - если будет нужно, и Г гайдара с Немцовичем подключим...
Руслан обреченно кивнул. Он понимал, что московский гость забудет о проблеме питерского педераста еще до того, как сядет в поезд. Российская демтусовка всегда отличалась тем, что ее члены никогда не держали своего слова. Даже данного соратникам по партии.
Пробившиеся в чиновную власть «младореформаторы» вскоре открещивались от бывших товарищей и вспоминали о них только тогда, когда требовалось подкрепить очередную собственную аферу митингами в поддержку реформ или истерикой в прессе. Все дела делались только за деньги. А платить десятки тысяч долларов Пенькову не хотелось. За меньшую сумму Рыжая Морда, как называли главного «монетариста» страны Чубайсенко и друзья, и враги, пальцем не шевельнет.
А деньги Руслан любил. И отдавать их толстомордому Чубайсенко не хотел.
К тому же тот никакого влияния на МВД и прокуратуру не имел. Одни понты, пестуемые окружением Рыжего исключительно из раболепия перед своим якобы всесильным хозяином.
- С кем мы можем войти в альянс? - Рыбаковский доел рыбу и принялся за десерт.
- С м местным «Яблоком», - Щекотихин вылил себе в рюмку остатки коньяку.
За общим столом российские демократы вели себя абсолютно так же, как и в других сферах жизни. Каждый норовил выпить и съесть больше других, выхватывая из под носа соседа по столу самые сочные кусочки и наливаясь на презентациях халявным алкоголем до бровей. Так, чтобы тошнило.
Рыбаковский посмотрел на Пенькова.
- Иди еще бутылку закажи. - Недовольный тратами Руслан отправился к стойке бара.
- «Педриньо» не п подведет? - небрежно, спросил Щекотихин.
- Откуда я знаю! - Рыбаковский бросил злой взгляд на тщедушного педераста, облокотившегося на стойку в ожидании заказа. - Он какую то свою игру затеял. С Артемьевым под ручку ходит, к Амосову через день заглядывает.
- Ну и пусть катится в «Яблоко». Будет на одного гомика больше.
- На нем половина издательств, - напомнил Рыбаковский, стряхивая с клочковатой бороды крошки пирожного.
- Другие найдем. Адамыч предупредил, чтоб на этот раз срывов по Питеру не было. Москву Индюшанский со своим «Мостом» плотно перекрыл, теперь здесь надо порядок навести. На кого тут положиться можно?
- Ну... Шестой канал на телеке, из газет - «Невское время» и «Санкт Петербургский Час Пик»...
- Ты мне тех, кому американцы деньги платят, не называй. Я о твоих личных каналах спрашиваю.
- Ну у... - нервно протянул Рыбаковский.
- Б баранки гну! - Щекотихин влил в себя коньяк. - Юлик, не вкручивай. Если нет, так скажи прямо. Все равно б бабки на предвыборную в Думу уже выделили. Для пары тройки газет хватит...
- Совсем своих нет, - признался бородатый демократ.
- Значит, будут... Все, давай заканчивать, «педриньо» идет...

* * *

Илья Герменчук выполз из под днища микроавтобуса, встал, отряхнул брезентовую куртку и отрицательно покачал головой.
- Не пойдет.
- Можно подвинуть цену, - густым басом заявил продавец «фольксвагена транспортера».
- Не в цене дело...
- А в чем? - не унимался продавец. К серо зеленому микроавтобусу за день подошли многие, но только этот светловолосый парень показался владельцу машины серьезным клиентом. Упускать потенциального покупателя не хотелось.
К тому же цена на «фольксваген» восемьдесят девятого года выпуска была божеской - две тысячи сто долларов. И автомобиль находился в очень хорошем состоянии.
- Подвеска слабовата.
- Тонну выдержит.
- Вот именно, - Герменчук нацепил зеркальные очки, - всего тонну. А мне надо две.
- С такой грузоподъемностью микроавтобусов не бывает, - владелец «фольксвагена» пожал плечами и потерял интерес к разговору.
Покупатель оказался трепачом. Изображает из себя знатока, а сам не знает элементарных вещей.
Герменчук прошел вдоль ряда разнокалиберных автомобилей и остановился рядом с грязно белой «Газелью».
- Какого года?
- Прошлого, - мрачно ответил усатый крепыш и смерил Илью недовольным взглядом, - ты просто так интересуешься или?..
- Или.
Крепыш приободрился.
- Пробег двадцать две тысячи. На гарантии.
Герменчук обошел грузовичок сзади.
На кузов был закреплен металлический кунг высотой под два метра. Илья распахнул двери и заглянул внутрь.
Хозяин «Газели» явно был человеком рачительным. Нигде ни царапины, все швы обработаны антикоррозийной шпатлевкой. Даже фирменные ремни для крепления груза оказались на месте.
Крепыш настороженно следил за невозмутимым Ильёй.
- Скрытые дефекты есть?
- Не, сам на заводе выбирал...
- Тогда почему продаешь? - недоверчиво поинтересовался Герменчук.
- А мне «Газель» уже без надобности. Я «бычка» купил, на четыре тонны.
- Расширился?
- Угу.
Илья кивнул.
Обычная ситуация. Малый бизнес в Беларуси за счет нормальных налогов и полного отсутствия бандитских «крыш» развивался стремительно. Спустя год два после организации своего дела коммерсанты получали достаточные средства для увеличения производства в разы. И, соответственно, вторичный рынок оборудования и автотранспорта был насыщен.
- Что возил?
- Рыбу, - крепыш прикурил белый «Парламент». - Не боись, запаха нет. Я перед тем, как сюда машину выставлять, спецобработку сделал. И швы все заново промовилил.
- Сколько тянет? - Герменчук стукнул ладонью по кунгу.
- Полторы тонны.
- А две?
- Можно и две. Только тебе надо дополнительный лист на рессоры поставить. В принципе, если берешь, я сам могу помочь. У меня тут неподалеку дружок в автосервисе пашет. За пару часов управится.
Илья еще раз обошел «Газель» со всех сторон.
- Сколько просишь?
- Две четыреста.
- По божески.
- Реально...
- Идет, - согласился Герменчук, - оформим по доверенности.
- Как хочешь. - Продавцу было все равно. По доверенности даже лучше. Меньше за переоформление платить. - Деньги с собой?
Илья махнул рукой стоящей поодаль женщине.
Та подошла.
- Люда, две четыреста отсчитай.
- Расплатиться можно в нотариалке, - сказал крепыш.
- Какая разница, - Илья передернул плечами. - Мы ж договорились...

* * *

Рокотов сделал шаг в сторону, плотно вжался спиной в стену и поднял перед собой полотнище темно серого, в черных разводах плаща.
В подземелье главное - отсутствие теплового излучения, поэтому Влад прихватил с собой в путешествие и спецодежду. Он не стал мудрить и пытаться приобрести или сшить особый комбинезон, а пошел по простому пути: купил отрез сукна мышиного цвета, рулон светоотражающей пленки, полметра прозрачного полиэтилена и заскочил в самое обычное швейное ателье.
Скучающие мастера немного удивились заказу, но пятьдесят долларов произвели на них сильное впечатление.
Спустя два часа плащ был готов.
Примитивный, но зато исключительно надежный. На сукно размером сто восемьдесят на сто семьдесят сантиметров тонкой капроновой нитью была нашита серебристая пленка. В верхней трети плаща располагалась щель для наблюдения, прикрытая полиэтиленом. По углам - петли, взявшись за которые, материю можно было растянуть перед собой.
Подобным камуфляжем пользовались в Японии и Китае давным давно. Даже строили специальные комнаты ловушки со стенами, затянутыми черным шелком. В комнатах царил полумрак, а возле стен неподвижно стояли охранники, держащие перед собой квадраты черного шелка в цвет стены. Проникший в замок лазутчик или наемный убийца получал клинок в живот раньше, чем успевал сообразить, откуда ожидать нападения. Охранник бил, делал шаг назад и снова становился невидим на фоне стены.
Дома Владислав развел в банке с водой сухую тушь и широкой кистью нанес на сукно черные разводы. Теперь в неосвещенном подземелье его невозможно было обнаружить ни визуально, ни с помощью приборов ночного видения. А сквозь непропускающую тепловые лучи полоску полиэтилена Рокотов видел все. И имел в запасе лишние секунды по сравнению со своими противниками.
Из сероватой мглы выплыли две фигуры, головы которых были украшены уродливыми бинокулярами ночной оптики.
Биолог затаил дыхание.
Парочка шла не спеша, совершенно не соблюдая мер предосторожности. Пистолеты пулеметы с примкнутыми прямыми магазинами болтались стволами вниз, охранники спокойно беседовали друг с другом, смотря в основном себе под ноги, а не по сторонам.
Ближайший к Владу вооруженный человек прошел всего в метре от замершего под плащом биолога, заглянул на секунду в боковой коридор, и парочка проследовала дальше по тоннелю. Спустя минуту охранники скрылись за поворотом.
Рокотов опустил плащ, свернул его в трубку и перекинул через плечо.
"Интересно получается, - Владислав отправился в противоположную ушедшим охранникам сторону, - судя по разговору, эти двое - латыши или литовцы. Жаль, что я плохо знаю различия в балтийских языках. Не эстонцы точно. Нет двойных гласных и согласных. Сплошные "с" и "ш"... По идее, их присутствие на базе отнюдь не необычно. Чечены активно контактируют с прибалтами, гоняют через них бабки, покупают оружие. И наемников из Прибалтики в Чечне хватает. Нас они не любят, из чего следует, что террористам помогут с удовольствием. Вернее, уже помогают... Но помимо «оч чень несафисимых» прибалтийских парней тут обязательно должны быть и чечены. Соответственно, базарить друг с другом они будут по русски. А иначе никак. Хоть мы и «проклятые оккупанты», без русского языка им не обойтись. Чеченско литовского разговорника в природе нет, ибо обе эти нации, как ни крути и ни надувай щеки, - составные части Империи. Рано или поздно и они это поймут. Равно как и эстонцы, и латыши, и казахи с киргизами, и хохлы. Первым сообразил Лукашенко. Молодец, головастый мужик. Лет через сто ему памятник поставят, как единственному вменяемому политику на постсоветском пространстве..."
Имперские амбиции у Рокотова доминировали над пониманием «права нации на самоопределение», и не по причине того, что Владислав был патриотом с большой буквы, а потому, что он интересовался историей и любил покопаться в архивных документах. Еще во времена своей учебы в университете студент Рокотов допоздна засиживался в библиотеке, листая пыльные фолианты.
К вопящим о своей независимости республикам биолог относился с усмешкой. Не будь России, прибалтийские племена, а вкупе с ними - Польша, Украина, Грузия, Молдавия и большая часть Кавказа были бы порабощены Германией и Турцией, и эти народы исчезли бы с лица земли за пятьдесят сто лет. Их бы просто вырезали новые хозяева. Или заставили бы ассимилироваться до полного растворения в титульной нации. Россия предоставила народам сателлитам территории, создала и обучила их собственную интеллектуальную элиту, за что «освобожденные от гнета Москвы» республики тут же начали мстить. Мелко, подло и безостановочно. Стараясь как можно быстрее избавиться от комплексов собственной неполноценности и забыть о том, какими они были до присоединения к Империи и как они упрашивали русских царей взять их под крыло Великой Державы. Ибо только Россия могла обеспечить своим народам относительную безопасность. И только в России сохранялись язык и традиции маленьких наций.
После развала СССР отделившиеся республики с удивлением обнаружили, что по большому счету они никому не интересны. Их рассматривали в лучшем случае как территории для размещения военных баз и вредных, запрещенных в цивилизованном мире, производств.
Начался постепенный процесс дезинтеграции независимых стран. Одни ударились в построение теологических государств, другие под любым предлогом рвались в Европейский Союз, наплевав на права своих собственных граждан.
Но все сходились в одном - русских надо изгнать в Россию, чтобы они своим присутствием не напоминали об ущербности и интеллектуальной беспомощности «нэзалэжных». И по возможности - лишить русских всего. Имущества, паспорта, избирательного права, жизни...
«Ничего, будет и на нашей улице праздник, - бодро подумал неунывающий Владислав. - И Третий Белорусский фронт когда нибудь опять намотает на танковые гусеницы и „лесных братьев», и активистов УНА УНСО, и прыщавых придурков из „Общества охраны края"... А заодно и их дружбанов правозащитников вроде ублюдочных Адамыча с Новодворской. Лично я только за. И чем могу, поспособствую. Как сейчас, например..."

Глава 3
Где этот чертов инвалид?

В шесть утра Президент Беларуси вместо своей ежедневной пятикилометровой пробежки направился на пост правительственной связи, располагавшийся всего в двух сотнях шагов от его коттеджа.
Одетый в серый спортивный костюм Батька был мрачен, но старался не демонстрировать своего настроения окружающим. В конце концов, люди ни при чем. Срываться на подчиненных он считал недостойным Президента.
За три предутренних часа глава государства многое передумал.
Сидел над листами бумаги, рисовал схемы, просчитывал варианты, изгрыз пластмассовые колпачки двух ручек, не заметил, как выпил целую банку томатного соку.
Перспектива складывалась безрадостная. Практически шантажистам удалось загнать Батьку в угол. Власть он терял в любом случае - что при прошении о добровольной отставке, что при невыполнении условий ультиматума и осуществлении угрозы атомного взрыва.
Но не во власти дело.
Если бы в Беларуси появился человек, способный быстрее нынешнего Президента привести страну к процветанию, Батька не колебался бы ни секунды, а передал бы такому человеку большую часть своих полномочий. Дурной карьеризм и жажда власти ради самой власти были ему чужды. Он и в политику пошел не потому, что хотел удовлетворить какие то личные амбиции, а потому, что иначе не мог. Не мог видеть, как республика катится в пропасть, как Шушкевич лебезит и заискивает перед напыщенными западными болванами, как российское чиновное ворье выстраивается в очередь за результатами заранее оговоренных «тендеров» по продаже крупнейших предприятий, как беззастенчиво иностранные спецслужбы растаскивают секреты некогда сверхзакрытых высокотехнологичных производств.
На вершину власти он взлетел неожиданно для всех остальных претендентов. Пока те в Минске грызлись между собой и совершали зарубежные вояжи, Батька объехал почти каждое село и напрямую объяснил людям, что именно он собирается делать.
И ему поверили.
Обмануть людей он не имел права.
Но и сказать правду - тоже.
Ибо Президент отвечает за все. Известие о наличии у террористов ядерного оружия вызовет панику. И справедливые упреки Президенту, который допустил такое развитие событий в собственной стране. Вне зависимости от того, откуда родом террористы и кто продал им атомную боеголовку. Обязанность Президента в том и состоит, чтобы исключить даже теоретическую возможность масштабного теракта. Любыми средствами.
А он не смог...
Даже если все закончится благополучно, он будет обязан уйти в отставку. По велению совести, а не из страха разоблачения. Но только тогда, когда с террористами будет покончено. Или в связи с собственной смертью. Насладиться победой кучке уродов он не даст.
Батька в сопровождении двух офицеров охраны спустился в бункер.
Майор, исполнявший роль старшего смены, вскочил.
- Сидите, - махнул рукой Президент. - Мне нужен техник, ответственный за профилактику оборудования.
- Я, - из дальнего кресла поднялся худощавый лейтенант в круглых очках.
- Идите сюда. И пусть остальные продолжают работать в обычном режиме.
Президент, охранники и техник вышли в коридор.
- У меня к вам вопрос.
- Слушаю, - лейтенант немного склонил голову.
- Что такое блок «а семь» и где он расположен?
- Это одна из системных плат многоканальной станции, - техник удивленно посмотрел сначала на Батьку, потом на охранников. - Я не знал, что вы разбираетесь в спецтехнике.
- Я в ней не разбираюсь, - честно сказал Президент. - Мы можем ее увидеть?
- Конечно...
Лейтенант прошел вдоль вмурованных в стену узких металлических дверей и распахнул четвертую слева.
- Вот, - техник указал на электронный блок, в торце которого горели три оранжевых светодиода, - искомая плата...
- Ее можно извлечь?
- Сейчас, - лейтенант щелкнул несколькими тумблерами и вытащил из гнезда замысловатую электронную схему площадью в половину квадратного метра.
Батька посмотрел на переплетение разноцветных проводов и закрепленные в два ряда прямоугольники с цифровыми кодами.
- На ней есть что нибудь лишнее?
- В смысле?
- Посторонняя деталь. - Техник тряхнул копной длинных светлых волос.
- Не понял...
- Проверьте блок на наличие нештатного устройства, - вмешался один из охранников.
- Тогда придется пройти в мастерскую, - лейтенант подхватил схему под мышку, - на месте ничего не сделать...
Через двадцать минут техник отсоединил от блока плоский круглый резистор и озадаченно почесал затылок.
Сидящий у стола Президент вытянул шею.
- Вот... Ничего не понимаю... Встроен в схему, но характеристики сигнала отличаются от нормальных.
Один из охранников встал между Батькой и молодым лейтенантом.
- Положите предмет на дальний стол и прикройте чем нибудь тяжелым.
- Тут не может быть взрывчатки, - запротестовал техник, - слишком объем маленький.
- Выполняйте, - приказал охранник.
Лейтенант с недовольным видом отнес резистор в дальний угол мастерской и опустил в пустой чайник.
- Сколько времени вам надо для того, чтобы разобраться с этим устройством? - поинтересовался Президент.
- Не знаю. День, может больше...
- Что вы можете сказать навскидку?

Предыдущая страница 4 Следующая страница


5 Дмитрий Черкасов

- Мне пока неясна схема его работы и для чего конкретно оно предназначено. Но это не кустарщина, точно. И вмонтировано устройство прямо на заводе изготовителе. - Техник бросил взгляд на чайник. - Похоже на прослушку с трансляцией сигнала по выделенной линии.
- Как давно мы пользуемся этой телефонной сетью?
- С начала девяносто первого года. Поставлена еще до Беловежских соглашений, - пояснил хмурый начальник охраны Президента.
- Какова вероятность того, что подобные сюрпризы размещены и в других местах?
- Я бы сказал - почти стопроцентная, - вздохнул лейтенант, - и все мы обнаружить не сможем. Даже если разберем сеть по винтику.
- Ясно, - Батька поднялся из за стола. - Ваши предложения, как специалиста?
- Для начала - вывести с прилегающих территорий все иностранные представительства.
- Почему?
- «Жучки» обычно делают маломощными, чтобы не вызвать подозрений из лишним расходом энергии. Соответственно, приемник сигнала и системы выборочного управления желательно расположить неподалеку... - техник наморщил лоб, - придется менять сеть целиком.
- Готовьте указ, - Президент повернулся к начальнику охраны. - На сборы дипломатам - два месяца. Пусть выбирают любые помещения в Минске. Но в Дроздах их больше быть не должно.
- А мотив выселения? - В отсутствие секретаря начальник охраны исполнял его функции.
- Замена систем канализации. К тому же, как я помню из доклада руководителя хозяйственного управления, сроки уже подошли. Вот и поменяем все одновременно.

* * *

Владислав протиснулся в узкую щель между шершавыми бетонными плитами и очутился в низком, с потолком на уровне макушки среднего человека коридорчике. Это был какой то технический проход - по стенам помимо кабелей шли трубы разного диаметра, а непосредственно возле проема в стене из пола торчал здоровенный вентиль с метрового диаметра штурвалом.
Биолог пощупал трубы. Холодные. Но на нескольких из них скопился водный конденсат. Это означало, что температура труб и воздуха в подземелье была различной.
В заброшенных помещениях на пустых трубах конденсат не скапливается.
«Система жизнеобеспечения тут огромна, - Рокотов присел на толстую трубу, покрытую слоем асбеста, - и частично функционирует. Это мне на руку. В работающей системе проще устроить диверсию. Открутить какой нибудь кран, замкнуть провода, пробить оболочку трубы... Плохо то, что вояки обычно все многократно дублируют. Да и база создана с истинно русским размахом. На порядок больше той, внутри которой мне пришлось побывать два месяца назад. И построена не по радиальной схеме, а черт знает как. Растянута по плоскостям...»
Владислав поерзал на трубе.
«Чтобы контролировать всю территорию, охранников должно быть не меньше двух сотен. Террористическая группа такого численного состава - абсурд. От силы здесь находится несколько десятков человек. Значит, они обходят помещения нерегулярно и выборочно. И с каждой потерей их возможности маневра будут уменьшаться. - Биолог педантично прорабатывал ситуацию, выстраивая общую схему, в которую потом при необходимости можно было бы вносить любые изменения и уточнения. - У любой террористической группы есть программа минимум и программа максимум. Минимум ясен - проникновение на базу и захват одной или нескольких ракетных шахт. А максимум? Самый максимум - ядерный удар по избранному объекту. Но вероятнее - шантаж. Вопрос - кого будем шантажировать?.. Что у нас было в Питере? Заряд в Ледовом Дворце. Подготовленный не к шантажу, а к взрыву. Здесь иное. Если бы целью был запуск ракеты, то группа проникла бы на базу, запустила бы снаряд и ушла. Много времени на это не нужно. Однако террористы чего то ждут, даже обход территории организовали... Гриня говорил, что исполнить запуск по всем правилам крайне сложно. Окромя кодов на включение ракетных двигателей нужны коды постановки заряда в боевое положение, инициации систем наведения, ответчика „свой чужой» для прохождения зон противовоздушной обороны и команды на подрыв. Итого - пять наборов цифр или букв. Тот же Гриня вещал, что код включения боеголовки не может быть одиннадцатизначным, а состоит минимум из тридцати символов. У Арби мы обнаружили только листок с восемью строчками. Восемь на одиннадцать равно восьмидесяти восьми. На тридцать ровно не делится. Как и на три... Да и не стал бы этот чечен разбивать группы символов на восемь строк. Бессмыслица... Скорее, это коды определенной операции с ракетами или боеголовками. Кстати! Старт ракет осуществляется ключами. То есть - кроме знания цифровых команд у террористов обязательно должны быть два спецключа. А это уже материальные объекты, которые можно свистнуть. Дубликатов такого рода изделий не существует. Вернее, самостоятельно их не изготовишь. Спецключ - это не болванка, в нем систем защиты больше, чем на долларе. И разнородные материалы, и включение радиоактивного изотопа, и области с различной электропроводимостью... Если мне удастся один из ключей прикарманить, то хана всей затее с ракетами".
Влад помассировал икры, поднялся и медленно, стелющимся шагом двинулся по коридорчику. В стене между техническим проходом и основным тоннелем были зачем то прорезаны маленькие узкие амбразурки.
И в самом конце коридора сквозь них пробивался желтоватый свет явно искусственного происхождения.

* * *

За несколько минут до полудня маленькое озерцо на пологом холме, расположенное в тридцати километрах от того места, где Владислав обнаружил замаскированный вход на подземную базу, внезапно вспучилось. На поверхность вырвались огромные воздушные пузыри, ряска и тонкие водоросли полетели во все стороны, раздался гул, и воду раскрутило по спирали.
Спустя тридцать секунд над холмом и окружающим его болотом пронесся протяжный скрежет, озерцо забурлило и стремительно рванулось вниз, уходя в открывшиеся на дне люки. За считанные мгновения полторы тысячи кубометров воды ухнули в расположенную на глубине ста метров под поверхностью земли пустую карстовую полость, выдавив оттуда воздух.
На илистом дне остались биться несколько мелких рыбешек.
Еще через полминуты настала очередь ила. Грохнула череда взрывов, и в воздух взмыла выбитая мощными пиропатронами железобетонная шайба толщиной в метр и диаметром почти в шесть метров. Пятидесятисемитонная заглушка ракетной шахты врезалась в землю в тридцати шагах от открывшейся стальной диафрагмы.
Заурчали электромоторы, и диафрагма раскрылась.
В шахте зашипело, вверх ударил поток разогретого воздуха, повалил пар, и на огненном столбе поднялась ввысь грязно зеленая стальная сигара длиной чуть более пятнадцати метров.
Специальная тактическая крылатая ракета ИСМ 40/2 с дальностью действия в девятьсот километров, которую в документах Министерства обороны СССР обозначали как «Сирень».
На высоте ста пятидесяти метров вбок отлетели пустые цилиндры ускорителей, ракета повернулась почти параллельно земле, выпустила пять закругленных по краям стабилизаторов, и блок управления выдал команду на пуск маршевых двигателей. Из трех дюз одновременно вырвались ослепительно белые языки пламени.
Реактивный снаряд провалился на полсотни метров вниз и с грохотом пошел на юго запад, набирая крейсерскую скорость в три тысячи триста километров в час. Через семь секунд с момента запуска двигателей первой ступени «Сирень» преодолела звуковой барьер, и над Полесьем разнесся оглушительный щелчок акустического удара.
Стоящий возле вертящегося стула полевой телефон запиликал.
Войцех Пановны снял трубку.
- Старт есть, - доложил Сигизмунд Габонис.
- Добже, - поляк набрал на клавиатуре портативного компьютера, подсоединенного к пульту управления стрельбой, четырехзначный код и посмотрел на невозмутимого Тамаза. - Все в порядке.
Чеченец кивнул и вытащил из кармана сигареты.
В тот момент, как на землю рухнули прогоревшие баки ускорителей, сработали заряды самоликвидации ракетной шахты.
Четыре тонны пластиковой взрывчатки обвалили бетонные стены внутрь, вырвали поддерживающие песчаный наплыв холма сваи, и сотни кубометров грунта вперемешку с камнями и жиденькими кустиками завалились в углубление бывшего озера.
Теперь для того, чтобы разобрать кучу земли и добраться до взорванной шахты, потребовались бы двухмесячные усилия целого строительного батальона.
На глубине в тридцать метров узкий коридор, ведущий от основных помещений подземной базы к шахте, откуда только что была запущена «Сирень», обвалился почти по всей длине.
Сигнал о старте ракеты с территории Беларуси был получен на постах раннего предупреждения России и США практически одновременно.
Европейские силы противоракетной обороны активизировали радарные установки, и в воздух поднялись два десятка самолетов. С российской стороны - шесть «Су 30» и поддерживающие их два «A 50», со стороны НАТО - четыре «Б 3»и восемь французских «Рафалей».
Однако спустя полчаса все самолеты вернулись на базы. так и не обнаружив ничего, хотя бы отдаленно напоминающего цель. Стартовавшая ракета не вышла за пределы воздушного пространства Беларуси. А из за низкой облачности разведывательные спутники не смогли засечь «птичку».
В штабе НАТО решили, что беларусы провели испытание какой то своей реактивной системы. А из Министерства обороны России был направлен Президенту союзной республики специальный запрос, в котором вежливо попросили предупреждать заранее о готовящихся стартах. Во избежание недоразумений и траты войсками ПВО дефицитного горючего.
Особенно возмущался заместитель командующего ВВС России по снабжению. Сгоревшие при бессмысленном вылете десятки тонн топлива, которые уже были обещаны его латышским друзьям, лишили генерал лейтенанта средств, необходимых для приобретения новенькой «хонды» долговязой и капризной дочурке.
Но пузатый генерал не зря занимал столь «хлебную» должность. Немного поразмыслив, он смирился с потерей двадцати пяти тысяч долларов и компенсировал недостающую сумму передачей одной квартиры в ведомственном доме на баланс коммерческой фирмы.
Ютившаяся в полуразрушенном общежитии семья погибшего в прошлом году летчика испытателя потеряла всякую перспективу на получение бесплатного жилья.
А довольная беззаботной жизнью доченька генерала уже через три дня подкатила к дверям Института культуры на ярко алом трехдверном джипчике «Honda HR V».
Подружки чуть не сдохли от зависти.

* * *

Террористы были оснащены на совесть.
Компьютеризированные средства связи, специальные шлемы со встроенной ночной оптикой и рациями, идеально подходящие к условиям боя в замкнутом пространстве пистолеты пулеметы «ингрэм мариетта», «мини узи» и «хеклер кохи», черные непромокаемые комбинезоны, обильные сухпайки из десятков наименований продуктов.
В дальнем углу освещенного яркой иллюминацией помещения Рокотов заметил даже сине белые баллоны со сжатым воздухом, подводные фонари и наборы аквалангистского снаряжения.
Группа состояла минимум из тридцати человек.
А с учетом того, что часть находилась на боевом дежурстве и патрулировала боковые коридоры, численный состав мог быть и в два раза большим.
«Вот черт! - Владислав прислонился к стене и выглянул в прорезанную в двадцатисантиметровом бетоне амбразуру. - Где ж я вас хоронить то буду? Десяток другой - это еще куда ни шло, но полсотни... К тому же эти ребятки к неожиданностям готовы...»
Биолог отступил назад в темноту.
«Придется обходить с фланга. Этот коридор для меня не подходит. Слишком узкий и к тому же заканчивается тупиком. Надо выбираться на оперативный простор главных тоннелей и попробовать разжиться чем нибудь огнестрельным. Пока они в собственной безопасности уверены. Внешние посты расположены, вероятнее всего, на поверхности или близко к ней. В помещениях вроде бункерочков с перископами. Связь - только проводная... В таких железобетонных массивах радиоволны не проходят. Так что виденные мной портативные рации им мало чем помогут. Разве что для связи из одного конца тоннеля в другой. Сие есть гут. В любом случае координированное прочесывание по разным уровням базы невозможно. А я в направлении движения не ограничен. - Влад еще раз окинул взглядом освещенное пространство. - Подача энергии централизованная... Соответственно, есть источник питания. Реактор? Маловероятно. Его запускать надо не одну неделю. И среди людей с террористическими убеждениями сложно отыскать специалистов в ядерной энергетике. А дилетант реактор не подключит. Дизель тоже исключен. Остается гидроэлектростанция. Турбина в подземном потоке... Но она может располагаться где угодно. Жаль. Испортить турбину - милое дело. Аварийного запаса в аккумуляторах хватит ненадолго. Если они вообще есть, в чем я сильно сомневаюсь. Лишив моих новых друзей энергии, я обрублю им возможность запуска ракеты. Итак, ставим задачи. Первая - экспроприировать ствол. Вторая - отыскать источник электричества. А дальше видно будет...»
Рокотов развернулся и быстро направился к выходу из коридорчика.

* * *

Секретарь Совета Безопасности России столкнулся с премьер министром в холле второго корпуса Кремля.
- Я уже знаю, - секретарь Совбеза предугадал вопрос Сергея Степашко.
- И что ты думаешь? - Новый председатель правительства и полковник ФСБ были знакомы много лет, со времени совместной работы в Ленинграде.
- Плохо, - коротко заметил Штази.
- Ты уже был у Деда?
- Нет. Вызван на вечер...
- А я свою порцию уже получил, - премьер был бледен. Его обычно румяные пухлые щечки тоскливо обвисали серыми безвольными мешочками. Весь облик Степашко свидетельствовал о крайней степени смешанного с испугом напряжения.
Секретарю Совбеза это не понравилось.
- Ты чего распсиховался?
- А а, - премьер дернул левой щекой, - только назначили, и уже такое...
- Ну и что? Тебе должно было быть известно заранее, что бандиты собрали группировку.
- Эксперты просчитали другие сроки нападения. Я ж три дня назад Деду доложил, что все под контролем. С Масхадовым встречу готовил.
- У нас достаточно сил, - Штази коротко кивнул пробегавшему мимо сотруднику администрации Президента. - Мой тебе совет - поставь на руководство операцией Грошева. Толковый генерал, сам на Кавказе вырос, местность и национальные особенности знает. И не ограничивайся выдавливанием до границы.
- Все кандидатуры утверждает Дед. - Секретарь Совбеза присел на подлокотник стоявшего поблизости кожаного кресла и укоризненно посмотрел на Степашко.
- Твоя задача - предложить и отстоять кандидатуру. И поменьше слушать «миротворцев».
- Легко сказать... - Полковник прищурился.
- Не впадай в панику. Грошев - отличный боевой офицер, к нему Дед прекрасно относится. Дай ему в помощь Колдунова. На пару они всю эту сволочь во главе с Масхадовым в порошок сотрут.
- Честно говоря, я боюсь повторения захвата больниц, - признался премьер, в свое время ушедший в отставку с поста директора ФСК после провала операции по освобождению заложников в Буденновске. Несмотря на то, что позорное соглашение с террористами заключил тогдашний косноязычный председатель правительства, крайним сделали Степашко.
- Страхом делу не поможешь.
- Я знаю...
- Тогда не тяни и отдай приказ об усилении охраны всех жизненно важных объектов. Направь резервные группы из МВД. А я со своей стороны дам команду региональным управлениям ФСБ.
Степашко заметно повеселел.
- И вот еще что... Приготовься к атаке Индюшанского и компании. По последним данным, они сильно завязли в обкрутке денег через уполномоченные банки. А твое вчерашнее выступление по поводу межрегиональных казначейских комиссий ломает им всю игру. Так что вопрос с Дагестаном и Чечней они используют для твоей дискредитации. Постараются навесить на тебя всех собак.
- Мне сегодня Прудков уже позвонил.
- Думаю, ты не был удивлен?
- Нисколько. Он ведь тоже в доле... Секретарь Совбеза еле заметно улыбнулся.
Он то точно знал, зачем новоиспеченный премьер выступил с инициативой переброски государственных финансовых потоков из одной банковской сети в другую, почему так яростно заявляет о необходимости контроля за расходной частью бюджета и для чего вознамерился создать специальные комиссии и пустить средства через систему казначейств.
Все дело было в том, что премьер очень любил свою супругу.
А та, по странному стечению обстоятельств, входила в совет директоров конкурирующей с московским мэром и его окружением банковской группировки. Было бы непростительной ошибкой не воспользоваться назначением мужа на второй по значимости пост в стране.
Всего за три дня и две ночи Лариса Степашко разъяснила супругу крайнюю необходимость переориентации финансовых потоков, и тот, раздувая свои пресловутые щечки, выдвинул идею о межрегиональных комиссиях на встрече с Президентом. Монарх подумал, прокашлялся и согласился, чем привел в негодование главу администрации, уже расписавшего свои прибыли от махинаций с бюджетом на год вперед. Бородатый чиновник попытался было вмешаться, но Президент, почувствовав сопротивление, тут же надавил авторитетом, и премьер получил в руки карт бланш, оставив с носом и угодливого Стальевича, и горластого «хозяйственника» Прудкова, и играющего в тихого еврейского оппозиционера Индюшанского. А вместе с ними - еще полтора десятка жирующих за государственный счет банкиров.
Правда, народу от всех этих перестановок и переориентации было ни жарко, ни холодно. Как сосал лапу, так и продолжил, подивившись смелости щекастого Степашко, позволившего себе стукнуть кулаком по воображаемому столу и потребовавшего отчета от зарвавшихся финансистов и олигархов.
На теплые местечки у государственной кормушки вместо одних воров собирались сесть другие.
- Выступи у Свинидзе в «Зеркальце», объясни свою программу, - посоветовал Штази. - К Одуренко сходи в его авторскую программу. Он как раз начал Прудкова мочить. Заодно снимешь все вопросы по Чечне.
- Мне не нравится его накат на Щуку, - Степашко упомянул питерского губернатора. - Обязательно спросит про мои отношения с ним.
- Щука Березинскому на хвост наступил, - Секретарь Совбеза развел руками, - потому Одуренко и старается. Но реальных фактов у него нет. Ситуация в Питере стабильна. Как этого дурачка Артемьева с его «яблочной» камарильей из городского правительства убрали, так все встало на свои места. Я проверял. Максимум, что можно сделать Щуке, - это обвинить его в неподтвержденных связях с «тамбовцами».
- Да чушь это собачья! - покраснел Степашко. - Как губернатор Анатольич с десятками людей в день общается. И то, что среди них есть «тамбовцы», неудивительно. Я, вон, тоже скольким руки пожимаю. Откуда мне знать, кто вор, а кто нет?
- Так Одуренко и скажи...
- Ладно, попробую в ближайшие выходные выступить. Ну, побежал я.
- Удачи.
- И тебе того же.
Секретарь Совбеза посмотрел вслед премьеру, пригладил волосы и легко взбежал вверх по лестнице на второй этаж, где в четыреста четырнадцатом кабинете сидели трое сотрудников из его аналитической службы.

* * *

Когда до зала, где обосновались основные силы террористов, осталось около ста метров по прямой, чуткий нос Владислава уловил характерный запашок общественного туалета.
«Ага! - обрадовался биолог. - Це дило. Уборная - это то самое место, где человек меньше всего ожидает нападения...»
Чтобы добраться до мест общего пользования, ему пришлось перебраться по узкому техническому колодцу на следующий этаж, чуток покружить и выбраться на нужный уровень сквозь вертикальный лаз квадратного сечения. На его счастье, в бетонную стену лаза были вбиты здоровенные железные клинья.
Кишкообразное помещение туалета представляло собой классику армейского жанра. Ничего лишнего. Два десятка дырок в полу, бетонные перегородки между ними, сток шириной в полметра, протянувшийся вдоль стены и играющий роль писсуара на тридцать сорок желающих, каморка, где по замыслу проектировщика должен был храниться инвентарь для уборки, и рассохшийся от старости деревянный пожарный щит. На щите висели багор, ведро и топор. Обязательный ящик с песком отсутствовал.
Наличие противопожарного комплекта в полностью бетонном туалете было странной прихотью ответственного за оборудование базы.
Рокотов пощупал топор и багор. Доверия сии инструменты не внушали. При легком нажатии пальцами на их деревянные ручки Влад почувствовал, как древесина крошится.
Туалет освещали четыре горевшие лампы под сетчатыми проволочными абажурами. Из десяти предусмотренных шесть светильников были темны. То ли лампы от времени накрылись, то ли террористы экономили энергию, включив лишь часть светильников.
Чистоплотностью проникшая на базу группа не отличалась.
Стена над писсуаром, от которой в нескольких местах отвалились пласты небрежно положенного цемента, была забрызгана на высоту в метр.
Рокотов ткнул носком кроссовки во вспучившийся участок, и в писсуар упал еще один обломок размером с ладонь.
«Так... Судя по увлажненности стены, мои новые друзья тут, как минимум, трое суток. Если не больше. На эту стену вылилось около двухсот трехсот литров жидкости. Соответственно, считая по литру два в день с человека, их численный состав около пятидесяти шестидесяти. Некисло... Однако с дисциплиной у них слабовато. Любой нормальный командир обязательно потребовал бы от подчиненных соблюдать чистоту и не гадить мимо специально предназначенных для этого мест. Эти же на такие элементарные вещи плюют. Что вполне понятно. Террористы - не воинское подразделение. Условно старший у них, конечно, есть. Вернее - старшие. Во множественном числе. И заняты они не поддержанием дисциплины. Работа за деньги или из политических убеждений предполагает самодисциплину. Что по сравнению с армией - две разные вещи. Террорюги ориентированы на глобальные цели, каждый из них мнит лично себя центром операции. Командный дух присутствует, но в меньшей степени, чем в воинских подразделениях... Вот так то. Психология, батенька. Поведение террористов близко к реакциям гражданского лица. Что мы видим на примере сего учреждения общественного выделения...»
Влад обошел помещение по периметру и в дальнем углу, возле каморки для инвентаря, обнаружил электрощит. В полутора метрах от электрощита нерадивые строители оставили щель, в которую вполне мог протиснуться взрослый мужчина. Проход вел в один из боковых коридоров. По всей вероятности, после протяжки проводов от основного кабеля к щиту щель предполагалось залить цементом, но на это махнули рукой. Так часто бывает. В процессе строительства многие недоделки случайно или намеренно заваливаются мешками и досками, заставляются козлами и деревянными щитами и обнаруживаются уже после завершения работ.
Рокотов пролез в щель и убедился, что попал в переплетение коридоров сбоку от идущего под наклоном вниз тоннеля.
Вернувшись обратно, биолог вооружился отверткой со светодиодом на конце рукоятки и проверил электрохозяйство. Клеммы на щите находились под напряжением.
Оставалось подвести электричество к писсуару.
Несколькими точными уларами пяткой Влад выбил большой пласт цемента в самом начале забетонированного стока, обнажив провода. Затем отсоединил три самых нижних от клемм электрощита, просунул под них титановый гвоздодер из своего набора инструментов и рывком вырвал из стены. Швы жестяной оплетки проводов разошлись. Еще несколькими рывками Рокотов повредил изоляцию.
Провисшие провода опустились на дно стока.
Биолог удовлетворенно вздохнул, прислушался и оросил место пролома. Совместил приятное с полезным. Теперь влажный кусок стены ничем не отличался от протянувшегося на десять метров темного пятна.
Владислав открутил вентиль водопроводного крана, торчащего в начале писсуара, и спустя полминуты сток наполнился ржавой водой. Биолог немного подождал и завернул кран, оставив тонкую струйку для постоянной подпитки водного потока.
Затем еще раз проверил провода, разместил их в непосредственной близости к клеммам и спрятался за бетонной стенкой каморки.

* * *

Произведенная в тысяча девятьсот восемьдесят пятом году ракета ИСМ 40/2 «Сирень» обладала такими скоростными характеристиками и возможностями поражения целей, что вероятность ее перехвата системами ПРО составляла всего несколько тысячных долей процента. Да и то при условии, что противоракетные комплексы ориентированы именно на данный тип снаряда и точно известно время подлета боеголовки к объекту.
У Беларуси таких комплексов не было. Честно говоря, их не было вообще нигде, в том числе и в России. «Сирень» выпускалась ограниченными партиями только для специальных баз, и всего на вооружение было поставлено тридцать два изделия. В девяносто третьем двадцать две ракеты размонтировали, еще две использовали на стрельбах в рамках всероссийских учений «Амур 95». Осталось восемь, которые до поры до времени замерли в шахтах на глубине сорока метров под поверхностью полесских болот.
Белорусская база системы ответного удара «Маятник» вошла в строй в девяностом году, став козырным тузом сначала советского, а затем и российского правительств. Даже не тузом, а джокером в рукаве. В любой момент из ее шахт могли вылететь восемь сверхзвуковых снарядов, за четверть часа достичь центра Европы и обрушить на Бонн, Париж, Брюссель и Франкфурт на Манне шестнадцать двухсоткилотонных боеголовок. По четыре на каждый из городов. После такого удара Европе было бы не оправиться.
Создатели «Маятника» учли все. И кордоны систем ПРО и ПВО европейских стран, и перспективы развития истребительной авиации, и разрешающую способность разведывательных спутников, и даже тенденции, которые в результате привели к развалу Варшавского Договора.
Но был один непросчитываемый фактор. И он имел непосредственное отношение к человеческой психологии.
Фамилия у фактора была Калужский. Воинское звание - генерал лейтенант. Двадцать пять лет генерал Калужский служил в Комитете Государственной Безопасности Советского Союза.
Карьера генерала за все время службы складывалась крайне удачно. Особыми талантами он не блистал, но начальство ценило его за исполнительность, строгое следование политической линии партии и отсутствие излишней инициативы. Слишком самостоятельных сотрудников не любят ни в одной спецслужбе мира.
К своему пятидесятилетию, совпавшему с развалом СССР, Калужский подошел в звании генерал лейтенанта на должности заместителя начальника Первого Главного Управления КГБ, занимавшегося внешней разведкой. Когда ворвавшиеся во власть псевдодемократы принялись реорганизовывать систему государственной безопасности и дружить с Западом, сдавая ему то схему расположения «жучков» в здании американского посольства в Москве, то списки агентов в Германии, Калужский положил на стол новому начальнику рапорт об отставке. Момент был выбран очень удачно. Начальник, пришедший в КГБ из бывшей партийной номенклатуры среднего звена, претензий к исполнительному генералу не имел, и Калужский с почетом вышел на пенсию. В отличие от многих своих сослуживцев, посмевших спорить с «новыми демократами» и за это лишившихся званий, ведомственных квартир и денежного содержания.
Истинная причина отставки была не в том, что Калужский выслужил свой срок и устал от напряженной работы. Генерал элементарно испугался. Дружба с Западом могла привести его в подвал, где один из исполнителей приговоров военного суда без зазрения совести всадил бы ему в затылок две пули из пистолета Марголина. Ибо Калужский еще в начале восьмидесятых годов был завербован английской разведкой и проходил в рапортах МИ 6 под псевдонимом «Пилигрим». Генерал не знал, до каких пределов может зайти братание России с США и Великобританией, поэтому предпочел уйти со службы и быстро уехать на постоянное местожительство в штат Мэриленд.
В Америке Калужского приняли с распростертыми объятиями. Полгода он каждый Божий день беседовал с новыми друзьями из ЦРУ и ФБР, выдавая за определенную плату сведения об известных ему агентах КГБ, и спустя семь месяцев его «выдоили» до дна. Как казалось американцам.
Однако Калужский кое что оставил про запас. И этим «кое чем» была информация о системе «Маятник», к которой он за три месяца до окончания своей службы получил доступ. Документы он просмотрел чисто случайно, в результате извечного российского бардака, когда папки из архива в процессе переноски к месту уничтожения на трое суток свалили в углу его кабинета.
Наиболее интересные бумаги генерал лейтенант скопировал.
Восемь лет «заначка» лежала без движения. И только в конце девяносто восьмого года в Вашингтоне появилась персона, которой Калужский смог предложить товар. Персона прибыла в составе официальной делегации Беларуси, и на фуршете, данном в ее адрес, бывший генерал КГБ наконец услышал слова о готовносги «определенных сил» к силовому смещению Президента Лукашенко. Естественно, напрямую никто ничего не сказал, но смысл был ясен.
Остальное для Калужского, поднаторевшего в реализации секретной информации, было делом техники...
Через двести семьдесят секунд после старта «Сирень» снизилась до высоты всего в тридцать метров, изменила курс на пять градусов вправо, опустила нос и в точном соответствии с новым полетным заданием врезалась в бетонное основание радарной антенны объекта ПВО Беларуси за номером 30/18.
Но ядерного взрыва не произошло. Вместо атомного заряда ракета несла на себе пустой головной обтекатель, заполненный застывшим пенопластом и снабженный снятым с боеголовки инерциальным блоком наведения.
Антенну разнесло вдребезги. В двенадцать тридцать доклад об инциденте на военном объекте лег на стол Президента Беларуси.

* * *

Валентин Курбалевич распахнул заднюю дверцу старенького фургончика.
- Йозеф, кончай наблюдать! Тут все равно никто не ездит.
Сухощавый литовец медленно повернул голову и уставился на Курбалевича водянистыми, ничего не выражающими глазами.
- Это не важно. Порядок для всех один.
- Вот заладил, - проворчал Валентин и отошел к кабине «москвича».
Йозеф Кролль опять повернулся к уходящей в глубь леса дороге.
Курбалевич присел на капот «каблучка» и развернул свежую «Народную долю», купленную вчера днем на выезде из Минска. Просмотрел заголовки статей, но ничего интересного для себя не нашел.
Все как всегда.
Режим, борьба правозащитников с тираном, зажим свободы слова, призывы к очередному пикету, редакционная колонка Серевича с пространными рассуждениями о целях оппозиции, выступление президента ассоциации белорусских журналистов Жанны Литвинович.

Предыдущая страница 5 Следующая страница


Последний солдат президента 6

Информационная колонка. Борцы за свободу Ичкерии одержали крупную победу в Ботлихском районе Дагестана, албанское население Косова Метохии с распростертыми объятиями встречает миротворцев НАТО, Вук Драшкович собрал в Белграде митинг численностью в двести тысяч человек, скандал с русской мафией в Америке, украинские националисты наконец добились от правительства исключения из школьной программы русского языка...
Валентин зевнул.
Лучше бы он купил не «Народную долю», а какое нибудь российское издание. Там хоть есть криминальное обозрение.
Курбалевич прошел до покосившегося бетонного столба, на котором черной краской были выведены цифры «три семь три», немного постоял на обочине дороги и вернулся к «Москвичу».
- Долго еще ждать? - Кролль размял руки.
- Нет. Начнем.
Валентин залез в кузов «каблучка» и уперся спиной в переднюю стенку, подхватив за выступающую на торце ручку длинный металлический ящик.
- Давай, - скомандовал Йозеф. Курбалевич напрягся. Кролль потянул за противоположный конец ящика, и полутораметровый контейнер наполовину вылез из фургона.
Валентин перехватил ручку поудобнее, кивнул литовцу, и они одновременно приподняли ящик вверх. Курбалевич резко выдвинул свой край наружу и разжал руки. Йозеф отступил на шаг назад.
Металлический контейнер грохнулся оземь.
- Тяжелый, - сплюнул Валентин. Кролль молча пожал плечами, достал трубку мобильного телефона и набрал минский номер.
- Илья?.. Мы закончили... Тридцать минут...

* * *

В четырнадцать часов на пульте дежурного по Генеральному Штабу Министерства обороны Беларуси замигала лампочка экстренного вызова по линии закрытой автоматической связи.
- Майор Жевнерович, - офицер придвинул к себе журнал регистрации входящих звонков.
- Это хорошо, что майор, - прошелестел чей то сиплый голос.
Жевнерович стукнул по кнопке подключения системы контроля связи. Он не стал терять ни секунды. Нажатие кнопки фиксации разговора одновременно извещало службу технического обеспечения военной контрразведки о нештатной ситуации у дежурного по Генштабу.
- Кто вы такой?
- Это не имеет значения. - На другом конце провода тихонько хихикнули. - Слушай сюда. У триста семьдесят третьей отметки первой линии правительственной связи для вас есть посылка. И не забудь доложить начальству. Покеда.
Жевнерович открыл рот, но сказать больше ничего не успел. В трубке раздался постоянный гудок.
- Черт!
В зал влетели два офицера из спецотдела.
Майор развернулся в кресле.
- Десять секунд... Сбросил сообщение и отключился.
- Запись? - поинтересовался тучный полковник.
- В порядке.
- Не кладите трубку, - полковник подскочил к другому телефону, - Костя, линия в работе... Давай.
- Думаете, получится? - Жевнерович аккуратно опустил трубку на стол.
- Должно. По крайней мере, есть шанс...

* * *

Ждать пришлось недолго.
Рокотов просидел в углу каморки только двадцать минут, спрятавшись под своим универсальным плащом.
Из коридорчика перед туалетом раздались шаги и бодрые голоса.
- Сеня, слушай, а че этот Яцек еще говорит?
- Да а фигню всякую. Строить всех пытается...
Звякнул зацепившийся за бетон металл. Влад немного передвинулся вправо и припал к затянутой полиэтиленом прорези в материале.
«Двое... Русскоговорящие. - Рука легла на изоляцию нужного провода. - Недовольны неким Яцеком. Сие интересно. Яцек - имя польское. Интернационал? Похоже... У террористов это обычное явление. Борьба за идею или за деньги стирает любые различия. Хоть культурные, хоть национальные... Но у бывших граждан Союза есть одно неистребимое качество - разгильдяйство. Кстати, это надо учесть, ибо непредсказуемость поведения опасна...»
Вошедшая в туалет парочка принялась расстегивать штаны.
- Неудобно, - проворчал широкоплечий крепыш. - На фиг нам здесь в этой сбруе ходить?
- Сулика спроси...
- Ага, щас. Токо этого не хватает. Набрали чурбанов.
«Так. Помимо поляка есть еще и кавказцы. Весело...»
Крепыш выматерился себе под нос, сбросил с плеча ремень пистолета пулемета и положил оружие на бетонный простенок.
- Готов?
- Ага...
«И я готов, - улыбнулся Влад, - ну, давайте на брудершафт. А я иллюминацию обеспечу...»
Парочка встала в полуметре от писсуара и во влажную цементную стену ударили две тугие струи.
Рокотов накинул провод на клемму.
От стены к террористам протянулась синеватая электрическая дуга. Зашипело, тревожно замигали лампы и из электрощита ударил сноп искр.
Пойманных в трехсотвосьмидесятивольтовый капкан террористов выгнуло назад, перекошенные лица свела судорога. Одного бросило прямо на стену. Он глухо ударился головой, ничком упал в бетонный желоб, подняв фонтан переливающихся в синем сиянии брызг, и забился, как выброшенная на берег рыба. Второй рухнул на колени, постоял несколько секунд и мягко завалился на бок. От упавшего тела пошел пар.
Глухо рванул керамический предохранитель, из электрощита потянуло паленым.
Свет в блоке погас.
Владислав рванулся к проходу в бетонной стене, протиснулся в коридор и застыл, прикрывшись плащом и баюкая в правой руке двадцатипятисантиметровое стальное шило.
Оружия мертвецов он не тронул. Пусть все выглядит как несчастный случай. Нечего на стену писать, если в ней провода проходят.
Спустя три минуты из туалета раздались вопли.
Выслушав приглушенный бетонной стеной поток мата и поняв, что виноватыми в инциденте признали самих потерпевших, Рокотов удовлетворенно кивнул и отправился по извилистому коридору налево, чтобы подобраться к месту концентрации террористов с противоположной туалету стороны.

Глава 4
Играй, гормон!

Президент Беларуси исподлобья взглянул на прибывшего вместе с министром обороны начальника военной контрразведки.
- Продолжайте...
- Район поисков шахты, откуда был произведен запуск, сокращен до девятисот квадратных километров. Ситуация несколько осложняется обилием болот, но мы подтягиваем дополнительные силы. Прочесывать начнем уже завтра с утра.
Сидящий по правую руку от Батьки премьер нервно сглотнул и потянулся за бутылкой «боржоми».
- Сколько вам потребуется времени, чтобы обнаружить место старта? - Глава государства откинулся в кресле.
- Двое суток...
- И что дальше? - Контрразведчик поморщился.
- Проведем весь комплекс розыскных мероприятий. Обследуем шахту или мобильную пусковую установку, попытаемся вычислить маршруты отхода группы, перекроем дороги. Наша агентура уже в работе.
Президент скептически посмотрел на генерала.
Агентура военной контрразведки - это хорошо. Но она эффективна только в рядах вооруженных сил, а отнюдь не среди гражданского населения. Никому из армейских разведчиков в голову не приходит вербовать механизаторов и доярок. Это дело Комитета Госбезопасности.
Да и у них с агентурой негусто. Если бы речь шла о промышленном предприятии или приграничном районе - тогда да, можно было бы рассчитывать на десяток другой секретных сотрудников. А среди колхозников и фермеров агентов спецслужб отродясь не бывало.
- Входите в контакт с МВД, - устало приказал Батька, - пусть они поднимают свои источники. В принципе, у Управления по борьбе с экономическим преступлениями должны быть свои люди в окрестных поселках.
- Возникнет опасность расшифровки операции... - осторожно заметил министр обороны.
- Об этом можете не беспокоиться. Преступники уже сделали то, что хотели. Раз вы не предупредили сам запуск, дальнейшая секретность ни к чему. Естественно, нет нужды информировать людей о ракетной атаке, достаточно будет мотивировать свой интерес розыском группы бандитов. - Президент легонько стукнул кулаком по подлокотнику кресла. - Насколько я понимаю, шансы на успех малы?
Контрразведчик и министр обороны синхронно кивнули.
- Замечательно... - вздохнул Батька и помолчал полминуты, разглядывая собравшихся. - Кто, как, зачем - вы не знаете. И гарантий того, что такого больше не произойдет, дать не можете.
- Думаю, что повторения не будет, - хриплым от напряжения голосом сказал министр обороны.
- Откуда такая уверенность?
Министр запаузил.
«Этот не при делах», - безразлично подумал Президент и искоса посмотрел на премьера.
Тот заерзал в кресле и стал шумно прихлебывать минералку.
- Ясно. Логичного объяснения у вас нет... Что по факту звонка в Генеральный Штаб?
- Какого звонка? - Снегирь отставил стакан и удивленно воззрился на главу государства.
- Это я не вам, - Батька махнул рукой и повернулся к военным.
Контрразведчик поджал губы и выразительно посмотрел на премьера.
- У Михаила Сергеевича нет допуска...
- Докладывайте. - Генерал пожал плечами:
- Абонент не определен. По всей вероятности, мы имеем дело с внешним подключением к линии. Сейчас над этим работают.
- Переданная информация подтвердилась?
- Да...
- Что в посылке?
- Контейнер с урановым сегментом и несколько электронных блоков. Специалисты говорят, что это на девяносто девять процентов схемы прицеливания тактической ракеты. Окончательный ответ будет к вечеру. На месте сейчас работает оперативная группа. Найдены кое какие следы, но о результатах говорить рано. Вероятнее всего, посылка была привезена на место сегодня утром.
- Уран отправлен в лабораторию?
- Да. Анализ уже готов. Двести тридцать пятый изотоп, вес - тысяча пятьсот тринадцать граммов. Обработан в соответствии со своим предназначением. Представляет собой один из восьми сегментов устройства.
Премьер непонимающе покрутил головой, но промолчал.
- Откуда известно, что сегментов восемь?
- Исходя из формы. Заведующий лабораторией занимался разработкой подобных зарядов в «Арзамасе двадцать шесть». Он дал заключение за полчаса. Уран произведен на заводе в Красноярске. Время выработки - середина восьмидесятых годов. Скорее всего: восемьдесят шестой или восемьдесят седьмой. - Батька почесал затылок. Информации было предостаточно. Но она ни на йоту не приближала его к разгадке личности того из его окружения, на кого террористы делали ставку.
Министр обороны отпадает. Слишком сложный для военных вариант захвата власти. Генералам шантаж ни к чему. Они могут встать во главе республики более простым путем, использовав для этого мятежную мотострелковую дивизию. Против тяжелого вооружения никакая президентская охрана не выстоит. Достаточно подвести танки к резиденции первого лица и потребовать передачи полномочий.
Премьер министр?
К власти он рвется, но слаб. На резкие действия не способен. Трусоват, вороват по мелочи, все больше тяготеет к полулегальной коммерции. Родственников своих по совместным предприятиям распихал, с таможенными льготами мухлюет... Но как промежуточный вариант сойдет.
Не потому ли ночной собеседник Президента сказал, что шантажистам без разницы, к кому перейдет власть?
Мишу Снегиря достаточно припугнуть, чтобы он подписал любой указ. И тогда на сцену выйдет уже реальный властитель. А премьер отправится на заслуженный отдых. Дня на два, пока не помрет от инфаркта. - Ясно. - Глава государства сделал пометку в блокноте. - Я вас больше не задерживаю. Идите работайте и постарайтесь завтра доложить мне что нибудь более определенное...
* * *
Прямоугольное помещение склада продовольствия и снаряжения никем не охранялось.
Влад беспрепятственно проник внутрь и принялся методично шарить по коробкам и мешкам в поисках чего нибудь полезного. Террористы подготовились к длительному периоду ожидания - по прикидкам Рокотова, продуктов должно было хватить минимум на месяц. Из расчета полусотенного отряда.
Кроме еды на складе обнаружились и другие вещи. Теплые одеяла, набитые крошкой пробкового дуба спальные мешки, альпинистское снаряжение, сборный госпиталь на десять коек, электрогенераторы, чемоданы со слесарным инструментом и даже палатки. Все было аккуратно упаковано и разложено по своим местам. Неприкосновенный запас - в глубине склада, начатые ящики с продовольствием и предметами гигиены - недалеко от входа.
Владислав недовольно сморщил нос. «Обеспечение у них по первому разряду. И готовились они явно давно. Чтобы все это сюда приволочь, нужно потратить пару недель... Вряд ли мои новые друзья тащили сии припасы на спинах через болота. Наилучший вариант - доставка груза вертолетом ко входу на базу. За два или три захода. Одного будет маловато; тут общий вес - тонн двадцать, если не больше. Интересно получается... Вертуха просто так летать не может, ей должны предоставлять воздушные коридоры и все прочее. Беларусь - не Россия. Тут пока еще действуют правила учета полетов. Соответственно, у группы есть прикрышка наверху. Либо в Минобороны, либо в правительстве. Что, в общем, неудивительно. Автономных террористов не бывает, они всегда трудятся на благо какой нибудь политической силы. И это означает, что мой крестовый поход одной этой базой не ограничится... Весело. Идентификация себя с Суперменом. Типичнейший пример мужского самомнения. Я - круче тучи, и далее в том же духе. Хотя даже задача номер один еще не решена. Двоих то я хлопнул, а остальные? И где эти чертовы ракеты? Вопрос вопросов... Ловить первого попавшегося охранника, долго его бить и допрашивать бессмысленно. Он может и не знать всех деталей. Если судить по разговору тех двоих из туалета, то контингент туточки подобрался разношерстный. Есть поляки, прибалты, южане и белорусы. Не удивлюсь, если обнаружу албанца или молдаванина... Рассуждая логически, можно предположить, что во главе отряда стоят три четыре профессионала. Остальные - пушечное мясо. И, вероятнее всего, командуют поляки. То то эти придурки возмущались неким Яцеком. Хотя не исключен и другой вариант. Поляки - среднее звено, а руководитель группы - мусульманин. Но это маловероятно... Сокращение „Сулик» может означать что угодно: Соломон, Сулла, Сулейман или вообще быть кличкой. Однако в диалоге промелькнула фразочка „набрали чурбанов". Значит, группа разнородна по своему составу и подгруппы не испытывают друг к другу особенной любви. Мне это на руку. Столкнуть бы их лбами... Но как? Психологические экзерсисы отпадают. Не буду же я входить в контакт с „недовольными" и настраивать их против остальных! Остается физиология... А что, это мысль. Где тут у нас медицинское оборудование?"
Рокотов оттащил два ящика с лекарствами за самый дальний штабель и при свете фонарика покопался в содержимом. "Ага, вот оно... Гормончики. Только концентрация слабовата. А ничего! Как говорил Дмитрий Иванович Менделеев - «Не бывает вредных веществ, бывают только вредные количества». Большого ума был человек... Творчески подойдем к изречению великого чемоданного мастераи добавим кофеинчика из ампулы для усиления эффекта. Нехай сработает..."
Биолог замешал в пластиковой кювете жидкости из двух десятков емкостей и остался доволен. Сходил к вскрытым ящикам, выбрал несколько затянутых фольгой упаковок с салатами и шприцом впрыснул внутрь изрядную дозу зелья. Снарядив таким образом половину порций, Влад прибрал за собой и продолжил осмотр помещения.
Спустя двадцать минут он наткнулся на коробку с лампочками.
«Це дило... Где у нас тут была туалетная бумага?»
Рулончики стояли рядом с плоским деревянным ящиком, из под крышки которого выглядывали горлышки пузатых бутылок.
Рокотов отнес бумагу в дальний угол склада, отмотал по паре метров и разложил на мягких белых полосках по три лампочки. Сбегал ко входу и убедился, что коридор пуст.
Вернувшись, Влад за несколько минут передавил все лампочки ногой, стараясь вдавить в бумагу побольше стеклянных осколков. Работа спорилась и уже через четверть часа рулончики вернулись на свое законное место. Рокотов нашел веник, сгреб измятые цоколи в кучку у стены и набросил сверху пыльную тряпку.
«С миру по нитке... На большой эффект рассчитывать не приходится, но один два террориста в эту ловушку попадут. Повреждения прямой кишки да в полевых условиях - вещь сильная. И будет иметь большое воспитательное значение для остальных. Кстати!»
Биолог вернулся к рулончикам, вновь отмотал от каждого по изрядному куску и щедро сыпанул на бумагу толченый черный перец из надорванного пакетика.
«Теперь с гарантией. Стекло вперемешку с перцем не лечится. Пострадавший всех изведет своими воплями. А тут и эффект от приема стероидов подоспеет. Жаль, сильного слабительного нет, а то б я всю команду на очко отправил. Террористы засранцы... Хе хе хе. Сюжет для фильма в стиле братьев Цукеров. Отложим в памяти, пригодится. Поносный противник - мечта любого контрдиверсанта одиночки вроде меня. Ослаблен, издерган, вечно отвлекается на решение собственных проблем и легко определяется по запаху. Ладно, дальше видно будет... А пока и лампочек с гормонами хватит».
Рокотов удовлетворенно обвел взглядом склад, выскользнул в коридор и скрылся в темноте бокового тоннеля.

* * *

- А вы знаете, коллега, - доктор Лоуренс Фишборн оторвался от передовицы «Бостон Глоб», - Питер Дюсберг все же был прав в отношении вируса СПИДа.
Профессор Брукхеймер отложил в сторону распечатку вчерашнего выступления лауреата Нобелевской премии академика Муллиса на семинаре микробиологов и воззрился на собеседника.
Бесшумно возникший из за спины Фишборна официант поменял пепельницу на чистую, выставил перед седовласыми учеными заказанный кофе и удалился. Обслуживание в бостонском «Мариотте» всегда было на высочайшем уровне. И это обстоятельство играло немаловажную роль в избрании места проведения ежегодного конгресса вирусологов, куда со всего мира съезжались самые маститые исследователи. На неделю Бостон превращался в столицу мировой науки, ибо, помимо специалистов по микроорганизмам, на конгресс прибывали светила физики, химии, общей биологии, медицины, эпидемиологии, множество аспирантов. Не обходилось и без присутствия военных и разведчиков, старательно и безуспешно изображавших из себя сугубо гражданских специалистов.
- Выкладки Дюсберга интересны, - согласился Брукхеймер, - однако позволю заметить, что они не однозначны. При желании их можно трактовать и в обратном направлении.
Фишборн прикурил новую сигару.
- Как и статистику центра эпидемиологического контроля...
- Вероятно, - кивнул Брукхеймер.
- Вы помните программу шестидесятых «Вирус Рак»?
- Относительно лейкоза?
- Да.
- В общих чертах. Я тогда был занят на кафедре у Коэна в Цинцинатти, - профессор помешал ложечкой в чашке, - просматривал только релизы Министерства здравоохранения.
- Я тоже напрямую не был задействован, - Фишборн наклонился вперед, - но за публикациями следил. И отметил ряд странностей, которые совпадают с нынешней ситуацией по СПИДу.
- Тогда просветите меня, коллега, - Брукхеймер взял с блюдечка рогалик и обмакнул его в кленовый сироп.
- Слушайте, - Лоуренс довольно улыбнулся.
При всей своей загруженности основной работой неугомонный доктор изыскивал время для чтения всех мало мальски значимых материалов по микробиологии. И обращал пристальное внимание на научные споры, частенько выступая в роли независимого эксперта.
- Итак... Параллелизм исследований вирусов рака и СПИДа заключается в следующем - изначально небольшие контрольные группы, определение возбудителя заболевания исключительно по антителам в крови и отсутствие прогресса в поиске вакцины. Приплюсуйте к этому заинтересованность центра эпидемиологическою контроля с их двухмиллиардным бюджетом, а в случае иммуннодефицита - еще и избирательность вируса.
- Это косвенные признаки, - задумчиво заявил Брукхеймер, - методика антигенов и антител широко распространена.
- Но наличие антитела ничего не говорит о развитии конкретной болезни.
- В ряде случаев - да, - согласился профессор.
- Именно к этому я и веду, - Фишборн выпустил клуб дыма, - вспомните восемьдесят четвертый год. Пять случаев пневмоцистной пневмонии, объединенных в одну группу, - и нам объявляют о начале эпидемии новой болезни. Спустя месяц ее называют синдромом иммуннодефицита. Тут же нашли возбудитель, провели широкомасштабное тестирование, обнаружили гигантское число похожих случаев, а дальше вы и сами все знаете.
- Но, в отличие от лейкоза, конкретный вирус все же выделен.
- Не все так просто, коллега. Пару лет назад я занимался пробами крови наших солдат, у которых был обнаружен СПИД, и отфильтровал культуру вируса. Однако уверенности в том, что именно он вызывает ослабление иммунной системы, у меня нет. Для начала я проэкспериментировал с гарантированно незараженной абортивной кровью...
- И каков результат?
- Нулевой. Вхождение вируса в клетку состоялось, но при этом ее характеристики остались фактически неизменными. И концентрация антигенов в растворе не изменилась. - Фишборн сделал глоток кофе. - Образец до сих пор сохранился... Вирус просматривается, а антитела - нет.
- Ваше объяснение?
- Вирус спутник. К ослаблению иммунной системы он не имеет никакого отношения. А так называемые СПИД заболевания имеют более простую природу. К примеру, нарушения химических реакций в клетках иммунной системы. Недостаточная выработка катализатора, избыток ингибитора, слабая сепарация вещества на оболочках... Насколько мне известно, под этим углом проблему еще никто не рассматривал.
- Вы упоминали об избирательности, - напомнил Брукхеймер.
- И это тоже. Я посмотрел статистические данные. Выходит, что девяносто процентов заболевших СПИДом - наркоманы гомосексуалисты в возрасте от двадцати до сорока лет. Для эпидемии картина довольно странная. Кстати, вы помните смерть главного статистика США в прошлом году?
- Да. Ограбление, по моему...
- Это официальное заключение.
- Вы с ним не согласны?
- Противопоставить данные собственного расследования я, как вы понимаете, не могу. У меня их просто нет. Но логически разобраться я пытался. Все дело в том, что буквально за месяц до его смерти я получил предварительный вариант его ежегодного отчета Конгрессу. Он просил меня дать уточненные данные по нескольким параграфам. Отчет я ксерокопировал, данные отослал и занялся своими делами... Когда же его убили, я сравнил черновой вариант доклада с опубликованным, - Фишборн сделал эффектную паузу.
- Ну и?

Предыдущая страница 6 Следующая страница


7 Дмитрий Черкасов

- В разделе, посвященном СПИДу, исчезли три таблицы.
- Но сам раздел остался?
- Да.
- Таблицы могли быть трансформированы в другие схемы. Так часто бывает, - Брукхеймер собаку съел на подготовке и оформлении документации.
- Не могли.
- Почему?
- Объясняю - Лоуренс победно улыбнулся. - Таблица номер один - статистическая подборка по национально этническим группам, номер два - по заболевшим и незаболевшим партнерам инфицированных, номер три - результаты применения «а зэ тэ»в свете эффективности препарата.
- Почему кроме вас никто не обратил на это внимания?
- Черновые варианты отчетов отправляются обратно. Копировать их не разрешено.
- Но вы все же скопировали.
- Это случайность. Мне в помещение на неделю занесли два ксерокса. Что то там меняли в оборудовании четвертого этажа. И использовали второй блок моей лаборатории под временное хранилище, - с наивным выражением лица объяснил Лоуренс.
Брукхеймер покачал головой. В случайности, связанные с сующим повсюду свой длинный нос Фишборном, он не верил. Если бы доктору не поставили в лабораторию ксероксы, тот бы не поленился и снял бы копии в другом месте.
- Таблицы сильно разнились с сутью отчета?
- Еще бы! По ним выходило, что наши методики диагностики и лечения никуда не годятся. Из пятнадцати тысяч обследованных женщин, которые живут с инфицированными мужьями без предохранения, не заразилось ни одной. Больные, к которым применяется АЗТ, живут меньше тех, кто вообще не лечится. В окончательном варианте документа этих данных нет.
- И именно поэтому произошло убийство?
- У меня нет другого объяснения, - вздохнул Фишборн. - Прибыли от истерии относительно СПИДа исчисляются миллиардами. А убивают и за значительно меньшие суммы. Да вы сами вспомните недавнюю историю с альфа фета протеинами.
- Она закончена... - невесело констатировал Брукхеймер.
- Как сказать. Я думаю, что производство свернуто, а все те, кто имел к этому непосредственное отношение, ликвидированы. Хотя не исключено, что эксперименты будут продолжены в другом месте.
- Поставки в наш институт прекратились. Кригмайер закрыл программу.
- Немудрено. Скандал ему не нужен, - Лоуренс хитро прищурился.
- Вы что то знаете.
- Ага... Точнее, пока не знаю, но надеюсь узнать.
- Мы же договаривались, что вы меня будете информировать относительно своих шагов в этом деле, - вежливо напомнил Брукхеймер.
- Безусловно. Ничего кардинального я еще не делал, только разместил в Интернете свои домен по альфа протеинам. - Фишборн погасил сигару. - Дал несколько открытых статей по этому вопросу, изложил пару гипотез... Ну и оплатил размещение ссылок на других сайтах. Теперь ко мне захаживает по десятку посетителей в день. Некоторые оставляют сообщения. Вот и все.
- Какого рода сообщения?
- Ничего необычного. Вялотекущая дискуссия. Я стараюсь ответить всем.
- А в чем смысл такого домена?
- В оформлении. С правого края картинки я дал протеиновую цепочку с нашего образца. Кто в курсе дела - намек поймет.
- Если зайдет на ваши страницы...
- Другого выхода все равно нет. А тут есть шанс. Пусть даже минимальный.
- Логично, - Брукхеймер отставил пустую тарелочку и вытер губы.
- Надо подождать. Рано или поздно сработает, я в этом уверен.
- Возможно, вы правы...

* * *

Обеденный перерыв бывает у всех, и террористы не стали исключением. К половине второго три четверти из них собрались в полукруглом зале, уселись за раскладные столы и приступили к трапезе.
Успевший поспать четыре часа Влад выглянул сквозь амбразуру в стене.
«Со жрачкой у них все в порядке... Тушенка, галеты, салаты, в качестве гарнира - макароны. С голоду не сдохнут. А у меня только шоколад, орехи и витамины. Так недолго и язву заработать. Нервы к тому же... Однако пищевые припасы с собой таскать слишком накладно. Мне мобильность требуется. Итак, что мы имеем?..»
Бетонная стена, за которой схоронился Рокотов, имела в толщину сантиметров тридцать. Амбразура была узкой, так что свет от висящих под потолком ламп в боковой коридорчик практически не проникал, и биолог не боялся, что его кто нибудь заметит. Он удобно расположился на толстой трубе и приготовился к длительному ожиданию. А заодно рассматривал террористов и прикидывал, что от кого следует ожидать.
Как он и предполагал, коллектив подобрался интернациональный.
За отдельным столиком в дальнем углу зала уселись семеро кавказцев. Им принесли закопченный чан с каким то варевом и стопку лепешек. Мужчина с вытянутым лицом и жидкой кустистой бородкой сказал несколько фраз, и кавказцы принялись за еду.
По центру вдоль сдвинутых столов уместились славяне в количестве двух десятков человек. Они резали сало и лук, отхватывали от здоровенного окорока ломти ветчины и перебрасывались веселыми репликами. Не обошлось и без спиртного. По кругу была пущена бутыль с мутной самогонкой, каждый налил себе в кружку граммов по сто пятьдесят.
Ближе всех к притаившемуся за стеной Владиславу сидели пятеро чистеньких и невозмутимых блондинов в отглаженной полувоенной форме. Прибалты. У всех пятерых сложенные в блин кепочки были аккуратно заправлены под погоны на левом плече. Как и положено при приеме пищи. Прибалты ели молча и сосредоточенно, будто сидели в кафе где нибудь на юрмальском побережье. Нож в правой руке, вилка в левой, за отворот куртки заправлена салфетка.
У Рокотова потекли слюнки.
Наконец террористы поели и убрали со столов, сбросив одноразовую посуду в черные пластиковые мешки. Чан один из кавказцев уволок в боковой проход, где, как понял Влад, находилась кухня.
«Расходятся... Ну, и что я увидел? Салаты с добавкой они сожрали. Сие плюс. Что еще? Пожалуй, две вещи... Первая - с дисциплиной у славянской части группы так себе. Раз они в открытую пьют, пусть даже немного, то реакция у них слегка заторможена. По всей видимости, славяне используются для патрулирования территории и в качестве грубой рабочей силы. Да а, измельчали террористы, измельчали... И второе - группа разделена по национальному признаку. Минимум на три подгруппы. Славяне, кавказяки и прибалты. Кстати, есть еще поляк и, возможно, не один. Его мы пока отнесем к прибалтам. Типа европейцы. Что же отсюда следует? - Рокотов еще раз внимательно, метр за метром, осмотрел зал. - Черт его знает... Полученную информацию надо как то использовать, столкнуть их лбами внутри коллектива. С албанцами у меня такое вышло с помощью денег. Вариант хороший, но упирается в отсутствие необходимой суммы...»
Деньги у Влада были, но немного. Две пачки по десять тысяч долларов, прихваченные с собой на непредвиденные расходы. Однако разбрасывать их по территории подземной базы он не собирался.
«Надо вызвать у них недоверие друг к другу, замешанное на национальных нюансах. Привязать, что ли, к одному из мусульман кусок сала? Но у меня сала нет, к тому же придется для этого жертву отлавливать и глушить. Не пойдет... Проще задавить попавшего ко мне в руки, чем глупостями заниматься. А что, если начать избирательно мочить представителей только одной национальности? Не трогая других. В принципе, мысль интересная. Может сработать. Но не обязательно. Блин, как же их поссорить?»
В зале остались трое - двое совсем молоденьких парней и кряжистый мужчина лет сорока с пышными казацкими усами. Мужчина что то рассказывал, размахивая зажатым в правой руке пучком зеленого лука, юноши внимали.
Целиком произносимые фразы были не слышны. В коридорчик прорывались только отдельные слова, да и то только тогда, когда мужчина повышал голос. «Казак» говорил по украински, обильно уснащая свою речь русским матом.
«Националист западенец, - решил биолог, - знаю я таких...»
Со львовскими патриотами Рокотов сталкивался не раз. Особенно ему запомнился кадр, который, прочитав на заборе надпись «Бей жидов - спасай Россию!», долго чесал грязной пятерней в затылке и затем изрек: «Лозунг гарный, цель погана...»
Но с кого то надо было начинать.
Влад подобрался к соседней амбразуре. Отсюда открывался вид на два выхода из зала.
«Что ж, если кто нибудь из них отправится налево, то выйдет точно мне в руки. Будем надеяться, долго они не просидят. Троих завалить трудно, а вот с двумя справлюсь. Не впервой...»
Рокотов погладил холодную сталь боевого посоха и выбрал место засады в тени выступа стены на пересечении коридора с основным тоннелем.

* * *

Московский мэр довольно кивнул и провел пухлым пальчиком по подписанному собеседником безликому чеку на предъявителя.
- И еще, - эмиссар церкви сайентологии сделал вид, что мнется и не знает, как выразить следующую просьбу, - возникли некоторые сложности...
Прудков спрятал чек «Дойче Банка» на триста тысяч марок во внутренний карман пиджака и изобразил на лице озабоченное внимание. Его пресс секретарь, сутулый кореец по фамилии Ким, уловил перемену в настроении шефа и также нахмурил жиденькие бровки.
- Излагайте, - столичный градоначальник повелительно махнул ладошкой.
- Есть сведения, что в ближайшие дни нас могут посетить представители налоговой полиции. С проверкой. Вы сами понимаете, что нам бы не хотелось прерывать работу, однако обстоятельства... - сайентолог выражался витиевато, чем иногда сильно раздражал недалекого Прудкова, с трудом продиравшегося сквозь нагромождения придаточных предложений. - И к тому же информационные службы к нам совершенно не лояльны.
Мэр строго посмотрел на Кима.
- Что это значит?
- На нашем канале все в порядке, - поспешно отрапортовал пресс секретарь, - наш гость, вероятно, имеет в виду ОРТ и РТР.
- Это так, - согласился сайентолог, - началась натуральная атака.
- Подавайте в суд, - предложил Прудков, - решение в вашу пользу будет обеспечено.
Ким важно склонил голову. Большинство судей столицы сидели на подкорме у мэрии и сложностей с вынесением нужных приговоров не возникало. Строптивых или недостаточно понятливых служителей Фемиды всеми силами выжимали из системы. Пару раз даже пришлось организовывать нападения на упертых судей, посмевших пойти поперек воли московского Хозяина, и отправлять «наглецов» на больничную койку.
- Нам бы этого не очень хотелось, - заюлил сайентолог, - вы же знаете... Это долго, лишнее внимание прессы, Одуренко со Свинидзе опять с цепи сорвутся. Желательно решить вопрос без огласки.
Прудков недовольно скривился.
Иметь дело с религиозными организациями он любил. Но ровно до того момента, пока у тех не возникали сложности с законом или с прессой. Вмешиваться в конфликт мэр совсем не стремился. Слишком свежи были еще воспоминания о скандале, связанном с взаимоотношениями мэрии и организацией Секу Асахары.
В тот раз Одуренко где то раздобыл фотографии с конфиденциальной встречи Прудкова и главы «Аум Сенрике». Хорошо еще, что не все. Только те, на которых мэр подобострастно жмет руку Асахаре и обедает с ним в отдельном кабинете закрытого для посторонних посетителей ресторанчика на окраине Москвы. После ресторана они отдыхали в сауне с последовательницами учения Секу. Прудков в тот вечер оторвался по полной программе, реализовав все свои небогатые познания в «Кама сутре» и большинство застарелых комплексов. О чем впоследствии пожалел, ознакомившись с комплектом цветных снимков, врученных ему «смотрящим» от «Аум Сенрике» по России. Подборка фотографий производила сильное впечатление. Особенно те из них, на которых обрюзгший карлик с радостно дебильным лицом, в котором легко угадывался столичный градоначальник, развлекался одновременно с двумя несовершеннолетними девочками и одним мальчиком лет восьми. Общий возраст интимных партнеров Прудкова примерно соответствовал количеству лет за решеткой, которые дают за подобные делишки. Мэр напрочь не помнил поход в сауну, из чего сделал вывод, что коварный Асахара добавил в напитки какой то наркотик.
Но возмущаться было поздно.
Однако дьявол хранил Прудкова. Спустя год после исторического посещения сауны Секу был арестован японской полицией, и у него появились более насущные дела, чем развитие своего бизнеса в России. Смотрящий от «Аума» куда то подевался, и секта распалась на множество маленьких организаций, ни одна из которых не имела даже тысячной доли того влияния, которое было у Асахары в прошлом.
Сектантов Прудков обожал за аналогичную своей неразборчивость в средствах и в решении финансовых проблем. Те так же видели в нем родственную душу и с помощью мэра медленно, но верно превращали Москву в мировую столицу черных религий.
Правда, в одном случае сам Прудков не пошел на контакт. Несмотря на то, что ему предлагалось единовременно десять миллионов долларов за одну подпись. Он испугался, узнав, что об открытии филиала пытается договориться глава откровенного сатанинского культа, не скрывающий своей страсти к человеческим жертвоприношениям и омовениям кровью младенцев.
В открытую ссориться с Патриархом всея Руси мэр не захотел.
Сайентологи же полностью отвечали представлениям Прудкова о религиозном бизнесе. Вежливы, экстремистских идей не декларируют, занимаются малопонятными научными изысканиями и, что главное, не скупятся, когда речь заходит об аренде помещений или проведении съездов. А что про них говорят относительно работы на иностранные разведки - так это дело десятое. Твердую валюту Прудков был готов получать хоть напрямую из рук директора ЦРУ, лишь бы выплаты не задерживались.
- Я подумаю, - дипломатично заявил мэр, - а пока увеличим долю ваших программ на ТВЦ. Думаю, что ваши специалисты смогут объяснить зрителям, почему против церкви Хаббарда готовятся провокации. Из печатных изданий подключим «Комсомольца Москвы», «Новую газетку», «Сегодня». Лично я посоветовал бы вам поговорить с Индюшанским, провентилировать вопрос о заявлениях по поводу вмешательства некоторых олигархов в свободу религиозного выбора граждан России.
Пресс секретарь сложил губы трубочкой и закатил глаза. Было видно, что он готов выдать свое коронное: «Вах х х, как сказал!» По угодливости Киму не было равных во всей мэрской команде.
Сайентолог написал на листке из блокнота «100 000 DM» и показал Прудкову.
Градоначальник несколько секунд подумал.
- Это еще требует уточнения.
- Мы оплатим время на телевидении и газетные полосы по рекламным расценкам, - сайентолог дал понять, что сто тысяч дойчмарок пойдут лично мэру за его расположение к церкви Хаббарда.
Прудков выпятил нижнюю губу.
- У меня много дел...
- Двойная такса? - предположил сайентолог.
- Пожалуй...
Эмиссар кивнул.
С Прудковым, которого между собой западные коммерсанты и разведчики называли «Лужа», было легко и приятно иметь дело. Он никогда не упускал возможности положить в карман лишние сто двести тысяч. Жаден, конечно, но сей недостаток с лихвой искупался предоставляемыми услугами.
Сайентолог вытащил чековую книжку и под пристальным взглядом маленьких глазок мэра принялся заполнять пустые строчки.

* * *

- Осталось меньше двух недель, - сообщил собравшимся Станислав Богданкович.
Цвет белорусской оппозиции - главный редактор газеты «Народная доля» Иосиф Мульевич Серевич, президент «Ассоциации молодых политиков» Анатолий Голубко, председатель наблюдательного совета «Белорусской Правозащитной Конвенции» Александр Потупчик, президент «Ассоциации Белорусских Журналистов» - Жанна Литвинович и сам основатель «Хартии 98» и глава Центра «Запад Восток» Богданкович - расселись вокруг низкого столика на одной из конспиративных квартир.
До места очередного сбора каждый добирался окольным путем. Тщательно маскируясь, пересаживаясь в метро с поезда на поезд, пробегая через проходные дворы, заходя в квартиры знакомых и выскальзывая по черной лестнице, будто партизаны на оккупированной территории. По мнению оппозиционеров и их недалеких соратников, такое поведение как нельзя лучше сбивало с толку «топтунов» из службы наружного наблюдения КГБ и позволяло «лидерам сопротивления» спутать карты властям. С завидной регулярностью по Минску, а потом и по всей республике гуляли истории о том, как «мужественные борцы с режимом» в очередной раз провели туповатых подручных Батьки.
Все это имело бы право на существование, если бы не одно «но». На самом деле наружка белорусского КГБ ни за кем из оппозиционеров не следила, занималась гораздо более важными делами, а за «топтунов» дилетанты из «подполья» принимали самых обычных прохожих.
- Разрешение на проведение митинга получили? - спросил Серевич.
- Газумеется, - Богданкович нещадно картавил, - и, как обычно, нам запгетили пгоход по центгу.
- Сатрапы, - весомо заявила Литвинович, бесцветная девица с анемичным лицом и неподвижным взглядом наркоманки. О ее страсти к опиумным препаратам знали все, но до поры до времени молчали. Жанна честно выполняла поручения, раз в неделю разражалась гневной статьей со страниц «Народной доли» или «Советской Беларуси», громче всех вопила на демонстрациях и успешно подбивала молодежь на оказание сопротивления милиции, вовремя исчезая с поля «битвы за демократию».
- А где Изотович? - Голубко манерно изогнулся в кресле, рассматривая тщательно наманикюренные ногти.
Павел Изотович Трегубович, подвизавшийся на должности главного редактора «Советской Беларуси», пропускал уже третье собрание.
- Занят, - отрезал Богданкович. Пассивный педераст Голубко вздохнул. К толстомясому кряжистому Трегубовичу он испытывал нежность, которую ненавязчиво старался продемонстрировать при каждой встрече. Однако дальше многозначительных взглядов не доходило. Тихий алкоголик Трегубович решительно предпочитал женщин. Даже несмотря на то, что с ними у него что то путное выходило все реже и реже.
- Давайте к делу, - заныл Потупчик, у которого через час была назначена встреча в немецком посольстве, - у меня времени в обрез...
- Сделай обрезание, - брякнула Литвинович, глядя прямо перед собой и покачиваясь.
За десять минут до начала собрания она вколола себе прямо на лестнице два кубика ханки и теперь существовала в своем переливающемся яркими красками мире. Суть разговора ее мало интересовала. Голубко хихикнул.
- Пегестань, - брезгливо сказал Богданкович.
- Стас, не обращай внимания, - Серевич развалился в кресле и вытянул ноги, едва не задев давно нечищенными ботинками светлые брючки Голубко, - щас все решим. Саня, что у тебя?
- Я договорился, что в конце месяца приедет Щекотихин. - Потупчик немного наклонился вперед. - Выступит на митинге, осудит режим. Насчет Рыбаковского и Пенькова подтверждения пока нет. То ли будут, то ли нет... Журналисты заряжены, дадут информашку по всем каналам. Эти, с НТВ, запросили на пять штук больше, чем обычно. Боятся. Им в прошлый раз камеру разбили, вот и перестраховываются. Я обещал обсудить и дать ответ послезавтра.
Богданкович пожевал губами.
- А на тги тысячи не согласятся?
- Не. Сказали пять.
- Хогошо. С НТВ ссогиться не надо. Ты как, Толя?
- Человек двести обеспечу, - Голубко подавил зевок, - из них десяток отморозков. Как сигнал будет, они ментов камнями забросают. Только подготовиться надо. И бухалова купить. По толпе пустим ящика три водки, глядишь, на ментов полсотни рыл бросится.
- Там стройка рядом, - Потупчик поднял палец, - кирпичи можно взять. И обрезки арматуры заранее завезти.
- Хогошая мысль, - одобрил Богданкович. - Кто займется?
- Могу я, - пожал плечами Голубко.
- Вот и отлично... Нося, ты подбогочку статей заказал?
- Давно готовы, - проворчал Серевич, - наши, польские, литовские. Из Питера три статьи пришло. Политологический анализ Жени Гильбовича и два опуса Николащенко. Плюс материал от Руслана. Я в Питер деньги уже отослал. Николащенко еще аванс выписал, у него проблемы там начались, бабки сильно нужны...
- У него вечно проблемы, - отмахнулся Потупчик.
Андрей Николащенко по кличке Степаныч был известен далеко за пределами Санкт Петербурга как ярый борец с психиатрией. С периодичностью примерно раз в две недели он выдавал на гора очередное «исследование», в котором обвинял врачей во всех смертных грехах и обзывал их «палачами в забрызганных кровью халатах» и «сталинскими выкормышами». За что регулярно приглашался в суд, где брызгал слюной, оскорблял судей и получал свои законные пятнадцать суток. Вокруг Степаныча вечно роились странноватые субъекты с мутными от сверхдоз успокоительного глазами и со справками из диспансеров, с которыми он вел нескончаемые беседы о тех зверских методах, которыми нормальных людей в дурдомах залечивают до растительного состояния.
Если смотреть со стороны, то Степаныч вроде бы занимался крайне благородным и нужным делом. Чего греха таить - в стационарах действительно существуют и нарушения режима, и излишняя жестокость к пациентам, и безразличие персонала. Но не в таких масштабах, как тщился описать Николащенко. При хронической нехватке лекарств больных просто не могли «закалывать» галоперидолом до одури, иначе препарата на всех не хватило бы и нечем было бы купировать приступы у буйных клиентов. Так что на девяносто девять процентов материал для своих «разоблачений» Степаныч высасывал из пальца.
К тому же он был платным информатором БНД.
По какой то непонятной причине в самом начале перестройки западногерманская разведка заинтересовалась закомплексованным до предела «правозащитником» и предложила ему скромную «пайку». Николащенко с радостью согласился и вот уже почти пятнадцать лет снабжал своих хозяев слухами и сплетнями из журналистко патриотической среды, раз в месяц получая конвертик со ста пятьюдесятью дойчмарками. В патриотической прессе его терпели и морду набили лишь однажды, когда чересчур инициативный Степаныч принял участие в пикетировании латышского консульства, развернув плакат в защиту «независимой от русских оккупантов» прибалтийской республики. Выйдя через месяц из больницы, Николащенко охладел к публичным выступлениям и всецело ушел в борьбу с медициной.
- Жалко, если Пеньков не приедет, - протянул Голубко.
- А зачем он тебе? - Литвинович на несколько секунд вырвалась из наркотического забытья. - Вы же оба пассивы...
Предводитель молодых политиков обиженно засопел.
- К делу, к делу, - Богданкович замахал руками, - пгедстояший митинг слишком важен, чтобы согвать его пговедение. Жанна, пегестань цепляться к Толе. Лучше скажи, сколько членов ассоциации будет пгисутствовать?
- Почти все, - безразлично ответила Литвинович. - Я разослала приглашения на Украину, оттуда тоже приедут.
- Хогошо, - Богданкович потер пухлые ладошки, - тепегь обсудим финансовый вопгос...
Собравшиеся заметно оживились.

* * *

Дослушав повествование усача, двое молодых террористов встали из за стола и направились на выход.
Рокотов приготовился.
Один из юношей свернул в правый коридор, второй - в левый.
До затаившегося в густой темноте Владислава жертве предстояло пройти ровно шестьдесят пять шагов.

* * *

В террористическую группу, взявшую под свой контроль подземную ракетную базу, Опанас Тытько попал случайно. Ничем особенным у себя в националистической ячейке он не отличался, никакими талантами не блистал и, если бы не рекомендации его двоюродного брата, так до конца жизни и проваландался бы у себя во Львове, наливаясь самогонкой в компании соратников и бегая на митинги в защиту «ридной Украины» от «клятых москалей».
Слово кузена перевернуло всю его жизнь. После краткого собеседования он был принят в состав боевого отряда и спустя месяц упорных тренировок в шахтах заброшенного песчаного карьера оказался вместе с пятью соотечественниками в Беларуси.
Националистом, а затем и террористом Опанас стал от безысходности. К моменту развала СССР на шестнадцать независимых государств он только только закончил школу, профессии никакой не имел и при бешеной безработице на Украине вряд ли смог бы устроиться хоть на какую нибудь работу. Помыкавшись год и получив отказ со всех еще работающих львовских предприятий, Тытько страшно озлобился и в этом состоянии был подобран руководителем секции «боевого гопака» - нового вида борьбы, возникшего в самостийной республике на волне перестройки и представлявшей собой жуткую смесь кик боксинга, самбо, карате и украинского народного танца. В качестве философской базы гопака фигурировали заветы Степана Бендеры и проживающих в западной Европе активистов УНА УНСО. Практическая польза от нового вида борьбы была невелика, ее приемы годились лишь для примитивной уличной драки «стенка на стенку», однако привлекала молодежь своей «украинскостью». К тому же, в отличие от всех остальных воинских искусств, апологетам гопака не возбранялось обжираться салом и употреблять горилку.
В секции Опанас быстро продвинулся до должности заместителя командира ячейки, в чью задачу, помимо организации тренировок, входила и культурно просветительская работа, заключавшаяся в написании лозунгов к демонстрациям и чтении вслух перед рядовыми бойцами избранных отрывков из откровений Бендеры.
Довольно быстро националисты во Львове стали представлять собой реальную политическую силу. Однако это не прибавило им материального достатка. Все попытки поставить под свой контроль рынки и коммерческие фирмы оканчивались печально - интернациональные бандитские группировки, «крышующие» местный бизнес, жестко объясняли «гопарям», что не потерпят вмешательства в свои дела и при необходимости разнесут «нациков» из автоматов Калашникова. И никакой гопак не поможет. Увещеваниям, пару раз подкрепленным хорошим мордобоем, националисты вняли и переключились на пикеты магазинов, торгующих «москальскими» товарами. Откуда их тут же попросили, дабы не мешали торговле, и тоже пригрозили автоматическим оружием.
В результате львовская ячейка осталась ни с чем. Сотни членов организации - и полный ноль в кассе. Успехи своих выдвиженцев в местных органах власти грели душу, но желудок оставался пустым. Да и выдвиженцы, получив вожделенные мандаты и заняв соответствующие кабинеты, сразу забывали об оставшихся не у дел «товарищах по борьбе» и принимались набивать собственные карманы, ориентируясь не на национальную общность, а исключительно на родственные чувства.
К началу тысяча девятьсот девяносто девятого года Тытько дошел до крайнего предела. Деньги у организации закончились совершенно, взносы уже никто не платил, все, что можно было продать из дома, Опанас продал. Ему в голову даже стали приходить крамольные мысли о том, что под властью Москвы жилось не в пример лучше, чем отдельно от русских.
Но сделанного не воротишь. Отвалившаяся от России Украина дрейфовала в неизвестном направлении. Дорвавшимся до власти коммуно фашистам было глубоко наплевать на переживания патриотов и бедность народа.
С приходом в сборную группу террористов жизнь Тытько изменилась коренным образом. Он стал вдоволь есть, получил хорошую одежду, оружие и по завершении операции ему было обещано целых пятьдесят тысяч американских долларов - запредельная сумма для украинского паренька.
Он не знал, что вместо денег должен получить пулю в затылок, как и большинство его новых товарищей. Побеждающие в политической схватке в первую очередь избавляются от свидетелей. Ибо соратники вместо того, чтобы удовлетвориться ролями скромных помощников, начинают требовать различные блага и выпячивать себя в ущерб первым лицам. Так что всегда проще заранее уничтожить отработанный материал и не иметь проблем при дележе власти...
Когда Опанас, погруженный в свои мысли о будущей счастливой и богатой жизни, добрел до середины неосвещенного участка коридора, сбоку что то прошуршало, из темноты материализовалась фигура в черном обтягивающем комбинезоне, мелькнуло что то продолговатое, и Тытько швырнуло на бетонный пол. Он только успел почувствовать дикую боль в спине и провалился во мрак.

* * *

Руководитель специального отдела Государственного Департамента США хмуро уставился на свою непосредственную начальницу, изучающую аналитическую справку по проблеме разоружения Армии Освобождения Косова.
Полевые агенты, внедренные в УЧК, докладывали о том, что на скорый успех рассчитывать не приходится. Более того - все чаще у лидеров албанских сепаратистов возникали дурные мысли о том, что на Косове останавливаться не стоит, а следует продолжить «национально освободительную» борьбу в южных провинциях Сербии, в Македонии, Болгарии и Черногории. Дабы включить в состав «Великой Албании» и прилегающие к Косову районы, и таким образом основать на обломках югославской республики могучее псевдоисламское государство. А там, глядишь, наступит очередь Греции, где этнические албанцы составляют одну пятую населения.
Членство Греции в НАТО косоваров не смущало.

Предыдущая страница 7 Следующая страница


Последний солдат президента 8

Мадлен Олбрайт прочистила горло.
- И что все это значит?
- Косовары заигрались, - просто ответил руководитель спецотдела - И мы вместе с ними. Боюсь, что остановить их дальнейшее распространение по региону будет непросто. Уже возникли проблемы с беженцами.
- Какие именно проблемы?
- Из временных лагерей в Македонии албанцы разбежались по родственникам из приграничных сел. Многие из которых напрямую связаны с УЧК. Пошли разговоры о том, что север Македонии должен в результате принадлежать Албании. Мол, восстановление исторической справедливости...
- Думаю, это ненужные страхи, - отмахнулась Госсекретарь. - Когда мы освободим Косово, албанцы угомонятся.
- У аналитиков иной прогноз.
- Какой же? - ухмыльнулась Олбрайт.
- Через полтора два года история повторится. Только тогда албанские боевики начнут нажимать на Македонию. Для косоваров сербы и македонцы - суть единый народ. Враги. И никаких сдерживающих факторов там нет, - руководитель спецотдела печально втянул голову в плечи. - В Македонии каждый третий - албанец. Соответственно, по их логике, земля должна принадлежать им. Македония богаче Косова и несравненно богаче Албании, так что исход вполне понятен...
- Мы поставим свои условия, - Госсекретарь поджала губы.
- Кому? - съязвил профессиональный разведчик, с презрением относящийся к познаниям Мадлен в области межнациональных отношений.
- Хашиму Тачи и Ибрагиму Ругове.
- Про Ругову я бы посоветовал просто забыть.
- С чего это вдруг?
- Ибрагим из дома выйти боится, не то, что участвовать в каких то переговорах. Несколько полевых командиров из УЧК объявили, что убьют Ругову, если тот появится на контролируемой ими территории.
- Мы можем дать ему охрану, - отрезала Олбрайт.
- Тогда убьют и охрану, - спокойно отреагировал руководитель спецотдела.
- Это будут американцы! - Госсекретарь повысила голос.
- Боевикам без разницы, американцы или сербы. Недавно британцы с этим уже столкнулись...
- Вы имеете в виду конфликт между патрулем СЛСи отрядом Тачи.
- Да.
- Это было недоразумение... - Руководитель спецотдела промолчал.
Спорить с уверенной в своей правоте Госсекретарем было себе дороже. И совершенно бессмысленно, когда речь заходила о косовских боевиках, коих Мадлен Олбрайт считала благородными борцами за свободу собственного народа, не обращая внимания ни на грабежи, совершаемые на «освобожденных» территориях, ни на похищения и убийства мирных жителей, ни на развернутую верхушкой УЧК наркоторговлю.
- Подготовьте письмо на имя Тачи и закроем этот вопрос, - приказала мадам.
- Какого рода письмо? - руководитель спецотдела насупился.
- Благожелательное... Без угроз, но с предупреждением о нашей позиции по отношению к их планам касательно Македонии и остальных.
"Как же! - зло подумал разведчик. - Будет он тебя слушать! Подотрется бумажкой и все дела... «Леденец»идиот, что поставил эту грымзу на такую должность. Нам ее работа еще икнется. И не один раз..."
- Теперь о России, - Олбрайт потянулась, разминая затекшую от долгого сидения спину. - Я просила вас провентилировать вопрос по составу нового правительства...
- Это несложно, - руководитель спецотдела вытащил из папочки скрепленные листы. - В составе русского правительства сейчас есть два наших «друга». Об одном вы знаете.
- Мистер Адамчук? - утвердительно кивнула Госсекретарь, имея в виду министра атомной энергетики.
- Именно.
- А второй?
- Мистер Кацнельсон. Сейчас он назначен на должность вице премьера по оборонной промышленности.
Олбрайт вскинула вверх брови.
- Я не знала, что мы можем на него рассчитывать.
- Данная информация до поры до времени не афишировалась.
- Он действует инициативно или под нажимом?
- С ним работают по несколько отличной от общепринятой схеме. Естественно, что деньги он любит не меньше других русских, но мы позволили ему не чувствовать себя в прямой зависимости. С ним общается один из наших людей, имевший дела с Грибановым еще по Санкт Петербургу, где объект возглавлял оборонное предприятие.
- Насколько успешно идет работа?
- Вполне успешно. Мистер Кацнельсон очень интересуется авиационными контрактами с Израилем и Германией, так что проблем не будет. У него есть очень солидная доля в нескольких оффшорных фирмах соответствующего профиля и он впрямую заинтересован в принижении роли русской авионики.
- Это хорошие новости, - улыбнулась Госсекретарь. - Но я слышала, что он активный сторонник союза России и Белоруссии.
- Да, - подтвердил разведчик. - Однако здесь следует учитывать конечную цель. Мистер Кацнельсон работает на перспективу, на приватизацию белорусской промышленности по схеме российской. К чему это приведет, вы понимаете...
- С кем из бизнесменов он связан?
- С Абрамсоном и Фридмановичем. Со вторым больше, чем с первым...
- Когда, как вы считаете, он войдет в силу?
- Через полгода год, - прикинул руководитель спецотдела. - Думаю, к лету двухтысячного года мы сможем перейти к активной фазе его деятельности.
- Что ж, это неплохо, - Мадлен Олбрайт пожевала нижнюю губу. - Перейдем теперь к ситуации внутри белорусского правительства... Меня волнует положение премьера Снегиря. Что у вас есть по данному вопросу?...

* * *

Террорист негромко бормотал себе под нос, на ходу копаясь в кармане своей куртки.
Влад откинул в сторону плащ, сделал шаг вперед и со всего маху засадил посохом по спине противника, перетянув того стальной трубой чуть пониже лопаток. От удара террориста переломило назад, что то хрустнуло, и тело с глухим стуком упало навзничь. Изо рта упавшего вырвался легкий сип.
Рокотов знал, как и куда бить, чтобы человек отключился с гарантией. Удар в район надпочечников приводит к болевому шоку, выбросу воздуха из легких и спазму гортани. Даже остающийся в сознании человек минуту не сможет дышать. Соответственно - позвать на помощь. А при вложенной в удар достаточной силе заодно перебивается и незащищенный позвоночник.
Так и произошло.
Полый стальной посох раздробил два позвонка, разорвал тонкий слой мышц, и динамический удар порвал сосуды внутренних органов. Началось ураганное внутреннее кровотечение.
Владислав прислушался.
Ни звука.
Товарищи оглушенного террориста были слишком далеко, чтобы расслышать какой то шум.
«Пока все в норме. - Биолог ощупал спину лежащего. - Хана... Отсвистался, голубок. Тело придется прятать. Хотя зачем? Все равно не поверят, что он незаметно сбежал. Труп надо как то использовать... Пугануть остальных, например. А что, это мысль! Наворотим побольше бреда, сей метод всегда хорошо действует. Та ак, что у нас с оружием? Ага, два „узи» с глушаками... Даже не просто „узи", а „мини узи". Подсумок с магазинами, - пальцы быстро пробежали по торчащим крышкам обойм, - шесть штук. Плюс два в стволах. Рожки длинные, на тридцать два патрона. Нож... Он нам не нужен. Вот и славно..."
Рокотов подхватил плащ, перекинул через плечо безвольное тело и потащил его к ведущему на следующий этаж пологому пандусу.

* * *

Людмила Маслюкова положила телефонную трубку и повернулась к сидящему в кресле Герменчуку.
- Что Йозеф говорит?
- Завтра ждет нас к двенадцати тридцати. На Вальку опять злится...
- Натворил чего? - Илья поднял брови.
- Опоздал на встречу с доктором.
- Да, с ним это бывает.
Маслюкова открыла дверцу высокого плоского буфета и достала два хрустальных фужера.
- Где у тебя штопор? - поинтересовался Герменчук, сдирая пластик с горлышка бутылки «токайского».
Людмила на несколько секунд задумалась.
- Штопора нет...
- Тогда хотя бы шило, - Илья встряхнул бутылку, - не хочется пробку крошить. Иначе крошки выдавливать придется. Или через сито процеживать.
- Сейчас принесу...
Маслюкова прошла в туалет, покопалась на верхней полке стеллажа и достала толстое, немного изогнутое портняжное шило с потемневшей от старости рукояткой. Заодно она потянула за свисающий из под потолка шнур и наполовину приоткрыла небольшое окошечко. В квартире стояла жара и вентиляция мест общего пользования была не лишней.
- Держи.
Герменчук сноровисто подцепил пробку и разлил по бокалам янтарную жидкость.
- Курбалевича надо как то дисциплинировать, - Людмила взяла свой бокал и расслабленно откинулась на спинку дивана.
- Он всегда таким был, - Илья недовольно скривился. - Я Йозефа честно предупреждал, когда о Валентине разговор зашел.
- В принципе, Кроллю виднее, - Маслюкова пожала излишне широкими для женщины ее роста плечами. - Расхлябанность Вальки ни на что серьезное не влияет.
- Это пока, - заявил Герменчук.
- Да и дальше тоже. На финальном этапе, я думаю, Йозеф оставит его стеречь аппаратуру... Да, кстати, я Вальку вчера на улице встретила. Только из парадной вышла, смотрю - он идет.
- А что ему здесь надо было?
- К приятелю какому то заходил. Сапеге что то потребовалось, а Валькин дружок, тот, что компьютерную фирму держит, недалеко отсюда обитает.
- Ах да! - кивнул Илья. - Знаю... Петруха живет в трех домах от тебя.
- Тоже твой приятель?
- Ну, не так, чтобы близкий. С ним в основном Валентин общается. Но дома у Петрухи я бывал, - Герменчук потянулся и помассировал правое плечо.
- Валька не проболтается?
- Что ты! - усмехнулся Илья. - Валентин - нормальный парень. Ну, чуток безалаберный. Но во всем остальном на него положиться можно. Могила...
Маслюкова отпила вино и поставила бокал на столик.
- Ты есть не хочешь?
- Разве что нибудь легкое, типа бутерброда...
- Сейчас принесу, - Людмила встала и тяжелой «гренадерской» походкой отправилась на кухню.
Герменчук зевнул.

* * *

Сигизмунд Габонис снял трубку полевого телефона.
- Мне долго еще Опанаса ждать? Передай ему, что его смена началась полчаса назад.
Находящийся в пятистах метрах от литовца Василий Шлындиков удивленно крякнул.
- Так он давно к тебе пошел!
- Как давно? - поинтересовался педантичный Габонис.
- Да минут сорок уже...
- И где он?
- Н не знаю, - Шлындиков внезапно ощутил смутную тревогу. - Пошел прямо к тебе.
- Так, - литовец поднял глаза на стоящих возле него бойцов, - быстро прочесать тоннель от кухни до второго блока. Включая все боковые коридоры.
- Понял, - недовольно отреагировал старший патрульной смены, мысленно обматерив Габониса, шарахающегося от каждого шороха и подозревающего измену в любом боевике. Особенно если боевик славянин.
С Тытько все понятно. Перепил горилки и заснул где нибудь в укромном уголке. Придется набить ему морду и пару раз поставить на дополнительные дежурства.
- Пошли, - старший махнул рукой, и отстоявшая двенадцать часов смена вместо отдыха отправилась на поиски загулявшего Опанаса.

* * *

- От сувенира к сувениру... - шепотом пропел Владислав, отматывая от катушки тонкого кабеля десяток метров.
Связанное по рукам и ногам тело убитого террориста лежало рядом у круглого колодца, уходящего вертикально вниз и заканчивающегося в потолке основного тоннеля.
На лбу трупа светло зеленым фосфоресцирующим маркером была крупно выведена надпись: «Welcome to hell!». У Рокотова с собой было три маркера - зеленый, красный и желтый. По идее их предполагалось использовать для пометок на стенах коридоров. Но пока в этом не было необходимости.
Буквы на лбу убитого впечатляли.
Влад немного подумал и поставил подпись - «Capt. Connor».
Пущай голову поломают, откуда тут взялись американцы или англичане под предводительством безумного капитана и что им здесь нужно.
Затянув на шее трупа петлю, биолог примотал другой конец кабеля к скобе возле люка, наклонился в черный колодец и обратился в слух.
Ждать пришлось недолго.
Снизу послышались голоса, и в тоннеле мелькнул луч фонарика.
Рокотов усадил труп на край колодца, в последний раз поправил тому петлю, проверил, надежно ли связаны его руки и ноги, и, когда голоса раздались уже непосредственно под отверстием, столкнул тело вниз.
Убитый «солдатиком» скользнул в колодец, пролетел положенное расстояние и остановился, когда шнур выбрал свободный ход. От резкого рывка порвались шейные мышцы, позвоночник выдернуло из основания черепа и тело зависло на растянутой коже.
Террористы отреагировали мгновенно.
Три ствола ударили вертикально вверх. Сквозь колодец прошла сотня пуль и раскрошила потолок коридора, где за несколько секунд до этого находился Влад.
Но он в это время уже бежал по боковому тоннелю, прижимая к груди катушку с кабелем. Ему в голову пришла очередная светлая мысль.

Глава 5
Тяжела и неказиста жизнь простого террориста

Габонис не стал пользоваться телефоном.
- У нас гости, - Ковальский, Пановны и Петерс одновременно повернулись к проскользнувшему в помещение центра управления стрельбой литовцу. - Блокируйте электропитание в шахтах.
Пановны, ни слова не говоря, перекинул несколько тумблеров на пульте и бросил вопросительный взгляд на Ковальского.
Тот утвердительно кивнул.
- Рассказывай, - нахмурился Петерс.
- Один труп. Хохол Тытько, повешен на четвертом уровне. Тело сброшено в сквозной колодец, - Сигизмунд присел в свободное кресло напротив переливающегося зеленым осциллографа, - на лбу надпись по английски - «Добро пожаловать в ад». Оружие пропало.
- Те двое в туалете? - Ковальский потер ладонью подбородок.
- Думаю, тоже их рук дело, - подтвердил Габонис. - Имитация несчастного случая.
- Почему сейчас они себя обнаружили? - задумчиво произнес Войцех Пановны, отдавший десять лет службе в польской разведке и ушедший в отставку всего год назад. - Могли бы еще минимум сутки не вылезать.
- Не знаю, - Габонис устало покачал головой. - Вероятно, приступают к активной фазе операции.
- Юрис, - Ковальский хлопнул Петерса по плечу, - свяжись с людьми «Каспия» и запроси инструкции.
- Оговоренное время связи только завтра.
- Сколько до него?
- Шестнадцать часов. Канал включается за минуту до контрольного времени.
- Матка Боска! - Ковальский зло оскалился. - Ладно... Зигги, отправляй людей на прочесывание третьего, четвертого и пятого уровней. Пусть стреляют на любой звук. И вот еще что - наших поставьте к каждой группе. Чтоб ни шагу в сторону.
- Ясно, - Сигизмунд поднялся. - Отправить группу ко входу?
- Незачем. Эти все равно уже здесь. Хотя пару человек направь. Пусть на окрестности посмотрят.
Когда за Габонисом захлопнулась тяжелая бронированная дверь, Ковальский со всего маху стукнул кулаком по алюминиевой крышке пульта.
- Успокойся, - тихо сказал невозмутимый Петерс, - все гладко не бывает. К шахтам им все равно не пройти.
- Откуда они здесь?
- Спроси что нибудь полегче. Ясно одно - тот, кто предоставил нам координаты базы, имел дело не с одним покупателем.
- «Дикие гуси»?
- Не исключено.
- А зачем?
- Для перестраховки. А те решили перехватить инициативу.
- Это бессмысленно...
- Как сказать. Призовой фонд на две части не делится. Или мы, или они... - Петерс налил из термоса чаю. - Они, кстати говоря, могли быть тут раньше нас и просто ждали удобного момента. Другой вариант - это группа, которой поручено нас зачистить.
- Зачищают после выполнения задания, а не в процессе его, - проворчал дотоле молчавший Пановны.
- Всякое бывает, - отмахнулся Петерс, - эксцесс исполнителя, к примеру. У кого то сдали нервы.

Предыдущая страница 8 Следующая страница


9 Дмитрий Черкасов

- Или этот хохол случайно на них нарвался и у них не оставалось другого выхода, - предположил Ковальский.
- Все может быть, - вздохнул латыш, - однако это не повод сворачивать операцию...

* * *

Пробежав со своей ношей почти километр, Рокотов остановился посредине широкого тоннеля и положил катушку кабеля рядом со штабелем неиспользованных строителями рельсов.
От него требовались быстрота, сила и ловкость.
Влад выбрал трехметровый стальной швеллер и закрепил на нем две проволочные петли. Забрался на потолок по идущим вдоль стен толстым проводам и просунул два отрезка кабеля сквозь пустующие проушины. Затем спустился вниз, привязал кабель к петлям на обрезке рельса, поочередно приподнял каждый из концов и зафиксировал тросы во вбитых в стены скобах. Получились гигантские качели с болтающейся в полуметре от пола перекладиной из стокилограммовой железки. Набросив очередной кусок кабеля по центру швеллера, биолог забрался на потолок метрах в пяти от качелей, протянул провод через мощный стальной крюк и, используя одну из стенных скоб в качестве примитивного блока, подтянул рельс к потолку.
Теперь при обрыве фиксирующего троса трехметровый брусок ржавого железа полетел бы вниз по пологой дуге.
Рокотов удовлетворенно хмыкнул, присел на корточки в самом начале узенького бокового коридора, положил руку на туго натянутый кабель и застыл.

* * *

Вопреки утверждениям ичкерийских пропагандистов во главе с Мовлади Удуговым, речам известных боевиков и мнению самого Вагита, жители захваченного «волками ислама» приграничного дагестанского села не горели желанием присоединиться к борцам за «чистоту веры». За три дня оккупации отряд Вагита увеличился всего на одного бойца - восемнадцатилетнего даргинца, имевшего стойкое психическое отклонение и раз в полчаса выкрикивавшего лозунг «Русских расстрелять!». По всей вероятности, несчастному умалишенному просто нравились перекатывающиеся во фразе три буквы "р". Сумасшедшего окружили заботой, дали автомат без патронов и без затвора и поручили необременительный пост возле пустующего амбара. Псих ответственно подошел к несению караульной службы - вырыл себе полнопрофильный окоп, сложил из обломков кирпича, ветоши и листов картона подобие дота и принялся отгонять от амбара всех без исключения, включая и новых товарищей. Лишь дважды в день он подпускал к себе худощавого Зию, таскавшего ему котелок с едой.
Остальные жители деревни никакого энтузиазма не проявляли. На боевиков смотрели исподлобья, в разговоры предпочитали не вступать и занимались обычными домашними делами. На предложения Вагита присоединяться к отряду и идти дальше к Махачкале только отрицательно качали головами и отворачивались.
Молодой чеченский командир попал в психологический капкан, напрямую связанный с бытующими среди горных народов традициями.
С одной стороны, чтобы не уронить свой авторитет в глазах подчиненных, он должен был действовать предельно жестоко, вербовать новых бойцов силой, угрожая в случае неподчинения расправой над родственниками новобранца. С другой стороны, любой неверный шаг по отношению к аварцу, лакцу, даргинцу или осетину грозил Вагиту непредсказуемыми последствиями. Родовые отношения на Кавказе, а особенно в сельской местности и в горных деревнях, столь запутанны, что силовое решение возникшего вопроса почти со стопроцентной вероятностью оборачивается войной кланов. В многонациональном Дагестане практически у каждого жителя найдутся родственники по всей республике, которые в случае гибели своего десятиюродного дяди или брата развернут бойню против семьи убийцы.
В первый же день, войдя в село, Вагит приказал расстрелять местных милиционеров - одного русского и двух братьев аварцев - Бексултана и Камаля Типкоевых. Что и было сделано. Однако в тот же вечер из деревни исчез подросток, приходившийся Типкоевым племянником. А назавтра уже все в деревне знали, что главарь боевиков приговорен. Вагит сделал вид, что ему на это наплевать, но на самом деле испугался до дрожи в коленках. Ибо теперь ему не будет покоя ни в Дагестане, ни в Чечне, ни в России. Даже если он сумеет вырваться за границу и осесть где нибудь в Турции или в Арабских Эмиратах, рано или поздно один из клана Типкоевых приставит кинжал к его тонкой шейке.
Умереть своей смертью ему не дадут. Вагит запаниковал. Казавшаяся настоящим мужским делом война с неверными превратилась в смертельно опасную игру против озлобленных кровников. Молодой чеченец наконец осознал, что его намеренно втянули в авантюру, подставили и теперь ему предстоит выпутываться самому. И это поняли почти все члены его небольшого отряда.
Но сделанного не воротишь... Спустя три дня после перехода границы с Дагестаном к Вагиту в гости, сопровождаемый многочисленной охраной, пожаловал Арби Бараев. Шесть черных джипов «шевроле субурбан» встали на центральной площади, а четыре пикапа «мицубиши», в кузовах которых были установлены двенадцатимиллиметровые пулеметы НСВ «Утес», заняли позиции на окраине.
Вагит принял дорогого гостя в занятом под штаб здании поселковой администрации. Усадил Бараева на почетное место во главе ковра и лично поднес остроносому сподвижнику Масхадова чашку свежезаваренного чаю.
На людях Бараев спиртное не употреблял, истово соблюдая нормы ваххабизма. Он даже публично застрелил одного из своих бойцов, когда у того в вещах обнаружилась плоская бутылочка с коньяком. Однако в своем доме крепости, окруженном пятиметровым забором из розового итальянского кирпича, Арби частенько напивался до свинского состояния, компенсируя таким образом постоянное нервное напряжение. По сути Бараев был алкоголиком. Но вслух об этом никто не говорил.
- Я вижу, ты тут обустроился, - Арби приветственно поднял чашку с чаем.
- Ничего сложного, - подобострастно улыбнулся Вагит.
- Как сказать... Аллаху угодно любое, даже нетрудное дело, если оно направлено против неверных, - Бараев всуе всегда упоминал Бога, не понимая, что своими речами только позорит ислам и истинных мусульман.
- Аллах велик, - с воодушевлением сказал Вагит.
- И Аллаху приятно, когда кровь проклятых гяуров плещется у его трона, - Арби процитировал фразу из ваххабитского методического пособия, изданного в США многомиллионным тиражом. Тоненькая брошюра содержала две сотни подобных изречений и активно распространялась среди террористов в Косове, Чечне, Афганистане и Индии. Причем помимо ваххабитов тиражированием псевдоисламской книги занимались и миссионеры церкви Свидетелей Иеговы, не упускавшие своего шанса немного подзаработать. За каждый дошедший до адресата экземпляр руководство иеговистов получало по два доллара семьдесят пять центов.
Вагит почтительно промолчал. В грамоте он был не силен и пока еще не смог прочесть подаренную ему месяц назад брошюру.
- Евреи в деревне есть? - как бы между прочим поинтересовался Бараев.
- Нет, - грустно ответил Вагит, - ни одного нет...
Арби недовольно поморщился.
- Жаль...
- Жидов надо в городах ловить, - Вагит устроился поудобнее, привалившись спиной к свернутому у стены ковру, - в горах они не водятся.
Насчет иудеев у Бараева был пунктик. Поднаторев на похищениях людей, Арби вывел для себя простую закономерность - чем больше брать в заложники евреев, тем больше денег можно заработать. За родственниками богатых граждан Израиля развернулась настоящая охота.
И она приносила свои плоды.
Всего за год Бараев увеличил свое личное состояние на семь миллионов долларов. Для этого ему всего лишь потребовалось казнить одного заложника, а двоим подросткам, чьи отцы имели на берегах Красного моря процветающие фирмы, отрезать по пальцу. И доллары потекли рекой. Правда, «Моссад» объявил награду за его голову, но Арби это мало волновало. Израильские спецслужбы далеко, а в Чечне он чувствовал себя полновластным хозяином. К тому же московские друзья, занимавшие высокие посты в Кремле, не дадут в обиду подельника и вовремя предупредят, если «Моссад» попытается провести острую акцию.
- Тебе что нибудь нужно?
- Деньги кончаются, - озабоченно сказал Вагит.
- Это не проблема, - Бараев щелкнул пальцами, бросив взгляд на неподвижно сидящего у входа охранника. - Насрулла, принеси сюда двадцать тысяч.
Боец легко поднялся и выскользнул за дверь. Спустя три минуты вернулся и молча бросил перед Вагитом две перетянутые резинками пачки долларов.
У молодого чеченца загорелись глаза.
- На первое время хватит, - покровительственно сказал Арби.
- Сегодня же ребятам по сотне раздам, - пообещал Вагит, пряча валюту за пазуху.
- Не благодари, - Бараев величественно махнул рукой, - надо будет еще - скажешь.
Вагит с уважение посмотрел на старшего товарища. Ему было невдомек, что реальная стоимость выданных ему двадцати тысяч долларов составляла едва ли десятую часть от проставленной на бумаге суммы.
Ибо доллары были фальшивыми, напечатанными на цветном принтере в одной из принадлежащих Бараеву подпольных типографий. С наемниками и рядовыми бойцами никто настоящей полновесной валютой расплачиваться не собирался. Это относилось и к чеченцам, и к русским, и к прибалтам, и к украинцам, и к талибам, и к некоторым арабам вкупе с неграми. Все равно большинство из них никогда не сможет воспользоваться выданными деньгами. Их судьба - сдохнуть на поле боя или быть убитыми своими нанимателями в тот момент, когда в них отпадет нужда. А немногих оставшихся в живых переловят полицейские при попытках обмена фальшивок. О происхождении денег наемники вынуждены будут молчать, чтобы не получить обвинение по дополнительной уголовной статье.
- Местные как себя ведут? - спросил Арби.
- А а! - Вагит злобно нахмурился. - Никак... Помощи от них не дождешься. Хорошо еще, что в спину не стреляют.
- Ты оружие у них забрал?
- Частично.
- Что значит - частично?
- Автоматы и пистолеты, что в ментовке были.
- А ружья?
- Ружья не трогал.
- Зря...
- Да не будут они дергаться. Тут молодых то почти нет, одни старики и дети. Ментов троих замочили - и все дела.
- Что мулла местный?
- Дома заперся, с нашими говорить не хочет...
- Так, - Бараев резко встал, - пойдем...
Дом муллы был совсем рядом с площадью.
Когда Бараев, Вагит и сопровождавшие их два десятка боевиков вошли во двор, старик сидел в тени огромного каштана и перебирал яшмовые четки.
Арби выступил вперед.
- Приветствую, уважаемый. - Мулла сжал зубы.
- Я, кажется, поздоровался, - издевательским тоном заявил Бараев и уселся на скамью напротив старика. - Не к лицу мусульманину нарушать закон гостеприимства.
- А ты разве мусульманин? - тихо спросил мулла.
- Разве нет? - притворно удивился Арби и оглянулся на сопровождающих. - Тебе любой подтвердит...
- Слова твоих шакалов для меня ничто...
- А ты, я смотрю, излишне смел.
- Кого мне бояться? Тебя?
- Не заговаривайся, старик...
- Зачем пришел? - мулла отложил четки и вперил тяжелый взгляд в вытянутое лицо Бараева.
- Вернуть тебя к истинной вере.
- Что ты о ней знаешь? - старик грустно покачал головой. - Те, кто усвоил себе зло, которых охватил грех, - те будут жителями огня, в нем они будут вечно...
- Аллах разберется, кто сражается за веру, а кто только языком треплет, - Арби поджал тонкие губы.
- Кого вводит в заблуждение Бог, для того уже нет вождя. Таких оставляет Он, и они в своем блуждании ходят как умоисступленные, - мулла вновь процитировал Святое Писание. - Ты не ведаешь, что сам творишь и к чему сподвигаешь этих молодых глупцов.
- Аллаху угодны трупы неверных, - твердо заявил Бараев.
Старик печально окинул взглядом столпившихся полукругом боевиков и вздохнул.
- Ты пришел не говорить и слушать. Ты пришел только слушать то, что сам говоришь. Наша беседа бессмысленна. Наступит час и твои глаза будут открыты. Я буду молиться, чтобы Аллах послал тебе прозрение.
- Я прозрел тогда, когда начал джихад! - с пафосом воскликнул обозленный Бараев. - И не тебе меня учить!
- Ты даже не знаешь разницы между джихадом и газаватом, - мулла расправил плечи, - мне не о чем с тобой разговаривать.
- Не о чем?! - окончательно разъярился Арби и обернулся к соратникам.
Те переминались с ноги на ногу и отводили глаза.
Зря он затеял этот разговор и зря пришел в дом к мулле. Священнослужителя не собьешь с толку трескучими фразами и лозунгами, почерпнутыми из примитивных брошюрок. Только лицо перед товарищами потеряешь.
Бараев глухо зарычал и передернул затвор пистолета...

* * *

Патрульная группа из шестерых террористов появилась в тоннеле тогда, когда Рокотов уже окончательно потерял терпение. Два с половиной часа он просидел почти неподвижно, позволяя себе лишь изредка на несколько сантиметров менять положение тела.
Террористы шли грамотно.
Трое впереди, затем одиночка с ручным пулеметом наперевес, за ним в десятке метров двое. Без света, обозревая пространство сквозь польские пассивные очки ночного видения «РСО» с углом обзора в сорок градусов.
Но инфракрасная оптика хороша только против стандартного противника, к коему Влада никак нельзя было отнести. Он учел то обстоятельство, что террористы попытаются использовать свое преимущество в виде приборов ночного видения. И поэтому приготовил для них простейший механический капкан, равный по температуре с окружающей средой и никак не выделяющийся на ее фоне. В окулярах «РСО» подвешенный к потолку тоннеля рельс выглядел серым наплывом, составной частью бетонной конструкции.
А скрюченная фигура контрдиверсанта у выступа бокового коридора скрадывалась не пропускающим теплового излучения плащом.
Террористы ступали тихо, останавливаясь каждые полсотни шагов и прислушиваясь.
Рокотов затаил дыхание.
Первая тройка миновала проем бокового коридора.
Когда из темноты показалась фигура пулеметчика, Владислав потянул за свободно висящий конец кабеля, и страховочная петля выскочила из удерживающего шнур узла.
Над головами террористов зашуршало, вверх вскинулись все шесть стволов, и в этот момент стальной швеллер полетел вниз. Один из патрульных успел заметить приближающуюся темную массу, упасть на колено и нажать на спусковой крючок. Из «ингрэма»вылетели три пули, с визгом отрикошетили от рельса и впились в бетонную стену.
Но полет стокилограммовой железки очередь из пистолета пулемета не остановила.
Болтающийся на двух натянутых проводах рельс ударил передних террористов, размозжив голову одному и раздробив грудные клетки остальным, швырнул тела назад, зацепился одним концом за выступающую из стены скобу, подпрыгнул и качнулся в обратную сторону. Раздался хлопок лопнувшего кабеля, освободившийся край швеллера со скрежетом проехал по шершавому бетону и уткнулся в стык рельсов.
Первая тройка отлетела на десяток шагов, сбив по пути изготовившегося к стрельбе пулеметчика. Тот от неожиданного удара покатился по полу и согнул ствол швейцарского «SIG 710 3». Грозное оружие приказало долго жить.
Оставшиеся целыми и невредимыми двое террористов открыли ураганный огонь прямо перед собой, заодно нашпиговав пулями и тела своих покалеченных товарищей.
Оглохший от стрельбы Владислав не стал дожидаться подхода подкрепления. Он на цыпочках добрался до очередного поворота, взобрался по вертикальному колодцу на следующий этаж и побежал по наклонному тоннелю вниз, стараясь как можно дальше уйти от места успешной засады.

* * *

Беслан приказал трем группам занять позиции у входов в три ближайших боковых прохода, а сам при свете мощного фонаря осмотрел окровавленные трупы.
Увиденное соответствовало рассказу уцелевших патрульных.
С потолка на обрывке изолированного кабеля свешивался перекошенный рельс, возле него чернели брызги запекшейся крови, валялся «ингрэм мариетта», чуть дальше лежали четыре тела. У одного была срезана верхняя часть черепа.
- Как в кино. - Белорус по фамилии Нистюк брезгливо отодвинул ногой заляпанный бурыми ошметками пулемет. - Че делать то?
- Искать, - коротко рыкнул Беслан. Внезапно он почувствовал всплеск ярости.
- Кого ты искать намерен? - насмешливо спросил Нистюк. - Мы даже не знаем, сколько их.
- Твое дело - выполнять приказ!
- А ты что, уже командовать взялся?! - белорус тоже проявил явную злобу. Беслана взорвало.
- Ты, русак! Ты на кого голос повышаешь?! А?! - Чеченец выдернул из ножен узкий английский кинжал и взмахнул им перед отступившим на шаг Нистюком. - Ты забыл, кем ты был?! И кто тебя сюда взял?!
Рокотов мог быть доволен. И у чеченца, и у белоруса налицо были все признаки стероидной агрессии. Тестостерон, подмешанный в салаты, ослабил тормозящие психологические механизмы, и теперь любое невежливое слово собеседника приводило к конфликту.
Нистюк вскинул автомат.
- Спрячь перо, чурка! Со своими так разговаривай! Козел...
- Ах ты!.. - Беслан прыгнул вперед, целясь ножом в живот белорусу.
Нистюк ловко отскочил в сторону и двинул чеченца прикладом по шее. Тело кувырнулось в воздухе, кинжал выпал из разжавшихся пальцев. Беслан разбил нос о стену, подскочил, выхватил из за пояса хромированную «беретту» и разрядил обойму к Нистюка.
Белоруса швырнуло на пол.
- Всем стоять! - заорал чеченец, лихорадочно перезаряжая пистолет.
- Ты что, двинулся?! - Двухметровый Миколайчук сграбастал Беслана сзади и выбил из рук «беретту». - Ты что натворил, недоумок? Что мы Сигизмунду скажем?
- Кончай его! - К чеченцу подскочил Федунич и широко размахнулся телескопической дубинкой. Но ударить он не успел. Рослый украинец отбросил Беслана вбок, перехватил летящую дубинку и заломал руку Федунича за спину. Белорус упал на колени.
- Вы все с ума посходили? - На пытавшегося вскочить Беслана навалились Бондарь и Заико.
Миколайчук развернул к себе Федунича и влепил тому звонкую оплеуху.
- Приди в себя!
Федунич ошалело замотал головой.
- Так, - Миколайчук вздернул вверх пудовый кулак, - хватит! Этого спеленать и - к Сигизмунду. Пусть сам разбирается. Трупы собрать. И отходим... Бондарь! Возьми людей и прочеши тоннель на пятьсот метров дальше. И сразу обратно. Погнали!

* * *

Рокотов в очередной раз заблудился, попал в какие то полудостроенные коридоры и потратил почти пять часов, чтобы вновь выбраться к центру базы.
«А может, это и к лучшему, - бодро подумал биолог, - пока я тут плутал, мои новые друзья чуть чуть подуспокоились и слегка потеряли бдительность... Человеческая психика - штука тонкая и нежная. Ее в постоянном напряжении держать нельзя. Пережмешь пружину, и пиши пропало. Развернется в обратную сторону так, что всем поплохеет... Похоже, этим придуркам сие неизвестно. Вместо установки стационарных постов и секретов они устроили массовое прочесывание территории. Соответственно, через сутки весь личный состав устанет. И никакие приказы в нормальное состояние их не вернут. Только отдых. Но отдыха они себе позволить не могут. Если только я не дам им передышку. Чего делать не собираюсь... Итак. Для успешного продолжения концессии мне надобно их еще раз или два взбодрить. Рельс прошел хорошо, там минимум три трупа или трое тяжелораненых... Сейчас двадцать один тридцать, - Влад нажал кнопку подсветки размеченного на двадцать четыре часа специального хронометра, купленного в элитном магазине „Grinwitch» на Большом проспекте Петроградской стороны за полторы тысячи долларов. Дешевле найти не получилось. Требования к часам у Рокотова были жесткие, на снаряжении он не экономил, - так или иначе, через несколько часов половина отряда захочет спать. А вот если я им устрою бессонную ночь, то назавтра у большинства моих противников будет раскалываться голова. Что до меня, то я перейду на технологию сна товарища Леонардо..."
Будучи биологом по профессии и экспериментатором по призванию, Рокотов частенько проводил опыты сам на себе, если встречал в научной литературе описание какой нибудь интересной особенности человеческого организма.
Так было и со сном.
Владислав научился спать четырьмя разными способами, помимо общепринятого. Как Наполеон - по два часа в сутки, как волк или собака - просыпаясь каждые семь десять минут, как человек, помещенный в изолированное от внешнего мира пространство и в связи с этим переходящий на тридцатишестичасовой цикл - двенадцать часов сна и двадцать четыре бодрствования, и как Леонардо да Винчи.
Последний способ был наиболее интересен.
Великий энциклопедист эпохи Возрождения экспериментальным путем вывел ту методику отдыха, которая позволяла ему работать сутками напролет. Причем способ Леонардо был прост - сон по пятнадцать минут каждые четыре часа. Итого - полтора часа в сутки. Шесть пятнадцатиминутных перерывов полностью восстанавливают все функции организма и разлагают все накапливающиеся в мозговых тканях вредные вещества. Благодаря такому режиму да Винчи успел за свою жизнь сделать в несколько раз больше, чем его современники.
Но метод Леонардо не прижился.
И не потому, что его было сложно освоить. Как раз наоборот - приучить себя к подобному режиму сна достаточно просто, это занимает всего месяц. Дело в другом - большинство людей теряется, когда получает в свое распоряжение двадцать два с половиной часа свободного времени в сутки и не знает, что с ним делать. К тому же метод Леонардо кардинально меняет структуру всего общества, переводя его фактически на круглосуточное бодрствование с краткими перерывами на сон.
Для подавляющего числа Хомо Сапиенсов такой режим неприемлем, ибо он вызовет накопление стресса от вынужденного безделья и неумения распоряжаться своим временем.
Владислав же знал, на что ему потратить свободные часы. Сколько он себя помнил, ему всегда было чем заняться - спорт, чтение, научная работа, написание статей и рефератов, эксперименты с химическими веществами, приносящими дополнительный доход, поиски нужных сведений в Интернете или в библиотеке. Так что к методу Леонардо он прибегал достаточно часто.
«Круглосуточный бодрячок - это сильно. К тому же мои перманентные удары со всех сторон создадут у противника впечатление, что действует целая группа из четырех пяти диверсов. Это крайне важно. Изначально неправильный просчет ситуации и опора на неверные сведения - путь к провалу. Одиночку ловить гораздо сложнее, чем группу. Это только кажется, что одиночка меньше может. Наоборот... В группе всегда надо кого то прикрывать, страховать, иногда контролировать. А автономная боевая единица совершенно непредсказуема. Так и запишем...»
Рокотов протиснулся между вертикальными трубами и очутился в знакомом узком коридорчике с амбразурками по одной стене.
"Замечательно... Отсюда у меня сразу три пути отхода. В принципе, можно дать очередь по первому же встречному, будучи надежно защищенным железобетоном. Однако стоит ли? Не уверен... Стрельба - это слишком стандартно. К огнестрельному оружию можно обратиться в любой момент, благо теперь я им оснащен. И оснащен прилично. Но первоочередная задача - не мочить максимальное число противников, а вывести их из себя. Напугать до одури, дать какую нибудь совершенно идиотическую вводную... Кстати говоря, еще и закрепить их подозрения в англоязычное гипотетической группы. Можно, конечно, пострелять и поорать что то в гарлемском стиле. «What did you say about my mom, you, motherfucker?!»Или «Whom you called nigger, balls'tumer?»He важно, поймут ли они суть сказанного. Главное - уловят заокеанскую речь. И окончательно уверятся в том, что сражаются с америкосами или бриттами... А если среди них кто нибудь англоговорящий есть? Типа старшего? Не страшно. Говорю я чисто, подозрений не вызову. Тот же Коннор меня поначалу за канадца принимал..."
Владислав осторожно выглянул через амбразуру в соседний тоннель.
Пусто и тихо.
Рокотов подобрался к тому месту, где параллельный коридор сужался до ширины полутора метров, на мгновение высунул в него руку, убедился, что вполне способен подтянуть к стене проходящего мимо человека, и занял позицию возле амбразуры, поставив на выступ стены газовую горелку.

* * *

- Сергей Леонидович, - медсестра из регистратуры протянула Антончику пачку светло коричневых картонных прямоугольников, на которые в поликлинике заносились данные об обследовании пациентов, - посмотрите, пожалуйста, своих и к завтрашнему дню составьте список на профилактику...
- Ага, - хирург перебрал карты, - вы уже отложили больных Анатолия Сергеевича?
- Да.
- Что ж, прекрасно, - Антончик прикусил губу и провел тонким, как у скрипача пальцем по строчкам. - Та ак... двадцать восьмого и двадцать девятого мы осматриваем первую категорию, тридцатого я отдыхаю...
- Двадцать восьмого у вас особый день, - напомнила медсестра.
- Я знаю... Когда пациент подъедет?
- Назначено на девять тридцать. Плюс минус десять минут. Он обычно не опаздывает.
Стоматолог кивнул и внимательно прочитал текст на карточке.
- Внешне все в норме... Хотя насчет левой нижней семерочки надо посмотреть. Сделаем рентген и решим. Кто двадцать восьмого в смене?
Сестра заглянула в график.
- Лаура Абрамовна.

Предыдущая страница 9 Следующая страница


Последний солдат президента 10

- Прекрасно. Значит, сначала на рентген, а потом ко мне. Отметьте.
- Хорошо...
Антончик разложил карточки на стойке регистратуры и остро отточенным карандашом нанес на левые верхние углы цифры от двойки до восьмерки. Еще раз просмотрел все карточки и сосредоточенно кивнул.
- Резекции Верескову и Лепешкиной будем делать во второй половине дня. У Лепешкиной случай тяжелый, так что поставим ее последней.
- Вересков хотел с утра, - медсестра покачала головой, - вторая половина дня у него занята.
- Чем, хотел бы я знать? - с некоторой язвительностью произнес Антончик.
- Насколько мне известно, на двадцать восьмое у него назначена презентация книги...
- Ах да! - Хирург хлопнул себя ладонью по лбу. - «Второе дно Ганга». Так, кажется, называется...
- Именно так, - подтвердила медсестра.
- Продолжение его эпических опусов «Белый какаду» и «Черный краковяк»?
- Вроде бы.
- Ясно. Ни дня без строчки. Но тогда давайте мы его перенесем на двадцать девятое. Негоже современному классику жанра сидеть на презентации с повязкой на верхней губе и не иметь возможности сказать о себе любимом ни единого слова.
Сестра сделала запись в журнал.
- Я ему сообщу.
- У Лепешкиной, надеюсь, двадцать восьмое свободно? - ворчливо спросил стоматолог.
- Она ничего не говорила, - осторожно ответила медсестра.
- Насколько мне известно, она тоже что то пишет?
- И не без успеха. Романы «Щечки», «Ушки» и «Глазки».
- Да с, ну и названия. Если логически продолжать анатомическую тему, то через непродолжительное время мы увидим «Анусики» или «Уретрочки».
Сестра прыснула.
- Надеюсь, Сергей Леонидович, что до этого не дойдет.
- Как знать, как знать... - Антончик облокотился на деревянную стойку. - Я тут недавно просмотрел названьица романов и повестей на книжном развале. Оторопь берет. Сплошные Глухие, Немые, Звезданутые и Замоченные. Это из героев. Соответствуют и описательные образы, выносимые в названия - «Глухой против Князя Тьмы», «Звезданутый мочит всех», «Проститут на службе у мафии», «Три судьбы трех педерастов», «Бухалово и гасилово»... Так что, Танечка, все еще впереди.
- Лично я предпочитаю романы о любви, а эту гадость в руки не беру.
- И правильно делаете. Что до меня, я сейчас вчитался в Платона. Интереснейшие вещи, должен вам сказать... - Стоматолог спохватился и посмотрел на висящие над стеллажами с документами электронные часы. - Заболтался я с вами. У меня ж пациент в кресле...
Антончик вышел из регистратуры, поздоровался с пробегавшим мимо одышливым заведующим поликлиникой, заглянул на минуту к техникам, терзающим бормашинами чей то съемный протез, и сделал остановку у стоявшего в конце коридора общего телефона.
Оглянулся, набрал номер и небрежно привалился к стене.
- Алло... Сан Саныч? Здравствуй, дорогой... Ничего, потихоньку... Только рыбалочку мы с тобой перенесем... Ага, занят... И двадцать восьмого и двадцать девятого. Как штык, прям с половины десятого эти два дня... Давай тридцатого.
С утра, часиков в семь... Что говоришь? Наживка новая?.. Интересно... И когда?.. Сегодня?.. Ну, давай сегодня. Я в половине шестого освобожусь, ехать мне минут двадцать, если без пробок... На шесть ровно?.. Лады... До встречи.
Антончик дал отбой, мгновенно перенабрал номер из случайных цифр и, не дожидаясь соединения, положил трубку на рычаги. Вытер немного вспотевшую ладонь о халат и неспешно направился к своему кабинету.

* * *

На этот раз Рокотов соскучиться не успел.
Спустя четверть часа, как он занял позицию возле амбразуры, появился потенциальный клиент. Настороженный мускулистый парень с серьгой в ухе, прилизанными черными волосами и с чешским пистолетом пулеметом «скорпион» в правой руке. Физиономия у парня была ухоженной, с явными признаками недавно наложенного тонального крема.
Влад улыбнулся, вспомнив подходящий стишок.
Если дяденька крепыш
Мажет рот помадой,
Мальчик, берегись его,
Это страшный дядя...
Террорист прошел по коридору, заглянул в обеденный зал и вернулся к началу коридора.
«Интересно, а много среди них гомиков? - подумал биолог. - И как они с другими уживаются?... Не отвлекайся. Ты не для того здесь, чтобы проводить исследования сексуальных пристрастий у террористов... Стоит далековато. Но это пока. Рано или поздно он пройдет совсем рядом...»
Рокотов передвинулся чуть ближе к прорези в стене и взял в руку горелку.
Крепыш обошел зал по часовой стрелке и заглянул за составленные в дальнем углу скамейки, держа «скорпион» стволом вверх. И, естественно, никого не обнаружил.
Справа из глубины тоннеля раздался топот.
- Стасис, - позвал кто то невидимый, - тебя Тамаз зовет.
- Иду, - парень повесил пистолет пулемет на плечо.
Владислав пододвинулся еще ближе и на мгновение прижался щекой к краю амбразуры. Тот, кто позвал обследовавшего зал террориста, стоял метрах в двадцати от узкого участка коридора.
«Нормально... Сделать ничего не успеет...»
Когда Стасис очутился точно напротив проема, Рокотов резким движением выбросил вперед руку, перехватил литовца сзади за шею и притянул к амбразуре. Террориста бросило вбок, и он оказался прижатым правой стороной тела к стене.
Его товарищ невнятно вскрикнул.
Влад сдвинул ладонь на десять сантиметров вперед и зацепил пальцами Стасиса под нижнюю челюсть. Теперь на две три секунды литовец был полностью в его власти - правая рука блокирована, сознание затуманено ударом головы о стену, гортань сжата многократно отработанной хваткой.
Осталось привести в действие следующие части плана.
- Smile, you're on candid camera!- громко пропел Рокотов, стараясь повторить мелодию из популярной американской телепередачи.
Получилось что то похожее на «Гоп стоп, мы подошли из за угла...». С музыкальным слухом у Влада всегда были проблемы.
Зато их не было, когда речь шла о нанесении разнообразных телесных повреждений.
Биолог с силой воткнул сопло горелки в ухо стонущего террориста и нажал на кнопку подачи газа.
Подземелье огласил истошный вопль.
Десятисантиметровый язык белого пламени мгновенно выжег себе дорогу сквозь барабанную перепонку и ушной канал к мозговой жидкости. От температуры в тысячу двести градусов несколько десятков миллилитров плазмы и крови вскипели, из носа у Стасиса хлынул алый поток, глаза вылезли из орбит, тело отозвалось страшной судорогой.
Рокотов разжал пальцы и втянул руку внутрь.
Не перестающий орать на высокой ноте литовец съехал вниз по стене, забился на полу, прижимая обе руки к дымящемуся уху.
Влад отскочил от амбразуры, перепрыгнул через трубы и взобрался по вбитым в бетон железным ступеням на этаж выше. Там он втиснулся в промежуток между толстенными кабелями и стеной, заткнув щель входа идеально подходящим по цвету и свернутым в трубку плащом.
Теперь биолог мог контролировать и основной, и боковой тоннели, оставаясь при этом совершенно невидимым.

Глава 6
Песни о родинке

У каждого человека свои привычки. У кого то их больше, у кого то меньше. Но особенные признаки, выделяющие отдельного индивида из общей массы, присутствуют в обязательном порядке.
Привычки бывают разными.
Один до глубокой старости ковыряет мизинцем левой руки в носу, другой загибает страницы книги, вместо того чтобы пользоваться закладками, третий носит исключительно черную модельную обувь и не покупает никакой иной, четвертый причесывается пятерней, хотя и носит с собой расческу, пятый пьет чай только из блюдечка, шумно хлюпая и выпучивая глаза, словно дореволюционный сибирский купец, шестой стреляет выбранной мишени в голову и никуда иначе, седьмой предпочитает закусывать водку манной кашей и винегретом, ибо манная каша выходит легко, а винегрет - красиво...
И так до бесконечности.
Федор Позняк выделялся в террористической группе тем, что всегда носил тонкие кожаные перчатки с дырочками на тыльной стороне ладони. Для вентиляции. В перчатках он ел, спал, дежурил, разбирал и собирал оружие, играл в настольный теннис и карты, тренькал на гитаре, снимая их только по одной причине - чтобы помыть руки. Вопросов насчет перчаток ему никто не задавал, а если б даже и задали, Федор только б улыбнулся и ничего бы все равно не ответил.
Перчатки были его данью любимому киногерою.
Посмотрев в ранней юности американский боевик «Кобра», Позняк раз и навсегда решил стать таким же крутым, как полицейский лейтенант Марион Кобретти в исполнении Сильвестра Сталлоне. Минский подросток записался в секцию бокса, принялся изнурять себя гантелями и гирей, нацепил на нос темные очки, купил сразу три пары черных перчаток и не выпускал изо рта изжеванную спичку, достигнув больших успехов в перекатывании ее из одного уголка губ в другой. Пожалуй, манипуляциям со спичкой мог бы позавидовать сам Кобретти. Или Сталлоне, если когда нибудь встретил бы Федора на улицах Минска. Но Сильвестр по столице Беларуси не расхаживал, предпочитая загнивающий Запад с его виллами, лимузинами и загорелыми красотками.
В остальном дела шли ни шатко ни валко.
Мускулы никак не нарастали, сколько Позняк ни таскал железа и ни дубасил по боксерской груше. Возможно, по причине скудного питания, а возможно потому, что у Федора была такая структура тела. Он как был довольно субтильным юношей с вытянутым книзу и потому печальным лицом, так и оставался. Силенок немного прибавилось, однако не настолько, чтобы Федор мог с легкостью расшвырять пару тройку бритоголовых качков. К тому же темные очки постоянно сползали с тонкой переносицы, отчего со стороны Позняк казался рассеянным студентом неумехой. Максимум, чего он достигал своими ужимками и нахмуренными тонкими бровями, так это недоуменной жалости со стороны окружающих.
В милицию его не взяли, посоветовав для начала отслужить в армии, а потом уже приносить свои документы.
Армии Федор боялся.
Наслушавшись безумных рассказов своего вернувшегося из военно строительных частей кузена, Позняк свято уверовал в то, что основной задачей офицеров, сержантов и старослужащих является изощренное издевательство над молодыми солдатами. Вплоть до насильственных действий гомосексуального характера. Из рассказов двоюродного братца выходило, что доживший до конца службы и не ставший инвалидом солдат - редкость, достойная занесения в Красную книгу. О том, как ему самому удалось перенести описываемый кошмар, кузен тактично умалчивал.
Когда до призывного возраста остался месяц, Федор спохватился, насел на обожавших его родителей, и те купили ему «белый билет». Знакомый врач за скромную сумму в пятьсот долларов обнаружил у Позняка хроническую почечную недостаточность и легкое психическое отклонение, заодно навсегда закрыв юноше дорогу в органы внутренних дел. К слову сказать, в отношении психиатрии доктор ничуть не покривил душой - у Федора действительно медленно, но верно развивался синдром умственной отсталости.
В двадцать два года, с трудом одолев техникум, Позняк очутился на распутье.
Без освоенной по настоящему профессии, с более чем средним дипломом, без жизненного опыта, перегруженный действительными и мнимыми комплексами, худосочный малец был никому не нужен. Родители уже вышли на пенсию и материально помочь своему недалекому отпрыску не могли.
Болтающегося без дела Федора быстро подобрал вербовщик одной из националистических организаций, которые в Беларуси конца двадцатого века росли как грибы после дождя. Позняку положили маленький, чтоб не сдох с голоду, оклад и рекрутировали в качестве рабочей лошадки на митинги и собрания.
На первой же демонстрации, посвященной, естественно, борьбе с «сатрапом» и «гнусным тираном» Лукашенко, Федор проявил себя с самой лучшей стороны. Он метко швырнул камень в голову патрульного милиционера, перебил обрезком арматуры ногу случайному прохожему, которого потом объявили жертвой «ментовского беспредела», расколотил десяток окон в расположенных рядом с местом проведения митинга домах, толкнул зазевавшегося демонстранта под колеса едва успевшего затормозить бело синего «УАЗика» и беспрепятственно скрылся от преследовавших его омоновцев.
Позняка заметили и стали поручать ему чуть более ответственные мероприятия, чем просто хождение с плакатами и выкрикивание лозунгов.
Когда начался набор в боевую ячейку, кандидатура активиста Федора прошла без возражений. «Преданный боец», «настоящий патриот», «идейный противник режима» и прочая, и прочая. Рекомендован он был единогласно. Правда, отдавшие за него свои голоса националисты не знали, какая роль уготована их молодому товарищу. Им, по обыкновению, ничего не сказали. Просто один из руководителей «Хартии 98» попросил выделить для «очень ответственного поручения» несколько проверенных товарищей.
Что и было сделано.
Коллектив подобрался соответствующий: мало что понимающий в военном деле, зато искренне верящий в торжество примитивной националистической идеи. Причем белорусы верили в свою, украинцы - в свою, чеченцы выступали за создание малопонятного даже им самим шариатского государства, прибалты и поляки зарабатывали деньги, приглядывая за «ненадежными» с точки зрения своих нанимателей славянами и кавказцами. Но все они сходились в одном - Президент Беларуси должен уйти.
Батька мешал многим. Одним - разворовывать республику, другим - своей поддержкой «имперской» России, третьим просто потому, что лицом не вышел.
Успешные в жизни и уверенные в себе люди в террористы не идут.
У каждого террориста, если копнуть поглубже, есть свой комплекс. Физической слабости, страха перед житейскими трудностями, боязни женщин, интеллектуальной несостоятельности.
По другому не бывает.
Террорист - это индивид, реализующий себя через насилие над другими, по большей части невиновными и непричастными ни к чему людьми. И свято верящий в то, что он никогда не будет пойман. И одновременно втайне желающий ареста и суда, до дрожи в коленках стремящийся к известности, жаждущий восхищенно опасливых взглядов журналистов и публики, ищущий славы любой ценой. По сути каждый террорист является мазохистом. И чудом выжившие в жестокой игре со спецслужбами чаще всего заканчивают свою жизнь в психушке. Если до этого их не пристрелят собственные, более молодые и стремящиеся к лидерству «товарищи по борьбе».
А те потенциальные террористы, кто не попадает в лапы вербовщиков, спиваются, дохнут от наркоты, становятся приверженцами тоталитарных сект или превращаются в сексуальных маньяков.
Природу не обманешь. Она всегда сумеет достойно отомстить тому, кто способен пойти против своих собратьев...
Позняк облегчился, как всегда делал после ужина, блаженно сощурился, смял комок туалетной бумаги и с силой вытер задницу. Даже это примитивное действо он совершал «круто», будто бы любуясь со стороны своей мужественностью.
Боль пришла через секунду.
Федор никогда не думал, что бывает так больно.
Мелкие осколки стекла распороли финальный участок прямой кишки в нескольких десятках мест. Сфинктер инстинктивно сжался, нервные окончания послали в мозг тревожный сигнал, черный перец забился в раны и начал свою работу.
Позняк тоненько завизжал и головой вперед упал с очка.
Боль не проходила, она только расширяла зону своего действия, и спустя несколько мгновений Федору стало казаться, что ему в зад вставили толстенный раскаленный железный лом. Да еще и с заусенцами.
Из глаз белоруса хлынули слезы.
Позняк, вереща, забился на влажном грязном полу.
Боль не отступала.
Забыв про оставленное возле очка оружие, со спущенными по щиколотки штанами, с текущей по бедрам густой кровью, не смолкающий ни на секунду Федор медленно пополз на четвереньках к выходу из туалета.
Навстречу ему уже бежали привлеченные дикими воплями Федунич и Сулейман.
С оружием наизготовку.
Готовые изрешетить пулями тех, кто снова напал на одного из членов их маленького отряда.

* * *

Батька вяло поковырял вилкой в мисочке с овощным салатом и посмотрел на расстилающийся напротив открытой веранды сад.
Вечерело.
Обычно вместе с ним ужинали сыновья или хотя бы один из них, но сегодня у старшего наметился сабантуйчик в кругу его институтских товарищей, приуроченный к успешной сдаче экзаменов за первый курс, а младший отправился на несколько дней навестить мать. Президент жил один, оставив супругу в родном городке. Но не потому, что рассорился с ней, как это тщились истолковать его недоброжелатели, а по обоюдному согласию с женой - и Батька, и его половина посчитали неразумным присутствие первой леди в правительственной резиденции. В конце концов, избирали одного Президента, и народ не обязан оплачивать расходы его родственников. К тому же супруга первого лица Беларуси тяготилась официоза и не хотела менять привычную скромную жизнь. Проще потом отвыкать будет.
Батька отложил вилку и подпер голову рукой.
С момента ракетного удара по пункту ПВО пока ничего не изменилось.
Хорошо еще, что удалось быстро найти ответ на запросы России и Запада по поводу состоявшегося незапланированного старта. Молодцы эксперты из Генштаба. Состряпали бумагу об аварии на геологоразведочном шурфе. Мол, пробивали сланцевые пласты и случайно зацепили метановый пузырь. Вот и взрыв, очень похожий на выброс раскаленного газа из ракетной шахты.
Россияне не переспрашивали, удовлетворившись предоставленной информацией. Западники тоже затихли, но Президента не покидало ощущение того, что они что то недоговаривают. То ли засекли все таки летящую ракету, то ли были готовы к подобному случаю...
Поисковая группа обнаружила место пуска, но никаких дополнительных сведений это не прибавило.
Шахта оказалась полностью завалена обломками бетона и десятками тонн влажной земли. Чтобы разгрести завал и попытаться разобраться в причинах пуска, потребуется не один месяц. Которого у Президента не было. Поэтому он отдал приказ свернуть все работы и отправить людей на места постоянной дислокации. Если ему повезет, то проблемой шахты займутся позже, по окончании кризиса власти.
Мысли опять вернулись к возможным кандидатурам на роль заговорщиков.
Премьер министр Снегирь?
Очень вероятно. Бесхребетник, пробравшийся на пост председателя белорусского правительства в результате сложной интриги. Нечист на руку, легко может стать жертвой шантажа и под давлением подпишет любую бумагу. Всегда надеется на благоприятный для себя исход, считает себя умнее других, откровенно заискивает перед европейскими и американскими лидерами.
Патологический предатель, однако боится любого резкого движения. Возглавить серьезный заговор не способен, может перетрусить в самый ответственный момент.
На таких рассчитывать сложно. Слишком много «но». Нет никаких гарантий, что Снегирь в последнюю секунду не передумает и не прибежит каяться. Ибо одно дело - по тихому тырить денежки из казны, не зарываясь и обставляя свое воровство тысячами бумажек с чужими подписями, и совсем другое - пойти на государственную измену. Тут не до шуток, ежели поймают. В лучшем случае - двадцать лет. Да и то лишь при том условии, что никто не пострадает и заговор будет раскрыт прежде, чем заговорщики сделают первый шаг. А в ином варианте - вплоть до смертной казни.
Так что Снегирь - маловероятная кандидатура. Но ее надо иметь в виду. Так, на всякий случай....
Теперь Требухович. Глава президентской администрации.
Скрытый оппозиционер. Причем оппозиционер с непонятной политической ориентацией. По всей - вероятности, его оппозиционность напрямую связана с желанием много и быстро заработать. С интересом поглядывает на своего коллегу в России и старается быть похожим именно на него. Только тому удается подворовывать, а этому не очень.
Сие понятно.
Кремлевский выкормыш живет в большой и богатой стране, возможностей у него не в пример больше, чем у Требуховича. В России бардак, миллиарды долларов кочуют по огромным просторам практически бесконтрольно, распоряжения бородатого бывшего математика имеют силу закона. К тому же главе администрации Президента России помогают сотни таких же, как он, подонков. «Железяка» даже сподобился встречаться с лидерами чеченских сепаратистов и обсуждать с ними коммерческие проекты. И не вылетел после этого из кресла в Кремле, не сел за решетку. Сделал вид, что его этот скандал не касается.
Правда, и в Беларуси не все гладко. Один из профсоюзных боссов тоже побывал у Масхадова в гостях и получил от того инструкции. Но КГБ мягко заблокировал этого босса, и теперь он лишился почти всего своего влияния.
Жаль, что не удалось доказать связи профсоюзника с Требуховичем. Посредник погиб при невыясненных обстоятельствах. Конечно, они и так были знакомы, ибо неоднократно встречались на официальных мероприятиях, но одним только фактом знакомства никого никуда не привяжешь.
С Требуховичем надо подождать и собрать доказательства.
С каждым днем глава администрации становится все более и более «самостоятельным». Так что рано или поздно допустит серьезный прокол.
Если у Батьки времени хватит...
Президент стиснул зубы.
Он рассуждает так, будто имеет в запасе не один год! Забыл, что из отпущенного ему десятидневного срока истекли уже трое суток!
Ладно, надо успокоиться. Нервами делу не поможешь.
Кто следующий?
Заместитель главы администрации Пушкевич.
Скользкий тип. Протеже Требуховича. Баптист, не скрывающий своих связей с сектантами и прикрывающийся законом о свободе вероисповедания. С этой стороны к нему не подобраться.
Как и предыдущие двое - вор. Мухлюет со строительными подрядами, выступает в качестве протеже для дружественных фирм, не упускает случая списать деньги на сомнительные мероприятия. Осторожен. Окружил себя консультантами, половина из которых имеет двойное гражданство. Причем, почему то в большинстве своем - израильское.
К Израилю, как к стране, Батька никаких претензий не имел. Однако ему было неприятно, что эта страна слишком часто предоставляла убежище откровенным подлецам и всячески препятствовала их выдаче для суда на родину.
В Беларуси человек с двойным гражданством не мог занимать государственных постов, но ничто не могло помешать чиновнику нанять подобного консультанта. Чем и воспользовался Пушкевич. Батьке неоднократно докладывали о прямой связи консультантов правительства и администрации с зарубежными спецслужбами, он бушевал и вызывал на ковер проштрафившегося бюрократа, однако кардинально никакие выговоры и смещения с должностей ситуацию не меняли. Взамен изгнанных консультантов появлялись новые. И с каждым разом они все лучше и лучше маскировались.
Батька попал в ту же ловушку, в которой оказались почти все руководители отпочковавшихся от СССР государств. Ловушку с кадрами. Любое благое начинание тормозилось тем, что исполнителями становились люди, трепетно относящиеся к собственному карману и плюющие на интересы государства. То есть - народа. Бывшие коммунисты и комсомольцы не только сохранили свои руководящие посты, но и получили возможность набивать мошну в открытую, уже не таясь ни ослабевших спецслужб, ни прессы, ни начальства. Впрочем, то же самое творилось и в России.
Нормальным людям путь во власть был практически перекрыт.
И такие динозавры, как Батька, очутились в плотном окружении интриганов, подхалимов и мошенников. Пробившись на вершину, Президент Беларуси оказался почти отрезанным от простого человека, и только его крутой нрав и привычка доводить все до конца помогали ему добиваться хоть минимального выполнения своих распоряжений.
Итак, Пушкевич...
Кандидатура не менее возможная, чем Требухович.

* * *

По коридору пробежала плотная группа террористов, тащившая на себе два ручных пулемета.
По отрывочным фразам Рокотов понял, что некто по имени «Зигги» приказал перекрыть транспортный тоннель, поставив с двух сторон тяжеловооруженные посты.
Террористы уже не пользовались приборами ночного видения, а освещали себе путь фонарями.
Это немного осложняло обстановку и сводило на нет преимущество Владислава, связанное с непроницаемым для тепловых лучей плащом. Но любому положительному фактору рано или поздно приходит конец. Поэтому биолог не особенно огорчился.
Когда террористы скрылись за поворотом, Влад выбрался из своего убежища и схоронился за прямоугольным бетонным выступом.
«На установку пулеметов - десять минут. Два поста по три человека в каждом. Пулеметчик, его напарник и наблюдатель со штурмовой винтовкой... Мимо меня проскочило человек десять. Половина тащила боезапас. Соответственно, когда обустроятся, пойдут назад. Этот участок они прошли спокойно, уверенно. Даже не останавливались у проемов боковых коридоров. Видимо, опасности в этом секторе нет... Почему? Скорее всего, параллельные штольни уже прочесали и доложили, что тут пусто. Лады...»
Расчет оказался верен.

Предыдущая страница 10 Следующая страница


11 Дмитрий Черкасов

Спустя полчаса в тоннеле раздались голоса, и из за поворота показались возвращающиеся бойцы. В количестве трех единиц. Шли быстро, повесив оружие на плечи, держа фонари в опущенных руках.
Владислав дождался, пока группа приблизилась к нему на расстояние десятка метров, высунул в коридор ствол «мини узи» и нажал на спусковой крючок, сделав кистью вращательное движение.
Израильский пистолет пулемет задрожал и за две секунды выплюнул все тридцать две пули. Скорострельность у «узи» огромная, больше девятисот выстрелов в минуту, и шансов уцелеть в нешироком коридорчике не было ни у кого.
Девятимиллиметровые пули отшвырнули террористов на пару метров назад. С глухим треском лопнуло стекло фонаря, несколько пуль с визгом прошли вдоль железных труб, задребезжала покатившаяся по бетонному полу каска.
Двое боевиков свалились сразу. Оставшийся, у которого свинец снес всю правую сторону лица, постоял несколько секунд неподвижно и медленно, как в замедленной съемке, рухнул ничком.
Вылетевшие веером гильзы забарабанили по полу.
Рокотов одним прыжком пересек тоннель, подтянулся на руках, забросил тело на узкий бетонный козырек, образованный потолочными балками в самом начале бокового коридора, перезарядил оружие и застыл.
Он решил остаться в непосредственной близости от места боя, чтобы из переговоров террористов получить какую нибудь дополнительную информацию.
В надежности своего убежища он был уверен. Балка представляла собой железобетонную конструкцию в виде перевернутой буквы "Т" с массивным тридцатисантиметровым поребриком. К тому же в стене имелось круглое отверстие, выходящее в отделенное от тоннеля стеной помещение. Так что у Влада в любом случае был путь к отступлению.

* * *

- ...Со своей стороны я аккуратненько вдвину серию с продолжением. - Женечка Гильбович манерно приподнял бровки, - читатель это любит. Назову как нибудь посочнее. К примеру, «На рубеже» или «На самом краю»...
Едва умещающаяся в кресле координатор питерского отделения «Союза Правых Сил» Ольга Курносикова резко кивнула. От этого движения заколыхался не только ее двойной подбородок, но и затряслись мощные жировые складки на боках.
Почему то российские и иные славянские псевдодемократки существовали в двух крайних физических ипостасях - либо жирные, как перекормленные свиньи, либо высохшие до состояния тощей воблы. Средней или хотя бы приближенной к нормальной комплекции не было ни у кого. Одни толстухи вперемешку с костлявыми «суповыми наборами» вроде профессиональной вдовы мадам Гоннор.
- Мало времени остается, - проквакала Курносикова.
- Я еще денег не получил, - напомнил корыстолюбивый «Железный Гомосек». - Будут деньги - будут и материалы.
Правая координаторша засопела.
- Получишь ты свои деньги... И приготовься к думской кампании. На фоне чеченского кризиса мы должны выступить крайне успешно. Не зря Егор Тимурыч подтянул Адамыча.
- Я не буду о нем писать, - сухо сказал Гильбович, - не забывай, что у меня имидж патриотически настроенного журналиста. А Адамыч не скрывает своей любви к чеченам.
- Ну и не надо! - надулась Курносикова. - Руслан напишет. Он за интервью с Адамычем деньги и получит...
Гильбович минуту подумал. Пеньков опять перехватывал у него из под носа выгодный заказ. Но Женечка не представлял себе, как можно поместить откровения Адамыча на страницы патриотической прессы. За интервью с главным «правозащитником» независимой Ичкерии ему скорее всего настучали бы по морде. И в номер статья так и так не попала бы.
- Пускай... Пеньков - он и в Африке Пеньков, - решился Железный Гомосек, - его все равно мало кто слушает. Как Галина сдохла, так он свои возможности растерял. Только деньги зря потратите.
- Но насчет твоих материалов мы договорились?
- Я же сказал - меня волнуют наличные.
- Будут тебе наличные, не беспокойся. Анатолий Борисыч уже выделил. Со дня на день в Питер придут.
- Мне еще людей кормить, - Гильбович обвел взглядом обшарпанные стены комнатки, которую приспособил под свои офис.
- Много?
- Трое помощников плюс разовые поручения...
Год назад «великий экономист» Женечка зарегистрировал общественную организацию с громким названием «Центр Стратегического Прогноза» и собрал под свое крыло кучку косивших под «продвинутую интеллигенцию» недоумков. Недоумки раз в месяц выдавали на гора дикие по содержанию и страшные с точки зрения грамматики общеполитические статьи, которые Гильбович рассовывал по различным малобюджетным изданиям. Прибыль, естественно, шла в карман основателю «ЦСП».
Еще у Железного Гомосека была идея подмять под себя рынок внутригородской информации, но эти позиции плотно занял некий Константин Андреев со своим «Агентством репортерских исследований» и Гильбовичу пришлось временно отступить. Андреев имел связи в городской администрации, якшался со всеми мало мальски известными людьми и сдаваться без боя не собирался.
Женечка отложил дележ местного информационного рынка на потом.
- Переходите под нас, - предложила Курносикова, - дадим помещение, положим оклады.
- А после выборов в Думу что? Не, я лучше независимым буду... Вдруг пятипроцентный барьер не перейдете.
- Перейдем, - безапелляционно заявила толстуха, - такие бабки вложены... Вот увидишь. Кстати, ты в Минск не собираешься в ближайшее время?
- Не...
- Жалко. А то нам репортажики оттуда понадобились.
- А че туда ехать? - не понял Гильбович. - Давай тему, сделаем.
- Надо что нибудь нестандартное, - протянула координаторша СПС. - Разговоры про режим или про КГБ уже поднадоели.
- Можно про зажим предпринимательства, - предложил Женечка. - Проведем сравнительный анализ уровней жизни при Луке и при Шушкевиче, сделаем выводы. Луку мочить просто... «Как только я взялся за яйца, исчезло мясо...» - Гильбович с усмешкой процитировал сказанную Президентом Беларуси в запале фразу, - пустим заголовком. Пипл это любит. Если надо серию репортажей, окрестим подборочку «Волшебными яйцами Лукашенко». Рисунки подберем соответствующие, что нибудь в стиле Хоттабыча.
Курносикова хихикнула.
- Хорошая мысль... Я поговорю наверху. Думаю, дадут добро... Но только надо немного фактуры.
- У меня есть несколько номеров «Народной доли». Там фактуры до задницы.
- «Доля» не пойдет, - толстуха решительно помотала головой и икнула, - ей в Беларуси не очень то верят. А у нас вообще не знают. Лучше подшивку «Комсомольца Москвы» полистай. И не забывай, что расчет должен быть на нашего читателя. Скоро Беня с Лукой собираются договор подмахивать, так что надо поторопиться.
- Можно «Свободные новости» еще посмотреть, - задумался Гильбович. - Они, правда, стоят на центристских позициях, прямых выпадов против Луки не допускают, но все же... Или «Новинки».
- «Новинки» не надо, - скривилась Курносикова.
- Почему?
- Там главный редактор - сволочь.
- С чего ты взяла?
- Я знаю. - Толстуха насупилась, сразу став похожей на обожравшуюся жабу, в пруд к которой кто то выплеснул полведра ядовитых химикатов.
- Так просвети. - Железный Гомосек сцепил на пузе шаловливые ручонки.
- Они нам демонстрацию сорвали...
- Кому это «вам»?
- СПС.
- А я и не знал, - удивился Женечка, - что в Беларуси есть ваше отделение.
- Мы только организовываемся, - пояснила Курносикова, тяжело вздохнув. - И с самого начала - подлянка.
- От «Новинок»?
- Ага... Ребята решили провести первое шествие, договорились с представителями БНФ, все подготовили. А редактор «Новинок» откуда то про это узнал. И явился, скотина, за десять минут до начала демонстрации. Причем не просто так, для освещения события, а с целью нагадить...
- Судя по твоему недовольству, ему это удалось.
- Еще как! - Толстуха покраснела. - Приволок с собой пять бутылок портвейна и плакат. Портвейн ребятам молодым роздал, им же плакат сунул, типа, пронести нужно.
- И чо на плакате?
- «Новинки» - спонсор демонстрации!" - горестно выдохнула лидер «правых». - Представляешь?
Гильбович хихикнул.
- И чо дальше?
- Молодые не сообразили, что это подстава, плакат схватили и в первом ряду встали. Через сто метров - ОМОН. - Курносикова сложила пухлые губки в сердечко. - Слово за слово, началась драка... А там и телерепортеры подъехали. На следующий день эти придурки с плакатом от «Новинок» во всех новостях фигурировали...
- Кстати, о драке, - нахмурился Железный Гомосек. - Что с Русланом произошло? Я слышал, он в больнице лежал... Вроде с кем то что то не поделил. Ты не в курсе?
- А а! - Курносикова потеребила недоразвитую грудь, ничуть не стесняясь присутствия Женечки. Ей было известно, что Гильбович совсем не обращает внимания на женщин, зато с самозабвением отдается одного с ним пола партнерам. - Есть один урод. Из бандитов. То ли бывший, то ли нынешний... Сейчас журналистом работает. Не помню в каком издании. Ну вот, он Пенькова отметелил.
- За что?
- Я точно не знаю. Вроде просто так.
- Просто так не бывает, - не поверил Гильбович, которого самого несколько раз хорошо дубасили коллеги. - Небось приставать к этому бандиту начал.
- Не в курсе. Это проблемы Русика.
- А фамилия этого бандита, случаем, не Чернов?
- Да не знаю я! Позвони Пенькову, сам спроси...
- Не буду я ему звонить, - обиделся Гильбович. - Много чести! Он материал про Красноярский алюминий у меня перехватил.
- Про Быкова?
- Угу...
- На него тоже заказ есть, - вспомнила Курносикова, - и платят хорошо.
- Сколько?
- Надо у Чубайсенко спросить. От него заказ.
- Рыжий в Москве, - опечалился Гильбович, у которого не было выхода в столь высокие сферы.
- Я узнаю, - пообещала толстуха. - Немцович скоро в Питере будет, вот у него и спрошу.
- Только не тяни, - попросил Женечка, у которого появился шанс хорошо выступить перед «главным приватизатором» страны по кличке «Ржавый Толик».
Такой шанс ни в коем случае нельзя было упустить.

* * *

Из криков террористов было понятно, что они уверены в присутствии на базе диверсионной группы и что группа, по их мнению, состоит из англоязычных товарищей.
Но сие Владу и без них было известно.
Попсиховав с полчаса и даже не заглянув в боковые коридоры, они убыли, унося мертвые тела.
"А нервишки то у них не очень, - удовлетворенно констатировал биолог, - чувствуется гормональное воздействие... Немудрено. Я ж им сверхдозы вкатил посредством салатиков. Дас ист зер гут. И стероидная агрессия всегда имеет пролонгированный характер. Ребятки заряжены еще минимум на трое суток. А в параллель с нервическим состоянием гормоны слегка притупляют бдительность. Хотя и увеличивают выносливость и физические возможности. Но ненамного. К тому же тут имеет место некоторый дуализм: сила силой, а энергии расходуется больше, чем в обычном состоянии... Судя по бессмысленности криков и шума, основной состав группы набрали с миру по нитке. Пушечное мясо. Это логично. Пять семь человек занимаются ракетами, остальные используются для охраны периметров и в качестве дешевой рабочей силы. Если и дальше следовать логике, то костяк группы состоит из поляков и прибалтов. Они наиболее прагматичны и менее подвержены эмоциям... Однако возможны и иные варианты. Как ни крути, мы в Беларуси. Значит, наиболее заинтересованная сторона - сами бульбаши. Вернее, кто то из оппозиции. Это элементарно. Сдать всю страну в аренду на современном этапе международных отношений не выйдет. И аннексировать Беларусь тоже не получится. Так или иначе требуется наместник с широкими полномочиями. И обязательно - свой, местечковый... Беларусь заокеанского назначенца не примут, это вам не Латвия с Литвой. У братьев славян хоть и не все в порядке с башкой, но чувства национального самосознания еще остались. Своего они стерпят, америкоса или канадца - нет. То же касается и любого европейца... - Рокотов пролез сквозь круглый вентиляционный колодец в темное вытянутое помещение и спрыгнул на пол. - Так, и что у нас здесь? Ящики, коробки, какие то свертки... Судя по запаху, нечто строительное или бытовое. А зачем? Видимо, на всякий случай. Да а, подготовились эти придурки на славу. Все предусмотрели. Кроме меня, разумеется..."
Влад бочком просеменил до массивной железной двери в противоположном конце склада и убедился, что она закрыта.
Развернулся, включил закрепленный на левом запястье фонарик с узким лучом и принялся изучать содержимое ящиков.
«Огнетушители, шпаклевка, стекловата... Растворитель. Ага, это неплохо, он горит... Так, мгновенно затвердевающий пластик, - биолог подбросил в руке ярко алый баллон с длинным изогнутым штуцером, - ацетон, набор слесарных инструментов... Кирпич. Ну дают! Кирпич то зачем? Проемы закладывать? Или эти три поддона тут с прошлых времен сохранились? Что то я не видел здесь кирпичных перегородок... Но и несколько тонн кирпича на себе не волокут. Сие уже перебор. Строительные прибамбасы, чтоб щель залить или отверстие в стене промастрячить - легко, но не кирпичи...»
Из за двери послышались шаги.
Рокотов выключил фонарик и отпрыгнул за высокий стеллаж, уставленный плоскими картонными коробками.
Некто повозился с запорным рычагом. дверь отъехала в сторону, и вошедший включил свет. Помещение озарили три подвешенные к потолку лампы в зарешеченных плафонах.
Влад осторожно выглянул в щель между коробками.
Посетителем оказался невысокий кавказец со штурмовой винтовкой, небрежно болтающейся за спиной. Он зевнул, прикрывая рот ладонью, потер глаза и начал копаться в поставленном на попа мешке. Вытащил какой то сверток, бросил его на пол и запустил в мешок руку до плеча.
Рокотов бесшумно двинулся в обход, держась в тени стеллажа.
Момент был удачным. Сонный кавказец никак не ожидал нападения, прибыл на склад по какой то бытовой надобности, и его отсутствие вряд ли кого нибудь всполошит, по крайней мере, в течение ближайшего получаса. А Владу достаточно нескольких минут, чтобы напасть и смыться.
Оказавшись за спиной террориста, биолог затаил дыхание.
Кавказец наконец перестал копаться в мешке, достал моток тонкого провода и распрямился.
Владислав сделал шаг вперед и ударил террориста ладонями по ушам.
Тело дернулось и повалилось вперед, на мешок. Рокотов сорвал с плеча кавказца винтовку, прижал его коленом, завернул ему назад руки, перемотал их проводом. Пока террорист приходил в себя, Влад заткнул ему рот кляпом, сделанным из куска грязной мешковины. Потом пробежал до двери, закатил створку обратно и заблокировал поворотную рукоять обрезком доски.
Теперь склад был наглухо отрезан от других помещений.
Биолог вернулся обратно и обыскал пленника.
Добычи было немного.
Укороченная швейцарская штурмовая винтовка «SG 551 IP»в полицейском исполнении с четырьмя магазинами по двадцать патронов и с шестикратным оптическим прицелом, изогнутый кинжал в потертых ножнах, складной нож, сигареты, зажигалка, листок бумаги с текстом по рабски, удостоверение командира отделения шариатской гвардии Ичкерии на имя Сулеймана Асланбекова, зеленая повязка с полумесяцем, упаковка таблеток.
Влад прочел название лекарства и хмыкнул.
«Циклодод»... Тащимся помаленьку? Ну ну... Вряд ли сей препарат ему прописан. На дурика не похож, хотя и не исключено. Рядовой боец - ценность в качестве «языка» минимальна... Гранат, к сожалению, нет, а его ствол мне без надобности... Если допросить, то ничего нового я не узнаю. А на долгую и обстоятельную беседу и психологические экзерсисы временем не располагаем... Вероятнее всего, это и есть тот Сулик, о котором я уже слышал..."
Рокотов просунул ствол винтовки в стык бетонных плит, поднатужился и согнул. Потом выщелкал все патроны из магазинов, свалил их в мешок с ветошью и бросил поверх открытую двухлитровую бутыль с ацетоном. Жидкость с бульканьем стала вытекать и пропитывать тряпки.
«Ни грамма пороха врагу, - Влад посмотрел на оглушенного чеченца. - А с ним то что делать? Просто завалить неинтересно... Надо, чтоб его смерть имела большое, воспитательное значение. Долгая и мучительная...»
Биолог покружил по складу.
«Ага! Пластик... Это мысль. Как следует из этикетки, он застывает за тридцать секунд. Давление в баллоне - четыре с половиной атмосферы, плотность продукта оценивается в грамм на кубический сантиметр. Немного, конечно, но для моей задачи пойдет...»
Владислав чуть приоткрыл дверь в коридор, приволок к ней мычащее тело и зажал голову кавказца между створкой и косяком, пропустив проволоку через крюк в стене и поворотный штурвал. Теперь чеченец стоял на карачках, высунув физиономию наружу. С внешней стороны дверь было сразу не открыть, пришлось бы резать провод.
Рокотов вернулся к вентиляционному отверстию и забросил в него свои вещи.
Оставался последний штрих.
Биолог ножом разрезал ремень на брюках у пленника и стянул с него штаны вместе с трусами.
Сулейман забился, пытаясь вывернуть голову из узкой щели.
- Бесполесно, - с непонятным акцентом произнес Влад, примериваясь штуцером к костлявому заду, - ти есть в ловушка. А сейчас я буду тебя немножко мучить.
Чеченец завыл, предположив самое худшее - что сексуально озабоченный диверсант собирается удовлетворять свою похоть.
В зад Асланбекову вонзилось что то твердое. Он замотал головой, попытался выплюнуть кляп, дернулся, и тут в прямую кишку ударила струя жидкого пластика.
Чеченца изогнуло.
Предусмотрительный и подкованный в законах физики Рокотов, дабы уравновесить давление в сообщающихся сосудах, освободил Сулеймана от кляпа.
Пленника вывернуло наизнанку. Под давлением пластика все содержимое его желудка и кишечника поперло обратно через рот. Асланбеков попытался заорать, но у него ничего не вышло.
Когда баллон наполовину опустел, Влад отпустил кнопку и отошел от извивающегося блюющего тела.
Через минуту другую пластик застынет, приняв форму кишечного тракта. Спасти чеченца будет уже невозможно, такие хирургические операции невозможны даже в лучших стационарных клиниках.
А подыхать он будет долго.
Не меньше суток.
У него еще останется время покаяться за все те невинные жертвы, в смерти которых он повинен. И за расстрелянных русских стариков в Грозном, и за повещенных пленных солдат, и за убитых ингушских девочек, встреченных в лесу недалеко от родного села. За все.
Если, конечно, Аллах примет его раскаяние...
Рокотов бросил подожженную тряпку в воняющий ацетоном мешок и полез в трубу вентиляции.
Спустя две минуты взорвался первый патрон.

* * *

Генерал майор Геннадий Грошев внешне производил впечатление добряка, выпивохи и балагура. Особенно когда был в штатском. Простого мужичонку с ехидным лицом только что принявшего «на грудь» водопроводчика частенько останавливали для проверки документов патрульные милиционеры и потом очень удивлялись, когда обнаруживали, что пытались задержать генерала российской армии.
Однажды Грошеву не поверили и препроводили в отделение.
Там очень неумный прапорщик заявил, что генеральское удостоверение - «грубая подделка», и определил возмущенного задержанного в камеру к алкоголикам.
Это было ошибкой.
Наутро Грошева в камере не оказалось. Вместе с ним исчезли удостоверение и три бухарика. А вся дежурная смена мирно почивала на полу в караульном помещении. Единственным воспоминанием о том вечере у очнувшихся стражей порядка остался момент, когда задержанный «за подделку документов» попросил воды. Дальше как отрезало.
Но на этом злоключения не закончились. Ибо ровно в полдень в отделение приехал лично Грошев в сопровождении свиты из пяти подполковников и десятка рослых сержантов и устроил перепуганному милицейскому начальству «разбор полетов». Заодно генерал положил на стол перед командиром батальона патрульно постовой службы восемь затворов от АКСУ 74 и два десятка ударников от пистолетов Макарова. Изъятых из оружия отключенных милиционеров.
Начальник районного отдела и командир батальона ППС клятвенно пообещали, что подобного безобразия больше не повторится. И очень благодарили генерала за то, что он вернул ударные механизмы автоматов и пистолетов именно им, а не послал фельдъегерской почтой прокурору Москвы. Так как в этом случае все руководство отдела вылетело бы с работы, опережая звук собственного визга. Прокуроры страсть как не любят, когда у их подопечных кто то забирает боевое оружие.
Секретарь Совета Безопасности России знал про тот случай и, когда Грошев открыл дверь в его кабинет, еле заметно улыбнулся. Действительно, если смотреть непредвзято, у патрульных былли все основания задержать генерала. Ну не похож он на «лесника», хоть убейся! На кого угодно, но только не на офицера высшего ранга.
Генерал лейтенант вытянулся во фунт. "Вылитый бравый солдат Швейк, - поразился секретарь Совбеза, - словно сошел с картинки из книги. Так и ждешь, что он рявкнет «Яволь, герр оберcт!»Интересно, а как он ко мне относится? Если как к кадету Биглеру, то плохо, если же я в его глазах - фельдкурат Кац, то жить можно..."
- По вашему приказанию прибыл! - четко доложил Грошев, немного приподняв подбородок и став еще более похожим на Швейка.
- Здравствуйте, Геннадий Петрович. Садитесь, пожалуйста.
Генерал опустился на краешек стула.
Он был немного напряжен. Вызов к начальству, особенно такого ранга, как секретарь Совета Безопасности, всегда несет в себе элемент непредсказуемости. Про Штази Грошев был наслышан, и слухи эти не всегда были позитивными. Однако генерал предпочитал ориентироваться на собственное мнение, а не на шепоток паркетных жополизов из центрального аппарата Министерства обороны. Те соврут - недорого возьмут. А за спиной у генерала - десятки тысяч солдат и офицеров, которых надо одеть, обуть, накормить, дать жилье, вовремя выплатить жалованье и пайковые. Тут не до интриг.
- Вы, естественно, в курсе последних событий, - с места в карьер начал секретарь Совбеза.
- Безусловно, - согласился Грошев. Про нападение бандитов на дагестанские села не знали разве что старообрядцы в тайге и людоеды в джунглях Амазонки.
- Принято решение поручить вам командование одним из фронтов.
Грошев пожал плечами.
Принято так принято. На высокие посты он никогда не рвался. Конечно, должность командующего фронтом перспективна с точки зрения присвоения очередного звания, но для генерала это было вторичным. Первое - это сохранить жизни солдат. И не потерять лицо, как это произошло со многими генералами три года назад, когда в результате предательства кремлевских чиновников вся работа военных пошла прахом.
- Разрешите вопрос?
- Да.

Предыдущая страница 11 Следующая страница


Последний солдат президента 12

- До какой степени я буду свободен а принятии решений?
Секретарь Совета Безопасности был готов к такому повороту разговора. Он заранее знал, что теперь боевые генералы не станут бездумно бросаться а авантюру. Учёные, лучше уйдут в отставку, чем позволят замарать свои имена «соглашениями» вроде хасавюртовских.
- Общее командование возложено на Казанкова. Вы и генерал Колдунов поступаете в его распоряжение. Делайте то, что считаете нужным. Министру обороны поставлена задача обеспечить вас всем необходимым. Мешать вам не будут.
Грошев задумался.
С генералами Казанковым и Колдуновым ему уже приходилось вместе работать. Эти не подведут. Надо будет - превратят поле боя в оплавленную, выжженную землю.
- Я готов. Когда принимать командование фронтом?
- Не торопитесь. - Штази нажал кнопку вызова адъютанта: - Чай, кофе, сок?
- Кофе, пожалуйста...
- А мне чай. Геннадий Петрович, курите, не стесняйтесь...
- Вы же не курите, - Грошев проявил осведомленность в привычках секретаря Совбеза.
Штази вымученно улыбнулся. После статьи какого то идиота журналиста в «Комсомольце Москвы», где тот утверждал, что секретарь Совбеза презирает всех курящих, чиновнику приходилось все время оправдываться. Он действительно никогда не курил, но никакого презрения к любителям никотина не испытывал. Прочитав статью, он даже хотел позвонить главному редактору таблоида и как следует на него наорать, но вовремя спохватился. Лучше никакой реакции на измышления, чем хотя бы малейший намек на то, что его это задело. Иначе репортеры «Комсомольца Москвы» будут муссировать эту тему еще не один месяц. А заодно обвинят его в презрении к любителям пива, гомосексуалистам, рок певцам, импотентам и русскому народу в целом. С них станется.
- Верно. Но это отнюдь не значит, что мои собеседники должны испытывать неудобства при общении со мной. Разговоры о моем якобы негативном отношении к курящим людям - глупость. Курите смело и не обращайте внимания на дурацкие сплетни...
Грошев с видимым облегчением вытащил из кармана пачку «Космоса».
Неслышно вошедший адъютант расставил на столике чашки, сахарницу, кувшинчик со сливками, пепельницу и вазочки с печеньем. Стандартный набор присутственного учреждения.
- Итак, Геннадий Петрович, вопрос о вашем назначении мы решили. Теперь бы мне хотелось узнать, что вы лично думаете о перспективах контртеррористической операции.
- Добивать до конца, - решительно заявил Грошев, - выдавить из Дагестана, провести перегруппировку и очистить всю территорию Чечни. Иначе все пойдет по кругу.
- Согласен с вами. Но есть определенные сложности в горных районах. Особенно в Аргунском и Веденском ущельях.
- Для этого имеются вакуумные бомбы, - генерал помешал сахар в чашке и добавил чуть чуть сливок, - напалм, опять же... Залить ущелья к чертовой матери, и все дела. Эти боезаряды не запрещены никакими конвенциями.
- Напалм мы использовать не сможем.
- Жаль...
- А вы жесткий человек, - секретарь Совбеза хитро прищурился.
- Я рациональный. Горно штурмовые части у нас не развиты. Вернее, потеряли свою боеспособность... Так что без применения оружия объемного поражения потери будут большими. Из Дагестана мы их выкинем без проблем, но в самой Чечне придется туго. Я ведь вырос на Кавказе, знаю...
- Именно поэтому вас и рекомендовали.
- Понимаю... Но тактика должна быть достаточно свирепой. Плюс постоянный поиск компромисса с теми, кто устал от масхадовского и басаевского беспредела.
- Единство и борьба противоположностей, - Штази вспомнил принцип диалектического материализма, который всем вдалбливали на лекциях лет двадцать назад.
- Не без того. В идеале нам нужно как можно быстрее физически уничтожить всех одиозных главарей. У чеченов сильны родовые связи и подчинение сильным лидерам. Без Басаева, Радуева и остальных их отряды разбегутся.
- Вы не боитесь вызвать эксцессы кровной мести?
- Не боюсь, - Грошев прикурил сигарету. - Армия - это безликая масса, которая с точки зрения горских традиций не поддается идентификации в плане мести. Мстить армии бессмысленно. Естественно, это не избавит нас от нападений на военнослужащих. Но это не будет избирательная месть. Со своей стороны, чтобы предотвратить расправу над конкретными бойцами, мы будем легендировать все наградные листы, указывать только общие формулировки - «за проявленное мужество» и прочее, без конкретизации времени и места. И еще... Желательно ограничить присутствие в войсках офицеров воспитателей.
- Почему?
- Слишком большой процент предателей, - честно ответил генерал. - Я еще в Афгане с этим столкнулся. Каждый второй политрук - гнида. Только и умеют, что языком болтать и денежки коробчить. В прошлую чеченскую мы из за них потеряли половину солдат. И сейчас теряем. Фактически за каждым случаем продажи наших ребят в рабство стоит фигура воспитателя. Если даже политрук прямо не участвует, то обязательно каким нибудь боком помогает. С местными договаривается, на работы распределяет, прикрывает отсутствие в части... А потом, когда солдата похищают, громче всех орет и требует от прокурора возбуждения дела о дезертирстве.
- Да, я смотрел статистику военной контрразведки, - кивнул Штази, - согласен с вами. Постараемся вам помочь. Что еще?
- На Дагестан бандиты навалились не просто так. - Грошев посмотрел в глаза собеседнику. - Помимо подготовленных баз и некоторого числа своих сторонников у них был расчет на некий временной фактор. У меня создалось впечатление, что теперь они в растерянности. Что то не сработало. Территорию то они захватили, а дальше? Думаю, на это стоит обратить самое пристальное внимание. От отчаяния они способны на неадекватные действия.
«Непрост генерал, непрост, - мысленно поаплодировал секретарь Совбеза, - все правильно вычислил. Хотя сведений об атомном заряде в Питере и подготовке взрыва у него быть не могло...»
- Вы имеете в виду теракты?
- Да.
- Над этим работают.
- Было бы желательно и нас ставить в известность. Не в деталях, естественно, детали нам без надобности, а в общих чертах.
- Я обсужу этот вопрос с начальником ГРУ, - пообещал чиновник, который, помимо должности секретаря Совета Безопасности, занимал еще и кресло директора ФСБ России.

* * *

Сулеймана пришлось пристрелить.
Сбежавшиеся на звук рвущихся в огне патронов террористы застали страшную и непонятную картину - торчащую из заблокированной изнутри двери склада голову чеченца. Кавказец был без сознания, только слабо стонал. Попытки привести его в чувство не увенчались ничем.
Рокотов не знал, что кроме мгновенного отвердения пластик обладал еще одним качеством - он расширялся примерно в два раза по сравнению с первоначальным объемом. И таким образом попавшее в кишечник чеченца вещество спустя минуту разорвало предоставленный ему объем.
От болевого шока Сулейман впал в кому.
Сигизмунд Габонис несколько раз дернул дверь, та не открылась, и тогда литовец выпустил в голову кавказца полный рожок из «KF 54 AMP».
Двенадцатимиллиметровые пули разнесли Асланбекову череп, а заодно порвали фиксирующую дверь проволоку. Створка откатилась в сторону, и безголовое тело со связанными за спиной руками и спущенными штанами рухнуло на бетон.
Из проема повалил тяжелый серый дым.
Огнетушители ничем не могли помочь, ибо валялись бесполезной кучей со сломанными чьей то безжалостной рукой отпирающими механизмами.
Террористам пришлось попотеть, сбивая пламя цементом и алебастром из сложенных поблизости мешков. В результате все перемазались так, будто на них сверху вывалили несколько тонн строительного мусора. В помещении склада и в коридоре повисла густая белая пыль. Террористы кашляли, отплевывались и зверели еще больше.
Соплеменники опозоренного Сулеймана поклялись страшно отомстить.
Но на их вопли никто из славян и прибалтов не отреагировал.
Противник был многолик, неуловим и походил больше на фантом, чем на реальную диверсионную группу. К тому же те, кто вознамерились извести на корню отряд Габониса и Пановны, действовали против любой логики. Вместо слаженного нападения - беспорядочные удары, вместо стрельбы с дальней дистанции - дурацкие ловушки, вместо захватов пленных в целях блиц допроса - издевательство типа пластика в задницу.
Осмотревший засыпанное цементом место происшествия Войцех Пановны остался очень недоволен.
На сдохшего чеченца ему было наплевать - помер и помер, невелика потеря. Вопрос был в другом - зачем контртеррористы расправились с Сулейманом именно таким образом? И куда они пошли дальше?
Ответов поляк не нашел.

* * *

К огромной гудящей трубе Рокотов вышел случайно.
Пробрался по тоннелю на этаж выше склада, миновал анфиладу узких коридорчиков, спустился по вентиляционному колодцу вниз и очутился перед здоровенным выгнутым куском железа. Металл слегка вибрировал.
«Вот и гидростанция... Где то неподалеку должна быть турбина. Как я и предполагал - замкнули подземную речку. Дешево и сердито. Только без изрядного количества взрывчатки мне тут делать нечего. Лопасти руками не остановишь, самого в капусту изрубит... Отключить турбину вряд ли получится. Пульт управления наверняка охраняется. Остается проход для ремонта. Нечто в этом роде обязательно должно быть. Однако не все так просто... Конечно, ломать - не строить, но наши не могли не предусмотреть защиту от дурака. Гидротурбина - это многотонная железка. Примитивная по конструкции... Сие в моем случае минус. С одного удара не возьмешь. Рвать провода толку нет. Починят, а заодно двери в ремонтный блок заварят. И пишите письма...»
Влад прошел вдоль трубы несколько сот метров.
«Входа нигде нет. Даже намека на дверь... Одно железо. И по звуку не определишь, где агрегат находится. Гул ровный, куда ставить взрывчатку, если б она была, неясно... Стоп! А зачем нам подрывать турбину? Хлопотно и бесполезно. Максимум, чего я добьюсь, так это временного отключения электричества. Для старта ракеты, к сожалению, хватит и аккумулятора. Который у моих друзей точно есть. Более надежно - это устроить прорыв воды. База находится ниже уровня болота, так что затопит ее как миленькую...»
Труба повернула направо.
Биолог перебрался по закрепленной поперек тоннеля лестнице и оказался в помещении неправильной формы. Сверху пробивался слабый свет, а на стене вниз головами висели сотни летучих мышей.
«Ага! Естественная пещера, встроенная в территорию базы... И где то здесь находится вентиляционный колодец, идущий вверх. Иначе присутствие мышек не объяснить...»
Колония немного заволновалась. Несколько мышей сорвались с насиженных мест и принялись кружить под потолком.
Рокотов отступил на шаг и присел.
Волновать животных ему не хотелось. Пусть спят спокойно. Летучие мыши - существа совершенно безвредные, что бы про них не говорили слабо разбирающиеся в биологии люди. Жрут насекомых и растительную пищу и кусаются только тогда, когда их пытаются поймать. Причем большинство видов не способно даже прокусить палец. А легенды о вампиризме летучих мышей родились в дремучем средневековье, когда любое утверждение умеющего читать и писать исследователя воспринималось как непреложная истина. Вот кто то и «наисследовал». То ли по недомыслию, то ли стремясь прославиться, то ли из желания потрафить какому нибудь местному аббату, считающему летучих мышей порождением дьявола...
«Рассчитывать на то, что я проберусь наверх по мышиной тропе, не стоит. Лаз может быть узок для человека. Так что путь отхода придется разведать заранее. Ту штольню, по которой я сюда вошел, отметаем... Во первых, я ее уже не найду, а во вторых, там может быть засада. Или мина...»
Немного передохнув, Владислав двинулся дальше вдоль трубы.

* * *

Габонис отвел Пановны, Петерса и старшего у чеченцев Тамаза в уголок обеденного зала и предложил присаживаться. Разговор обещал быть долгим.
- Ну? - нарушил молчание нетерпеливый кавказец.
- Я вот что думаю, - Сигизмунд положил на стол мощные руки, - насколько мы уверены в том, что делаем?
- Не понял... - Петерс поднял белесые брови.
- Объясняю. Нам заявили, что мы выполняем самую ответственную часть операции. Дали деньги, оружие, время на подготовку. Личный состав мы набирали сами, так что вариант с предателем я отметаю сразу. Никто, кроме нас и Либмана с Ковальским, не знал, куда именно мы направляемся. И что в результате? Нападение противника. Причем противника хорошо подготовленного и знающего территорию как свои пять пальцев. Я прав?
Остальные молча кивнули.
- Дальше... Каспий приказывает работать по плану. О трудностях и слышать не хочет. Ссылается на выплаченные деньги. Я подозреваю, что такое развитие событий было заранее предусмотрено.
- Не вижу смысла, - заявил Войцех.
- Я тоже, - поддержал поляка Тамаз.
- Тогда что? - Габонис с усмешкой обвел глазами сидящих за столом. - Группа охраны, которая тут находится не один год? И которая позволила нам зайти, разместиться и подготовить старты? Ерунда...
- Ерунда, - согласился Петерс, - но подобный вариант мы даже не рассматривали. Я придерживаюсь мнения о «диких гусях». Кто их навел - не знаю.
- Без нас у Каспия ничего не получится, - Пановны пожал плечами.
- Почему? - странным голосом спросил Габонис.
- Весь план смещения президента строится на выдвинутых и подкрепленных ядерными боеголовками условиях. Убрав фактор нашего присутствия здесь, на дальнейшее можно не рассчитывать, - поляк отвинтил крышку с плоской фляги.
- Уверен?
- Уверен.
- А я нет.
- Объясни, - вмешался Петерс.
- А что, если нами играют втемную? Двойное отвлечение. Мы занимаемся ракетами, Лукашенко занимается нами, а Каспий в это время спокойно проводит в жизнь свой план. Ни мы, ни Лука к этому не готовы...
- Параллельный вариант есть, и ты это знаешь, - Пановны закрыл фляжку, - но он вступит в силу только в том случае, если мы облажаемся.
- А почему не одновременно? Кто нибудь из вас об этом думал? - Сигизмунд нахмурился. - Зачем мы Каспию? Свою первоочередную задачу мы выполнили. Ракета запущена, серьезность намерений подтверждена. Лука должен быть в панике. Все, господа... Надобность в нас отпала. И тут же появляется неизвестный нам противник. Который начинает планомерно нас уничтожать. А в Минске тем временем все решается по сценарию номер два...
- Зачем было огород городить, если все так просто? - Петерс помотал головой. - По второму варианту Луку элементарно устраняют. К тому же, я уверен, кроме второго плана есть еще и третий. Не зря же мы тащили человеку Каспия всю ту электронику, что он заказывал.
- Электроника человеку Каспия была нужна для подключения к закрытым телефонным линиям, - отмахнулся Габонис, - разговор не о ней...
- Давайте напрямую спросим у Каспия, - предложил Тамаз. - Я пошлю в Минск ребят, они все решат.
- К Каспию просто так не подберешься.
- А а! - чеченец махнул рукой. - Просто - не просто... Надо будет - сделают.
- Мысль хорошая, - Петерс поддержал решительного горца.
- И что дальше? - усмехнулся Сигизмунд. - Ребята замочат нашего работодателя. Проблему это все равно не снимает. Диверсанты так и так здесь.
- Это да, - огорчился чеченец.
- Предлагаю готовить ракету, - спокойно сказал Пановны, - и ставить ее в минутную готовность. Затем предупредим Каспия - либо он отзывает своих людей, либо мы выпускаем снаряд и уходим. Все согласны?
Возражений не поступило.

Глава 7
Техника в руках дикаря - кусок железа

Влад пролез в один люк, закрыл его за собой и через двадцать метров повторил процедуру.
Люки были герметичными, пригнанными с точностью до микрона, и без всякого уплотнительного слоя. Просто стальные овалы со сложными запорными механизмами и маленькими, забранными толстым стеклом окошечками на высоте полутора метров от пола.
Еще через пятьдесят шагов коридор стал шире, и Рокотов вышел на небольшую площадку с металлическим ограждением.
Вниз резко уходила вертикальная стена.
Биолог покрутил головой.
Стены справа и слева были выщерблены. Владислав перегнулся через перила и посмотрел вниз. Ни черта не видно. Пол терялся в мрачной темноте. Противоположный край помещения также визуально не определялся, несмотря на то, что вокруг было достаточно светло.
«Естественная полость... Так так так. По всей вероятности, именно сюда должно уйти болото в случае приведения базы в боевую готовность. Это объясняет герметичность перемычки между коридорами и данной пещерой. Следовательно, если я разрушу фиксирующие механизмы, база будет затоплена. Не пойдет... Во первых, крушить стальные двери - это дело не одного дня, да и вряд ли у меня что нибудь вообще выйдет без специальных инструментов, во вторых, я не смогу открыть внешние люки. Для этого мне потребуется минимум проникнуть в центр управления. И разобраться с пультом... - Рокотов уселся на край площадки, свесил ноги и закурил. - Придется идти другим путем. Как Ильич... Мой вариант - использование воды, питающей электростанцию. Пусть ее меньше, чем в болоте, но за неимением гербовой будем писать на простой. Так и так примерные объемы речки мне известны. Скорость течения не меньше метра в секунду, берем половину от диаметра трубы... и получаем... пи эр квадрат деленное на два... и половину от этого значения... четыре куба. В секунду. В минуту выходит двести сорок тонн воды. Достаточно для того, чтобы вызвать панику. Через десять минут после прорыва в тоннелях будет уже две с половиной тысячи тонн. К такому повороту событий мои друзья не готовы. Несмотря на наличие у них аквалангистского оборудования. Из всего вышеперечисленного следует, что пройденный мной тамбур должен быть надежно замурован. Дабы вода не пошла сюда, а растеклась по коридорам. Сие сделать проще, чем извращаться с проникновением на пульт управления...»
Влад поднялся и пошел обратно.
Добравшись до двери, он несколько минут внимательно изучал запорный механизм. Потом вставил в штурвал разобранный на две половинки посох, упер металлические трубки в косяк, выскользнул наружу и медленно прикрыл люк.
Дверь плотно встала в пазы.
Рокотов, затаив дыхание, повернул штурвал влево. Полуметровый обод прошел четверть круга, трубки соскочили с упора и встали горизонтально.
Биолог подергал штурвал.
Финита.
Люк открывался на него, но теперь стальной овал надежно удерживался ушедшими за косяк трубками. Примитивно, однако чрезвычайно действенно. Будто дверь снабдили щеколдой с той стороны. Теперь люк можно было только вырезать автогеном вместе с косяком. Что при условии толщины металла представлялось безнадежным делом. В советское время на военных объектах не экономили и сталь использовали не худшего качества.
«Вот так то! - Влад радостно потер руки. - Очередная подлянка готова. Жаль, что я не могу аналогичным образом заклинить внешние люки, ведущие в болото. Тогда вся затея с ракетами потеряла бы смысл...»
Рокотов огляделся и потопал обратно к переплетению гудящих под напором воды труб.

* * *

Министр иностранных дел Беларуси Турпал Латыпович Сатыпов чуть не налетел на главу администрации Требуховича, когда с папочкой под мышкой заворачивал за угол холла в Доме правительства.
- Здорово, Турпал, - обрадовался Требухович. - Ты уже вернулся?
- Как видишь, - Сатыпов пожал вялую ладошку главы администрации.
- Что нового в Европах?
- Да ничего, - министр иностранных дел скривился, - принимают на уровне вторых заместителей.
- Поня ятно, - протянул Требухович, - изменений не заметно... - Сатыпов молча пожал плечами. Какие могут быть изменения, если он представляет нелегитимного с точки зрения Запада Президента! И американцы, и европейцы уперлись в постулат о незаконности проведенного референдума о продлении президентских полномочий Лукашенко и теперь всю работу с белорусскими дипломатами строят именно на этой основе. Не отказывают напрямую, но косвенно дают понять, что предпочли бы иного лидера.
- Лука опять чудит, - Требухович заговорщицки усмехнулся. - Про выселение западных дипломатов слышал?
- Слышал. Мне из за этого всю плешь проели.
- То ли еще будет...
- У Батьки должны быть основания для такого поступка, - не очень убедительно запротестовал Сатыпов, - не просто же так он указ подписал. И вообще - не дело, когда иностранные посольства находятся рядом с местом, где живет Президент. Вон в Штатах рядом с Белым Домом никого нет, в Англии тоже. Тут я с Батькой согласен. Нечего им в Дроздах делать.
- Что то ты Луку защищать начал, - недовольно пробурчал Требухович.
- Дело не в том, что я кого то защищаю. Если Батька ошибается, тут я открыто выступаю против. Сам знаешь. Но просто так, от балды критиковать любое его действие я не намерен.
- Ну ну... Посмотрим.
- Тут и смотреть нечего, - Сатыпов переложил папку с документами в правую руку. - Думаешь, мне легко с западниками разговаривать? Ошибаешься. Я, считай, по три ноты протеста в день имею... То про журналистов, то о каком нибудь бизнесмене из совместного предприятия, теперь вот о Дроздах. Голова кругом идет.
- Так подавай заявление об уходе, - хохотнул Требухович.
- Скажешь тоже... Небось своего приятеля Потупчика на мое место поставить хочешь? Осторожнее с ним, тип то скользкий.
- Никакой он не скользкий, - Требухович слегка поморщился, - и никаких планов на его счет у меня нет. К тому же он со своего поста в правозащитном движении не уйдет. Зря ты так обо мне думаешь...
Сатыпов мысленно рассмеялся. Как же, зря. Нежная любовь главы администрации к разным подонкам из прозападных фондов была общеизвестной. Недели не проходило, чтобы Требухович не сидел в президиуме какого нибудь сборища брызгающих слюной борцов «за справедливость». Глава администрации готовил себе плацдарм. На случай, если его скинут с хлебного и необременительного поста. Тогда он тут же перейдет в открытую оппозицию Президенту. Благо, местечко для него давно готово. И не одно. Заместитель председателя наблюдательного совета «Белорусской Правозащитной Конвенции», почетный член центра «Запад Восток», ответственный секретарь «Хартии 98», шеф редактор «Народной доли»... Всего не упомнишь.
У Требуховичей это в крови.
Еще во время Второй мировой, когда фашисты оккупировали Беларусь, родственнички нынешнего главы администрации по собственной инициативе пошли на службу к немцам. Два его дядьки стали полицаями, тетка - стукачкой минского гестапо, двоюродный дед прославился активным участием в еврейских погромах. После освобождения Беларуси никто из них не дожил до суда. Дядьев вздернули односельчане, тетушку пристрелил сотрудник СМЕРШа, дедок удавился сам, когда в его дверь стали ломиться милиционеры при поддержке выживших в мясорубке концлагерей Кацнельбогенов, Гринбергов и Луцманов.
Та еще семейка...
В советское время Мише Требуховичу повезло. Не успел он закончить школу, как все документы, связанные с его родственничками, сгорели при пожаре. Кто то принес в архив две канистры бензина и чиркнул спичкой. Следствие долго билось над раскрытием умышленного поджога, но виновных так и не обнаружило.
Так что биография Миши было девственно чиста. А слухи к делу не пришьешь.
Правду о Требуховичах Сатыпов узнал случайно. Будучи с визитом в Израиле, он встречался с репатриантами, и один совсем старенький дедок поведал министру иностранных дел Беларуси, чей племянник и внук занимает пост главы администрации Президента.
Сатыпов информацию принял к сведению, но не более того. Связываться с подленьким Требуховичем ему не хотелось.
- Перемены неизбежны, - продолжил глава администрации, - долго так продолжаться не может. Рано или поздно Лука сообразит, что к чему. И назначит новые выборы.
- Выборы уже назначены, - удивился Сатыпов, - согласно Конституции.
- Я не об этой бумажке... Нормальные выборы, раньше того срока, что есть сейчас.
- Зачем это Батьке?
- Изоляция республики, мой друг, дело тонкое, - Требухович взял министра иностранных дел под руку. - С каждым днем ситуация все хуже и хуже... Ты знаешь об исчезновении трех журналистов из «АБЖ»?
- Нет...

Предыдущая страница 12 Следующая страница


13 Дмитрий Черкасов

- То же, что и произошло с бывшей директрисой Госбанка. Вечером были дома, а наутро всех троих нет.
- Постой... Но та ведь была под домашним арестом.
- Ну и что?
- Разные ситуации.
- Это только так кажется. За бумагомараками тоже следило КГБ.
- Следил, - поправил собеседника Сатыпов. - Комитет - существительное мужского рода.
- Да какая разница! Следил, следило... Мысль просекаешь?
- А зачем Комитету следить за журналистами?
- Неблагонадежны, - веско сказал Требухович.
- По моему, это ерунда. У КГБ других дел навалом, - не согласился министр, - если они будут за всеми журналистами следить, то на охрану госбезопасности времени совсем не останется. А что касается этих троих - то пьют где нибудь за городом. Вот и все...
Требухович надулся.
Журналисты действительно уехали сами. По распоряжению президента их ассоциации Жанны Литвинович. Но демократическая пресса подняла вой по поводу «сатрапов из КГБ» и обвинила в исчезновении репортеров Лукашенко лично. Скандальчик обещал получиться громким.
Однако изначально все пошло наперекосяк. И все из за этой наркоманки Литвинович. Обколотая дура выбрала никому не известных авторов, и пришлось несколько дней объяснять, что исчезнувшие молодые люди были журналистами, а не обыкновенными бездельниками. К тому же двое из этой троицы предупредили соседей и родственников о своем отъезде. Так что участие белорусского КГБ в «похищении» молодых демократов выглядело сомнительным.
- И всё же, - Требухович перевел разговор на другую тему, - действия властей не всегда адекватны.
- Это в любой стране, - Сатыпов отстранился от главы администрации, - и Белорусь не исключение. Ладно, побежал я... Мне еще окончательный вариант доклада Батьке просмотреть нужно.
- Я к тебе после обеда заскочу.
- Хорошо, - министр направился к лестнице.
Разговор с Требуховичем оставил неприятный осадок. Глава администрации опять ввязался в игру вокруг соблюдения в Беларуси прав человека. И опять принялся выпячивать собственную фигуру.
Так недолго и доиграться.
К тому же Требухович забыл об элементарной конспирации. Открыто встречается с Серевичем, принимает у себя в доме Богданковича, позволяет себе выступать в прессе и давать непродуманные интервью. Вряд ли Президенту это понравится. Первые лица не любят, когда их подчиненные начинают вести собственную политику.
Сатыпову с главой администрации не по пути.

* * *

Купленный Герменчуком и Маслюковой микроавтобус «Газель» загнали в гараж и перекрасили.
Затем приступили к монтажу электронной аппаратуры.
Два дня ушло на то, чтобы приварить крепления к внутренней поверхности кунга. Карл Сапега, ответственный за техническое оснащение, требовал от Герменчука, Курбалевича и Манаева идеальною исполнения. Подчиненные глухо роптали, но распоряжения Сапеги выполняли неукоснительно. Слишком многое зависело от качества работы.
Наконец последняя дырка была высверлена, и последний штырь приварен.
Карл отправил коллектив отдохнуть, а сам заперся в гараже на сутки для окончательной доводки оборудования. Электрические цепи были в полном порядке, диоды и триоды работали согласно штатным характеристикам, осциллографы выдавали идеальные, с точки зрения Сапеги, синусоиды.
Аппаратура была целиком и полностью готова к использованию, о чем Карл радостно доложил невозмутимому Кроллю.
Йозеф бесстрастно кивнул, посмотрел на календарь и приказал начать установку оборудования двадцать второго июня. Минская группа получила три дня отдыха.

* * *

Влад на цыпочках пробрался вдоль идущего по дуге вниз коридора, обнаружил сложенные у стены обрезки арматуры и соорудил из них нечто вроде частокола, вогнав метровые железные колья в промежуток между рельсами.
Если быстро бежать по неосвещенному коридору, то можно наткнуться на острые арматурины и пропороть себе живот.
Рокотов мстительно ухмыльнулся, согнул железки под углом градусов сорок пять к полу и втиснулся в узкий боковой проход, заканчивающийся вертикальным тоннелем с вбитыми в стену скобами лестницы.

* * *

- ...И, понимаешь, повторения девяносто шестого года допустить никак нельзя, - российский Президент яростно засопел и заворочался в кресле. - Поторопились тогда, поверили... Теперь по другому. Пусть генералы решают.
Бородатый глава администрации мелко закивал.
Секретарь Совбеза отметил про себя, что бывший математик сильно нервничает - его лысина покрылась капельками пота.
Боится, что всплывут его переговоры с Басаевым? Или еще где то напортачил?
Похоже...
Не зря ведь пропихивает на место полномочного представителя Президента в Чечне своего дружка Кушмана, прославившегося тем, что ворует абсолютно все, к чему получает доступ. Эшелоны с нефтью, медицинские препараты, гуманитарную помощь. Не брезгует даже утащить из своего кабинета пачку бумаги для принтера или набор авторучек.
Новая чеченская операция может послужить первым толчком для обвала карьер сотен российских чиновников. Если лидеры боевиков будут захвачены живыми, то молчать и покрывать кремлевских подельников они не станут. С потрохами сдадут, вспомнят даже то, о чем давно забыли. Еще и от себя что нибудь добавят. Для закрепления успеха.
Нервничает глава администрации, переживает. Ручки трясутся, глазки бегают, без снотворного заснуть не может. Откровения пленных бандитов для него равны приговору. Слишком во многом замазан лично, слишком много сделок сам проворачивал...
Да и не он один.
Трудно вообще обнаружить чиновника, кто бы не приложил ручонку к сладкой теме «восстановления» Чечни. Все так или иначе отметились. Кто бумажки о переводе денег подписал, кто заложниками занимался и свой законный процент с сумм выкупа в карман клал, кто чеченским коммерсантам с фальшивыми авизо помогал, кто интересы бандитов в Думе и правительстве лоббировал, а иные ваххабитов себе в помощники брали.
Теперь не знают, что дальше делать.
С одной стороны, война для них благо. И денежки лишние, и от опасных свидетелей избавиться можно. С другой стороны - возрастает опасность того, что подельники начнут рты открывать, информацию независимой прессе сливать. А тут и до отставки недолго... Если не до тюрьмы.
- Генералы представили поэтапный план, - секретарь Совбеза аккуратно положил на стол машинописный лист, - выдавливание боевиков из Дагестана, освобождение Надтеречного района и блокировка бандитов в горах. Одновременно с этим блокируется граница с Грузией.
Президент поскреб себя пальцами по могучей шее.
От него опять требовалось решение.
- А если санитарный кордон вокруг Чечни? - предложил глава администрации.
- Не пойдет, - Штази коротко мотнул головой, - это не решение проблемы. Для непроницаемого кордона мы должны будем стянуть на Кавказ полумиллионную группировку. А это не только нереально с точки зрения военной тактики, но и напрочь нарушает договоренность с Европой по фланговым ограничениям сухопутных соединений. До ста тысяч человек - еще куда ни шло, мы сумеем это объяснить. Но не полмиллиона.
- Что ж, решать проблему все равно надо, - протянул недовольный Президент, - пусть действуют...
- Новая война вызовет недовольство наших партнеров, - забубнил глава администрации, - мы и так уже балансируем на грани с момента входа наших десантников в Косово.
- Перебьются, - неожиданно резко заявил Президент.
Он лично принял решение о марш броске российских миротворцев из Боснии в Приштину. И очень гордился своей смелостью.
Агрессивные порывы случались у Президента не раз и не два.
Один расстрел здания Верховного Совета чего стоит. Но он был давно, и о непредсказуемости Президента постепенно стали забывать.
Западные лидеры не ожидали от престарелого монарха очередного взбрыка, и потому явление в ночной Приштине семисот рязанских парней было сродни явлению там же апостола Павла под ручку с Гавриилом. Пока натовцы прогревали моторы в Македонии, русские уже раскатывали по столице Косова на бронетранспортерах, сплошь обвешанные гирляндами цветов. И поднимали тосты за Великую Сербию.
- К информационному давлению мы готовы, - спокойно отреагировал секретарь Совбеза. - Альянсу, и прежде всего США, сейчас нужен повод, чтобы переключить внимание общественности с проблемы Косова на любую иную. Естественно, Чечня придется как нельзя кстати. Мы имеем данные о проплаченных правозащитникам и журналистам суммах, а также о том, что Совет Европы не останется в стороне. Сейчас крик поднимать не будут, ибо налицо агрессия бандформирований против Дагестана, но как только мы перейдем границы Чечни, агитационная машина заработает в полную силу. Также есть агентурные сведения о контактах некоторых сотрудников иностранных спецслужб с губернаторами.
- С кем именно? - набычился Президент.
- С мэром Москвы и президентом Ингушетии. Конечно же, контакты закамуфлированы под коммерческие переговоры. Но в составе делегаций слишком много разведчиков. Я ни в коем случае не хочу сказать, что указанные мной губернаторы являются агентами влияния, но считаю, что при определенных условиях на них может быть оказано давление. Как именно - мы посмотрим.
Секретарь Совета Безопасности сказал только половину того, что знал. Большего в присутствии сопревшего от ужаса Стальевича он произнести не мог.
Закон о неприкосновенности губернаторов и о невозможности проведения против них оперативно розыскных мероприятий выполнялся только на бумаге. На самом же деле эти персоны почти круглосуточно находились под колпаком у служб наружного наблюдения ФСБ, ГРУ и иных не менее серьезных организаций. Исключение составляли МВД и прокуратура.
Руководство страны желало знать абсолютно все о жизни удельных князьков и потому держало руку на пульсе, используя в качестве информаторов даже телохранителей избранных народом персон. Телохранители в большинстве своем были выходцами из недр Девятого управленияКГБ СССР и угрызений совести касательно своего «художественного стука» на нынешних хозяев не испытывали.
В конце концов, они были офицерами из действующего резерва, а любой офицер ставит интересы государства выше личной преданности работодателю.
- Есть что нибудь конкретное? - Президент стал мрачнее тучи.
- Пока рано говорить о конкретике. В данный момент идет систематизация сведений и их анализ. Через неделю я доложу подробнее... Глава администрации чуть не потерял сознание.
Не далее как позавчера он сам получал инструкции от резидента БНД и был уверен, что все идет хорошо. Теперь же уверенности у него поубавилось. Он и не предполагал, что свежеиспеченный директор ФСБ так рьяно возьмется за наблюдение над неприкосновенной политической элитой.
- Кто в данный момент находится в разработке? - как можно спокойнее спросил Стальевич.
Однако тренированное ухо Штази уловило нервные нотки.
- Несколько губернаторов и ряд чиновников из правительства... - Секретарь Совбеза сделал невинные глаза. А сам отметил себе, что за бородатым требуется поставить хвост. Причем немедленно.
- А а, - глава администрации повернулся к Президенту, - что в этой ситуации требуется от меня?
Первое лицо несколько секунд непонимающе разглядывало вспотевшего экс математика.
- Что требуется? Да ничего... Владимир Владимирович и сам справится.
- Я имел в виду другое, - заюлил глава администрации. - Какова роль моего ведомства в вопросе Чечни?
- Продолжать работать в обычном режиме, - отмахнулся Президент и вновь обратился к секретарю Совбеза: - Кого рекомендуете на командование операцией?
- Я побеседовал с Грошевым и Колдуновым. Думаю, они подходят. Общее руководство за Казанковым...
- Согласен, - важно кивнул Президент, тщетно пытаясь вспомнить названных Штази генералов. Но так и не вспомнил. - Министр обороны поставлен в известность?
- Да...
- Тогда действуйте, - глава государства по отечески посмотрел на секретаря Совбеза.
Этот молодой человек с каждым днем нравился ему все больше и больше.
Подтянут, исполнителен, с ненужными инициативами не лезет, со всеми поддерживает ровные отношения. И главное - ни на что не претендует. Самоустранился от грызни внутри «элиты» и занял позицию стороннего наблюдателя. Сколько влиятельные кланы ни пытались его переманить на свою сторону, ничего не вышло. Все получили вежливый отказ. Для секретаря Совбеза есть только один начальник - Президент. Остальные побоку.
В вопросах внедрения и агентурной работы глава государства был полным профаном.

* * *

На шахту с ракетой Владислав нарвался совершенно случайно. Он залез в обнаруженный над подземной рекой лаз, там перекусил и поспал, а теперь полз по горизонтальной шахте около километра, выискивая местечко для очередной засады.
В конце своего пути, так и не обнаружив ничего подходящего и не увидев ни одного террориста, Рокотов уткнулся в прямоугольный люк. Сквозь прорези в металле пробивался достаточно яркий свет.
Биолог приложил глаз к щели и узрел темно зеленый обтекатель.
«Ракетуля... Сбылась мечта идиота. И что теперь делать? В шахте никого, но это не значит, что тут в любой момент кто нибудь не появится. Прострелить корпус и смыться? Опасно... Могу не успеть уйти. Даже точно не успею. Ракетное топливо - штука сильно ядовитая. Даже если ничего не загорится, от одних испарений задохнусь. А ежели шарахнет, то тем более шансов нет. Испарюсь на фиг. Буду как „Инвайт плюс». Просто добавь воды..."
Влад перевернулся на спину, извлек из рюкзачка пенал с инструментами. Привязал к поясу один конец двухметровой веревки. Второй просунул в прорезь люка и протолкнул обратно через боковое отверстие.
Теперь можно было снимать крепления. Зафиксированный тросом, люк не упадет в шахту и не вызовет лишнего шума.
Четыре гайки открутились быстро.
Рокотов чуть отпустил веревку, и жестяной прямоугольник съехал вниз по стене, освободив проем. Он высунул голову, огляделся и убедился, что снизу никого нет. Равно в стенах не было окон наблюдения.
«До дна - метров двадцать. Многовато. А вот до боеголовки - всего три. И лючок такой миленький прямо с моей стороны. Если зависнуть возле ракеты, то вполне можно дотянуться. И что нибудь испортить... Это я мастак. От стены до корпуса - метр. Придется оседлать боеголовку... Надеюсь, она не сильно фонит. А то импотенция в виде бесплатного приложения к героическим поступкам меня как то не вдохновляет. Ладно, от пары минут ничего не будет. Делали у нас все надежно. Так что не мандражируй. Главный орган не пострадает...»
Биолог привязал два независимых троса к выступам внутри вентиляционного люка я стал медленно выбираться наружу.

* * *

- Вы слышали последнее высказывание мадам Олбрайт относительно Франции? - Жуау Гомеш, пресс секретарь португальской миссии в Вашингтоне, немного наклонился к Сергею Звереву, третьему секретарю российского посольства.
- Нет, - Зверев заинтересованно посмотрел на своего визави.
Во встрече дипломатов в курительной комнате Государственного департамента США не было ничего особенного. Каждый день сотни иностранцев получают белые с синей полосой пропуска и решают вопросы с клерками из американского министерства. И ничего удивительного, что между представителями разных государств завязываются неформальные контакты.
Гомеш и Зверев познакомились полгода назад, ожидая приема у дверей кабинета отдела краткосрочных виз. Россиянин прибыл для решения вопроса о гастролях музыкального коллектива, а португалец занимался оформлением документов торгово промышленной делегации.
- Париж крайне недоволен, - английский Гомеша был безупречен. - Мадам позволила себе охарактеризовать французов как нацию, живущую представлениями прошлого века. Практически это было злобной насмешкой.
- Мадлен не всегда думает головой, - согласился россиянин, - и в своем стремлении быть святее самого президента часто переходит границы дозволенного. За что же французам так досталось?
- «Макдональдс» и «Кэрролз» провалили французские программы. Мадам, по всей видимости, лоббировала интересы компаний «быстрой еды». А французы не стали изменять традициям и переходить к гамбургерам и кока коле. Соответственно, американцы понесли громадные убытки.
«Кока кола - пойло для идиотов!» - Зверев вспомнил недавно виденный в Санкт Петербурге плакат и улыбнулся.
- Олбрайт несколько потеряла ощущение реальности, - Жуау стряхнул пепел с сигары. - После балканского конфликта она ведет себя аналогично доктору Геббельсу.
- Французы заявили протест?
- Официально пока нет. Но газеты и телевидение уже встали на дыбы. Своим выступлением мадам окончательно похоронила американский пищевой бизнес во Франции. А вслед за Парижем настанет очередь Бельгии и Италии. Там та же ситуация.
- Насколько мне известно, торговые конфликты между Европой и США имеют тенденцию к усилению, - обтекаемо заявил российский дипломат.
- Без сомнения. И связано это прежде всего с качеством американских товаров. Янки позволяют себе продавать в Европу ту продукцию, которая не сертифицирована в США и произведена в филиалах их фирм в Индонезии и Малайзии. Некоторые продукты просто запрещены для внутриамериканского потребления в связи с использованием вредных веществ. Должен вам сказать, что у нас готовится законопроект о резком ограничении американского импорта.
Зверев отметил про себя, как ненавязчиво португалец дал понять, что его страна заинтересована в сотрудничестве с Россией. Дипломаты обычно напрямую ничего не говорят, обходятся гладкими и общими формулировками.
Но имеющий уши да услышит.
- Это разумно, - кивнул россиянин, - излишняя зависимость от страны, находящейся за океаном, к хорошему не приведет. Я слышал, что наш министр экономики собирается в скором времени в европейское турне. И, возможно, на несколько дней задержится в Мадриде.
От Мадрида до Лиссабона рукой подать. Полдня на машине. Гомеш обязательно передаст слова Зверева своему атташе по торговле, а тот в свою очередь сообщит информацию дальше, и представители португальских деловых кругов примут участие в мадридской встрече, уже имея благожелательное отношение со стороны России.
Оба дипломата поняли, что каждый из них имел в виду. И обменялись взаимными обещаниями.
Серьезные переговоры на уровне министров или глав государств всегда начинаются с контактов между незаметными чиновниками. Затем встречаются бюрократы рангом повыше и так вплоть до первых лиц.
- Несколько дней назад я видел здесь одного вашего телебосса, - Жуау легко сменил тему разговора, - его принимали на очень высоком уровне.
- И кого же?
- Мистера Малашенкова, - с ударением на последний слог сказал Гомеш, - мне показалось, что он не хотел, чтобы его присутствие афишировалось...
«Вот крыса! - зло подумал Зверев. - Недели не прошло, как началась заваруха в Чечне, а подручный Индюшанского уже тут как тут. Примчался инструкции получать...»
- Малашенков частное лицо, - бесстрастно заметил российский дипломат. - В дела частных средств массовой информации наше государство не вмешивается. НТВ - компания господина Индюшанского, значит, Малашенков прибыл в США по поручению своего шефа. Насколько мне известно, у НТВ с рядом американских компаний есть совместные проекты. Так что его посещение Государственного департамента меня не удивляет.
В переводе на нормальный язык монолог Зверева звучал так: «Благодарим за информацию. При возможности ответим тем же».
Гомеш загасил сигару и поднялся.
- Был рад с вами пообщаться, господин Зверев. Если в моих услугах возникнет необходимость, прошу звонить без стеснения.
- Обязательно. Возможно, что это произойдет очень скоро.
- До свидания, господин Зверев.
- Ate a vista, - россиянин козырнул знанием португальского языка.
Гомеш улыбнулся и вышел из курительной комнаты первым.
Сергей посидел еще пару минут, обдумывая состоявшийся разговор.
Уже проходя к выходу по коридору третьего этажа, российский дипломат обратил внимание на приоткрытую дверь кабинета под номером 32 С. Зверев вежливо постучал, бросив быстрый взгляд себе за спину.
Коридор был пуст.
Сергей толкнул дверь и оказался в приемной.
Никого.
Такой шанс выпадает редко.
Зверев огляделся.
Шкаф, стол с компьютером и принтером, кресло, диван для посетителей.
На диване возле подлокотника оставленная каким то растяпой сумка, из которой торчит уголок ноутбука.
Сергей сделал шаг вперед...
Через семь минут капитан Службы внешней разведки Зверев уже ехал в такси по Второй авеню, нежно поглаживая кожаный бок вишневого кейса, в котором покоился персональный компьютер «IBM ThinkPad i1410 Celeron 366», на жестком диске которого содержалось четыре мегабайта секретной информации.
Пропажу ноутбука, принадлежавшего заместителю начальника оперативного управления Государственного департамента, обнаружили только в следующем месяце.

* * *

Правозащитник, награжденный орденами независимой Ичкерии, обласканный парламентариями Европы и известный в своей стране под кличкой «Очкастая Гнида», которая мелькала в прессе не реже его отчества, Адамович потер сухонькие ладошки.
Все проходило как нельзя лучше. Трехтысячный бандитский отряд навалился на Дагестан. А на войне, как известно, нужно оружие. Много оружия. Адамыч не растерял своих связей с золотопогонным ворьем в российском Министерстве обороны и потому предвкушал большие гешефты. Пройдет еще неделя другая, и эмиссары Хаттаба, Басаева, Гилаева и десятков других полевых командиров выйдут с ним на связь.
Адамычу есть, что им предложить. И не только из российских арсеналов.
Сто сорок «М 52», триста «НК 23Е», полторы тысячи «Энфилдов» модели L85A1, семьсот бельгийских ручных гранатометов «RL 83», тысяча сто «SG510 4», две тысячи четыреста семьдесят финских Jati Matik, девятьсот «SPP»и многое другое.
Все надежно упаковано и спрятано в помещениях, арендованных на подставные фирмы складов.
Жаль, что к этому изобилию не присоединились и пять сотен «агранов», арестованных контрразведчиками в Петербурге по вине этого придурковатого Пенькова.
Адамыч злобно оскалился. Полмиллиона долларов в минусе. А если считать недополученную прибыль, то сумма возрастает вдвое. Меньше, чем по две тысячи за ствол, правозащитник реализовывать «аграны» не собирался.
Пеньков идиот. Пустил дело на самотек - и вот результат. И сам денег не заработал, и своим боссам в столице всю малину обгадил...
Очкастая Гнида вздохнул и оторвался от блокнота, где в столбик были записаны цифры.
Сидевшие напротив Адамыча гости из Минска выдержали почтительную паузу.
- И что студенческие организации? - взгляд правозащитника потеплел.

Предыдущая страница 13 Следующая страница


Последний солдат президента 14

Среди белорусской молодежи попадаются такие аппетитные мальчики...
- Полностью нас поддегживают, - заверил Адамыча Богданкович. - Мы пговодим постоянную габоту. На демонстгации пегвого числа будет больше тысячи стогонников.
- Немного.
- Многие боятся, - печально высказался Голубко, - каждый митинг заканчивается побоищем.
- Приглашайте больше телевизионщиков, особенно западных. При них подручные Лукашенки поостерегутся махать дубинками, - посоветовал Адамыч. - Надо развивать демократическое движение, а не топтаться на месте. Посмотрите на Прибалтику. Всего за восемь лет они прошли половину пути до вступления в Совет Европы и НАТО.
- Нам это не светит, - мрачно заявил Голубко, - народ совершенно не готов к преобразованиям. Вялая безынициативная масса... Только и знают, что по хатам сидеть.
- Усильте пропаганду. Объясните людям, что от их голосов зависит будущее страны.
- Пгобовали, не помогает. - Богданкович взял с тарелочки бутерброд с копченой колбасой. - Единственный способ заставить их выйти на улицы - устгоить бесплатную газдачу водки.
- Так устройте...
- Денег не хватает. Еле концы с концами сводим.
У Богданковича на счетах в западных банках лежали всего триста восемьдесят тысяч долларов. Смехотворная сумма для крупного демократа. Ее еле хватит на то, чтобы купить скромный домик где нибудь в швейцарских Альпах.
- Финансами мы поможем, - пообещал Адамыч, - но вам надо активизировать работу. Я скоро буду с визитом в Латвии, оттуда заеду к вам. И посмотрю на месте.
- А что в Латвии? - поинтересовался Голубко.
- Начинается суд над очередным палачом из НКВД по фамилии Саенко, - важно ответил правозащитник. - Думал, если ему восемьдесят пять лет, то уголовной ответственности он не подлежит. Еще болезнь Паркинсона симулирует, сволочь старая... Но ничего! Латыши молодцы, освидетельствование провели - и в камеру. Я бы таких расстреливал. Жаль, что в Латвии смертной казни нет.
- Да он сам ского сдохнет, - захихикал Богданкович.
- А зачем вы туда едете? - спросил Голубко.
- Пригласили как специалиста по методам работы НКВД КГБ, - небрежно ответил Адамыч. - Дам свидетельские показания на закрытом слушании. Латыши останавливаться не намерены. У них сейчас в производстве несколько сотен дел.
- Говорят, сама Гоннор туда собирается, - с придыханием произнес Голубко.
- Да уж, Лену тоже пригласили, - Очкастая Гнида важно нахмурился, - я не знаю, поедет она или нет... Видите ли, госпожа Гоннор должна в скором времени выступить перед специальной комиссией Конгресса США. По вопросам Чечни.
- Наш диктатог поддегжал Богиса, - Богданкович взял второй бутерброд.
- А кстати! - оживился Адамыч. - Почему бы вам не провести митинг в защиту независимой Ичкерии? Думаю, это вызовет большой общественный резонанс. У вас ведь назначена демонстрация на первое июля, так? Давайте объединим усилия. Я поговорю с членами нашего движения, и в Минск направится представительная делегация...
- Это интегесно, - согласился основатель «Хартии 98».
- И может сильно осложнить отношения Москвы с диктатором, - правозащитник развил свою мысль, показавшуюся ему зело прогрессивной. - Особенно в том случае, если на митинге выступит кто нибудь из ваших госчиновников.
Богданкович и Голубко переглянулись.
- Изотович? - вслух подумал лидер молодых политиков.
- Изотович не чиновник, - грустно заявил Богданкович. - Вот если б Тгебухович...
- Требухович не пойдет на такое, - Голубко свел на переносице жидкие, криво выщипанные брови. - Как никак, он глава администрации...
- А за денежку малую? - вклинился Адамыч, почитавший самым простым способом решения любого вопроса пачку зеленых бумажек, передаваемую из рук в руки заинтересованному лицу. Глава «Хартии 98» отрицательно мотнул плешивой головой.
- Испугается. Его в таком гаскладе пгосто уничтожат.
- Кто? - не понял правозащитник.
- Зимовский и Азагенок. Публично подвесят за мочеиспускательный канал...
- Это еще что за личности? - Очкастая Гнида надулся, исподлобья разглядывая присмиревших Богданковича и Голубко.
- Есть такие, - в голосе лидера молодых белорусских политиков проявились истерические нотки. - Акулы пера, чтоб им пусто было... У Зимовского своя независимая информационно публицистическая программа на телевидении, типа вашего Одуренко. А Азаренок ему помогает.
- Измажьте Зимовского грязью, - посоветовал Адамыч.
- Как? - простонал Голубко. - Уже все переделали, не помогает...
- Надо пгидумать что то нестандагтное, - Богданкович шумно отхлебнул чаю. - Чтобы нагод потегял к нему довегие.
Голубко молча пожал плечами.
- Хороший ход, - Адамыч возвел глаза к потолку, - это сделать вашего Зимовского корыстолюбивым подонком. Например, обвинить его в написании хвалебных статей о диктаторе. За деньги, разумеется... Или, лучше, книги. Возьмите какого нибудь малоизвестного автора патриота и раздуйте скандальчик.
- Какой скандальчик? - сразу не въехал глава «Хартии 98».
- Ну у, - Очкастая Гнида пригладил волосы, - это просто. Берется книга российского автора, в которой о тиране написано хорошо, и представляется на суд общественности, как произведение Зимовского и компании. Типа, им бабок кинули, а они и рады стараться...
- Где ж нам взять такую книгу? - опечалился Голубко.
- В библиотеке! - разозлился Адамыч. - Я что, за вас должен все решать? Вон, на книжных развалах такой литературы до дури! Идите и - найдите. Могу, кстати, фамилию подсказать, есть один такой деятель... Подчеркните нужные абзацы и вломите в «Народной доле» материал на разворот. Так, мол, и так, сволочи Зимовский и... Как у второго фамилия?
- Азагенок, - услужливо подсказал Богданкович,
- ...и Азаренок накропали вещицу, прославляющую мудрого Лукашенко. Дайте пару рецензий, проведите лексикологическую экспертизу, чтобы доказать, что книга написана именно Зимовским с Азаренком, - правозащитник выдохся и откинулся на спинку кресла.
Голубко почесал в затылке.
Метод, предложенный старшим российским товарищем, был интересен и сулил многие выгоды в случае грамотною исполнения. Но все упиралось именно в исполнение. Лидер молодых политиков не был уверен, что шайка графоманов и идиотов, подвизающаяся в «Народной доле», сможет чисто провести столь сложную многоходовую операцию. Обычно материалы оппозиционной прессы отличались лобовым исполнением и читались, как пасквиль на соседа по коммуналке времен «развитого Среднесовковья». Полет фантазии журналистам из «Народной доли» был чужд. Обвинения Президента Беларуси строились преимущественно на бредовых прогнозах сильно пьющих маразматиков типа Василя Быкова и мелких проколах во внутренней политике.
- Начнем с фамилии, - Богданкович отложил бутерброд и схватился за шариковую ручку. - Остальное гешим по ходу дела... Так чью книгу нам стоит купить?

* * *

- Медленно ракеты улетают вдаль,
Встречи с ними ты уже не жди.
И хотя Финляндию немного жаль,
Вашингтон, конечно, впереди...

* * *

Тихое бурчание под нос помогало Владу расслабиться и забыть, что он болтается на высоте двадцати метров от твердого бетонного пола шахты.
«Может, мне на эстраду податься? А что, это мысль. Голоса и слуха у меня нет, амбиций хоть отбавляй, двигаюсь я неплохо. Именно то, что надо. Однако есть небольшой минус - я не голубой. Это сильно осложнит мое вхождение в мир попсы... Так, что мы тут имеем? - Лючок на боеголовке приоткрылся, обнажив сплетение проводов. - Черт ногу сломит. Придется резать все подряд. Будем надеяться, что создателям этого чуда технической мысли не пришло в голову разместить здесь устройство самоликвидации, срабатывающее от обрыва какого нибудь невинного проводка...»
Из рюкзачка появились плоскогубцы.
Рокотов устроился поудобнее, прижался правым плечом к гладкому боку ракеты и стал методично, без суеты перекусывать провод за проводом. За пять минут работа была закончена. Две сотни медных жил в оплетке из разноцветного пластика повисли бесполезными обрывками.
Биолог отвел пучки проводов в стороны и добрался до какого то системного блока. С электронной платой Влад также поступил по варварски - подцепил острием ножа за темно вишневое сопротивление, выломал половину деталей и напоследок несколько раз стукнул рукоятью по центру схемы. Тонкий пластик раскрошился.
Рокотов посветил фонариком в образовавшееся отверстие.
Какие то очередные провода и прямоугольные металлические ящички размером примерно с кирпич. Но до них было уже не дотянуться.
«Ладно, будем надеяться, что основные командные связи я нарушил. Люк здесь неспроста... Раз обеспечен доступ к блокам, значит, они играют в системе управления важную роль. И требуют регламента. А после моего вмешательства их уже не починишь. Тем более что у террористов по определению не может быть запчастей. Не предусмотрели они такого варианта. Но расслабляться все же не стоит...»
Владислав закрыл лючок, завинтил обратно шурупы и поднялся по веревке наверх.
Передохнул несколько минут, обвязался тросом и спустился на дно шахты.
Снизу ракета смотрелась еще более величественно. Уходящий вверх пятнадцатиметровый цилиндр почти трехметрового диаметра с четырьмя расширяющимися дюзами и острой боеголовкой, подвешенный на решетчатой ферме.
В стене обнаружилась закрытая стальная дверь.
Рокотов осторожно подергал рукоятку.
К его удивлению, дверь подалась. Биолог высунул голову в коридор, держа палец на спусковом крючке пистолета пулемета. Освещенный редкими лампами проход шел метров на двадцать, потом поворачивал налево.
Влад вернулся в шахту, запер за собой дверь и вытащил узкий нож.
"Что главное в ракете? Топливо? Не а... Корпус? Тоже нет... Трубопроводы с окислителями и жидким азотом? Мимо, перед нами твердотопливный двигатель... Тогда что, господа присяжные заседатели? Главное - уплотнители. Именно они, эти простые резиновые колечки, и составляют основу бесперебойной работы всей системы. Вернее, служат ей. Вспомним хотя бы исторический полет «Челленджера»... Всего один разрыв уплотнительного кольца на дюзе разгонного блока - и семеро астронавтов попали вместо околоземной орбиты в мир иной. Неисповедимы пути Господни. Особенно, если роли ангелов хранителей достаются мастеровитым агентам КГБ, затесавшимся в ряды техников НАСА. Кстати, поделом, не фиг под видом мирной экспедиции выводить в космос спутники шпионы..."
Биолог просунул лезвие в узкую щель между корпусом и основанием дюзы.
Через секунду острие ножа уткнулось во что то мягкое и пружинящее.
«Есть контакт! Как я и думал...»
Рокотов пошевелил ножом в щели, вогнал лезвие на пару сантиметров вглубь и начал пилить уплотнительное кольцо. Спустя непродолжительное время из под основания дюзы вылез кусочек черной разлохмаченной резинки. Влад убрал нож, зацепил уплотнитель пальцами и сильно дернул.
Из прорези в металле показался край резинового кольца.
Рокотов несколькими рывками вытянул полметра уплотнителя.
«Хорош... Больше мне и не нужно».
Отрезав изрядный кусок, Влад затолкал остатки обратно в щель, а отрезанную часть спрятал в рюкзак. Пусть террористы и не догадываются, что грозное оружие приведено в полную негодность, оставлять следы все равно незачем.
Биолог осмотрелся. Ничто не говорило о том, что возле ракеты побывал кто то посторонний.
На прощание Рокотов похлопал ракету по корпусу, разблокировал замок на двери, обвязал себя страховочным тросом вокруг пояса и полез по стене вверх.

* * *

Президент Республики Беларусь грохнул ладонью по столу.
- А меня не интересует, почему не готовы окончательные варианта документов! Какое сегодня число? Двадцатое! Уже двадцатое июня! А у вас, Михаил Сергеевич, в плане стоит выработка всего пакета на пятнадцатое. Если вы не можете правильно организовать работу, то вам надо либо трудиться сверхурочно, либо уходить. Я ясно выразился?
- Ясно, Александр Григорьевич, - премьер опустил голову.
- Теперь о проблемах таможни, - Батька ловко выдернул из стопки бумаги нужный лист и помахал им перед собравшимися. - Что это такое? Мы отправляем продукцию на экспорт, получаем взамен товары, а таможенные платежи собираются на восемьдесят процентов. Как это понимать?
- Видимо, часть товаров идет по льготному тарифу, - глава таможенного управления прищурился, стараясь со своего места в конце стола разобрать строчки на документе.
- Я умею считать, - Президент положил листок перед собой, - льготников я учел. Все равно на десять миллионов долларов не совпадает...
Премьер Снегирь еще ниже опустил голову.
Раз Батька взялся за таможню, жди беды. Будет копать до тех пор, пока наружу не вылезут «нужные» председателю правительства фирмы, с помощью которых он неплохо обеспечил себе старость.
Фирмачи регулярно отстегивали Снегирю по сотне другой тысяч зелененьких баксов и в ус не дули. Взамен получали распоряжения об отсрочке, а порой и об отмене платежей в бюджет. И все были довольны.
Одному Батьке спокойно не сидится.
Праведник нашелся! Так и уйдет на заслуженный отдых без копейки в кармане. Ни себе, ни людям...
Вот при Шушкевиче раздолье было - воруй, не хочу! Ни тебе экономического управления КГБ, ни контроля со стороны милиции, прокуроры и судьи сразу рот закрывали, если видели подпись правительственного чиновника.
Еще лучше в России.
Снегирь в свое время познакомился со всей тамошней чиновной элитой. Умеют же жить люди! Все схвачено, за все заплачено, любой вопрос решить можно. Надо землицу под коттедж в заповеднике получить - на! Надо «по черному» пару эшелонов леса за рубеж отогнать - изволь! Надо с мешающим тебе или твоим друзьям человечком разобраться - нет проблем! Менты свои, прокуроры давно куплены, включая Генерального, таможня по первому звонку сверху по стойке смирно встает, налоговики гоняют только тех, на кого пальцем укажут.
Лепота!
Премьеры в России вообще как сыр в масле катаются. Один половину запасов газа под себя подмял, другой на своем «монетаризме» полмиллиарда из казны свистнул, третий - малец еще, от горшка два вершка, - в одночасье всю страну обул, рубль вчетверо обвалил, четвертый нынче казначейства реформирует...
А что Снегирь? Только и умеет, что по мелочи на лапу принимать. Иначе никак. Мигом засветишься. Бюджет до копейки расписан, любая немотивированная трата тут же всплывет. Вот и приходится тырить опосредованно, пока еще денежки в казну не попали.
Белорусский премьер мысленно сплюнул.
Удружил Боженька с Президентом!
Каспий бросил мгновенный взгляд на возмущенного Президента и вновь опустил глаза.
Пусть разоряется...
Осталось недолго, всего каких то два дня. По истечении которых Батька отойдет в историю. Вместе со своими иллюзиями о независимости Беларуси, своим вмешательством в дела аппарата, своими дурацкими распоряжениями и тотальным контролем за доходами чиновничества. Заодно придется почистить и спецслужбы, изгнать всех тех, кто не хотел закрыть глаза на маленькие гешефты государственных служащих. На должность председателя КГБ Каспий уже подобрал достойную кандидатуру. Им станет нынешний лидер «Белорусского Народного Фронта» Юрий Худыко. Человек многоопытный, поднаторевший в словоблудии, по уши завязанный в полукриминальной коммерции и оттого совершенно управляемый. Достаточно будет показать ему хранящуюся до поры до времени папочку с компроматом. В папочке есть все - и доносы на сокурсников, которые Худыко самозабвенно кропал в студенческие времена, и распечатки его переговоров с московскими «авторитетами» об устранении конкурентов в деле торговли цветными металлами, и прекрасные фотографии, запечатлевшие Худыко в тот момент, когда он пыхтит на жене другого ярого оппозиционера - главного редактора «Советской Беларуси» Паши Трегубовича.
Пусть только попробует сделать шаг в сторону! Материалы из папочки тут же будут преданы гласности. И Худыко начнут рвать со всех сторон. Особенно постараются подельники убитых бизнесменов, которым лидер БНФ полностью перекрыл кислород.
Каспий едва заметно улыбнулся. Все те, кто ныне уже делит портфели в новом правительстве или мечтает сохранить прежние должности, и близко не подойдут к кормушке. У Каспия другие планы. И только он будет решать, кого миловать, а кого наказывать.
Хватит, поиграли в демократию! Надо будет пригласить в качестве консультантов своих друзей - ваххабитов из окружения чеченских полевых командиров. Они смогут навести порядок. Опыта им не занимать. Сотня другая показательных расстрелов - на площадях - и народ поймет, что с новым главой государства лучше не спорить. Кровь убедительнее любых слов.
Лукашенко этого не понимает. Все пытается построить такую схему, по которой государственная власть служит гражданину, а не наоборот. Наивный! Где ж он видел такой порядок управления? Не иначе как в своих фантазиях.
Даже в России давно поняли, что демократия хороша только в качестве ступеньки для вхождения во власть. Вернее, не сама демократия, а слова о ней. Главное - занять место на вершине пирамиды. А потом можно с легкостью плюнуть и на предвыборные обязательства, и на невыполненные обещания, и на электорат. У того все равно нет выхода, кроме как подчиниться. В противном случае наиболее активные будут раздавлены государственной машиной, а остальные сами заткнутся. Добиваться справедливости от властных структур - себе дороже. Только нервы испортишь и время потеряешь.
Конечно, внешние проявления цивилизованной демократии в новой Беларуси нужны. Свобода слова, к примеру. Лишь глупцы да малограмотные восточные и азиатские тираны считают, что без нее можно обойтись. Не стоит злить Запад. Пусть в стране существует несколько «независимых» газетенок и карманная оппозиция. От них двойной прок. Во первых, отсутствие претензий со стороны международной общественности и, во вторых, наличие «недовольных» позволяет списывать на их антигосударственные действия собственные провалы. Проще говоря, из оппозиционеров всегда можно сделать «саботажников», провести показательный судебный процесс и при говорить к «Высшей мере общественного порицания», дабы переориентировать население на поиск внутреннего врага и слегка выпустить пар.
Такая сбалансированная политика позволит Каспию удерживать власть столько, сколько нужно.
Заказчик устранения Президента мысленно расплылся в улыбке, продолжая делать вид, что внимательно следит за диалогом между Батькой и Снегирем.
- Что это за фирма такая - «Вариант»? - Батька продолжал допытываться у главного таможенника. - Почему юридический адрес в Гомеле, а офис вообще неизвестно где?
- Разберемся, - прогудел красный от напряжения генерал.
- И побыстрее... Так, кто следующий докладывает? Вы, Турпал Латыпович? Прошу...
Министр иностранных дел раскрыл лежащую перед ним папку.

* * *

Ответвление вентиляционного колодца привело Влада к соседней ракетной шахте.
Тут все было иначе.
Возле проводов, связывающих «Сирень» со штекерами в стенах, суетились шестеро террористов. И речи не могло быть о том, чтобы попытаться срезать их всех одной очередью. Слишком много народу. И слишком опасно стрелять в помещении, по центру которого расположено почти сорок тонн прессованной взрывчатки.
Рокотов с сожалением посмотрел сквозь прорези вентиляционного люка на копошащихся террористов и пополз дальше.
Через сто метров лаз кончился и биолог оказался в небольшой темной комнатке, битком набитой высокими металлическими шкафами.
«Тьфу ты ну ты! Брожу как неприкаянный... От сувенира к сувениру. Теперь вот попал к центральному электрощиту. Но как бы ни хотелось напакостить, а без специального снаряжения мне сие не удастся. Можно, конечно, попробовать расстрелять предохранители... Однако их и заменить недолго. Ничего мне это не даст, только патроны зря сожгу. Ладно, что стоять без дела? Пора выбираться на оперативный простор...»
Простор оказался извилистым неосвещенным коридором.
Влад на цыпочках прокрался до. первого поворота.
Тишина.
Дальше биолог пошел немного быстрее, держась вплотную к стене и выставив перед собой два ствола «мини узи».
За вторым поворотом обнаружился третий, потом четвертый.
«Катакомбы какие то. Как у нас в университете на военной кафедре...»
Коридор привел Рокотова аккурат к овальной двери, из за которой слышались голоса.
«Опаньки! Та це ж шахта давешняя! - Биолог на мгновение включил фонарик. - Замок стандартный. Если убрать шпильку и чем нибудь заклинить шестерню, то дверь придется резать...»
Влад быстро нащупал плоскогубцы и выдернул из механизма фигурную стальную иглу. Затем выщелкнул патрон из магазина и вставил его между двумя зубчатыми колесиками.
Собрался с силами и провернул штурвал на полный оборот. Искореженный патрон втянуло внутрь замка, что то хрустнуло и вращение прекратилось.
В дверь постучали.
- Эй, что за шутки? - послышался приглушенный голос.
- Fuck you, asshole!- громко и спокойно ответил Рокотов.

Глава 8
Первым делом мы испортим самолеты.

- Ну, а девушек?
- А девушек - потом...
Судя по поднявшемуся за дверью шуму, террористов изрядно разозлило высказывание Владислава. В стальной лист забарабанили сразу несколько кулаков.
Биолог не стал обращать внимания на удары. Он выщелкнул из запасного магазина к «мини узи» еще два патрона и запихнул их внутрь коробки замка. Затем достал из рюкзачка прихваченный на складе стройматериалов небольшой, на поллитра, баллончик пластика и выдавил треть в недра запорного механизма. Белая густая жидкость заполнила пустое пространство и полезла из всех щелей и отверстий.
Завершив свою работу, Рокотов отряхнул руки и отправился восвояси. То есть - дальше по коридорам.
На протяжении следующего часа и очередных двух километров ему никто не повстречался. Влад даже забеспокоился, что опять забрался в пустой сектор базы. Однако, протиснувшись сквозь полуметровый проем в плитах и проникнув в крохотную комнатушку, он понял, что ошибся. Буквально в десятке шагов дальше по коридору горел свет и слышались голоса. Говорили на каком то из прибалтийских языков. Так как Рокотов ни латышским, ни литовским, ни эстонским не владел, он даже не стал вслушиваться. Все равно без толку.
Владислав не дыша преодолел несколько метров до того места, где коридор соединялся с полукруглым тоннелем, лег на пол и выглянул наружу, держа наготове оружие.
Слева тоннель заканчивался тупиком с массивной двухстворчатой дверью, окрашенной в грязно желтый цвет. Справа наверх шла короткая лестница из десятка ступеней. На площадке стояли двое. Со своей позиции биологу были видны только ноги до колен. Соответственно, охрана его тоже не могла заметить.
В принципе, срезать очередью обоих собеседников не представляло никакого труда. Развернуться и отреагировать они бы не успели. Но такое действие было бессмысленным. Влада больше интересовала дверь и то, что за ней находится, чем расстрел простых боевиков.
Если бить, то по командирам. Без них рядовые бойцы с задачей не справятся.
Рокотов посмотрел наверх.
Поперек тоннеля прямо над дверью шла широкая балка. Единственная горевшая лампа висела в самом начале лестницы, потолок терялся в темноте.
Наконец охранники закончили разговор.
Один, если судить по звуку удалявшихся шагов, потопал куда то наверх, другой свернул за угол и исчез из поля зрения биолога. Спустя несколько секунд вжикнула расстегиваемая молния и раздалось журчание. Часовой справлял нужду, не отходя далеко от своего поста.

Предыдущая страница 14 Следующая страница


15 Дмитрий Черкасов

Влад пулей выскочил из коридорчика, мгновенно забрался по идущим вдоль стены кабелям на самый верх и растянулся на балке, оказавшись в мертвой зоне для находящегося ниже его охранника. Террорист закончил свое мокрое дело и вернулся на лестничную площадку. Там он уселся на бетонный поребрик, прислонил к стене укороченную винтовку «М16А2»и закурил.
Слоняющейся по базе и убивающей его товарищей группы контрдиверсантов во главе с «капитаном Коннором» он почему то не боялся. Видимо потому, что сидел в самом центре обжитого сектора и неожиданного нападения совсем не ждал. Первый удар, по его разумению, должны были принять на себя внешние посты охраны.
Рокотов улегся поудобнее, расслабился и приготовился к длительному ожиданию.
«Большая политика делается маленькими людьми. Вроде меня и этого парня, мирно покуривающего и не подозревающего о том, что жить ему осталось всего ничего... Да с, это называется судьба. А жаль. Жаль, что глотки друг другу рвут не пробившиеся к власти уроды, а обычные граждане самых разных стран. Скотство. Из за чьих то амбиций мы все играем роли пешек на шахматной доске. Вместо того, чтобы заниматься своими делами. Эти придурки по глупости или от нищеты рванули в террористы, я прибежал сюда потому, что не верю в порядочность руководства собственной страны и понимаю серьезность ситуации... Одна боеголовка в Питере чего стоит! Козлы. Ничего нормально сделать не могут. Пока бы перепроверяли полученную от меня информацию и согласовывали свои действия с руководством, бомбу успели бы взорвать три раза. Вернее, попытались бы взорвать. Как говорил Гриня, в схеме у них была маленькая недоработочка. Однако на счастливую случайность уповать не надо. А вдруг бы все сработало? Что тогда? Ядерный грибок вместо президента? Во во. Хотя для страны сие может было бы и к лучшему... А эти? У них то не самопальное устройство, а десяток ракет. Полностью готовых к употреблению. Кстати говоря, я до сих пор не знаю их конечной цели. Что то меня сомнения разбирают относительно этой группы. Не похоже, что они замышляют бяку против России. Скорее, против Луки. Но как? Вопрос... Придется все же отлавливать кого нибудь из верхушки группы и допрашивать. Не люблю я этого. Опять мучить, пальцы рубить... Гадство. Тот идиот со склада, которого мы с Димоном прихватили, до сих пор снится. Хорошо, что Димон тогда подсобил. А все политика, будь она неладна...»
Отношение Владислава к политике и политикам нельзя было назвать однозначным. Особенно после его балканской эпопеи.
Война в Косове и реакция на нее России расставили все на свои места.
С одной стороны находились нормальные люди, которые воевали по необходимости и помогали друг другу вне зависимости от обстоятельств, с другой - кучка ублюдков, которая завела ситуацию в тупик и решила поставить все точки над "i" путем бомбардировок.
Рокотов перестал отделять своих политиков от чужих, Кремль от Вашингтона, Лондона или Тираны. Для него они все превратились в одну кучу шевелящихся велеречивых отбросов.
Как ни странно, жить после такого психологического решения оказалось намного легче. По крайней мере, исчезли иллюзии, которые каждый из нас питает относительно порядочности того или иного избранного политика. Как своего, так и зарубежного. В ту же категорию можно отнести и назначаемых чиновников.
Владислав отвлекся от философских мыслей, передвинулся на полметра ближе к двери и сверху осмотрел закрытые створки.
Железо здесь стояло мощное, в несколько сантиметров толщиной. Двери были плотно закрыты, из за них не доносилось ни звука и не пробивалось ни единого лучика света. Именно такие двери ставятся в помещениях со специальной техникой. Дополнительным подтверждением догадки биолога о наличии за стеной чего то важного являлось присутствие часового.
Полтора часа ничего не менялось.
Охранник все так же продолжал сидеть, покуривая и лишь изредка меняя позу. Рокотов заскучал.
Но ожидание рано или поздно подходит к финалу.
Загремел отпирающий механизм, одна из створок распахнулась, и на пороге появился высокий светловолосый мужчина в черной полувоенной форме. Он повелительно поманил пальцем часового и принялся что то тихо ему втолковывать, сопровождая каждую фразу коротким вопросом. Мол, все ли охранник четко усваивает.
Влад подобрался, подтянул ноги и оперся левой рукой о край балки.
Разговор между террористами несколько затянулся. Часовой кивал, светловолосый продолжал занудно бубнить.
Биолог бесшумно сел и свесил ноги вниз. Подошвы кроссовок оказались в метре от голов террористов.
Те продолжали стоять друг напротив друга.
Рокотов взял в каждую руку по «мини узи», глубоко вдохнул и прыгнул.
Он приземлился на полусогнутые ноги, перекатился вперед и из положения лежа вбил две короткие очереди в раскрывших рты боевиков. Тела швырнуло внутрь помещения. Владислав продолжил движение вслед за ними, влетел в узкую и длинную комнату и с вытянутых рук расстрелял оба магазина в сидящих перед низким пультом толстячка в роговых очках и здоровенного, накачанного парня в спортивном костюме. Половина пуль, не встретивших на своем пути человеческих тел, разнесли встроенную в стены аппаратуру.
Биолог поменял обоймы в пистолетах пулеметах, промчался до конца комнаты и вернулся обратно.
В помещении находились только эти трое.
Рокотов обыскал убитых, побросал в рюкзачок документы, два пистолета, сорвал с толстячка и качка висевшие у них на шеях специальные ключи, заволок труп лежавшего на пороге охранника внутрь, плотно прикрыл дверь и напоследок всадил очереди во все, что напоминало системы связи. Времени подробно разбираться не было. Ясно было одно - террористы лишились возможности запуска ракет. А это и было главной задачей Владислава. Все остальное не имело значения.
С момента первого выстрела прошло две минуты.
Влад выскочил в коридор, захлопнул дверь, огляделся, увидел, что следов крови нигде нет, сгреб с пола горсть мелких камешков, ссыпал их в коробку накладного замка и рванул штурвал. Как и в предыдущий раз, шестерни заклинило.
Биолог удовлетворенно хмыкнул, прислушался и побежал вверх по лестнице, готовый в любую секунду открыть шквальный огонь из двух стволов сразу.

* * *

Верховный комиссар по правам человека Организации Объединенных Наций Мэри Робертсон была худа, как афганская борзая, амбициозна подобно четырнадцатилетней нимфетке и во всем слушалась свою «старшую подружку» - мадам Мадлен Олбрайт.
ООН давно превратилась в филиал Государственного департамента США.
Практически с момента своего основания преемница Лиги Наций попала под плотную опеку страны, на чьей территории располагалось ее главное здание. Большинство назначений на высокие посты в ООН согласовывались с Белым Домом. ЦРУ, АНБ и ФБР оснастили кабинеты, залы и коридоры десятками тысяч «жучков», а миротворцы в голубых касках обычно направлялись в те регионы мира, где возникала угроза интересам дядюшки Сэма и его сателлитов.
До начала девяностых годов двадцатого века США еще стеснялись в открытую диктовать условия Генеральному Секретарю ООН. Но все меняется. Поставив на высшую должность своего человечка по имени Кофи Анан, чиновники американской администрации приобрели в ООН абсолютную власть и перестали стесняться чего бы то ни было. Одновременно с «господином Кофе», как именовали застенчивого педофила Анана все кому не лень, самые хлебные и значимые должности оккупировали ставленники Госдепа. Причем критерием к назначению служил не профессионализм того или иного кандидата, а вещи более прозаические - верность звездно полосатому флагу, принадлежность к специальной службе или, как в случае с Мэри Робертсон, хорошие отношения с Госсекретарем.
Перед ознакомительной поездкой верховного комиссара ООН в воюющую Россию ей пришлось пройти подробный инструктаж у мадам Олбрайт. Мэри слабо разбиралась в хитросплетениях межнациональных отношений, поэтому откровения «разрубившей» гордиев узел балканского конфликта фашиствующей получешки полуеврейки были для Робертсон особенно ценны.
Мадлен всегда и во всем опиралась на принцип своего учителя, Збигнева Бжезинского: «Что плохо для русских, хорошо для всех остальных». Идеальным вариантом, конечно же, была мировая война против России и уничтожение трех четвертей ее населения, но все карты путал ядерный щит этой огромной северной страны. Тупые и злобные русские вместо того, чтобы добровольно принять протекторат США, долбанули бы по «мировому полицейскому» своими «СС 18» и «Тополями». Русские никогда не жалели расщепляемых материалов на боеголовки, так что удар пятидесятимегатонными зарядами оставил бы от американского континента одну большую оплавленную вмятину на дне океана.
Слова Бисмарка о том, что «Россия - это не страна, а часть света» и что война против нее всегда обречена на поражение агрессора, Олбрайт считала глупостью. Тем более что Бисмарк был немцем, а их Мадлен не любила почти так же, как и русских.
По правде говоря, Госсекретарь не любила никого.
Для Олбрайт все окружающие подразделялись на две категории - полезные и бесполезные ей лично. Именно потому она с такой легкостью была завербована «Моссадом». Израильская разведка давала деньги и способствовала продвижению Мадлен по служебной лестнице. А личное благополучие и возможность командовать подчиненными некрасивая и закомплексованная женщина ценила превыше всего.
- Итак, - Госсекретарь сложила ладони с фиолетовыми варикозными венами на выпирающем животике, - пройдемся еще раз. Ваша основная задача во время первого визита в Москву - не спугнуть русских. Делайте в Москве любые заявления, осуждайте наших чеченских друзей, говорите об обеспокоенности ООН и так далее... Пусть Борис и его окружение думают, что ваша миссия носит исключительно гуманитарный характер. Общие слова, ничего конкретного. Однако в своих беседах постарайтесь выяснить, насколько далеко русские собираются заходить. Будут ли они зачищать территорию Чечни или ограничатся локальной операцией...
Вот уже несколько дней мадам пребывала в растерянности.
Московские источники, в том числе и дочь российского Президента, внезапно перестали выдавать конкретную информацию. Создалось впечатление, что их всех одномоментно отрезали от решения государственных вопросов. В докладах «контактов»сообщалось, что источники пока не обладают достаточным объемом сведений о готовящейся акции.
Это было странно.
Как будто кто то набросил на Кремль гигантское черное полотно. Шевеление видно, но кто шевелится - непонятно.
- В Москве у вас обязательно будут встречи с представителями СМИ. Я вам дам один телефон, постарайтесь переговорить с абонентом лично, - Олбрайт передала Робертсон визитную карточку. - Мисс Евгения Альбуц. Дамочка экзальтированная, но крайне полезная. Ее можно привлечь и для освещения вашего визита, и для инициации скандала по поводу нарушении прав человека. Берет она много, но имеет выходы на все телеканалы. Год назад с ней работал Тэлбот и остался очень доволен. Также не забывайте мистера Индюшанского. Он сам с вами свяжется. С ним о деньгах не говорите, его лояльность оплачена на десять лет вперед...
Владелец крупнейшего независимого холдинга Владимир Индюшанский был одной из любимейших игрушек Госсекретаря. В свое время его кредитовали посредством оффшорной фирмы «Эттера», подмявшей под себя всю торговлю российским газом, и теперь телемагнат исправно отдавал долги, проводя через свои СМИ ту информационную линию, которая требовалась Госдепу. Финансовые вопросы взяла на себя «Эттера», возмещая деньгами «Газпрома» все набранные Индюшанским кредиты.
Особенно медиа босс подсобил США в вопросе по Югославии. Не поддерживая бомбардировки открыто, его телеканалы и печатные издания опосредованно все же вдолбили в головы россиян мысль об «этнических чистках» в Косове, якобы проводившихся «сербским спецназом». Холдинг Индюшанского обладал прекрасными связями с CNN и NBC, так что «картинка» его телепрограмм была самой свежей и полной. А зритель больше всего ценит именно документальные кадры.
Евгения Альбуц прославилась тем, что за три года, прошедших со времени окончания первой военной кампании на Кавказе, выдала на гора сотню безумных материалов о страданиях чеченского народа в период боевых действий. Статьи были безграмотны и нелогичны, на девять десятых высосаны из пальца, но читателям «правозащитных» изданий нравились. Им было не важно, что Альбуц несла дикий бред относительно традиций горских народов, применения боевой техники и оскорбляла всех российских солдат скопом, как оставшихся в живых, так и мертвых. Главным в статьях были «свидетельские показания» и подробные описания тех мучений, которым подвергались «несчастные», за день до встречи с горластой журналисткой еще избивавшие в собственных подвалах русских рабов и отпиливавшие головы заложникам.
Как то раз Евгения выступила по излюбленной в правозащитных изданиях проблеме антисемитизма в России и договорилась до того, что рассадником нелюбви к евреям является криминальный мир. Чуждые национализму бандиты и воры сильно удивились. Один из уголовных авторитетов с анекдотичной фамилией Рабинович и погонялом«Одноглазый», которым его наградили за сходство с Моше Даяном, даже позвонил Альбуц на ее мобильный телефон и предложил «ответить за базар». Женя струхнула, отключила трубку и месяц пряталась на даче у своих друзей.
- С изданиями и телеканалами из «черного списка» ведите себя осторожно и не проявляйте ненужную инициативу. Сейчас русские пока еще возбуждены нашими действиями на Балканах, поэтому могут последовать неприятные вопросы. Самая лучшая позиция - переводить разговор на этнические чистки. Перед поездкой вам предоставят статистические материалы...
Робертсон важно кивнула.
- И вот еще что. Во время вашего пребывания в Москве там будет находиться делегация из Беларуси. Постарайтесь выделить для них время и морально поддержите. Естественно, в общем ключе защиты демократии и гуманитарных ценностей. Возможно, вас пригласят посетить Минск... Не отказывайтесь. После Москвы можете выехать в Беларусь. Если договоренность о вашем визите будет достигнута, мы тут же направим вам инструкции. В Москве вас будет сопровождать сотрудник посольства, он вас введет в курс дела по конкретным членам белорусской делегации. Большинство из них - мелкие сошки, но парочка интересных типов имеется. В Минске назревают крупные изменения, так что это направление сейчас для нас немаловажно. Армянский вариантв Беларуси, конечно же, не пройдет, но что то аналогичное возможно. Вот, пожалуй, и все...

* * *

Владислав благополучно преодолел коридор, ведущий от центра управления стрельбой до основного тоннеля, никем не замеченный проскочил открытое пространство и схоронился за массивной стальной перегородкой с круглым люком по центру. Из помещения, куда он проник, в две стороны уходил широкий лаз.
Рокотов запер люк, положил на бетонный выступ фонарик и достал из кармана рюкзачка прямоугольный стальной ящичек. Щелкнул замок, и на свет появился миниатюрный компьютер «Toshiba Libretto 110СТ iP 233 MMX», оснащенный цифровой камерой «Nikon Coolpix 950». За оборудование биолог заплатил две с половиной тысячи долларов, но о тратах не жалел. Экономить на технике - последнее дело. И операцию провалить можно, и цели не достичь.
Влад выложил в круг света от фонарика ключи запуска и сделал шесть снимков, стараясь захватить фигурные металлические стержни со всех сторон. Затем он так же сфотографировал страницы паспортов убитых. Цветные картинки отправились на жесткий диск.
Он выключил и убрал компьютер, присел у стены и рассмотрел добычу поподробнее.
«Паспорта польские. Войцех Пановны, тысяча девятьсот пятьдесят девятого года рождения, из города Лодзь. Яцек Либман, тысяча девятьсот шестьдесят четвертого года, из Варшавы... Тот самый Яцек, о котором я уже слышал. Неплохо. Эта троица возле пульта была центральным звеном всей группы, иначе они не сидели бы в комнате управления. Однако расслабляться рано. Может быть еще и запасной пульт. Хотя... Стартовых ключей у них больше нет. Ни послать куда нибудь ракету, ни что нибудь еще нехорошее сделать они не могут. Остается возможность подрыва боеголовки. Вероятность, конечно, мизерная, но все же она имеется... Это не есть гут. С другой стороны, взрыв посреди болот да еще под землей особенного урона никому не нанесет. Но все равно неприятно...»
Биолог пошарил рукой, нащупал увесистый камень, положил ключи перед собой и несколько раз от души треснул по ним. Полированные выступы и бородки смяло, один из ключей сломался на две части.
"Вот так! Теперь наверняка... Что у нас с изъятым оружием? Пистолет «ЗИГ Зауэр» модель... «пэ двести двадцать шесть». В обойме... раз, два, три... десять, одиннадцать... ага, пятнадцать патронов.
Второй пистолетик - «Хеклер и Кох», модель «пэ семь». В магазине... тринадцать патронов. Запасных обойм нет. Вероятно были, только я их не искал. Ну ничего, мне и этого хватит. Пистолеты - на крайний случай, пока что и «узи» хватает. Тем более что бесшумная стрельба важнее количества боеприпасов..."
Рокотов сложил пистолеты в рюкзак, искореженные ключи и паспорта убитых поляков забросил в угол комнатушки, подтянулся на руках и влез в горизонтальный колодец.
Через двести метров Влад добрался до поворота, прополз еще немного и обнаружил под собой металлический люк, сквозь прорези в котором были видны три кровати.
На одной из коек на боку лежал худощавый небритый человек с перекошенным лицом и тихо стонал, всхлипывая через каждые полминуты.

* * *

Раминьш и Петерс повернулись к стоящим у них за спиной трем соотечественникам.
- Ничего не понимаю, - выдохнул Петерс.
Дверь в помещение центра управления стрельбой была наглухо задраена. Сколько латыши ни стучали в стальной лист, изнутри им никто не ответил. Часовой из литовцев, поставленный возле центра по прямому указанию Габониса, тоже куда то пропал.
- Если они смылись, то кто заперся там? - резонно спросил сорокалетний рижанин Круминьш.
- Ты считаешь, что там кто то есть?
- Естественно. Иначе мы бы открыли эту чертову дверь...
Петерс с силой подергал штурвал.
- Действительно... Оттуда есть еще выход?
Раминьш пожал плечами.
- Я там один раз был. На первый взгляд - нет, но все возможно.
- Весело, - Петерс погладил ствол восьмизарядного помпового дробовика «Mossberg». - Нас что, кинули?
- Получается так, - согласился Круминьш.
- А где сейчас Ковальский?
- Я его последний раз видел пять часов назад, - вмешался в разговор молоденький блондин из Резекне, - он с дружками Зигги ушел на разведку в восточную часть тоннелей.
- Та ак. И когда они должны были вернуться?
- Сказали, что уходят на пару часов.
- А прошло пять, - резюмировал Петерс.
- Именно, - подтвердил уроженец Юрмалы.
- Какие есть соображения?
- Смылись, сволочи, - коротко и веско заявил Круминьш.
- И оставили нас на растерзание этому неуловимому Коннору и его группе, - рижанин прислонился к стене.
- Если эта группа действительно существует, - тихо пробормотал Раминьш.
- Что ты имеешь в виду?
- А то, что все это с самого начала могло быть подставой. Нет никакого Коннора.
- Зачем Габонису мочить своих? - не понял блондин.
- Делиться не надо, - зло сказал Раминьш, - меньше народу - больше доли у оставшихся. Ясно? Выход на заказчика есть только у поляков и у Сигизмунда. Я уверен, что тот придурок, с которым мы встречались перед операцией и который представлялся посредником - человек Габониса. Никакое он не доверенное лицо... Так, подстава. Поляки и Зигги с самого начала собирались нас кинуть. Потому и развели конспирацию. «Каспия» какого то придумали... Сами сообразите - как мы его найти можем, чтобы бабки свои забрать? А никак! Кто он такой, мы не знаем, где находится - тоже. Мы даже не в курсе, в какой стране живет этот мифический Каспий.
- Зигги говорил, что в Минске, - протянул Петерс, - у меня есть телефон его человечка...
- Ага! С таким же успехом его можно поселить в Мельбурне. Для нас это ничего не меняет. Даже если Габонис не соврал, как ты его найдешь? Будешь бегать по Минску и спрашивать у прохожих, где живет тот самый Каспий, что заказал захват базы? Идиотизм...
- Ты упрощаешь ситуацию, - нахмурился Петерс. - Один выход у меня есть.
- Если он реален, то хорошо. Но я боюсь, что твой контакт либо уже исчез, либо окажется, что это левый человек, которого тебе подставили. И ничегошенькй он не знает. Такая же пешка, как и все мы.
Рижанин сплюнул на пол.
- Что делать то будем?
- Уходить, - Раминьш ни секунды не колебался.
- Согласен, - Петерс в последний раз посмотрел на запертую дверь. - Здесь нам ловить больше нечего. Добираемся до дома, а там начинаем действовать. У меня есть кое какие связи в Польше. Хотя бы одного из поляков мы вычислим. Да и Литва рядом. Где обитает семейка Габониса, я знаю.
- А остальные? С ними что будет? - встрял самый молодой.
- Это их проблема. Значит, так - двигаемся на выход. Мы с Круминьшем впереди, вы прикрываете тыл. Работаем автономно. Постараемся уйти незаметно, но будем готовы к любому варианту. Если кто то попытается встать на пути, валим. Задача ясна?
Четверо террористов молча кивнули.
Валить - так валить. В конце концов, они не подряжались бессрочно воевать в созданном для одной операции коллективе. Хохлы, бульбаши, чечены и даже державшийся особняком от остальных татарин - ваххабит Муса Самаев пусть сами выкручиваются. Это их головная боль, как не погибнуть и вырваться на поверхность.
Пятерка латышей двинулась по ведущему на запад тоннелю.
Спустя два часа, так и не встретив никого по пути, прибалты выбрались на маленький островок посреди болота в трех километрах южнее главного входа на базу.
Вечерело.
Круминьш вылез последним, закрыл за собой люк и примотал к крышке две гранаты «Ф 1», пропустив леску через скобу в бетонном кольце колодца.
Молодой юрмалец с неодобрением посмотрел на старшего товарища.
- Зачем это?
- Для страховки, - Круминьш отряхнул руки. - Об этом выходе известно только нам и полякам с Габонисом. Если остальные соберутся сбегать, то попрутся не здесь, а через основные ворота. Так что подрыв рассчитан на Зигги и пшеков.
- Ты точно знаешь, что остальным этот ход неизвестен?
- Точно.
- Хватит препираться, - Петерс посмотрел на закатное солнце, - Валдис все правильно сделал. Тебе, Юрис, пора уже избавиться от иллюзий. Кто то из наших так называемых друзей и есть «капитан Коннор». Не знаю кто, но это и не важно. Так что парочка «эфок» на выходе - именно то, что «Коннор» заслужил. А вместе с ним и все его напарники... Все, закончили разговоры. Пора в дорогу.
Ступая след в след и держась на расстоянии десяти шагов друг от друга, цепочка из пяти латышей потопала по тропинке прочь от заминированного люка.

* * *

Московский мэр в ярости швырнул пульт дистанционного управления в экран огромного телевизора и схватился за голову.
Одуренко опять отличился.
Да еще как!
Обсосав подробности гибели совладельца гостиницы «Рэдиссон Славянская» Пола Тэйтума и всласть попинав столичного градоначальника вкупе со скульптором Цинандали за отправку в испанский городок Марбела двадцатиметрового бронзового уродца, выдаваемого за статую Христофора Колумба, «телекиллер» вытащил на свет Божий историю о больнице в Буденновске.
Вот этого Прудков никак не ожидал.
На человеческом горе мэр тогда заработал сорок два миллиона долларов. После известных событий с захватом больницы в небольшом ставропольском городке Прудков проявил инициативу и «подарил» Буденновску новую больницу со всем оборудованием. Затем преспокойно снял стоимость здания и медицинской техники, поступившей от ничего не подозревавших спонсоров, из федерального транша для Ставрополья. После нехитрых комбинаций по переводу денег через десяток банков и подставных фирм вся сумма оказалась на номерном счету градоначальника в банке города Брюгге.
А теперь все открылось.
Прудкова подвела тяга к широким жестам и стремление выпячивать себя любимого по любому поводу. Он не смог отказать себе в красивом выступлении с одариванием Буденновска больницей, и сей случай не ускользнул от внимания Одуренко сотоварищи. Команда «телекиллера» быстро раскопала соответствующие документы, отсняла репортаж в самом Буденновске, взяла интервью у местных жителей и громогласно заявила об афере. Московский мэр в очередной раз оказался вывалянным в дерьме.
Не привыкать, конечно, но все равно неприятно.
Год выборов в Государственную Думу России вообще был богат на сюрпризы.
К тому же верный столичному градоначальнику телемагнат Индюшанский зачем то поссорился с главой администрации Президента.
Вероятно, не поделили какие то деньги.
Целый год, пока убогий бородатый математик делал гешефт в Кремле, все было тип топ. Индюшанский для проформы и чтоб поддержать свой имидж руководителя «очень независимого» медиа холдинга время от времени критиковал Президента и его подчиненных. Главный администратор отвечал тем же. Но в кулуарах Стальевич с Индюшанским решали вопросы к обоюдному удовлетворению. И Прудкова не забывали.
Ныне все изменилось.
Индюшанский и компания будто с цепи сорвались. Даже полусумасшедший дядечка с всклокоченными волосами, директор радиостанции «Московское Эхо» Алексей Бенедиктов, который поддерживал самые теплые отношения со всеми более или менее значимыми людьми в стране, и тот навалился на главу администрации с дикими обвинениями в коррупции и замене Президента на «двойника трезвенника». Кремлевский математик наезд «Московского Эха» не стерпел и прислал своих верных кунаков из налоговой полиции с проверкой на радиостанцию.
Но Бенедиктов и тогда не успокоился и буквально на следующий день после рейда налоговиков устроил в эфире трехчасовую истерику по поводу «свободы слова в России», перемежающуюся клеймящими главу президентской администрации лозунгами в стиле Маяковского. «Шершавый язык плаката» Стальевичу не понравился, ибо он привык к более мягким способам облизывания своей тощей задницы. На «Московское Эхо» накатили отморозки из числа местной братвы.
И понеслось.
Индюшанский давит «Железяку», тот в свою очередь отплясывает джигу на подконтрольных первому СМИ.
Полный дурдом...
А в результате страдает бизнес.
Причем не только у описанных персон, но и у всех тех, кто связан с «дуэлянтами». А с ними связаны почти все губернаторы, депутаты и крупные олигархи.
Один Березинский не при делах. Заперся у себя в особнячке на пару с понедельничком Ромой Абрамсоном и радостно потирает руки, посредством Одуренко подбрасывая полешки в костерок скандалов. А тот рад стараться! Язвит, издевается над уважаемыми людьми, трясет то порнофильмом из жизни Генерального Прокурора, то ксерокопиями документов по квартирам, принадлежащим семье мэра, то номерами банковских счетов самого Прудкова.
И в конце своей субботней программы всякий раз говорит: «Всего вам доброго...»
«Доброго», как же! Впору валокордин стаканами хлебать или напиваться до беспамятства, чтоб хоть на несколько часов забыть о просмотренных сюжетах.
Мэр с ненавистью взглянул на прищурившегося с экрана Одуренко.
Сволочь очкастая!
Такой же, как его пархатый хозяин...
Ну ничего! Будет и у Прудкова на улице праздник. Адвокаты уже заряжены, суды подготовлены к «нужному» решению касательно выступлений Одуренко, льстивый начальник московского ГУВД прорабатывает вопрос о возбуждении уголовного дела о клевете телеведущего на главу города.
Недолго осталось.
Есть и другие способы...
Но к ним Прудков пока прибегать не хотел. Слишком уж явной будет связь между насильственной смертью журналиста и накатом на мэра. А специалисты по «несчастным случаям» берут слишком дорого - от двухсот тысяч долларов и выше за один заказ. Хотя и результат гарантируют - автомобильную катастрофу, поражение электротоком из неисправного прибора, отравление грибным жульеном в ресторане, падение на мокром полу ванной комнаты.
Все упиралось в цену.
Прудков был жаден и отдавать столько денег за какого то несчастного «журналюгу» не хотел.

* * *

Владислав прополз немного дальше вентиляционного люка, по вертикальному колену воздуховода перебрался на этаж ниже и пристроился за выступом бокового коридорчика, положив ствол «мини узи» на бетонный поребрик, как на бруствер окопа.
У него оставалось еще два дела.
Первое - поймать кого нибудь из командиров среднего звена и вытащить из пленного максимум информации, и второе - благополучно смыться.

Предыдущая страница 15 Следующая страница


Последний солдат президента 16

Решение с захватом «языка» пришло не случайно. Рокотов привык доводить любое дело до логического конца и поэтому не мог себе позволить уйти, не выяснив дальнейших планов террористов. А плана на случай провала операции с запуском ракет не могло не быть. Люди, спланировавшие захват базы, получившие коды запуска, имевшие стартовые ключи, хорошо оснащенные дорогим оружием, должны были предусмотреть минимум еще один вариант развития событий, если все пойдет наперекосяк.
Из за поворота в двадцати метрах от биолога выскочили двое, покрутили головами и остановились.
Влад прицелился.
Террористы выглядели растерянно.
«Ага! Начинается броуновское движение. Центр управления заблокирован, командиры выбиты, теперь рядовые члены группы находятся в непонятной ситуации. Этого следовало ожидать. По законам существования стаи, требуется новый вожак... Времени у них мало. Вернее, нет совсем...»
К парочке присоединился третий, спустившийся с боковой лестницы.
- Ну что?
- Петерс и его люди пропали, - развел руками парень с ручным пулеметом на плече.
Акустика в тоннеле была отличная, и до Рокотова доносилось каждое слово.
«Слава Богу, по русски говорят! - облегченно подумал биолог. - А то мне уже надоело слушать речи, которые я не понимаю...»
- Та ак... А Зигги и его польские дружбаны?
- Нет нигде. Ковальский как ушел, так и не возвращался. Войцех и Яцек тоже куда то делись. Габонис должен был быть на пульте, но там дверь заперта. И никто не отвечает...
- Сматываться надо, - вступил крепыш с вислыми казацкими усами.
- И ребят предупредить, - заявил парень с пулеметом.
Троица переместилась на несколько метров ближе к Владу.
- Нечего, - проворчал присоединившийся к парочке третий, - пусть сами выкарабкиваются.
- Э, так не пойдет, - пулеметчик отрицательно покачал головой, - вместе пришли, вместе и уходить надо.
- Делайте как хотите. Лично я здесь больше ни минуты не останусь...
«Это тебе только кажется...» - Владислав выбрал свободный ход спускового крючка.
Интереса для него все трое не представляли. Рядовые бойцы, чьи головы не загружены никакими дополнительными сведениями. Знают только узкую, поставленную кем то другим задачу. Пушечное мясо.
- На выходе стоят чечены, - задумчиво высказался вислоусый.
- А мне без разницы, - эгоистично настроенный террорист хлопнул себя рукой по портупее, - «эргэдэшка» не разбирает, чечены или не чечены...
Рокотов чуть передвинул ствол вверх. Если до этой секунды он еще сомневался, стоит ли валить троицу, которая пройдет мимо и не заметит его, то после упоминания о гранатах решение могло быть только одно.
- Я с тобой, - решился крепыш. - Соболь, ты как?
Парень с пулеметом прокашлялся.
- Да я бы...
Договорить он не успел.
Из за бетонного выступа в десятке метров от них ударил «мини узи».
Патроны Влад не экономил. Сразу высадил целый рожок. С гарантией.
На дистанции в двадцать шагов промахнуться сложно. Особенно из израильского пистолета пулемета, специально рассчитанного на стрельбу в условиях ограниченного пространства и выплевывающего девятьсот пуль в минуту.
Три головы почти синхронно разлетелись на куски. Никто из террористов даже не успел пригнуться или отступить на шаг.
Рокотов выскочил из за своего укрытия, перевернул дергающееся в конвульсиях безголовое тело «эгоиста» на спину и сорвал с него подсумок с магазинами и гранатами. Как он отметил ранее, тот был вооружен таким же «узи», как и Влад.
Все заняло не больше тридцати секунд.
Биолог нырнул в коридорчик, забрался обратно в воздуховод и пополз к тому вентиляционному люку, что располагался над медицинским пунктом.

* * *

Журналист радиостанции «Свобода» Андрей Мужицкий прибыл в захваченное боевиками приграничное дагестанское село вместе с трофейной командой эмира Хаттаба, присланной им для оценки захваченного имущества и «справедливого перераспределения» оного между бойцами чеченского отряда. Половина вещей, как и положено в банде, должна была пойти в «общак». Проще говоря - достаться отсиживающимся в горах Ичкерии наемникам.
Мужицкого Вагит принял тепло. Согласно законам гостеприимства. Приказал зарезать барашка, вскипятил чайник, самолично вручил очкастому коротышке армуду с обжигающим напитком. Молодому «волку ислама» льстило, что на него обратил внимание известный корреспондент, поэтому он старался произвести наиболее благоприятное впечатление. При удачном раскладе Мужицкий упомянет имя Вагита в одном из своих репортажей, а если повезет - сделает с ним короткое интервью.
Вот что значит - взять в руки оружие и захватить небольшую деревню.
Сразу из категории тупых уголовников, обирающих прохожих на темных улицах или ломающих двери в чужие квартиры, переходишь в разряд борцов за свободу правоверных. Тут же меняется отношение и окружающих, и властей. Первые начинают смотреть с уважением, вторые пытаются вступить в переговоры и упрашивают не трогать мирных жителей.
Вагит приосанился и гордо посмотрел на зачуханного, в несвежей рубашке радиожурналиста.
Сквозь открытое окно раздался далекий вопль «Русских расстрелять!», сопровождаемый одобрительным хохотом собравшихся на площади боевиков.
- Кто это кричит? - Мужицкий недовольно скривился.
- Пацан один, - командир чеченского отряда вальяжно откинулся на свернутый ковер, - местный. Русаков сильно не любит...
- Здесь же их нет...
- Был один. Мент, - значительно сказал Вагит.
- И что?
- Его ребята в первый день кончили. Вместе с остальными ментами.
Мужицкий промолчал, никак не выразив своего отношения к произошедшему.
Ему это было неинтересно. Если б были живыми - тогда другое дело, можно снять неплохое натуралистичное кино с отрезанием пальцев и ушей, а трупами никого не удивишь. И денег за съемку мертвых тел дают немного.
Хотя лишними деньги не бывают.
По Мужицкий предпочитал не размениваться по мелочам и не тратить пленку на убитых милиционеров. Лучше подождать, пока его друзья не захватят в плен десяток другой российских солдат и не начнут их допрашивать. Или просто пытать от нечего делать,
Война должна быть «выпуклой». Это определение так нравилось ущербному Андрюше, что он вставлял словечко «выпуклый» к месту и не к месту, живописуя борьбу свободолюбивого народа против ненавистной Российской Империи.
Последнее время Мужицкий пребывал в депрессии.
С началом боевых действий на территории Дагестана ему пока еще не удалось снять что нибудь сенсационное. Чечены и мусульманские наемники Хаттаба как то вяло расправлялись с местными жителями и совсем не устраивали публичных казней. Андрюшу это раздражало. Без ежемесячной дозы людских страданий, фиксируемых объективом его видеокамеры и микрофоном звукозаписывающего устройства, он чувствовал себя некомфортно. Зрелище врезающегося в бьющееся человеческое тело ножа или двуручной пилы засасывало почище любого наркотика, которыми радиожурналист также не пренебрегал. Но косяк с анашой давал лишь пятиминутный кайф, а сцена садистских развлечений полевых командиров взбадривала Мужицкого на двое трое суток. Потом, правда, требовалось повторение.
Андрюша уже начал подумывать о том, чтобы плюнуть на поездки по передовым чеченским отрядам и вернуться в горы, где его друзья держали сотни заложников и дня не проходило без того, чтобы одному не отстреливали палец для ускорения процесса сбора денег родственниками для выкупа. А раз два в неделю кого нибудь обязательно казнили.
В последний раз при нем отрубили голову пожилому строителю из Краснодара. Слишком быстро, всего в три удара, но тут уж не до жиру. Боевики нервничали, ходили слухи о присутствии в районе группы российского спецназа, и Мужицкому стоило большого труда уговорить ичкерийских друзей не просто расстрелять заложника, а использовать для его казни топор.
Журналист обвел грустными глазами убогую комнату, где его принимал молодой командир боевиков.
- А другие жители не пытались оказать сопротивление?
В вопросе Мужицкого прозвучала надежда.
- Не е... Они наша сила знают. Правда, мулла что то против имел, истинный ислам признавать не захотел. Все про неверный говорил, типа их убивать нельзя. Шакал... Но с ним Бараев вопрос решил, когда приехал. Неделя уже. Хочешь - ребята тебе покажут, где могила...
Журналист нервно поежился.
Расправа над муллой - это плохо. Мужицкому уже не раз приходилось сталкиваться с тем, что после убийства священнослужителя его односельчане затаивали злобу и вымещали ее в самый неудачный для бандгруппы момент. Подыхать от выстрела в спину вместе с тупорылыми обкуренными боевиками трусливому Андрюше не хотелось.
Особенно сейчас, когда до получения вожделенной премии в восемьдесят тысяч долларов от Фонда первого Президента СССР оставалось всего два месяца.
Денежки Мужицкий любил страстно и в большинстве случаев - взаимно. Гранты, дотации и сверхурочные сыпались на корреспондента не переставая. И ради очередной тугой пачки баксов он был готов вынести любые тяготы пребывания в зоне боевых действий.
А что до методов, которыми он зарабатывает себе на кусок хлеба с маслом, так это несущественно. Заложников все равно будут пытать, пленных резать на потеху толпе, выбрасывать русских баб с детьми из окон многоэтажек, когда какому нибудь «коренному жителю» потребуется лишняя квартирка. И грех не получить за такие кадры сотенку другую.
- Пройдусь по селу, - решил Мужицкий, - поговорю с твоими людьми.
- Сопровождение дать?
- Давай...
Вагит свистнул Хамзата и Лему.
- С ним пойдете. Пусть смотрит, что хочет. Только к дураку его не водите...
Не понимающий по чеченски Мужицкий начал протирать очки.
- Арабы уезжать собираются, - Лема подмигнул своему командиру, - этот остается. Может, денег заработаем?
- Нельзя, - Вагит цыкнул на излишне энергичного подчиненного. - Это их человек. Потом вопросы будут.
- Ну и что? Скажем, уехал куда то, мы не в курсе...
- Подумаем, - Вагит оценивающе оглядел журналиста. - Ты ребятам скажи, пусть у арабов между делом узнают, куда они дальше едут.
- У меня в Махачкале родственник в ментовке работает, - задумчиво выдал Хамзат, - можно арабов ему сдать. Он воякам скажет, те их и накроют...
- А что? - обрадовался Лема. - Хорошая мысль.
- Позже обсудим, - Вагит махнул рукой, - время не тяните, а то этот нервничать начнет.
- Вы закончили? - заныл Мужицкий, которому надоело ждать, пока боевики наговорятся.
- Ребят проинструктировать надо, - Вагит состроил озабоченную гримасу, - у нас тут дисциплина. Все, идите...

* * *

Владислав дополз до люка в потолке медпункта и приложил глаз к щели между бетоном и неплотно пригнанной крышкой.
Картина не изменилась.
Больной террорист все так же продолжал лежать на боку и стонать сквозь зубы. Полусогнутые в коленях ноги немного дрожали. Налицо были все признаки лихорадки, которая может быть вызвана заражением крови.
Штанов на пациенте не наблюдалось, а в районе ягодиц выпирало некое подобие памперса, наспех скрученное из ваты и бинтов.
«Так це ж мой клиент! - догадался Рокотов. - Жертва бумажки со стеклом и перцем! То то лежит как то странно... Значит, сработало. Но только один раз. Что тоже неплохо. По крайней мере он отвлекает силы противника на уход за собой, несчастным. Эх, а ребята оказались совсем идиотами. В таких случаях пострадавшего надо не бинтами обматывать. Его по пояс в бочку с водой посадить треба, шоб отмокал и осколки быстрее выходили. Заодно и перец вымывается. Не сообразили. Или квалифицированного доктора нет...»
Страдалец был биологу не нужен. Во первых, рядовые бойцы его не интересовали, а во вторых, от обколотого обезболивающими средствами террориста все равно ничего не добьешься. Только чтобы привести его в адекватное допросу состояние, потребуется несколько часов и специальные препараты.
Влад распахнул крышку люка, свесился вниз, обвел стволом помещение и без всякого сожаления выпустил пулю в голову единственного присутствовавшего. Вверх взметнулись перья из разорванной подушки. Тело дернулось и застыло.
Рокотов спрыгнул на пол, приблизился к двери и рывком распахнул ее на себя, держа «мини узи» наготове.
Никого.
Перед дверью располагался маленький тамбур.
Биолог задвинул фиксирующие рукояти и разложил добытые пять минут назад трофеи. Четыре длинных, на тридцать два патрона магазина к пистолетам пулеметам, и три гранаты «РГД 5».
«Негусто... Гранаты могли бы быть и помощнее. Такими толстое железо не прошибешь, даже если привязать вплотную. Взрыв „эргэдэхи» держит даже примитивная общевойсковая каска. Мяться мнется, но насквозь не пробивается. Плохо. Толщина стенок виденной мной трубы никак не меньше пяти миллиметров. Не пробьет... Выхода у меня два - либо ловить кого нибудь с „эфкой", либо искать шлюз. Второе более прагматично. Но для начала - „язык". Быстрый допросец - и на выход. Кстати, моя потенциальная жертва вполне может знать, где расположены шлюзы..."
Владислав выскользнул в коридор, достиг основного тоннеля и забрался по идущим вдоль стен проводам почти до самого потолка. Там он закрепился на двух крючьях и неподвижно повис на высоте пяти метров у выступа над поворотом, словно паук, поджидающий сочную муху в углу своей паутины.

* * *

Вейра Дипкунайте прогулочным шагом обошла площадь перед Домом правительства по периметру и уселась на скамейку в сквере точно напротив строящегося высотного здания.
Лучше места не придумаешь. Обзор в три стороны на километр, до центральной лестницы и главного входа нужного архитектурного сооружения двести сорок метров. Любой входящий выходящий на несколько секунд будет как на ладони. С широченной лестницы никуда не деться, до ближайшего укрытия мишень должна пробежать два десятка шагов. А это минимум пять секунд.
За пять секунд опытный снайпер успеет всадить три пули. Или шесть, если стрелять из автоматической винтовки.
Вейра и была тем самым снайпером. Мастером спорта по биатлону. Попрактиковаться в реальных условиях она успела. Все началось в тысяча девятьсот девяносто первом году с Вильнюса, когда Дипкунайте по заданию «Саюдиса» ночью стреляла по толпе у телецентра. Всего два выстрела из малокалиберной однозарядной винтовки, украденной из оружейной комнаты соседней школы, и две женщины получили по пять граммов свинца точно между глаз. Потом, конечно, во всем обвинили русских, сотрудников группы «Альфа». Погибших с почестями похоронили, а судмедэксперты ставшей независимой Литвы вопрос об использованных боеприпасах быстро замяли. Ибо родственникам четырнадцати убитых в ту ночь сложно было бы объяснить, почему их близкие погибли от малокалиберных безоболочечных пуль, никак не подходящих к армейскому вооружению «альфовцев».
Потом было Приднестровье и две тысячи долларов за пятерых убитых офицеров из четырнадцатой российской армии.
Затем - Абхазия, где Вейра воевала на стороне Грузии.
В начале девяносто пятого года она вместе с подружкой поехала за длинным чеченским долларом. Пылкие горцы очень хорошо встретили литовок, дали им по СВД Си пообещали платить по тысяче «президентов» в месяц плюс премии за каждого убитого русского.
Вейра и Инга отработали на «отлично».
За полтора года боев напарницы выбили восемьдесят пять солдат, семнадцать офицеров и три сотни мирных жителей, нужных работодателям для обвинения русских в геноциде чеченского народа.
Правда, Инге не повезло. Российская разведгруппа под командованием капитана с радиопозывным «Тарантул» захватила ее в тот момент, когда она оборудовала себе лежку на двенадцатом этаже блочного дома в Грозном. Со снайпершами, убивающими за деньги, не церемонятся. Истошно вопящая от ужаса Инга полетела из окна той самой двенадцатиэтажки прямо под ноги Вейре, изображавшей бредущую мимо мирную жительницу. Зрелище разбивающегося об асфальт черепа подруги потом долго преследовало Дипкунайте в ночных кошмарах.
Доля Инги досталась Вейре.
Чечены даже наградили литовку двумя своими орденами. Но Вейра не была идиоткой и выбросила эти бесполезные железки, как только решила уезжать домой.
В Вильнюсе, куда она вернулась без всяких сложностей, обнаружилось, что из привезенных Дипкунайте ста семидесяти тысяч долларов треть была фальшивыми.
Но и оставшихся хватило на покупку небольшого домика, открытия счета в банке и приобретения «средств производства» - винтовки «SSG69»и пистолета «Генц» модели «GS».
С поисками работы также трудностей не возникло. Спрос на услуги снайперов на всем постсоветском пространстве был велик...
Однако в Минске Вейра стрелять не собиралась.
Пытаться послать пулю в Президента глупо.
Не успеть.
Снайперы из службы охраны снимут стрелка раньше, чем он нажмет на курок.
И даже если повезет и удастся выстрелить один раз, уйти не получится. Нашпигуют свинцом за две секунды.
Умирать Вейра совсем не хотела. Не для того она копила деньги, чтобы те достались кому нибудь другому. Ее задача - прикрыть основную группу от вмешательства посторонних. А с вопросом устранения Президента справятся те, на кого эта задача возложена.
План уже разработан.
И он не включает в себя примитивную пальбу из огнестрельного оружия. Все произойдет иначе.

* * *

В полосе света от тусклой настенной лампы, едва разгонявшей тьму у поворота тоннеля, появились трое.
Рокотов положил левую руку на карабин, готовый в любую секунду отстегнуть крепления крючьев, и прицелился.
- Я проверю Позняка, - один из террористов скрылся в коридорчике, ведущем к медпункту.
Влад подождал, пока грохнет дверь тамбура, и нажал на курок.
Двое оставшихся повалились на пол.
Биолог спрыгнул вниз, оттащил тела за угол, присел и изготовился к нападению.
Из глубины коридорчика послышался приглушенный вопль, длинная матерная тирада, и «проверяльщик» побежал обратно.
Когда он достиг выхода в тоннель, то получил удар по шее и без сознания упал на руки Владиславу. Тот сорвал с бесчувственного тела всю амуницию, перебросил террориста через плечо и отволок свою добычу к соседнему проему.
Там Рокотов протащил пленного ещё метров триста, запер за собой дверь каморки, набитой строительным инструментом, проверил запасной выход, крепко связал «языку» руки и ноги и парочкой оплеух привел его в чувство.
Пленный в ужасе уставился на ехидно улыбающегося небритого парня с клещами в правой руке.
Влад улыбнулся еще шире и пощелкал кусачками перед носом у скорчившегося террориста.
- Ну что, милейший, сам все расскажешь или предпочтешь немного поиграть в гестапо? Не стесняйся, я готов исполнить твой любой маленький каприз...

Глава 9
Записки злого стоматолога

Президент Беларуси просмотрел список своих встреч на следующие два дня и красным карандашом отметил сорокапятиминутную аудиенцию с группой питерских журналистов. Российская пресса своим вниманием Батьку не баловала, «акулы пера и телеобъектива» предпочитали освещать разгоны несанкционированных митингов и в своих комментариях в основном опирались на мнение деятелей оппозиции.
Отношениям с пишущей и снимающей братией Президент придавал большое значение. Однако без взаимности. Девяносто процентов побывавших у него журналистов интересовало не реальное положение дел в республике, а что нибудь вроде скандальной оговорки, которую потом можно обсасывать месяцами, вынося на первые полосы аршинные заголовки и выставляя Батьку то злобным тираном с повадками давно некормленною каннибала, то идиотом, который напрочь не ориентируется ни в экономике, ни в политике.
Исключение составляли патриотические издания.
Но и с ними было не все слава Богу, ибо подавляющее большинство журналистов патриотов принадлежали к стройным, но жиденьким рядам прокоммунистических организаций и оформляли свои интервью и репортажи так, что читателя уже с первой строчки начинали раздражать дубовый язык, постоянные ссылки на классиков марксизма сталинизма и непроходимая глупость выводов.
К тому же все как один сочувствующие коммунистам «писарчуки» представляли собой квасных националистов с признаками задержки умственного развития. Им не в России конца двадцатого века жить, а в Северной Корее или Камбодже времен правления «красных кхмеров».
Батька побарабанил пальцами по столу и задумался.
Подбором журналистов и выдачей аккредитаций ведал его пресс секретарь. Бывший комсомольский активист по фамилии Жучок. Обрюзгший, несмотря на довольно молодой возраст, в меру глуповатый, льстивый и скользкий тип. Классический представитель «передового отряда советской молодежи», бездельник и болтун. Держит нос по ветру, старается угодить и нашим, и вашим. Президента открыто не критикует, но и не упускает случая потусоваться с Серевичем, Трегубовичем, Литвинович и компанией. Якобы для пользы дела и исключительно в традициях демократического государства.
Ну и еще потому, что любит на халяву выпить и закусить. На собраниях оппозиции водочка и колбаска не переводятся.
Похожий на бурдюк с прогорклым салом Жучок Батьке не нравился, но другой кандидатуры не было. Остальные, кто мог бы занять должность пресс секретаря, были еще хуже. Либо диссидентская сволочь, которая по заданию своих кураторов из западных разведок начнет тут же пихать подслушивающие устройства во все углы правительственных зданий, либо твердолобые коммуняки, способные только на предложения о введении партийной цензуры и силовых акций против свободной прессы.
Пусть уж остается Жучок. По крайней мере от него вреда меньше. Сам ни черта не делает, но зато и не портит слишком многого.
К свободе прессы Батька относился абсолютно нормально. Единственное, чего он не понимал в мировоззрении независимых (по их собственным словам) журналистов, так это приоритетов в выборе тем. О задержании полупьяного и сопротивляющегося сотрудникам милиции националиста могли кричать несколько дней подряд, а об открытии новой производственной линии на машиностроительном заводе, благодаря которой тысяча человек получала работу, давали заметку в три строчки в самом низу последней полосы. Президент не был сторонником хвалебных речей и замалчивания неудач, он сам постоянно твердил о проступках чиновников любого уровня, но стремился к объективности. Ведь если все время говорить о плохом, то это плохое в результате и восторжествует. Глава государства еще раз перечитал список встреч.
Странно...
Всего четыре встречи на завтра и три на послезавтра.
Две недели назад их было по восемь десять ежедневно, включая субботу с воскресеньем. И почти нет встреч с иностранцами.
Батька внимательно посмотрел в глаза заерзавшего в кресле Пушкевича.
Заместитель главы администрации почему то покраснел.
- Кто из российских журналистов будет на пресс конференции?

Предыдущая страница 16 Следующая страница


17 Дмитрий Черкасов

- Два человека с санкт петербургского телевидения, трое газетчиков и один независимый автор, - быстро сказал Пушкевич, - последний специализируется на исторических материалах. Собираются сделать обзор о современной Беларуси. Один из них... по фамилии Нерсесов... настаивает на интервью.
- Что вы имеете в виду? - Президенту не понравилось, как заместитель главы администрации произнес слово «интервью». И глагол «настаивать» не очень вязался с обсуждением приезда журналистов.
- Ну... - Пушкевич слегка занервничал, - вы понимаете, Александр Григорьевич, это... как бы помягче выразиться...
- Не надо помягче, Иван Иванович. Говорите как есть.
- Нерсесов - человек своеобразный. Не бездарный, безусловно, но себе на уме. Для него нет авторитетов. К тому же он антисемит...
Обвинение прозвучало дико. У гражданина Нерсесова, подписывающего половину своих статей псевдонимом Кацман, в жилах текло пятьдесят процентов еврейской крови. Он действительно выступал против сионизма, «олигархов обрезанцев» и «жидовской жабы» мадам Олбрайт, но тупым антисемитом никогда не был. Глупо выступать против собственного народа и огульно хаять кого ни попадя.
Пушкевичу Батька не поверил.
Слишком уж надуманной ему показалась данная питерскому журналисту характеристика. Вопли об «антисемитизме» того или иного человека обычно раздаются тогда, когда его невозможно опровергнуть другими средствами. А от такого обвинения человеку отбиться сложно. Определение «антисемитизм» универсально, получивший подобное клеймо вынужден оправдываться, тем самым переводя дискуссию в плоскость виртуальных межнациональных отношений.
- Я проверю ваши сведения, - пообещал Батька.
В голосе Президента отчетливо послышалась угроза.
Пушкевич поначалу напрягся, но потом мысленно плюнул. Ну, проверит. Ну и что? Всегда можно сказать, что его ввели в заблуждение. А Нерсесов на самом деле махровый антисемит, искусно скрывающий свои гнусные убеждения.
Такая тактика беспроигрышна. Можно доказать наличие убеждений, но невозможно доказать их отсутствие.
К подобным методам Пушкевич прибегал уже не раз. И всегда добивался своей цели. Вне зависимости от исхода расследования на человеке оставалось пятно подозрения. К тому же слова заместителя главы администрации всегда были готовы подтвердить и Требухович, и Жучок, и еще десяток другой бюрократов.
Бороться с подонками во власти непросто. В одиночку ничего не сделаешь. Будь ты хоть Президентом, хоть простым обывателем.
- Я смотрю, Иван Иванович, что за последние недели сократилось количество визитеров, - Батька перевел разговор на другую тему.
- Лето, - небрежно заметил Пушкевич, - многие отдыхают. Часть западных послов уехали на родину, некоторые заняты переездом. Вы же сами приказали освобождать Дрозды.
- А вы со мной не согласны?
- Почему, согласен... Да и иностранным представителям в Минске будет удобнее, чем в Дроздах.
- Что у нас по договору с Россией?
- Все в норме. Пакет документов будет готов через три дня...
Через двое суток истекал срок ультиматума, выдвинутого Президенту группой террористов.
Правда, они почему то больше не связывались с главой Беларуси. Пустили ракету, бросили на обочине лесной дороги контейнер с радиоактивным материалом, дважды позвонили - Президенту и в Генштаб - и пропали. Будто испарились. Или у них появились какие то более насущные проблемы?
Но какие могут быть проблемы важнее шантажа Президента?
За прошедшую неделю Батька не сделал ни единого шага, чтобы подготовить свое отречение.
Он ждал реакции на собственное бездействие и параллельно вычислял заинтересованных лиц. Нельзя сказать, что в своем расследовании он преуспел. Мотивы добиваться его свержения были почти у всех. А все - это значит никто. И ни один из приближенных чиновников пока не проявлял признаков беспокойства. Все как обычно. Варятся в собственном соку, что то мухлюют, подсиживают друг друга, лобызаются с оппозицией, совращают молоденьких секретарш, приносят на подпись горы бумажек.
Идет нормальная чиновничья жизнь.
Словно приснились Батьке и тот ночной разговор, и постороннее устройство в блоке правительственной связи, и доклады начальника военной разведки.
Но сказавший "а" должен сказать и "б".
Террористы не могут остановиться на полдороги. Они прекрасно понимают, что, не завершив операции, подвергают себя огромному риску. На их поиски будут брошены все силы, и рано или поздно тайное станет явным. А попытка силового смещения главы государства карается максимально жестоко. В любой стране и без сроков давности.
Значит, игра еще не закончена...
И организатор настолько хитер, что ничем себя не выдал.
В принципе, это нормально. Сумевший провернуть захват нескольких ракет с ядерными боеголовками не может быть дураком. Алиби у него есть. Но только до того момента, пока его план работает. Срыва ему не простят. Ни подельники, ни заказчики, ни спецслужбы.
- Есть какие нибудь нюансы, которые следует учесть в договоре?
- Да, Александр Григорьевич. Особенно в части союзных вооруженных сил. Вот тут вы предлагаете увеличение группировки до трехсот тысяч человек, но Москва связана условиями по договору с НАТО. На столь кардинальные изменения Борис Николаевич не пойдет. И вопрос о тактических ракетах...
- Что по ракетам?
- Это вызовет негативную реакцию Европы и Соединенных Штатов...
- Я в курсе. Однако идти на поводу у Лондона и Вашингтона я не намерен. Мне достаточно примера Югославии...

* * *

Террорист втянул голову в плечи и попытался отстраниться.
- Ничего не выйдет, - спокойно заявил Рокотов, - даже если б ты не был связан, все равно я сделал бы то, что захотел. Итак, я жду...
Боевик зажмурился и затряс головой.
- А а, - улыбнулся биолог, - прогоняешь наваждение. Ну ну. Только я гораздо реальнее, чем все твои дружки, вместе взятые. И времени у меня навалом. Могу пинать тебя сутки напролет, пока не расколешься.
- Что тебе надо? - прошипел пленник.
- Вразумительные ответы на вопросы. Кто, где, зачем, сколько и так далее...
Гоша Федунич огляделся. Он лежал на мешках с цементом, приготовленных на тот случай, если придется замуровывать один из выходов. В углу складского помещения валялись инструменты.
Дверь была заперта.
Федунич пошевелил кистями рук.
Без толку...
И руки, и ноги связаны на совесть. Не распутаешься и даже не поменяешь позу. Бедра примотаны друг к дружке широким ремнем так, что это исключало возможность встать на ноги.
Захвативший его небритый парень в черном комбинезоне не шутил. Сразу видно, что он готов пойти до конца, добиваясь ответов на свои вопросы.
И все же Федунич не собирался раскалываться сразу. Противнику не известно, каким объемом информации обладает пленный, и для Георгия в этом был шанс. Выпотрошенного «языка» обычно тут же убивают. А вот если он не колется сразу, могут и повременить.
Для Георгия была важна каждая лишняя минута жизни. Все может произойти. Вплоть до появления подмоги.
Влад с усмешкой посмотрел на прищурившегося боевика.
- Прикидываешь, что и как? Разумно...
- Ты ничего не изменишь. Поздно.
- Это ты о чем? Не о ракетах ли?
- И о них тоже, - к Федуничу начала возвращаться его обычная наглость.
Когда несколько лет подряд человек не несет ответственности за свои поступки, то он теряет чувство реальности. С Георгием случилось именно это. Он уверовал в собственную безнаказанность, когда впервые под угрозой оружия совершил изнасилование. Произошло это событие в далеком девяносто пятом году, и тогда его не поймали. Потом он еще много раз грабил, насиловал и убивал. В Беларуси, России, Ингушетии. И каждый раз следствие шло по ложному пути. Федунич и его банда не оставляли свидетелей, поэтому и не опасались угрозы опознания.
Рокотов отметил про себя союз "и". Значит, помимо ракет было еще что то.
- Ба альшая ошибка. С ракетами ты лоханулся, придурок, - биолог повертел кусачки в руке, - они уже не опаснее сломанной мышеловки. А вот обо всем остальном мы побеседуем подробнее.
Федунич скрипнул зубами.
Влад расстегнул связанному террористу брюки и просунул слесарный инструмент в трусы. Георгий почувствовал прикосновение холодного металла к коже в низу живота.
- Ну что, баклан, ты никогда не пробовал играть в прятки с собственным поршнем? - Цитата из дурацкого мультфильма про Бивеса и Баттхеда пришлась как нельзя кстати.
Федунич истошно заорал и неожиданно для себя описался.

* * *

Секретарь Совета Безопасности России с хрустом потянулся.
Будучи назначенным на эту высокую должность, он не был готов к тому, что придется по восемь десять часов в день проводить в кресле. Штази привык к более подвижному образу жизни.
На пороге бесшумно появился адъютант.
- К вам полковник Лазарев.
- Просите...
Один раз, еще на заре своей карьеры в команде питерского мэра «демократа», Штази позволил себе пошутить и вместо привычной формулировки выдал «введите». Скандальчик получился отменный, ибо аудиенции дожидалась сама госпожа Новодворская, и в нормальном то состоянии не отличающаяся повышенной любовью к сотрудникам репрессивного аппарата. За это «введите» несчастного чиновника склоняли в газетах и на телевидении почти месяц. С тех пор тихий и вежливый Владимир Владимирович контролировал каждое свое слово.
Полковник Лазарев возглавлял комиссию по расследованию инцидента с ядерной боеголовкой в Ледовом Дворце Санкт-Петербурга.
Внешне Юрий Владимирович походил на неопохмеленного кузнеца - огромный, с грубыми руками, красным лицом и свирепо горящими маленькими глазками. Полковник действительно был не дурак выпить, но на работе себе этого не позволял. Только дома, да и то в выходные.
Лазарев уместился на стуле, пожал руку секретарю Совбеза и положил перед собой кипу листов.
- Докладывайте.
- Даже не знаю, с чего начать, - протянул глава спецкомиссии, - в деле имеется абсолютно неизвестный нам фигурант.
- Из числа террористов? - уточнил Штази.
- Да нет... Скорее наоборот.
- Поясните.
- Изначально мы придерживались версии, что на месте закладки заряда произошла перестрелка между двумя группами. Однако выводы экспертов этого не подтвердили. Обнаруженные гильзы и пули можно разделить на две группы. Первая - оружие самих террористов. С ним все ясно. Из него стреляли много, но неудачно. Вторая группа - два ствола, предположительно пистолеты пулеметы иностранного производства, которые так и не найдены. Именно из них выпущены пули, извлеченные из тел. Затем - от Ледового Дворца ушел джип «мерседес» серого цвета, которому удалось оторваться от погони. Джип также не обнаружен.
- Он имеет какое либо отношение к делу?
- Скорее да, чем нет. Отрыв от преследования был совершен профессионально. С использованием специальных средств, как то: разлитое на дороге машинное масло, фейерверк. К тому же за четыре дня до бойни во Дворце тот же «мерседес» стал причиной крупной аварии трех милицейских машин. Аналогичная ситуация - преследование нарушителя. Водитель ослепил патрульных вспышкой специальной лампы и благополучно скрылся. Мне представляется маловероятным, что эти два случая - простое совпадение.
- Что известно о личностях террористов?
- Из двадцати двух погибших опознаны трое.
- Почему так мало?
- Отсутствуют документы. И вообще, вероятнее всего, они приехали в Питер недавно, в расчете на одну операцию. Фенотипически большинство убитых - чеченцы или ингуши. Правда, есть и славяне.
- Кто эти трое опознанных?
- Один житель Санкт Петербурга Ахмет Сагдиев и два москвича: Хож Али Зелимгаев и Павел Гусев. Первые два уроженцы Грозного, Гусев родился в Казахстане. По поводу остальных ведется расследование. Но быстрых результатов не обещаю. По нашему мнению, там было еще минимум десять человек, однако им удалось уйти до приезда сотрудников милиции.
- Что говорят наши источники в чеченской диаспоре?
- С ними никто не связывался и помощи не просил. Сагдиева они знают, он держал несколько коммерческих ларьков. Вероятно, для прикрытия.
- Специалисты уже разобрались с устройством?
- До конца нет. Ясно, что боеголовка наша, но откуда она и как попала в руки террористов - непонятно. Атомщики отрицают любую возможность хищения подобных боеприпасов.
- Я знаю, сам консультировался, - Штази поджал губы, - но против факта не попрешь. Заряд не мог появиться ниоткуда.
- Есть версия, что это изделие с какого то полигона. Намечали испытание, потом по каким то причинам отменили, шахту законсервировали. Если это случилось в девяносто первом, то полигон мог остаться на чужой территории. А что происходит сейчас в «братских» республиках, вам не хуже меня известно. Бардак полнейший... Кто то продал документы о заряде, его вытащили и доставили в Питер. К сожалению, за деньги можно провезти все, что угодно. Само по себе изделие невелико, умещается в небольшой транспортный контейнер.
- Логичнее было бы везти в Москву, - секретарь Совбеза перекатил по столу карандаш.
- Это нас тоже настораживает, - согласился Лазарев. - Отовсюду, кроме Прибалтики, до Москвы ближе. Я уж не говорю о том, что в столице лучше проворачивать такое дело. Резонанс гораздо больше. Я не хочу вас обидеть, но Питер - это все же не Москва.
- Бросьте, какие могут быть обиды... Но в Прибалтике не было полигонов.
- И тем не менее. Факты - штука упрямая. Если не Прибалтика, то остается только морской путь доставки.
- Согласно, сводке за прошедший месяц, недавно в здании таможни произошло убийство, - напомнил Штази.
- Никак не привязывается к бомбе, - вздохнул кряжистый полковник. - Убит некий Орленко, старший инспектор. Как следует из материалов дознания, был по уши замазан в криминале. Вместе с ним убиты трое сотрудников службы безопасности. Все говорит о столкновении интересов преступных групп.
- Значит, крепкой версии пока нет?
- Увы...
Секретарь Совбеза бросил взгляд на часы.
Пятнадцать тридцать две.
Через двадцать восемь минут у него назначена очередная встреча. С генерал полковником Виктором Васисуальевичем Чаплиным.
Штази недовольно передернул плечами.
Чаплин был чрезмерно услужлив и льстив. Как только молодой полковник из действующего резерва занял высокий пост директора ФСБ России, генерал тут же начал искать к нему подходы и даже записался на аудиенцию. Боится, гаденыш, что всплывут прошлые делишки: купленные по балансовой стоимости двухсотметровые квартирки, подписи на сомнительных документах, оформленные на жену офшорные фирмы по торговле цветными металлами. В прессе уже пошли намеки, которые в скором времени могут вылиться в крупное позорище. И генерал полковник это чувствовал.
Чаплин был секретарю Совбеза неприятен.
Но у Штази, как, впрочем, и у Президентов России и Беларуси, не существовало особого выбора. Приходилось искать кандидатуры на государственные посты не среди профессионалов, а выбирать из кучкующихся у пирамиды власти подонков и жополизов. Нормальные люди открыто не желали идти в кремлевские кабинеты.
Хотя подлецов проще удерживать на коротком поводке папочкой с компрометирующими документами...
Но все равно противно.
Секретарь Совбеза отогнал грустные мысли.
- Жаль, что нет единой версии. Однако давайте ка еще раз вернемся к той самой «третьей силе», которая приняла участие в данном деле...
- Как я уже говорил, это, по всей вероятности, профессионалы, - Лазарев втянул голову в плечи. - Мгновенный удар, достижение поставленной цели и стремительный отход. Минимум затрат при максимальном результате. Но не совсем ясно, откуда у них информация о заряде.
- Ведомственная конкуренция? - осторожно предположил Секретарь Совбеза.
- Тогда бы они постарались зачистить местность и блокировать все подходы, чтобы никто не оспорил их успех, - полковник вздохнул. - Подобное мероприятие дорогого стоит...
Штази согласно кивнул.
Предотвращение убийства Главы Государства означает золотой дождь наград и званий, который посыпался бы на ту спецслужбу, что провернула столь важную операцию. И добровольно от поощрений никто не отказывается. Равно невозможно сохранить все в тайне.
- Независимая группа - это из области фантастики, - рассудил Секретарь Совета Безопасности.
- Либо означает, что нам перестали верить, - грустно констатировал Лазарев. - Некто наваливается на террористов, гасит их и уходит, чтобы не связываться с государственными структурами. На самом деле, если так все и было, то ничего удивительного...
- Вы серьезно?
- Серьезней некуда, - тихо сказал полковник.

* * *

Жанна Литвинович приехала в северную столицу всего на один день - передать «демократическим» журналистам огромную стопку «свидетельств» о преступлениях режима Лукашенко и обсудить совместную пропагандистскую кампанию по наращиванию напряжения между Минском и Москвой.
Юлий Рыбаковский и Руслан Пеньков приняли белорусскую гостью в офисе санкт петербургского филиала «Союза Правых Сил», где со стен на посетителей скалились портреты «отцов основателей»: крысенка Киндера, толстомясого Гайдара, похожей на ниндзю неудачницу очкастой дамы с труднопроизносимой фамилией Хамакада, манерного кучерявого Немцовича и Чубайсенко. Последнее фото будто сошло со стенда в горкоме комсомола. Чубайсенко гордо взирал в прекрасное будущее, откинув назад прядь волос с низкого лба и втянув щеки.
С самого утра Жанна была раздражена.
Купленная на Витебском вокзале доза героина оказалась совсем дерьмового качества. Вколов себе привычную порцию, Литвинович через минуту почувствовала поднимающуюся из желудка тошноту и головокружение. «Приход» был безнадежно испорчен. Козел наркодилер переборщил с добавлением в порошок толченого мела и анальгина.
Жанна еще не знала, что вместе с наркотиком ей посчастливилось подцепить гепатит С. Через это рано или поздно проходят все наркоманы. На следующей неделе желтую Литвинович доставят в инфекционное отделение второй минской больницы, где она проваляется до осени.
Рыбаковский с Пеньковым, напротив, были веселы и общительны.
Вчера они наконец пришли к соглашению с лидером местного «Яблока» господином Михаилом Ароновичем Артемьевым о делении города на зоны влияния. Юго запад и север отошли к «СПС», остальные районы продолжали оставаться вотчиной Яблонского и компании.
- Итак! - бодро заявил Рыбаковский и потер руки. - Как дела у наших друзей?
- Ни шатко ни валко, - Литвинович тупо уставилась куда то в пространство, - тиран опять хочет закрыть нашу радиостанцию...
На самом деле Президент Беларуси был ни при чем. Он даже не знал о том, что налоговая проверка обнаружила в офисе оппозиционного радио документы о сомнительных коммерческих сделках, не предусмотренных уставом предприятия. Но по привычке все валили на Батьку. Раз случились какие то неприятности у оппозиции, значит, торчат уши спецслужб.
- Не позволим! - с пафосом воскликнул Пеньков. - Диктатору не удастся зажать рот свободной прессе! Мы сегодня же соберем конференцию и выступим по телевидению!
Рыбаковский поморщился.
- Успокойся, Русланчик. Оставь свою экзальтацию на потом, когда с коллегами по цеху общаться будешь.
- Да я ничего...
- Вот именно. Жанна, есть что нибудь конкретное по нападению на радиостанцию?
Литвинович перевела взгляд со стены на обрюзгшее лицо Рыбаковского.
- А как же. Есть. Только это не ко мне. Позвоните Серевичу и спросите. Это он эфирами занимается, - Жанна хихикнула, вспомнив свой подростковый опыт вдыхания эфира. До него были бензин и дихлофос, после - клей «Момент». За свою короткую, но бурную жизнь Литвинович перепробовала почти все виды галлюциногенов, не исключая грибочки и жесткую химию.
Юлик с сомнением посмотрел на собеседницу.
Белорусская гостья пребывала в явно неадекватном состоянии.
- Нам что нибудь просили передать на словах?
- Да ничего, - Жанна зевнула, продемонстрировав давно нелеченные коренные зубы, - Серевич че то там с Требуховичем крутит, че то готовится...
- Что готовится? - вкрадчиво поинтересовался Рыбаковский.
- Говорят, скоро все по другому будет.
- Где?
- У нас. Где еще?
- А кто говорит? - вмешался Пеньков.
- Ходят слухи...

Предыдущая страница 17 Следующая страница


Последний солдат президента 18

Литвинович уже сама не помнила, кто первый намекнул ей о скором уходе Лукашенко. То ли Трегубович, то ли Богданкович, то ли Таня Прутько, то ли Потупчик... Не суть важно.
- Слухи - это слухи, - Рыбаковский пожал плечами, - у нас тоже регулярно поговаривают об отставке Бориса.
- Точно, - подтвердил Руслан.
- Посмотрим, - Жанна напустила на себя таинственный вид.
Рыбаковский с Пеньковым переглянулись.
Эта наркоманка что то знает, но не говорит. Либо забыла детали, что немудрено в ее состоянии, либо не хочет раньше времени раскрывать козыри.
- Между друзьями не может быть тайн, - осторожно намекнул бородатый Юлик и подмигнул своему манерному коллеге по борьбе за «демократические ценности».
- Мы ведь друзья? - Пеньков склонился поближе к Литвинович.
- Ну у, друзья...
- Друзья помогают друг другу, - Рыбаковский старался не спугнуть неадекватную Жанну, - и мы всегда готовы прийти на помощь борцам за свободу. Так что скоро должно случиться?
- Ой, ну я не знаю деталей...
- А в общих чертах?
- Да уйдет Лука! Сам уйдет... - Пеньков поднял подкрашенные брови.
- В это сложно поверить.
- Ну и не верь! - У наркоманов смены настроения всегда внезапны.
Литвинович надулась и отвернулась от Руслана.
- Он не хотел тебя обидеть, - засуетился Рыбаковский, - просто уже столько раз об этом говорили. А ваш диктатор все не уходит. Сидит и сидит... Мы самые серьезные усилия прилагаем, чтобы его убрать. И здесь, и в Европейском парламенте, и в Конгрессе выступали... Недавно Леночка Гоннор целый доклад подготовила о положении в Беларуси. Ты же знаешь, как мы за вас переживаем...
Жанна успокоилась:
- Проехали...
- Так чего же все таки ожидать?
- Перемен к лучшему, - Литвинович, сама об этом не подозревая, была близка к разгадке. Полунамеки, которые она услышала месяц назад от одного из активистов «Белорусского Народного Фронта» и которые касались создания автономной боевой группы из молодых оппозиционеров, трансформировались в ее изъеденном наркотиками мозгу в схему, близкую к той, по которой действовали заговорщики. Правда, с изрядной толикой детективных штампов и фантастическими предположениями самой рассказчицы, в которых терялось золотое зерно истины.
Расшифровка самой секретной операции всегда начинается с мелочей. С одного единственного необдуманного слова...
Но Пеньков с Рыбаковским Жанне не поверили.
Выслушав ее сбивчивое повествование и проводив гостью до такси, они решили, что у белорусской наркушницы окончательно съехала крыша. Какие то террористы, лагеря подготовки, участие в заговоре чуть ли не всего правительства республики, варианты силового устранения Президента, стоящие на границе батальоны НАТО, внедренные в службу охраны агенты ЦРУ... Бред.
Докайфовалась, идиотка. Совсем мозги набекрень встали.

* * *

Рокотов брезгливо отбросил мокрые кусачки.
- Вы меня, граждане террористы, уже достали... Из за таких, как вы, я превратился в доморощенного Терминатора. Ни минуты покоя. Одно закончу - другое начинается... Козлы вонючие. Не можете жить нормально. К тому же вы все трусы. Но если ты думаешь, что я тебя не допрошу по полной программе, то глубоко ошибаешься. Все расскажешь. Даже то, о чем сам не помнишь. Можешь тут хоть все обгадить. Разрешаю... Тебе надо четко усвоить - я не садист и удовольствия от мучений людей не получаю. Но для тебя это скорее минус, чем плюс. Информацию я буду выбивать безэмоционально и до конца. Как робот. Потому что, если не я, вас никто не остановит. Сразу предупреждаю - я догадываюсь о том, что нынешний захват базы - это только часть операции. И ты мне подробненько опишешь, кто еще задействован и что именно готовится. С фамилиями, адресами и мелкими нюансами. Время у меня есть, - Влад присел рядом с Федуничем на перевернутый ящик, - твои дружки сейчас заняты спасением собственной шкуры...
- Кто ты вообще такой? - истерично выкрикнул пленник.
- Кто? - биолог усмехнулся. - Человек, которого жизнь заставила идти по следу таких уродов, как ты. Видит Бог, я к этому не стремился. Но мне выпала карта, и я начал играть. И буду играть до конца. Мне плевать на политику, но небезразлично, что было бы с теми, на кого вы пытались направить ракеты... Так что выбора у тебя нет. В любом случае ты расскажешь все. Решайся.
Федунич презрительно посмотрел на своего визави.
Интеллигент...
Только и может, что языком трепать. Другой на его месте уже давно резал бы Георгия на кусочки. А этот сидит, покуривает и философствует. Без крика, без мата, без попыток дать сапогом под ребра.
Кусачки были дешевым понтом. Потому он их и отбросил, когда пленник обмочился.
Он сам боится. Надеется своим словоблудием склонить Федунича к откровенности. Придурок... Изображает из себя доброго следователя. Скорее всего те, кто выбил половину отряда, сейчас заняты. Поэтому и поручили этому сопляку провести разъяснительную беседу.
А он и облажался.
Не смог переступить через себя и начать пытать заложника. Пощелкал кусачками да и сдулся. Трусло...
Рокотов докурил сигарету и аккуратно затушил ее о бетонный пол.
- Ну что, надумал?
- Иди ты...
- Как знаешь, - Владислав подошел к куче инструментов, покопался и вытащил плоскогубцы с длинными узкими жалами, - придется изменить тактику...
Федунич осклабился.
- Подотри нос, детка...
- Слова не мальчика, но мужа, - Рокотов пальцем надавил на шею террориста и, прежде чем тот успел опомниться, сунул в широко открывшийся рот слесарный инструмент, - сейчас будет немного не по себе...
Плоскогубцы дернулись, раздался хруст, и Федунича выгнуло в приступе страшной боли. Верхний левый клык был сломан у самого основания, рот заполнила солоноватая жидкость.
- А ты сомневался, дурилка картонная, - Влад строго посмотрел в глаза приходящему в себя террористу.

* * *

- Пет! - В дверной проем просунулась голова Фишборна.
Профессор Брукхеймер оторвался от бумаг на столе и удивленно взглянул на коллегу.
Фишборн заговорщицки подвигал бровями и молча помахал каким то листком. Игра в шпионов пятидесятисемилетнему доктору биологии несомненно нравилась. Чего нельзя было сказать об уставшем за день профессоре.
Ричард Брукхеймер вышел в коридор и прошаркал к окну.
- Да?..
- Смотрите, - Фишборн с победоносным видом сунул под нос профессору распечатку, в правом верхнем углу которой стоял компьютерный адрес «www.alphaproteinuiTi@spb.ru», - есть первый контакт...
- Откуда это у вас?
- Пришло по электронной почте. Запрос из России по поводу методик производства сложных протеинов.
- Ну и что?
- Как - что? Посмотрите на требуемые характеристики...
Брукхеймер быстро проглядел строчки анализа и причмокнул.
- Один в один с нашим.
- Вот именно, - жарко зашептал Фишборн, - я тоже сначала не обратил внимания. А потом, когда до меня дошло...
- Вы хотите сказать, что некто... вернее, этот адресат... обладает тем самым препаратом прямо с места производства?
- Или распечаткой анализа.
- А почему вдруг Россия?
- Вопрос не ко мне, а к отправителю. Судя по всему, этот русский поставил автоматическую программу поиска по ключевым словосочетаниям. На интересующие его сайты отправляется его собственное письмо. Кто в курсе дела - поймет, для остальных же подобная переписка укладывается в обычные рамки.
- Давно вы получили это?
- Вчера, - Фишборн довольно улыбнулся, - и сразу к вам...
- Письмо не может быть провокацией?
- Исключено. Посмотрите на параметры «ви» и «игрек». Белковые группы полностью совпадают. Это образец именно из тех самых партий, которые приходили к вам в лабораторию. Про совпадения можно забыть. Если бы материал был взят из иного источника, характеристики вышли бы другими... И еще. Насколько я понимаю, адрес в Интернете принадлежит частному лицу. Мой любимый племянник зашел на тот сервер, где зарегистрирован абонент, и полистал внутреннюю документацию провайдера. Имени там не оказалось, однако оплата была произведена наличными, о чем есть соответствующая запись. И пользование сетью предоставлено на год вперед.
- Что вы намереваетесь делать?
- Для начала выждать недельку. Вы правы, надо соблюдать осторожность. Сделаю вид, что это письмо для меня стоит в одном ряду со всей остальной корреспонденцией. Дней через десять отправлю ответ. Мол, тема интересная, готов обсудить. И приложу часть своего анализа...
- Только аккуратнее, - насупился Брукхеймер.
- Вне всякого сомнения. Буду предельно внимателен.

* * *

Оставшиеся в живых террористы собрались в столовой - семеро белорусов, четверо украинцев, двое литовцев и молчаливый татарин ваххабит Муса Самаев. Всего четырнадцать человек.
Неделю назад их было больше полусотни. Где то по тоннелям все еще бродила группа, возглавляемая Ежи Ковальским, а возле основного выхода в секрете засели трое чеченцев с двумя датскими крупнокалиберными пулеметами «Madsen MK 3». Выйти наружу через главные ворота не было никакой возможности. Чеченцы подчинялись только приказам погибшего Тамаза, по русски почти не говорили и открыли бы огонь по любому, кто попытался бы пройти сквозь их кордон.
Пятеро террористов бесследно исчезли: Габонис, Пановны, Либман, Федунич, Костыко. Еще шестеро были намертво замурованы в ракетной шахте и должны были медленно умирать от голода и жажды. Все попытки вскрыть двадцатисантиметровую стальную дверь закончились провалом. Куда то делись Петерс и его соплеменники...
Обсуждение сложившейся ситуации не заняло много времени.
Собравшиеся пришли к выводу, что их цинично подставили. Кто именно - поляки или братья прибалты - не суть важно. Оставалась одна возможность спасти свои шкуры - бежать через запасные выходы. Но до них надо было еще добраться и разблокировать люки.
Трое боевиков во главе с Мусой отправились на разведку.
Остальные до половины завалили проемы дверей обеденного зала мешками с песком и ощетинились стволами в темноту коридоров...

* * *

В полутора километрах от забаррикадировавшихся террористов Влад отложил в сторону плоскогубцы, взял в руки напильник и выразительно посмотрел на Федунича, которого колотила крупная дрожь.
Напильник был крупнозернистый, с полированной деревянной рукоятью, и произвел на пленника сильное впечатление.
Если такой железкой один раз провести по зубам, то клиент будет вынужден несколько месяцев кушать исключительно протертую пищу. Пока не обзаведется протезом.
Об ощущениях можно и не говорить. Федунич едва не лишился чувств.
- Ну? - строго спросил его мучитель. - Будешь отвечать или продолжим наши игры? У меня, как я уже говорил, времени мно ого...
- Буду, - выдохнул деморализованный террорист.
- Вот и славно. Поступим так - я ставлю конкретный вопрос, ты четко и по существу даешь ответ. Если мне покажется, что ты что то скрываешь, то я ломаю тебе следующий зуб. На тридцать один вопрос у тебя зубов хватит. Потом перейдем к другим частям тела. Пояснить, к каким?
- Не надо...
- Хорошо. Итак, сколько человек в вашей группе?
- Было около шестидесяти. Сколько осталось сейчас - не знаю.
Федунич сообразил, что лучше отвечать честно. Он страшно боялся боли. Как, впрочем, любой, кому доставляет удовольствие причинять боль другим.
- Кто у вас был за старшего? Учти, несколько имен я знаю. К примеру, Войцех Пановны. Или Зигги...
- Вы меня не убьете? - лицо экс террориста перекосила гримаса.
- Ого, уже на «вы»! - хмыкнул биолог. - А раньше то «пошел ты...», то «детка». Растешь... Убивать мне тебя нет резона. Ты еще понадобишься для допросов белорусскому КГБ. Все ясно?
- Да...
- Я жду ответа.
- У нас было несколько старших. Габонис, Пановны, Ковальский, Либман и Темирбулатов.
- Так. А ты какую должность занимал? - Рокотов решил не вдаваться в подробности, выясняя имена командиров.
- Старший группы.
- Какой группы?
- Первой...
- Что значит «первой»?
- Отряд был разделен на три группы. В моей были хохлы и белорусы, во второй - чеченцы и русские, в третьей - латыши и литовцы.
- Интернационал, значит? Террористы всех стран, соединяйтесь? Ну ну...
- Латыши сбежали, - тихо пробормотал Федунич.
- Сколько их?
- Пять или шесть человек. Старшего зовут Петерс.
- Это имя или фамилия?
- Я не знаю. Наверное, фамилия... Мы близко не общались.
- Как ты вообще сюда попал? - Владислав постепенно переходил на доверительный тон.
Раз «язык» разговорился, не стоит мешать ему изливать душу. Пусть почувствует себя жертвой, которую гнусно обманули «нехорошие дядьки» и бросили на растерзание садисту с плоскогубцами и напильником. Всегда проще обвинить кого нибудь со стороны, чем отвечать самому. Такой метод допроса принят в среде нормальных полицейских и сотрудников специальных служб и выгодно отличается от тупого выбивания показаний. Ибо при непрерывном мордобитии человек возьмет на себя все, что угодно, лишь бы остановить избиение. Но при этом достоверность сведений будет невелика.
Рокотов не мог себе позволить опираться на ложные данные.
- Нас вербанули в Минске, - Федунич готов был расплакаться от жалости к себе. - А вы правда меня не убьете?
- Не волнуйся. Если честно все расскажешь, то нет. К тому же это запрещено инструкциями и уставом.
Экс террорист несколько секунд обдумывал услышанное и кивнул.
Действительно, убивать свидетеля или подозреваемого не разрешено. Этот парень явно принадлежит к какому то государственному департаменту. Мысль об одиночке мстителе не пришла Федуничу в голову. Слишком уж это было бы невероятно.
- Это все Потупчик... Он все подстроил.
- Подробнее, - Влад совершенно не разбирался в раскладе политических сил Беларуси, но сделал вид, что фамилия Потупчик ему известна.
- Три месяца назад нас пригласили на одну конференцию в Гомель. Меня и еще нескольких парней...
- Ты член «Белорусского Народного Фронта»? - догадался биолог.
- Ага, - Федунич обреченно вздохнул. - Там Потупчик предложил подзаработать. Мы согласились. Он познакомил нас с Миколайчуком и Либманом. Вот и все... Две недели мы тренировались на Украине в лагере, а потом приехали сюда.
«Примитив, - подумал Рокотов. - Боже, какой примитив! Просто напросто вербанули идиотов националистов с криминальным уклоном. Без затей. Предложили свалить Президента и заработать немного наличных. А те, естественно, согласились...»
- Когда вы узнали о цели операции?
- Уже здесь,
- Конкретнее. Что именно вам объявили?
- Ну, что мы выполняем историческую миссию по свержению Луки и его преступного режима. Половину денег нам выдали тут же, вторую половину пообещали сразу после выполнения задания...
- Сколько всего денег?
- По пятьдесят тысяч долларов.
- Где твои бабки?
- Они были в подсумке...
Влад опорожнил подсумок террориста, выбросив из него четыре магазина к «M16», и достал перехваченную аптечной резинкой пачку долларов. Развернул купюру, посмотрел на свет и ехидно усмехнулся.
- А ты знаешь, что вам впарили липу? С такой бумагой тебя бы взяли в первом же обменном пункте.
Федунич побелел и даже на секунду забыл о боли в сломанном зубе.
- Как липу? Я же проверял!
- Не знаю, что ты там проверял, - Рокотов небрежно разорвал стодолларовую купюру и отшвырнул пачку, - но только это фальшивка. Неплохого качества, но банковскую машину не пройдет. - Экс террорист зарычал:
- Ну, суки!..
На самом деле американская валюта была настоящей. Спектакль с разорванной купюрой был нужен Владиславу для того, чтобы вызвать в Федуниче злобу к обманувшим его подельникам. Раз он пошел на дело ради денег, то финансовый вопрос для него наиболее важен. Подсунувшие фальшивку не заслуживали того, чтобы их прикрывать.
- Прекрати истерику! Сам виноват. Должен был раньше сообразить, что вас надувают. Мы ведь тоже тут не случайно...
До Федунича смысл слов Рокотова дошел быстро.
- Ах, так! Значит, эти ублюдки нас сдали?!
- А ты думал! Был анонимный звоночек. Думаю, тебе не надо объяснять, кто его сделал. Либо Потупчик, либо его друзья. Однако в том, что деньги оказались фальшивыми, для тебя есть плюс. - Владислава понесло. - Видишь ли, это сыграет роль на суде. При грамотном адвокате можно будет снять отягчающее обстоятельство корыстных побуждений.
- Это как?
- Элементарно. Раз деньги ненастоящие, то тебе нельзя впаять фактор материальной заинтересованности. Вот ты лично, насколько я понимаю, в процессе операции никого не убивал?
- Не е, - Федунич затряс головой, - тут и не было никого...
- Именно! А раз так, то с учетом активной помощи следствию ты можешь получить даже условный срок. При условии, что не станешь мне врать.
- Я расскажу все, - экс террорист нахмурился.
- Замечательно. Я жду, - биолог прикурил две сигареты и одну сунул в рот Федуничу. Тот несколько раз глубоко затянулся. - Кроме вашей группы, что должны делать другие?
- Здесь или в Минске?
- Естественно, в Минске, - как можно более небрежно сказал Влад.

Предыдущая страница 18 Следующая страница


19 Дмитрий Черкасов

- Я точно не знаю... Только слышал, что там есть какой то врач.
- Какой? И что он должен сделать?
- Нам не говорили, вы ж понимаете...
- Так, вспомни ка все о том моменте, когда ты услышал об этом враче. Кто вел разговор, в какой форме?
- Шлындиков что то спросил у Габониса, - Федунич наморщил лоб, - типа, как там наш лепила... что то про зубы... типа, хотел к нему обратиться. Зигги так на него цыкнул... Вот еще, Васька номер больницы упомянул. Шестая...
- А почему Зигги цыкнул?
- Этот лепила как то задействован, насколько я понял.
- Васька твой как то его называл, врача этого?
- Только имя. Антон.
- Ага. Это уже легче. Что еще?
- Больше я ничего не знаю.
- Получается, что вас тут полсотни рыл с автоматами, а в Минске за все отдувается один дохлый врач?
- Не, не так... Там еще кто то есть.
- Давай не тяни, развивай мысль, - Рокотов многозначительно посмотрел на напильник. Федуничу это не понравилось.
- Врач - это какое то звено. То ли связной, то ли сам что то сделать должен... Я так думаю.
- Выходит, что захват базы - только половина операции?
- Ну...
- А вторая половина?
- Габонис говорил, что Луке так и так не жить. Если он не пойдет на наши условия, его все равно замочат.
- Каким образом?
- Это надо у Зигги спрашивать... Наша задача была - только ракеты.
- Кстати, ты не в курсе, откуда у твоего руководства план базы и коды запуска? - Федунич грустно покачал головой.
- Я так и думал. А теперь скажи мне, где находится электростанция?
- На третьем уровне...
- Где именно?
- Там такой шестиугольный зал. Здоровенный.
«Хороший ориентир... Как же я его искать то буду?..»
- Далеко от вашей столовой?
- Порядочно.
- Что еще рядом?
- Вторая шахта... Туалет, где ребят током долбануло... Склад с оружием.
- Ага, - Влад кивнул, - это уже легче. Ты на электростанции был?
- Да...
- Где шлюзовые ворота?
- Возле турбины...
- Замечательно. Что ж, лежи, отдыхай, - Рокотов поднялся на ноги, повесил на плечо пистолеты пулеметы и бросил в рюкзачок пачку валюты. - Скоро за тобой придут. Как видишь, я выполняю свои обещания...
Больше пленник ничего не знал. А если и знал, то только какую нибудь мелочевку, ничего кардинально не менявшую.
Федунич затравленно посмотрел на биолога.
Что то тут не так...
- Ну, бывай! И не уходи никуда...
Влад снял стопора с двери, выскользнул в коридор и плотно прикрыл люк.
Постоял минуту, привыкая к темноте, затем привязал на замок гранату, протянул леску от фиксирующего кольца за угол коридора и дернул. Через пять секунд двести граммов тринитротолуола разнесли запорный механизм вдребезги, тем самым наглухо заклинив люк.
Из за двери донесся еле слышный вопль Федунича, испуганного взрывом.
Рокотов размял плечи и осторожно направился по тоннелю вниз, держась правой стены и останавливаясь через каждые сто шагов.

Глава 10
Рожденный ползать упасть не может

Дважды он сворачивал не туда и только с третьей попытки добрался до полутемного туалета. Отсюда уже можно было приступать к поискам шестиугольного зала и электростанции.
Влад миновал узкую щель в стене, сквозь которую уходил после того, как его ловушка с электротоком сработала, остановился и начал соображать.
«Так. Прямо и направо - тоннель. Налево - вертикальный лаз, который ведет на этаж выше. Там я уже был и никакого зала не видел... Отводная труба находится в паре километров отсюда. Если судить по шуму воды, то она шла справа налево. Я сейчас условно правее трубы и намного выше. Логично... Турбина, вероятнее всего, установлена на участке, где подземная река резко уходит вниз. Ага! Проход, через который я сюда заскочил - слева. До него не меньше километра. - Рокотов напряг память. - Через здоровенное помещение со множеством выходов и по коридору. Отметину в нужном проходе я оставил, так что не заблужусь... Жилые помещения, где сейчас могут концентрироваться мои друзья, правее и дальше. Однако, по словам этого придурка, какая то группа где то бродит... Зачем? Меня ищет? Эт то вряд ли... Тут рыскать месяц можно и никого не встретить. Наиболее разумный ответ, что эта группа под видом поиска противника просто смылась. Соответственно, ушли не только латыши. Ждать наверху они не будут, постараются удрать как можно дальше. Так что опасаться засады нет смысла. Да им и неизвестно, где расположен мой лаз... Итак, направо до тоннеля, а потом вниз...»
Биолог прислушался.
Полная тишина. Никаких признаков того, что в радиусе полусотни метров находилось бы хоть одно живое существо.
В темноте подземелий у человека обостряются дремлющие инстинкты вроде биолокации. Конечно, их нельзя сравнивать с возможностями дельфинов или летучих мышей, однако мозг начинает иначе, чем в обычной жизни, регистрировать и обрабатывать информацию с внешних рецепторов и подключает какие то неизвестные современной науке системы восприятия. Одиночка в анфиладе пещер почти всегда способен определить наличие движущегося объекта. Даже если он его не воспринимает зрением. Абсолютно так же вычисляется и засада. Нужно только не мешать своему организму и прислушиваться к ощущениям, позволить мозгу раскрепоститься.
Рокотов постоял три минуты и пошел вперед.
Войдя в тоннель, он свернул налево и, как обещал Федунич, спустя двести метров оказался в шестиугольном зале, освещенном тремя тусклыми лампами, едва рассеивающими мрак под потолком.
Остальное уже было делом техники.
Владислав добрался до огромных ворот, ведущих к бурлящей воде, осмотрел механизм их открытия, решил не рисковать и отправился чуть дальше, в кабинку управления гидростанции.
Как и положено на военном объекте, все было сделано на совесть и так просто, чтобы в рычагах и кнопках смог разобраться даже прапорщик, который в первой фразе письма домой «Пришлите сало. Здравствуйте, мамо...» делает три грамматические ошибки. Или ефрейтор из Чуркестана, отловленный в степи сетью с вертолета, забритый на службу в Красную Армию и знающий по русски только десять слов, из которых восемь - матерные и имеют самое прямое отношение лично к монголоидному служаке.
Рокотов переключил два тумблера, сдвинул вниз рычаг с ярко красным пластмассовым шариком на торце и вдавил квадратную кнопку. В тридцати метрах от него со скрипом разъехались створки ворот и в тоннель хлынул поток воды.
Биолог ударом ноги согнул рычаг, зафиксировав его в самом нижнем положении, выпустил рожок из верного «узи» по панели управления и пустился бежать.
Через две минуты после открытия шлюза свет на всей базе начал мигать.

* * *

В холле перед приемной российского Президента премьер министр заметил сидящего на диванчике генерала Чаплина. У Степашко не было времени перекинуться с Виктором даже парой слов, поэтому он только кивнул издали и поспешил дальше по ковровой дорожке, заканчивающейся возле дверей в главный кабинет страны.
Чаплина председатель правительства знал давно, и его присутствие в Кремле вызывало нехорошие ассоциации.
Генерал полковник был очень скользким типом. Его заостренная физиономия, более всего напоминающая мордочку изможденного долгим воздержанием сексуально озабоченного тапира, обычно появлялась там, где в скором времени должны были произойти какие нибудь неприятности. Перетряска чиновничьего аппарата, изгнание неугодных, коррупционный скандальчик, деприватизация или нечто аналогичное.
Причем сам Виктор Васисуальевич Чаплин был непременным и активным участником каждого мероприятия.
В доперестроечные времена генерал подвизался на службе в Пятом управлении КГБ СССР. Проще говоря - боролся с диссидентами и разной другой антисоветской сволочью. Особых успехов на сей благодатной ниве он не достиг, хотя и прилагал все усилия. Но то ли диссиденты были малочисленны и жидковаты, то ли сам «борец» излишне самонадеян и непрофессионален, то ли все это вместе... Так или иначе, сколько ни тщился Чаплин отловить нового Солженицына или, на худой конец, Бродского, ни фига у него не вышло.
Единственной его удачей стала посадка известнейшей в восьмидесятые годы коллекционерши антиквариата по кличке «Ежевика». Чаплин долго и безуспешно пытался ухлестывать за моложавой дамой, - имея виды на ее огромную коллекцию картин, параллельно строя планы страшной мести, если «союз Гэ Бэ и Ежевики» расстроится. Так и случилось. Ежевика послала генерала подальше, поинтересовалась, кем Виктору приходится Васисуалий Лоханкин, и буквально через месяц уехала в следственный изолятор по обвинению в контрабанде. На суде она получила восемь лет. Вместе с ней на зону отправился и ее муж, никакого касательства к торговле антиквариатом не имевший.
Конечно, нельзя сказать, что Ежевика была совсем уж без греха. Все мы человеки и иногда слегка нарушаем глупые предписания государства. Но то, чем занималась коллекционерша, никак не стыковалось с тем, что было ей предъявлено в качестве доказательств ретивыми помощничками Чаплина. И уж естественно, Ежевика к контрабанде не имела никакого отношения. Однако времена были суровыми, и несостоявшаяся супружница генерала отправилась в мордовский лагерь. С обвинителями из Пятого управления суды тогда не спорили. Сказано - контрабанда, значит, так и есть. Впоследствии Ежевика открыла художественный салон, куда путь таким, как Чаплин, был заказан раз и навсегда...
Потом грянула «демократизация общества».
Державший нос по ветру генерал быстренько сжег свой партбилет, подчистил архив, изъяв оттуда большинство документов за своей подписью, и поклялся в верности новой державе. Особенно он запомнился своим сослуживцам, когда те собрались на какое то очередное совещание в расширенном составе, тем, что бодро отреагировал на замечание одного демократа общероссийского масштаба. Демократ по фамилии Стульчак высказался в том духе, что «некоторые товарищи на местах пока еще не до конца понимают неизбежность перестройки». Чаплин вскочил и потребовал назвать «непонятливых», дабы к ним могли быть применены меры «разъяснения». После такого заявления столь перспективного и откровенно проституирующего генерала не могли не заметить.
Карьера Чаплина пошла в гору. Он получил внеочередное звание и был назначен на высокую должность в аппарате тогдашнего ФСК.
С личной жизнью у него тоже заладилось. Чаплин женился на малоизвестной журналистке, и, благодаря его связям, супруга Эмма в скором времени уже занимала кресло главного редактора средненькой питерской газетенки.
Издание опосредованно финансировалось американцами и проводило в жизнь их видение будущего России, но ни Эмму, ни Витю сие не смущало. Их более волновал квартирный вопрос.
У крупного чиновника и главного редактора квартиры должны быть соответствующие. Поэтому мэрия города продала им по смехотворной балансовой стоимости роскошные хоромы в центре, на которые по личному распоряжению Чаплина была поставлена титановая дверь, вырезанная из корпуса новейшей подлодки.
И тут генерал впервые получил по морде от свободной прессы. Нахальные журналюги сфотографировали титановое чудо, раздобыли копии приватизационных документов и вывалили это все на первые полосы. С вопросом - как это мистер Чаплин умудрился отхватить трехсотметровую квартирку с евроремонтом всего за пятнадцать тысяч долларов? Да в рассрочку на четыре года? Да и еще без процентов по кредиту, предоставленном банком, в совет директоров которого входила жена тогдашнего министра внутренних дел, а ныне - премьера Степашко?
Генерал чуть не лопнул от злобы.
Проштрафившегося по кремлевским меркам контрразведчика на время удалили с высокого поста и перевели в закрытое управление.
Теперь Чаплин вернулся...
Обуреваемый тревожными мыслями председатель правительства плюхнулся в кресло перед Президентом.
- Ну, что в Дагестане? - с места в карьер загундосил глава государства.
- Концентрируем силы. Через неделю начнем контрнаступление...
- Учти, премьер, времени у тебя до середины июля... Справишься с задачей - будет, понимаешь, разговор о дальнейшем, не выдюжишь - сам знаешь...
- Я приложу все силы, - пообещал сразу взмокший Степашко.
- Надо до подписания договора с Беларусью все решить. Негоже, понимаешь, выходить на встречу с такими проблемами... И на международной арене этот конфликт плохо смотрится. Вот уже мне Билл звонил, интересовался, понимаешь, обстановкой... А что мне ему сказать?
«Опять капризничает дедуля... - с неприязнью подумал Степашко, - все виноватых ищет. Лучше бы вспомнил, как тут год назад с Масхадовым лобызался. Сам ему карт бланш выдал. А теперь мне расхлебывать...»
- История еще эта с карточками кредитными, - Президент печально уставился в отремонтированный фирмой «Мабетекс» потолок, - какие то счета в банках... Дочку зачем то приплели, моего управделами...
- Разберемся, - успокоил премьер очнувшегося после недельного «насморка» престарелого монарха, - при необходимости подадим иски за клевету... Я вам тут кое какие документы принес. По реструктуризации финансовых потоков.
Президент насупился еще больше.
Мудреных слов он очень не любил, ибо за ними всегда скрывался какой то подвох.
Так было и на этот раз.
Хитроумнейший и не упускающий свою выгоду Степашко решил потрафить тому банковскому конгломерату, где не покладая рук трудилась его благоверная, и замкнуть на него бюджетные деньги. Премьерство премьерством, но о старости тоже подумать надо...
- Ладно, - Президент вяло махнул рукой, - показывай, что у тебя...

* * *

Издалека послышался какой то неясный грохот.
Олег Ковбаса вскинул вверх руку, и группа замерла. Вдоль стены к идущему в авангарде белорусу скользнул Ковальский.
- В чем дело?
- Слышишь? - Ковбаса навел ствол «SPAS 15»в центр теряющегося во мраке бокового тоннеля.
- Что это?
- Похоже на старт ракеты...
- Они что, очумели? - поляк был потрясен.
- Тише ты! На пульте Яцек и Войцех, они знают, что делать.
Ковальского затрясло.
Пуск ракеты с ядерной боеголовкой означал только одно - полный провал операции. После этого никто с террористами разговаривать не будет. Уничтожат всех до единого. Причем за ними устроят охоту и белорусские спецслужбы, и заказчики. Кто первый успеет, тот и останется в выигрыше. Одни будут мстить за атомный удар по мирному городу, другие - зачищать свидетелей.
В любом случае они уже покойники. Как говорят индейцы, они уже на пути в тот мир, где опоссум сам спускается к охотнику.
Ковальский, тот самый Ковальский, что еще полчаса назад являл собою пример несгибаемой твердости, вдруг зашмыгал носом и отвернулся.
Ковбаса продолжал прислушиваться.
- Я что то не понимаю... Ежи, сколько времени работает первая ступень?
- А? Что?
- Да очнись ты! - белорус встряхнул поляка за плечо. - Сколько времени ракета выходит из шахты?
- Секунд тридцать...
- Тогда это не старт, а что то другое, - Ковбаса не отводил ствола от черного проема.
По тоннелю пронесся гул, перемежающийся со скрипом. Будто под страшным напором гнулись и ломались огромные стальные листы.
Террористы присели.
Из коридора дохнуло холодным воздухом.
У Ковбасы сдали нервы, и он разрядил ружье в темноту.
Одновременно с третьим выстрелом из обоих боковых коридоров хлынули потоки воды. А через секунду сияющая в свете фонарей стена возникла и в основном тоннеле.
Бежать было поздно.
Да и некуда.
Шестерых террористов закрутил мощный водоворот. Захлебывающиеся люди цеплялись за стены, кричали, пытались хоть на мгновение оттянуть неизбежную смерть. Все было тщетно. Десятки тонн мутной воды вперемешку с песком и мелкими камешками увлекали их все дальше вниз по тоннелю, швыряли об стены и ломали кости о бетонные выступы поворотов.
В последний миг перед тем, как Ковальский провалился в черноту, перед ним возник образ его деда. Ежи протянул руку, хотел что то сказать старику, попросить помощи, но не успел.
Безжалостный поток бросил поляка на очередной острый уступ, и его череп раскололся надвое...

* * *

Влад пробежал по тоннелю вверх, свернул к вертикальному вентиляционному колодцу и перебрался на следующий этаж.
«Поперло солидно. И не три четыре куба в секунду, как ты думал, а все пятнадцать. Или даже больше... Шлюзовые ворота уже не закрыть. Систему управления я сломал, а вручную их обратно не закатишь. - Потолочные лампы медленно гасли. - Электричеству тоже капец. Сейчас замкнет какой нибудь провод - и финита. Никакие аварийные аккумуляторы не помогут...»
Рокотов быстро прошел через переплетение коридоров, выбрался в зал с несколькими выходами и остановился.
«Раз, два, три, четыре... Ага! Вот и отметочка на стенке. Теперь до экстренного выхода два поворота и сто метров...»
Биолог медленно обошел зал по периметру, выставив перед собой стволы «мини узи» и прижавшись спиной к стене, свернул в нужный проем.
Он не расслаблялся ни на секунду. Уход с объекта не менее важен, чем проникновение. На обратном пути вполне могут встретиться взбешенные неудачей террористы. Обидно погибнуть по собственной глупости в последние минуты пребывания на базе.
Владислав добрёл до ведущей вниз трубы и посветил фонариком.
Пятьюдесятью метрами ниже уже вовсю бушевала вода.
«Деревню Гадюкино смыло, - улыбнулся контртеррорист. - Базу я, можно сказать, законсервировал окончательно. Чтобы ее осушить, нужен год работы всего МЧС Беларуси. Да и то, если спасатели аквалангисты смогут перекрыть подземную речку. Что сомнительно. Вон затопленные немцами подземелья гораздо меньшего объема уже пятьдесят пять лет стоят необследованные. И еще столько же простоят. Хотя тут ракеты... Ладно, не мое это дело. Я свою задачу выполнил, остальное не важно...»
На поверхность он выбрался благополучно, закрыл за собой люк, дошел до края островка, присел на корягу, закурил и подставил лицо теплым лучам солнца.
Через пару часов Влад собирался проверить уровень воды в колодце.
Если он будет достаточным, можно спокойно уходить.

* * *

Свои встречи с куратором из американского посольства Павел Изотович Трегубович и Иосиф Мульевич Серевич никогда не скрывали. Главные редакторы «Советской Беларуси» и «Народной доли» даже гордились тем, что их регулярно замечают в обществе заокеанского дипломата. Прошли те времена, когда общение крупных газетчиков с иностранцами регламентировали строгие дядечки из первого отдела.
Теперь можно все, и Серевич с Трегубовичем наверстывали упущенное. Словно мстили давно ушедшим на покой цензорам и особистам за все те унижения, которым подвергались многие годы подряд, когда Белоруссия еще входила в состав Советского Союза. Правда, непонятно, при чем тут были нынешние власти, получавшие со стороны «Советской Беларуси» и «Народной доли» потоки дерьма. Но Пашу и Йосю такие тонкости не волновали.
Двадцать третье июня тысяча девятьсот девяносто девятого года выпало на среду. И, как было заведено по средам, к пяти вечера Трегубович с Серевичем прибыли в здание американского культурного центра.
Куратор ждал их в кафетерии на втором этаже. Третий секретарь посольства по совместительству исполнял обязанности «смотрящего» от ЦРУ за средствами массовой информации Беларуси и особенно этого не скрывал. К разведработе на территории республики он не имел никакого отношения, поэтому чувствовал себя вполне комфортно. КГБ Беларуси не мог предъявить ему ни одной претензии, хотя сотрудники спецслужбы знали, где именно жирный американец получает свою зарплату.
- Отличное интервью, - похвалил куратор, ткнув пальцем в заглавную статью свежего номера «Советской Беларуси».
Трегубович зарделся.
Идея побеседовать с самым известным современным белорусским писателем Василем Быковым пришла ему лично. Быков на старости лет немного двинулся, возомнил себя «гонимым властями» и лично «тираном Лукашенко» и срочно уехал в Финляндию. Там он продолжал кропать короткие рассказы и регулярно сообщал прессе о том, что «боится» возвращаться на Родину, где его «обязательно» должны арестовать в аэропорту, якобы по прямому указанию Президента.
Откровения пожилого маразматика с воодушевлением воспринимались всей псевдодемократической общественностью как в Беларуси, так и за ее пределами. Единственно, чего Быков не мог толком объяснить, так это сути своего конфликта с властью и причин, по которым он должен был быть брошен в застенок. Но такие тонкости были его аудитории неинтересны.
В последнем своем интервью престарелый Василь дошел до того, что стал на полном серьезе утверждать о подготовленных на него «покушениях», которые сорвались по двум причинам: во первых, полиция Финляндии слишком хорошо работает и не допускает в страну подозрительных иностранцев, и во вторых, «заплечных дел мастера» из белорусского КГБ настолько тупы, что никак не могут вычислить нынешнее место жительства опального романиста.
Дамочки из оппозиции писали кипятком от столь захватывающих подробностей и предлагали себя в качестве «живого щита», коим можно окружить коттедж «правозащитника». Быков таинственно улыбался, обещал в скором времени представить доказательства сорвавшихся покушений и постоянно терял нить разговора, отвлекаясь на описания вчерашней рыбалки в компании трех депутатов литовского сейма.
- Стараемся, - веско заявил Трегубович.
- Сейчас наступает горячая пора, - по русски американец говорил практически без акцента, - Москва начала активные действия на Кавказе. Общественное мнение взбудоражено. В этой связи я хочу услышать ваши предложения.
- У меня хорошие завязки с независимыми российскими журналистами, - тут же вскинулся Серевич, - можно получить от них фактический материал и представить его как наше собственное расследование.
- С кем именно вы поддерживаете контакт?
- С Альбуц, Бенедиктовым и Черкизянцем...

Предыдущая страница 19 Следующая страница


Последний солдат президента 20

Андрей Черкизянц прославился на всю Россию после того, как выступил в программе Владимира Познера «Человек в маске» и пожаловался телезрителям на тяжелую судьбу педераста в России. Правда, поначалу все подумали, что под маской скрывается крупный чиновник из администрации Президента. Уж больно похожими были клочки бороды, торчащие во все стороны. Начался дикий крик, и телеведущему пришлось раскрыть истинную личность героя передачи. Так Черкизянц обрел известность.
За исключением своей принадлежности к «голубятне», Андрей никакими другими талантами не блистал. Однако верно служил «демократии» и крыл своих оппонентов почем зря, перебегая из лагеря в лагерь и раз в полгода впадая в депрессию по поводу расставания с очередным партнером «изменщиком». С партнерами Черкизянцу хронически не везло. Они все оказывались либо излишне корыстолюбивыми и выкачивали из журналиста все заработки, либо очень «элитарными», требовавшими от Андрюши смены имиджа, сбривания бороды и перехода от освещения политических событий к бесплатной пропаганде «высокой мужской любви» в каких то околокультурных журналах.
- Это хорошо, - кивнул куратор. - А у вас, Павел Изотович?
- У нас тяжелая артиллерия, - надулся Трегубович, - Ковалев, Елена Гоннор, Яблонский, Щекотихин, Рыбаковский... Кстати, двое последних намереваются в самое ближайшее время посетить Минск. Они приглашены на демонстрацию первого июля. С ними прибудут Пеньков и еще с десяток фигур помельче.
- Договоренность с ними есть?
- О предоставлении материалов?
- Да.
- Естественно, есть. Только вот в последнее время они повысили требования по оплате...
- Об этом вы можете не волноваться, - куратор достал из под столика сумку, - здесь триста тысяч.
Серевич облизал губы.
- Что требуется от нас, кроме обычной работы?
- Усилить давление на российско белорусский союз. Используйте пугало тоталитарного режима. Мол, если подписание документов состоится, то Беларусь лишится суверенитета, и жители станут людьми второго сорта... Сейчас момент очень выгодный. Премьером в Москве служит бывший директор русской контрразведки и бывший полицейский министр.
Сотрудник ЦРУ не знал, что накат на Степашко вызовет недовольство в Государственном департаменте США, откуда председателя правительства России ненавязчиво дергали за ниточки и опосредованно заставляли плясать под дудку американских интересов. Степашко и сам не подозревал, чью волю он исполняет, настолько тонко им манипулировали.
- Увязать это с Кавказом? - поинтересовался Трегубович.
- Только мягко. Пусть читатели сами делают выводы. Пока что открытая критика действий Москвы против чеченцев нам не нужна. Подождем, когда они завязнут окончательно...
- Я недавно видел Потупчика, - вспомнил Серевич, - он говорит, что режиму Лукашенки скоро настанет конец...
- Это и без Потупчика известно, - безапелляционно констатировал Трегубович, - ты бы вместо того, чтобы с ним базары разводить, лучше бы о долге напомнил. Уже всё сроки прошли. Я его материалы больше ставить не буду. Пусть сначала за прошлые отдаст.
- Сам ему и скажи. Я то тут при чем?
- Это твое протеже, - с правилами русского языка Павел Изотович находился в напряженных отношениях. Он вечно путал падежи, род существительного и регулярно произносил слова «инциндент» и «пренцендент». Но это не мешало ему занимать кресло главного редактора.
- Ты с ним дела делаешь, - окрысился Иосиф Мульевич, совершенно не стесняясь присутствия постороннего. - Вечно все напутаете, наблудите, а потом на меня сваливаете! Надоело! Разбирайтесь друг с другом сами.
- А кто мне его сосватал?
- Ты сам просил о знакомстве. Вот и не выеживайся!
- Ах, так?! Ладно, я тебе это припомню!
- Господа, господа! - Куратор постучал согнутым указательным пальцем по столу. - Прекратите ссориться. У нас еще масса вопросов...

* * *

Вода продолжала прибывать. Одиннадцать забившихся в обеденный зал террористов едва успели унести оттуда ноги. Если бы они промедлили еще несколько минут, после того как из боковых проходов хлынула бурая жижа, путь наверх был бы отрезан.
На пересечении перпендикулярных тоннелей мокрые боевики встретились с возвращающимися Самаевым и его группой.
- Ну?! - заорал самый нетерпеливый, хохол по фамилии Гриценко.
- Пошли, - Муса ткнул рукой себе за спину, - по одному, цепочкой...
- Проход открыт? - спросил старший из белорусов, принявший на себя командование после странного исчезновения Федунича.
- Чисто...
Боевики за пять минут добежали до ведущего на поверхность бетонного колодца. Гриценко забросил автомат за спину и первым полез по вбитым в стену скобам. За ним потянулись остальные.
Муса захлопнул дверь маленького тамбура, повернул рукояти запорного механизма, просунул ствол своего «Кольта М 1911А1»1 в прорезь замка и трижды нажал на курок.
1 Пистолет калибра 11, 43 мм.
Тяжелые пули исковеркали полированные стальные цилиндры, сорвали зубцы с шестерней и намертво блокировали дверь. Теперь изнутри базы в спасительный колодец не было хода никому.
Самаев сунул пистолет в кобуру на ремне и полез вслед за остальными.
Гриценко поднатужился, отвалил крышку люка и радостно завопил.
В проем хлынул солнечный свет. Украинец только успел перекинуть одну ногу через край колодца, как заложенные Круминьшем гранаты «Ф 1» превратили его и трех следующих за ним товарищей в кровавый фарш.
Еще двое сорвались с лестницы. Один благополучно долетел вниз и раскроил себе череп об пол, второго успел зацепить за ремень портупеи накачанный литовец, зависший в десяти метрах от среза люка.
- Всем стоять!!! - страшно закричал Самаев. - Вниз по одному!
Он громко выругался по татарски, коря себя за то, что не предусмотрел ловушки и не послал вперед опытного сапера.
Теперь ошибку надо было исправлять. Ибо противник мог приготовить не один сюрприз.

* * *

Владислав блаженно раскинулся на травке, доел плитку шоколада, запил водой, с разведенной в ней аскорбиновой кислотой, и с полчаса подремал. Проснулся он бодрым.
Потянулся, перевалился на живот, закурил и уставился на красное закатное солнце. До контрольного срока проверки уровня воды оставалось совсем немного времени.
«Лето, тишина, благодать... В такие места только в отпуск ездить...»
Влад неожиданно рассмеялся и потер плечо.
Две недели назад он его чуть не вывихнул, свалившись со стула после очередной реплики Димона. Сумрачный громила поведал своему новому другу, что у него обломилась поездка в Египет и Арабские Эмираты. Чернов уже купил тур, но тут кто то из друзей сообщил ему, что, по проверенным данным, в том регионе на туристов ожидается нападение «ядовитых пидарасов». И именно в тот период времени, на который у Димона намечен отпуск. Двухметровый бугай не то чтобы испугался, но решил все же перестраховаться и не ехать.
Пусть «пидарасы» поутихнут.
А то солидному пацану в таких местах отдыхать просто неприлично, знакомые черт знает что подумают.
Отхохотавшись и поднявшись с пола, Рокотов объяснил огорченному Гоблину, что сообщившие столь печальное известие братки все напутали и речь может идти не о манерных накрашенных юношах, страдающих инфекционными заболеваниями, а о жучках с прикольным названием «педерусы». С ударением на второй слог. Которые действительно ядовиты, если их не заметить и проглотить вместе с пищей. И которые в изобилии водятся в том регионе. Бояться их не стоит, только следует быть предусмотрительным...
В сотне метров от мирно покуривающего биолога на соседнем островке вспух огненный шар, и над болотом пронесся грохот двойного разрыва.
Рокотов вскочил на ноги и с «мини узи» наперевес бросился через топь.

* * *

Когда в тысяча девятьсот восемьдесят третьем году пробивали горизонтальную шахту «семь бис» спецобъекта «Маятник два», заместителю командира военно строительного батальона все же удалось немного сэкономить и вместо четырех тонн цемента марки «шестьсот» уложить в один из проемов то же количество «двухсотого». Сверхпрочный цемент был продан председателю соседнего колхоза за два ящика водки и пошел на строительство его личного домика.
Потом председателя арестовали за хищения, и коттедж перешел во владение государства, которое ничтоже сумняшеся разместило в нем заготконтору.
Ринувшаяся в подземелье вода быстро справилась с непрочной перемычкой.
Сначала отвалился кусок размером с кулак, а затем заглушку выбило полностью. Поток снес крепления специального люка, подмыл опору стотонной плиты, и в восточном районе болота бетонное дно провалилось.
В глубь карстовой полости хлынули тридцать тысяч кубометров цветущей воды и жидкого ила, увлекая с собой всех своих обитателей.

* * *

Владислав вылетел на островок, промчался два десятка метров вверх по склону и упал рядом с пнем, торчащим совсем рядом с люком.
Кусты вокруг места взрыва были забрызганы красным.
На ветвях кривой березки покачивалась оторванная до колена нога.
«Кто ж это их? - Рокотов переместился немного вбок, держа люк на прицеле. - Случайный подрыв? Вряд ли. Граната явно была снаружи... Вон и крышка валяется...»
Стрелять из «мини узи» в лежачем положении неудобно. Биолог приподнялся на одно колено.
Из отверстия медленно выдвинулся тонкий металлический щуп.
«Ага! Там еще кто то. Что ж, кто бы ты ни был, ты мне не друг...»
Влад долго не рассусоливал.
Он подскочил и с расстояния всего в пять метров всадил по люку длинную очередь. Девятимиллиметровые пули отрикошетили от бетонного кольца и с визгом ушли вниз.
Из люка раздался вопль.
Вслед за свинцом в колодец полетели оставшиеся у Рокотова две «РГД 5». С промежутком в одну секунду.
Первая граната успела пролететь почти до низу, вторая рванула в середине трубы. В замкнутом пространстве две, в общем то маломощные гранаты сработали как одна «Ф 1», и осколки рассекли тела всех девятерых боевиков. А ударная волна размазала террористов по стенам.
В воздух из проема полетели клочья мяса.
Одновременно со взрывом гранат земля под биологом дрогнула, на поверхности болота вздулся огромный вонючий пузырь, и вода с глухим ревом рванулась вниз, закручиваясь по гигантской, в сотню метров диаметром спирали.
Внутри шахты захрустело, и бетонные кольца начали сдвигаться.
Влад не стал ждать, чем закончится природный катаклизм, а со всех ног припустил по кочкам подальше от этого негостеприимного места...

* * *

Президент Беларуси в десятый, наверное, раз посмотрел на молчащий телефон.
Срок ультиматума минул шесть часов назад.
И ничего не произошло.
Никто не позвонил с угрозами, никто не сообщил о старте ракеты с ядерной боеголовкой, никто даже словом не выразил свое недовольство произошедшим. Ровным счетом ничего.
Батька отпил из стакана томатный сок и выглянул на улицу.
По саду перед резиденцией прогуливался спокойный охранник.
Что же произошло?
Срыв операции?
Но террористы так хорошо подготовились, что в это верилось с трудом. Если бы у боевиков были какие то мелкие изменения плана, это никак бы не повлияло на конечную цель. Ему бы в любом случае позвонили и продолжали бы угрожать. Иначе всему шантажу грош цена. Внедрение на линию правительственной связи говорило о серьезности намерений. Такие люди идут до конца.
Если их кто нибудь не остановит...
Но кто?
Спецслужбы работали в усиленном режиме, однако ничем конкретным похвастаться пока не могли. В среде оппозиции ходят, правда, неясные слухи о скором конце правления Лукашенко, но такие сплетни возникают с периодичностью раз в неделю. И никогда не подкрепляются делами. Пиком оппозиционной деятельности можно считать выступления «обиженных» на сессии парламента Совета Европы и драки с милиционерами.
Ни КГБ, ни военная контрразведка, ни служба охраны Президента не входили в боевой контакт ни с какой вооруженной группой.
Значит, вмешался кто то еще.
Тот, о ком никто не подозревает.
«Сумасшедшая бабуся», кошмар любого телохранителя и любого хоть немного думающего головой террориста. Тот, чье появление в нужной точке в нужное время никогда и никем не прогнозируется. Ибо «бабуся» действует автономно, у нее нет ни контактов на местности, ни подельников, через которых ее можно вычислить, ни четко сформулированного задания. Чертик из коробки, выскакивающий в самый неподходящий момент.
Если это так, то Батьке никогда не узнать о человеке, предотвратившем исполнение ядерной угрозы...
Президент тяжело вздохнул и принялся перебирать бумаги.
Завтра будет непростой день.

* * *

В половине двенадцатого ночи Рокотов уселся на пригорок, извлек из рюкзачка здоровенный радиотелефон и набрал подмосковный номер.
- Здорово, Гриня! - Майор Бобровский был дома.
- О, какие люди! - радостно заверещал собеседник. - Ты, собственно, где? Я тебе звоню звоню, а ты трубу не берешь...
- В данный момент я на опушке леса, - просто ответил Влад. Майор помолчал.
- В Питере?
- Не совсем.
- А где?
- В Полесье...
- Как тебя туда занесло?
- Это долгий разговор.
- Поня ятно, - Бобровский соображал быстро. - Твои предположения подтвердились?
- Более чем...
- Что нужно от меня? - толстый и безобидный с виду аналитик превратился в холодного профессионала военной разведки.
- У тебя факс модем подключен?
- Сейчас, - в трубке послышался шум и голос жены майора. - Света, это Влад!.. Тебе большой привет.
- Аналогично, - вежливость никогда не помешает.
- Все, готов...
Рокотов подсоединил переходник от компьютера к телефону и щелкнул клавишей рассылки электронной почты.
Через тридцать секунд прорезался Бобровский.
- Откуда это у тебя? - Аналитик ГРУ с недоумением разглядывал появившиеся на экране его компьютера цветные фотографии спецключей и польских паспортов.
- Оттуда, - буркнул Влад.
- Ясно, - в голосе майора послышалась тревога. - С тобой все в порядке?
- Естественно.
- Что мне с этим делать?
- Что хочешь. В идеале - доведи информацию до белорусов. Конечно, без упоминания моего имени.
- Сделаю, - пообещал Бобровский. - Ты сам куда направляешься?
- В Минск, - честно признался Рокотов, - у меня там дела. Заодно полюбуюсь на местные красоты.
- Я тебе нужен?
- Нет. И последнее. Я оставляю здесь телефон включенным на частоте радиомаяка, - аппарат у Влада был профессиональным, не чета мобильникам новых русских, - через два часа передай белорусам, что тремя километрами западнее точки сигнала их ждет много интересного.
- Частота тысяча ноль сорок? - Майор сверился с записями.
- Да... Ну все, я пошел.
- Тебе точно не нужна помощь?
- Потребуется - брякну.
- Понял. Удачи...
- А как же.
Рокотов отсоединил компьютер от телефона, забросил его в рюкзак, нажал на аппарате зеленую круглую кнопочку, поставил телефон на попа у кустика черники, забросил подальше в болото все огнестрельное оружие и налегке побежал на восток, приняв за первый ориентир толстенный дуб в километре от опушки...

* * *

ЭПИЛОГ

* * *

Йозеф Кролль припарковал свои неприметные синие «Жигули» шестой модели в неосвещенном переулке, заглушил двигатель и отстегнул ремень безопасности. По Минску он всегда ездил крайне аккуратно, как получивший месяц назад права «чайник», хотя в искусстве вождения автомобиля в экстремальных условиях мог бы дать фору любому гонщику. Но Кролль предпочитал не демонстрировать свои навыки раньше времени.
Человек Каспия нырнул в салон спустя семь минут после остановки «жигулей».
- Все в порядке? - голос у посыльного немного дрожал.
- Да, - безучастно ответил Йозеф. - А у вас?
- Возникли сложности.
- Какого рода?
- Группы Либмана и Пановны больше нет, - тихо произнес связной.
- Совсем? - уточнил Кролль.
- Да... Уцелели только Петерс и его ребята.
- Как это случилось?
- Мы пока не знаем...
- Что ж, я понял, - Йозеф пожал плечами. - Работаем по прежнему варианту. Надеюсь, больше неприятных новостей нет?
- Нет.
- Когда будут уточненные данные по первой группе?

Предыдущая страница 20 Следующая страница


21 Дмитрий Черкасов

- Сложно сказать, - связной нервно закурил, - мы занимаемся этим...
- Я изначально выражал сомнения в целесообразности захвата ракет, - напомнил Кролль, - и в уровне подготовки большинства бойцов. Вы меня не слушали. Мне придется лично побеседовать с Петерсом.
- Дело в другом. На базу проникла другая группа.
- Вот даже как! - Йозеф позволил себе удивиться. - Тогда вычисляйте, где у вас течет.
- Все проверяем... Но сдвигов нет.
- В таком случае я больше на контакт не выхожу. До момента выполнения своей работы. Мне не хочется, чтобы из за вашей безалаберности пострадало дело. Так и передайте Каспию.
- Как мне с вами связаться, если поступят какие либо данные о первой группе или о нашем расследовании?
- По резервному каналу. Дадите объявление в «Народной доле». Но учтите - больше личных встреч не будет. Я вам позвоню и дам новый номер мобильного телефона. По нему все и расскажете. Если будет что рассказывать...
- Вы мне не доверяете? - печально спросил связной.
- Не в вас дело. Человека можно захватить и выбить из него нужную информацию. Я не хочу рисковать. Место и время исполнения заказа я выберу сам.
Кролль был совершенно спокоен. Из обещанных ему и его людям четырех миллионов долларов он уже получил половину. Плюс полтора миллиона на материальное обеспечение проекта. Даже если что то сорвется, он внакладе не останется. Два миллиона лучше, чем четыре и пуля по завершении операции.
- Каспий установил срок, - неуверенно возразил связной.
- Мы в него уложимся, - невозмутимо заявил Йозеф, - просто теперь вам не будут известны точные время и место. Не забывайте, что мы предполагались в качестве резервной группы. Не будь ваше руководство столь самоуверенным и не направь плохо подготовленных людей в Полесье, операция уже бы состоялась. Вы меня не послушались. Теперь будете играть по моим правилам. С врачом тоже прекратите все встречи. Мы с ним сами скоординируемся. Вам все ясно?
- Да, я передам ваши условия.
- И не просто передадите, а объясните нашему другу, что этот вариант - единственно возможный. Я проверю. В случае очередных неадекватных шагов или попыток вмешаться в мою работу я мгновенно сверну операцию. О последствиях лично для вас, думаю, говорить не стоит, - Кролль зевнул.
- Я все понял... Не беспокойтесь, у вас не будет повода в чем либо нас упрекнуть.
- Вот и хорошо...
Через час синяя «шестерка» уже мирно стояла на платной стоянке недалеко от центральной площади Минска.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Черкасов - Биография

Дмитрий Черкасов

На основную страницу

Биография

Дмитрий Черкасов - псевдоним писателя, публициста, переводчика, драматурга, специалиста в области аналогового моделирования и науковедения.

Дмитрий Черкасов родился в 1965 году в Ленинграде, здесь же окончил школу и получил образование в области лингвистики, юриспруденции и теоретической физики. Владеет несколькими языками: английским, португальским, французским, испанским, японским и рядом других. Службу в армии прошел в частях особого назначения. В настоящее время издано два десятка книг Дмитрия Черкасова самой разной направленности: от комментариев к Уголовно-процессуальному кодексу РСФСР до романов-боевиков и переводов японской самурайской лирики. Иногда занимается журналистской деятельностью, сотрудничает с газетой "Новый Петербургъ", журналом "Вне закона", интернет-агентством федеральных расследований "FreeLance Buereau" и некоторыми другими изданиями.

Автор книг "Ночь над Сербией", "Балканский тигр", "Косово поле. Балканы", "Косово поле. Россия", "Белорусский набат", "Крестом и булатом", "Шансон для братвы", "Канкан для братвы", "Реглан для братвы", "На Бейкер-стрит хорошая погода, или Повесть о веселых мусорах" и "Обреченные эволюцией или новые приключения веселых мусоров" ( в соавторстве с Андреем Воробьевым", а также выпущенных под псевдонимом Дмитрий Серебряков книг "Хайку. Переводы японской поэзии" и "Эмир Хаим. Рубаи". В 2002 году вышла первая книга трилогии "Головастик" - "Свой среди своих".

5 февраля 2003 г. Дмитрий Черкасов внезапно ушел из жизни. Внезапно потому, что был в расцвете сил и на вершине славы. Ему было всего 37 лет. Никто из читателей так и не увидел автора популярнейших боевиков и альтернативных криминальных романов. Дмитрий категорически отказывался фотографироваться и давать телеинтервью. После смерти в его доме не нашли ни одной фотографии. Остались только его фотоснимки на документы. Дмитрий так и остался неразгаданным для своих читателей. Да и сейчас о нем можно сказать не многим больше. Настоящая его фамилия – Окунев. Псевдонимы – Черкасов и Серебряков. Он родился в 1965 году в Ленинграде. Закончил филологический факультет Ленинградского университета. Службу проходил в армии, в частях особого назначения. Был военным переводчиком. Отсюда, что называется, и «знание темы». Но книги Черкасова – это не только жесткие военные боевики наподобие «Крестом и булатом», или бесшабашная сатира вроде «Шансона для братвы» и «Приключений веселых мусоров», принесших ему много высокопоставленных врагов. Это и переводы японской поэзии, и публицистика, и даже научная литература – так он охарактеризовал свою книгу «Законы Вселенной». За несколько месяцев до смерти Дима принялся за работу над телесериалом «Аналитик», по мотивам своего романа «Головастик», повествующего о деятельности спецподразделений ФСБ. Словно по воле злого рока накануне съемок от инсульта скончался режиссер Алексей Арефьев…

Дима умер у себя в кабинете за работой. Не выдержало сердце. За несколько месяцев до этого он дал свое последнее интервью. С оговоркой: «Без фотографии». Смерть внесла свои коррективы…


Оглавление

    • Пролог (Страница 1)
    • Глава 1
      Перпетум шнобиле       (Страница 1)
    • Глава 2
      Яко тать в ночи       (Страница 2)
    • Глава 3
      Где этот чертов инвалид?       (Страница 4)
    • Глава 4
      Играй, гормон!       (Страница 6)
    • Глава 5
      Тяжела и неказиста жизнь простого террориста       (Страница 8)
    • Глава 6
      Песни о родинке       (Страница 10)
    • Глава 7
      Техника в руках дикаря - кусок железа       (Страница 12)
    • Глава 8
      Первым делом мы испортим самолеты.       (Страница 14)
    • Глава 9
      Записки злого стоматолога       (Страница 16)
    • Глава 10
      Рожденный ползать упасть не может       (Страница 19)
    • ЭПИЛОГ (Страница 20)


Дмитрий Черкасов

Последний солдат президента

Цикл: "Рокотов" - 5

 Читать книгу

Аннотация

После успешного разгрома базы террористов в Санкт Петербурге Влад Рокотов вынужден отправиться в Беларусь, где группа наемников проникла на подземную ракетную бaзy и захватила шахты с тактическими ракетами, имея целью силовое устранение Президента Беларуси...

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel