Дмитрий Черкасов - Ночь над Cербией

1 Дмитрий Черкасов

«Под утро быть солнцу бледнее пожаров, И к северу тянутся грохот и дым, Что голоду меч, наносящий удары, И плач материнский столетьям не смыть».
Мишель Нострадамус. Центурия 2, катрен 91
«Лишь в крайности Оружье надо брать, - Так мудрецы Нам говорят опять».
Ли Гай Бо. «Бой южнее городской стены»
"13. Выслушаем сущность всего: бойся Бога и заповеди Его соблюдай, потому что в этом все для человека;
14. Ибо всякое дело Бог приведет на суд, и все тайное, хорошо ли оно, или худо".
Библия, Ветхий Завет, Екклезиаст, глава 12

Глава 1
Сумерки

Мартовская теплынь обманчива - вроде бы и солнышко пригревает, и на небе ни облачка, листья давно разорвали смолистые чешуйки почек, и птицы орут как оглашенные с самого рассвета, и вода в речушках прогрелась настолько, что к полудню можно и искупнуться. Но стоит поддаться искушению, поверить в милость природы и снять куртку, - и тут же легкий ветерок всего за полчаса так надует спину, что назавтра не разогнешься. А весенняя простуда - штука зело коварная, с первого раза не отпускает, крутит и крутит, прихватывая даже потом, когда кажется, что все мучения уже закончились. Нос будто бетоном залит, в ушах позвякивают противные колокольцы, тело ломит от каждого движения, в глотку, окромя горячего чая, ни фига не лезет.
И организм, будь он неладен, требует не капсулированных витаминчиков, а свежих фруктов, и побольше, иначе с болячкой справляется вяло и неохотно. Да где ж их возьмешь то, фрукты эти? Чай, не в Южной Америке обитаем... До начала лета в Европе своих овощей фруктов нет, в магазинах сплошная безвитаминная гидропоника - с виду картинка, а в рот положишь - дрянь дрянью, будто восковой муляж куснул. Ни вкуса тебе, ни запаха, одно сплошное разочарование и раздражение из за выброшенных на ветер денег. Вот и майся.
Но фрукты овощи, врачи аптеки, витамины больницы - сие все в городе, где твой невыход на работу ничего особенного не значит, может, даже лучше для фирмы или родного завода. А в поле? В экспедиции, то бишь? Километрах в двадцати тридцати от ближайшего жилья, да без связи, да без дорог? Вот то то и оно! Ежели рассопливишься - пиши пропало, никто не поможет. Либо будешь с недельку бревном в палатке валяться и свой участок работы загубишь, либо попрешься, задыхаясь, на базу через топи и бурелом, проклиная все на свете и в особенности свой собственный идиотизм. А в лагере предстанешь пред очами начальника, получишь изрядную порцию образных сравнений себя с наимерзейшими представителями животного мира вперемешку с непременными фаллическими слоганами, и только после этого тебя запихают в экспедиционную машину и отправят в ближайший поселок. Где ты в лучшем случае попадешь в руки изредка трезвого ветеринара, финита всей работе вкупе с заработком. Что наиболее болезненно, особливо если учесть, что этот самый заработок в месяц составляет больше, чем ты сподобишься скопить за пару лет, протирая штаны в своем институте...
Так что выход один - не выеживайся и работай в курточке; с голым торсом на пляже будешь красоваться.
Владислав высунулся из палатки и втянул носом прохладный утренний воздух.
«Не Ташкент, но жить можно», - родилась полусонная мысль, чуть помедлила и растаяла. Он тряхнул головой и выбрался из спального мешка. День начинался обычно.
Влад натянул спортивный костюм, потянулся, стараясь как можно ближе свести лопатки, и откинул брезентовый полог. Зажмурился от бившего в глаза солнца и ритуально, как происходило каждое утро на протяжении последних трех недель, посетовал, что палатку поставил входом строго на восток. Нет, чтобы головой подумать и сориентировать условную дверь куда нибудь на юг или на запад. Тогда б не пришлось, подобно адепту культа Солнца, ежеутренне получать прямо в физиономию могучий поток лучей восходящего светила. Но переставлять палатку и менять расположение своего маленького лагеря было уже поздно, да и в одиночку такая работа заняла бы не один день. А свободного времени у Владислава едва хватало на приготовление пищи и на десяток страниц книги перед сном.
Он немного попрыгал на месте, покрутил руками, разминая суставы, высосал из подвешенной на ближайшем дереве бутыли стакан полтора родниковой воды, потом, зайдя за куст акации, освободил организм от излишка жидкости. Теперь можно было приступить к легкой разминке - мешок со слежавшимся за ночь влажноватым песком, должный изображать «грушу», сиротливо висел на толстенном суку каштана.
Рукопашным боем Владислав увлекся давно, - еще до поступления на биолого почвенный факультет питерского Университета. В те времена восточные единоборства были запрещены, но пятнадцатилетнего Влада не обошло всеобщее поветрие - прослышав про изящный и таинственный мордобой и просмотрев с десяток жутчайших по качеству записи боевиков, он насел на своего папашку с просьбами помочь приобщиться к столь полезному и экзотическому виду спорта. Папахен не стал отговаривать возбужденное чадо и связался с кем нужно - благо на тот момент имел в прогрессивном социалистическом обществе солидный вес и положение, занимая должность крупного чиновника во Внешторге. Так что уже через неделю Владислав прибыл на свою первую тренировку в маленький заштатный спортзал на окраине города. Тщедушный вьетнамец по имени Лю невозмутимо поглядел на очередного русского, о чем то тихо побеседовал с отцом нового ученика и взялся за дело. Занятия маленький Учитель проводил строго индивидуально, беря с каждого подопечного солидную по тем временам плату - пятьдесят рублей в месяц.
Первые полгода Владислав качал мышцы, садился или, вернее сказать, пытался сесть на поперечный шпагат, растягивал и разрабатывал сухожилия и связки, работал на турнике и шведской стенке, подметал зал, готовил чай Учителю, выслушивал не всегда понятные лекции о «внутренней силе» и концентрации энергии «ци». Ни о каких приемах самообороны речи не заходило, занятия напоминали физкультурные упражнения, разве что в немного усложненном варианте.
Вьетнамец Лю на самом деле оказался бывшим диверсантом хошиминовской армии, перебившим за десять лет войны почти сотню американских морских пехотинцев и «зеленых беретов». Не считая соплеменников, сражавшихся на стороне Юга. Причем действовал он исключительно голыми руками, выдавая себя то за неграмотного и запуганного крестьянина, то за разоренного войной мелкого торговца, то за наемного рабочего с рисовых полей. Свой, даже по вьетнамским меркам, малый рост и с виду щуплое телосложение Лю с успехом использовал, путешествуя по дорогам Южного Вьетнама и выполняя поручения своего командования. А задания были разнообразны - и предателя устранить, и прикончить какого нибудь офицера в самом центре Сайгона, и заминировать мост, и многое другое, казавшееся другим невыполнимым.
Когда Учитель решил, что Владислав подготовлен достаточно, они перешли непосредственно к обучению приемам нападения и защиты. Подопечный тысячекратно повторял одни и те же движения, выдерживал сотни ударов бамбуковой палкой, приучаемый сэнсэем к выносливости по древней методике «алмазной рубашки», часами работал с подвесными блоками и, спустя два года, освоил десяток приемов. Но каких!
Это было не показное «дрыгоножество и рукомашество», столь популярное на дискотеках и в полуподвальных соревнованиях, а реальное и жесткое искусство настоящего боя, где правильно проведенный удар отправлял соперника на инвалидность. Или на погост, ежели провести добивание...
Лю хитро щурился и постепенно открывал упорному ученику новые секреты специального раздела старинной воинской игры «вьет во дао», недоступные большинству даже опытных бойцов. Прошло шесть лет.
За время тренировок Владислав Рокотов усвоил одну, пожалуй, наиважнейшую истину: настоящий боец никогда и ни при каких обстоятельствах не полезет в драку, если ее можно избежать. Несостоявшаяся схватка - выигранная схватка, что бы кто ни говорил о «самоутверждении» и прочей лабуде. Настоящий профессионал бьет в самом крайнем случае, когда столкновения не избежать, и бьет ровно два раза. Причем второй раз - по крышке гроба соперника.
Окончив получасовую тренировку, Влад ополоснулся водой из ручья, поставил на спиртовку чайник и проверил запасы кофе. Сего бодрящее напитка, несмотря на уверения врачей о его вредоносности, Рокотов выпивал по три четыре чашки в день и нисколечко от этого не страдал. Оставалось почти полбанки «Нескафе», а через три дня из основного лагеря прибудут Гойко и Милан, донесут продовольствия и заберут приготовленные за неделю образцы. Так что кофе можно не экономить.
Владислав щедро сыпанул в чашку две ложки и блаженно вдохнул аромат. Новый день сулил только хорошее...

* * *

Бенджамин Джоунс лихо проехал на роликах вдоль коридора третьего уровня, чуть притормозил у двери под номером 340 и забросил пакет в специальный ящик. Затем докатился до лифта и заглянул в ведомость. На пятом уровне следовало завести в спецхранилище коробку с дискетами и отдать в стендовую лабораторию перевязанный изолентой пучок соединительных компьютерных шнуров.
Прогрессивная идейка о привлечении на военную базу студентов местного колледжа в качестве рассыльных принадлежала жене командира базы, даме широких демократических взглядов, дружившей с самим Президентом. Правда, поговаривали, что сия дружба не ограничивалась общением за коктейлями. Но мало ли чего завистники не скажут!
Нововведение себя оправдало.
Доставка мелочей по кабинетам и лабораториям заметно ускорилась. Не приходилось ждать по полдня, пока штаб сержанты рассортируют почту и посылки и начнут развозить их по этажам, параллельно общаясь со знакомыми и тем самым задерживая работу. Юнцы на роликах и скейтбордах выполняли поручения моментально, им безумно нравилась езда по извилистым и наклонным тоннелям подземной базы.
Джоунс нетерпеливо побарабанил пальцами по стене возле кнопки вызова лифта - светодиоды сообщали, что тот замер на нижнем этаже и, видимо, надолго. А второго лифта из соображений безопасности не предусматривалось.
Чернокожий студент вздохнул, подождал еще минуту и решил спуститься по грузовой эстакаде, благо выход на нее располагался совсем рядом.
Съезжая по крутому серпантину, Бен на повороте задел пучком проводов шершавую бетонную стену и немного содрал с одного из них изоляцию. Повреждение было мизерным, внешне незаметным, полиуретановое покрытие на проводе под номером 386264 осталось целым, но защитный слой вместо положенных пяти десятых миллиметра теперь составлял всего одну десятую.
Посыльный на секундное касание стены не обратил внимания и благополучно доставил провода в лабораторию, занимающуюся доводкой и инсталляцией систем наведения новейших американских ракет.

* * *

На входе в здание Белградского телецентра комментатор телекомпании CNN Пол Гендерсон вежливо кивнул симпатичному сербскому полицейскому, предъявил пресс карточку и спустя две минуты добрался до монтажной на четвертом этаже. Там он бросил свою обязательную черную сумку с микрофоном под стол, плюхнулся в крутящееся кресло и повернулся к югославскому видеоинженеру, с которым почти год ежеутренне выпивал чашечку кофе. Нёнад Кротович улыбнулся приятелю и на пальцах показал: еще пять минут. Гендерсон понимающе кивнул и поставил чашку с эмблемой компании под жерло кофейного агрегата.
- Здоров, Пол, - Ненад наконец снял наушники и блаженно потянулся. Эфир закончился, теперь у него был законный получасовой перерыв.
- И тебе того же, - Гендерсон говорил по сербски почти без акцента, употребляя идиомы, словно коренной белградец.
- Получил аккредитацию?
Вопрос не был праздным. В последние месяцы с западными журналистами происходили разнообразнейшие коллизии - от проблем с местами съемок до неожиданного объявления неугодных нежелательными персонами, что означало немедленный выезд из страны в соседнюю Венгрию.
- Нет еще, - американец махнул рукой. - Сказали, чтоб через три дня зашел.
- Ну ну, - Кротович ухмыльнулся, - сколько ты уже ходишь?
- Вторую неделю...
- Мудак наш Слоба, - заявил серб и потянулся за выложенной Гендерсоном на стол пачкой «Кэмела». - Так он последние информационные возможности потеряет. Вчера двух французов выслали, с бельгийцами проблемы начались. Мне знакомая из отдела контроля намекнула, что опять для неюгославских журналистов собираются менять форму пропусков.
- Сколько можно? - американец поднял брови и отхлебнул кофе. - Только ведь новые получили.
- А я что говорю? - Кротович затянулся и, оттолкнувшись ногами от стола, проехал к кофеварке. - Изображают деятельность, бумажки новые изобретают. Вместо того, чтобы в Косово проблемы решать, на журналистов набросились. Будто они во всем виноваты.
- У нас те же проблемы, - Гендерсон выщелкнул сигарету из пачки и прикурил. - Требуют репортажи о бедах албанцев, все интервью с сербами режут не глядя.
- Да видел я ваши программы. Мистер Милосевись, мистер Милосевись, - передразнил Ненад речь Президента США. - Будто он один у нас живет. Сволочи эти политики. Сами между собой ни хрена решить не могут, вот и сталкивают людей лбами. Воевать, если что, нам придется.
- Повсюду так, - философски заметил американец. - Вон русские в Афганистане черт знает что вытворяли, и ничего. Сами правительство сменят, а потом с ним же и воюют. Милошевич у них научился... Вместо нормальных действий взял да и забрал у Косово автономию. Вот и получил адекватно. Да, кстати, тарелку еще не нашли?
Ненад усмехнулся. История с телевизионной тарелкой западногерманской телекомпании была поучительна и немного таинственна - неделю назад в одну из грозовых ночей с крыши Белградского телецентра мистическим образом испарилась эта штуковина, имеющая в диаметре четыре метра. Охрана здания уверяла, что из дверей ее не выносили, да и не в человеческих силах было сие. Тарелка весила почти полтонны, а из за своих габаритов не пролезла бы ни в одну дверь.
Назначенное полицейское расследование пришло к выводу, что тарелку сбросило вниз порывом ветра, а некто запасливый и хозяйственный из домов по соседству, пользуясь темнотой и пеленой дождя, уволок ее к себе. Видать, решил приспособить по хозяйству. Практической пользы по прямому назначению тарелка принести не могла, ибо требовала массы дополнительной аппаратуры и являлась передающей, а не принимающей антенной. Так что годилась она лишь в качестве бассейна для карликов или поддона грандиозных габаритов. Да и то если срезать центральный волновод, торчащий из середины тарелки.
Немцы предложили награду за обнаружение оборудования, однако желающих получить обещанную тысячу марок пока не было. Сербская полиция вяло опрашивала жителей близлежащих домов, надеясь на случай, когда один склочный сосед сподобится настучать на другого.
- И не найдут, - Кротович хитро прищурился. - Тут недалеко цыгане обосновались, а к ним полицейские боятся заглядывать. Как пить дать, у них тарелочка... А немцы зря эту бучу затеяли.
- Почему?
- Да вышлют их, вот и все, чтоб не доставали со своей аппаратурой. Сейчас у полиции других забот полон рот. Будут они еще с какой то тарелкой связываться!
- У нас за подобное полицейских бы под суд отдали.
- Так то - у вас. Здесь тебе не тут, как говаривал мои армейский сержант. У нас полицейские только ракию быстро пьют, все остальное - нога за ногу... Работать вообще никто не хочет. Тем более сейчас.
- Ладно, - Гендерсон допил свой кофе и поднялся, - пойду, нашу аппаратуру проверю, может, и ее сперли...
- Вряд ли, - Ненад снова надел наушники, - ограждение из тросов поставили, так что свалиться больше ничего не может.
- Будем надеяться, - американец прихватил сумку и вышел.
До крыши он добрался на скоростном лифте, гордости Белградского телецентра, по пути пообщавшись с коллегами югославами. Пола любили почти все, мужиком он был компанейским, всегда охотно давал в долг неимущей журналистской братии, регулярно устраивал вечеринки, где поил гостей хорошим ирландским виски и кормил отменно приготовленным барбекю. У него всегда можно было стрельнуть сигаретку, поговорить по душам или пожаловаться на козни начальства. Гендерсон никогда не выдавал чужих тайн и не сплетничал, чем заслужил всеобщее уважение. Расставаться с ним не хотелось. Местные журналисты с грустью ожидали того дня, когда полицейская машина доберется до улыбчивого американца и ему, как уже многим, вручат серую бумажку с предписанием выехать из страны в течение суток. Судьба западных корреспондентов была предрешена, правительство Милошевича выживало из республики всех иностранцев, придираясь к любой мелочи.
На самый верх вела круговая лесенка. Американец огляделся и поднялся по ступеням. На крыше не было никого, и Гендерсон быстро прошел к сияюще белой тарелке с крупными синими буквами «CNN». Из сумки он извлек блок микросхем размером с сигаретную пачку и, распахнув дверцу электронного устройства антенны, отвечавшего за координацию сигнала, подключил прибор к свободному разъему. На блоке мигнул светодиод, извещая о том, что питание поступило и устройство к работе готово. В тот же момент антенна послала в пространство пакетированный импульс, который спустя четыре наносекунды достиг американского спутника. Космический аппарат сигнал принял и заложил в ячейку памяти очередную координатную точку прицеливания. Теперь по приказу со спутника в нужное время мог включиться маяк наведения «умной» ракеты или бомбы. Белградский телецентр стал очередной мишенью в списке целей, приготовленных для удара в час "X".
Кадровый сотрудник славянского отдела Центрального Разведывательного Управления США Пол Тимоти Гендерсон удовлетворенно вздохнул и захлопнул жестяную дверцу. Теперь ему следовало совершить нечто такое, что однозначно вызвало бы негативную реакцию югославских властей и привело бы к незамедлительному лишению его аккредитации.

* * *

В то время, когда американский «Стар Клаймбер» принимал сигнал от маячка наведения на крыше Белградского телецентра, советская космическая платформа КН 710 на полторы секунды включила маневровые двигатели и переместилась на сто восемьдесят километров южнее, одновременно перейдя на более высокую орбиту. Система корректировки приняла необходимые поправки, и восемь ракет с термоядерными боеголовками, каждая мощностью сто пятьдесят килотонн, вновь нацелились на объекты оборонного комплекса США.
Советский спутник давно уже действовал в автоматическом режиме, не получая никаких команд из Центра Управления Полетами. По правде говоря, о действительном предназначении спутника в новой России ничего не знали, считая его частью орбитального метеорологического комплекса, в каковой входят сотни космических аппаратов. Платформа регулярно передавала на Землю информацию о погодных условиях в районе Северной Атлантики, которая компилировалась с данными из других источников.
КН 710 был выпущен на орбиту в 1982 году в качестве адекватного ответа на американские инициативы по программе «Звездные войны». Запуск да и производство спутника держались в строжайшем секрете, и западным разведкам в голову не могло прийти, что СССР, в нарушение международных норм, выведет в космос ядерное оружие. К проекту в полном объеме имели доступ несколько человек, работы по сборке легендировались на самом высоком уровне, а к вопросам управления были допущены всего трое сотрудников КГБ в чинах полковников. Причем каждый из них знал только свою часть кодов запуска, общая же схема была известна лишь Верховному Главнокомандующему и министру обороны.
Когда в 1991 году Союз распался на множество независимых государств, управление спутником КН 710 передали в Звездный Городок, но предварительно верные присяге офицеры успели уничтожить всю техническую документацию. Троих полковников Госбезопасности новый начальник «вычистил» из органов за отказ публично сжечь свои партбилеты, и те в одночасье оказались на улице - справедливо полагая, что на их места назначены новые, более «продемократические» сотрудники.
Но не тут то было.
В 1994 году пульт управления платформой демонтировали, ибо техники имели приказ освободить помещение под кабинет заместителя начальника космодрома по хозяйственной части, а документов на аппаратуру не было. Блоки вывезли на склад, где предприимчивые прапорщики быстренько разобрали их на столь нужные в домашнем хозяйстве детали, а пустые корпуса приспособили под ящики для цветов.
Сразу после президентских выборов 1996 года остро встал вопрос об экономии средств, и на не подчиняющийся никаким командам КН 710 обратили внимание. Решено было затопить его в Тихой Океане. Но тут исполнители столкнулись с проблемой: спутник не реагировал ни на какие сигналы, из чего сделали вывод, что на нем повреждены внешние антенны. Может, метеорит задел или по старости из строя вышли. Возиться с неуправляемой железкой никому не хотелось, и платформу оставили в покое, лишь иногда внося коррективы в обстановку на орбите, дабы не спровоцировать столкновения с другими спутниками.
Перенацелившись на прежние объекты, дисциплинированный компьютер КН 710 отрапортовал об этом на пульт. У прапорщика Сидоренко мигнул экран телевизора, в схему которого был впаян блок регистрации входящих сигналов. Подобное происходило раз в три дня, и сидящий перед телевизором прапорщик сплюнул, окончательно решив раскошелиться и наконец то купить себе нормальный «Сони». А старенькую «Радугу» выбросить на помойку.

* * *

- ...разногласия между московским мэром и Борисом должны достичь апогея примерно в середине лета, - помощник Госсекретаря США аккуратно перевернул листочек с записями. - Их Парламент уходит на каникулы, и в столице просто нечем будет заняться.
- Пока ничего не предпринимать, - Госсекретарь потеребила брошь. - Посмотрим, как Москва отреагирует на начало бомбардировки Милошевича.
- Это легко предсказуемо. Борис опять сделает вид, что обиделся, а московский мэр выступит с патриотическими заявлениями. Русские действуют по шаблону... Каких либо неожиданностей я не предвижу.
- Что они захотят в качестве отступного?
- По видимому, решения вопроса с отсрочкой платежей по кредитам. Еще, вероятно, наши гарантии Семье на получение гражданства в США или Швейцарии. Естественно, после выборов. С мэром также проблем не будет - инвестируем ему в развитие инфраструктуры Москвы сотню миллионов, он и угомонится...
- Не вовремя Борис уходит, ох как не вовремя, - Госсекретарь нахмурилась. - Еще года два, и с русскими было бы покончено... Активизируйте Козырькова, пусть он начнет выступать по телевидению против Милошевича.
- Сколько пообещать?
- По таксе. Дайте два миллиона из резервного фонда.
- У него прямой интерес к Югославии, - осторожно напомнил помощник. - Почти все сбережения в акциях фармацевтического завода в Новом Саде.
- Пустое, - отмахнулась Госсекретарь. - Обещайте, что, если завод пострадает, мы компенсируем его долю. Там, как я помню, и сумма то смехотворная, около трех миллионов.
Помощник, получающий в год восемьдесят тысяч долларов и имеющий только дом, купленный в рассрочку, и недорогой «Понтиак», пожал плечами. Он был воспитан на уважении к Закону и не всегда понимал, зачем правительство его страны якшается с вороватыми русскими да еще и помогает им грабить собственное государство. Но его работа заключалась в подготовке отчетов и систематизации аналитических материалов. К большей политике он не был допущен.
- Теперь о Сербии, - Госсекретарь скривилась и уставилась на помощника рыбьими глазками.
- Ситуация в Косово развивается по плану, - молодой сотрудник раскрыл очередную папочку с документами. - УЧК практически полностью контролирует юг края, организован коридор для поставки боеприпасов. Ближе к северу немного сложнее, однако там действуют несколько десятков групп. Если мы ударим в течение двух недель, то Слободан не успеет подтянуть дополнительные силы, и албанцы перехватят инициативу.
- Как с инсценировками на границе?
- Все подготовлено, но окончательный план в ЦРУ.
- Ну, меня детали не интересуют. Наше дело - общее руководство и блокировка России... Поговорите с нашим послом в Москве, пусть найдет возможность пообщаться с окружением Бориса и намекнуть на нашу реакцию, если русские попробуют вмешаться.
- Там еще есть премьер, - тихо напомнил помощник.
- О нем не беспокойтесь. - Госсекретарь вновь дотронулась до броши. На самом деле это украшение являлось миниатюрным радиомаяком, должным оказывать помощь спецслужбам США, если охраняемую персону захватят возможные террористы. Трогать его без нужды не рекомендовалось, однако Госсекретарь не могла чем нибудь не занимать руки, когда бывала возбуждена. - Премьеру осталось работать максимум месяц.
Помощник удовлетворенно кивнул. Полученная информация была более чем важная, ибо коснулась высшего должностного лица иностранной державы. Имея такие данные, партию в политический преферанс легко было превратить в разновидность международного «подкидного дурака», где этот почетный титул присваивался не всегда адекватному российскому Президенту.
Пришедший на смену обаятельному Горби косноязычный сибиряк поначалу пытался было вымести поганой метлой все бывшее чиновничество, но окружение быстро переориентировало «венценосное тело» на борьбу с мифическими противниками демократии и на рокировочки в структурах исполнительной власти. Соблазн почти царственного правления был слишком велик, и бывший прораб не устоял перед открывшимися перспективами. Малообразованный и сильно пьющий Президент стал настоящим подарком для лидеров мирового сообщества - под «стаканом» от царя Бориса добивались неслыханных уступок на международной арене; он сдал всех бывших союзников и теперь нетвердой рукой вел Россию в заповедник самых отсталых стран третьего мира.
- Я обсужу начало акции с Хавьером. Думаю, он меня поддержит, - задумчиво промолвила Госсекретарь.
«Пусть попробует не поддержать, - мысленно усмехнулся помощник. - Его же на коротком поводке водят!»
Управляемость Генерального Секретаря НАТО была широко известна, но причину ее знали лишь избранные. В ранней молодости сей обаятельный испанец яростно выступал против Северо Атлантического блока и даже подвизался в какой то марксистской организации прокитайского толка.
Будучи на третьем курсе, он попал в поле зрения испанской полиции. Но отнюдь не за прогрессивные взгляды и не за участие в студенческих демонстрациях.
Его схватили на улице как раз в тот момент, когда он договаривался о цене на «девочку» с подъехавшим к кварталу красных фонарей клиентом. Клиент ретировался мгновенно, а Солану с полным набором доказательств в виде порноальбома, пачки песет и трех стоявших рядом проституток забрали в участок. Особую пикантность задержанию сутенера придавал тот факт, что одна из девиц приходилась Хавьеру двоюродной сестрой, что по испанским меркам являлось отягчающим обстоятельством.
Заливающегося слезами и соплями Солану в две минуты завербовал прибывший из городского управления сотрудник Службы Безопасности, и Хавьер несколько лет активно стучал на своих товарищей по Университету, получив двусмысленный псевдоним «Карахиньо», коим он был обязан подписывать свои отчеты.
Спустя четыре года деморализованного испанца передали в ведение ЦРУ, которое помогло ему сделать стремительную карьеру и наконец поставило его во главе НАТО.
- Вот еще что, - вспомнила Госсекретарь, - подготовьте мне несколько вариантов речей для выступления по сербскому телевидению. В зависимости от развития ситуации...
- На сербском? - уточнил помощник. Госсекретарь недовольно поморщилась и оперлась локтями на стол.
- Естественно. И передайте спичрайтерам, чтобы с фонетической транскрипцией лучше поработали... Примеры пусть найдут пообразнее, что нибудь из сербского эпоса. Я хочу, чтобы эти отсталые славяне поняли, что именно я им говорю. И пусть речи будут попроще.
Помощник искоса глянул на Госсекретаря. Ни для кого не было секретом, что она родилась и выросла в чешской семье. Но ненависть ко всему славянскому, и в особенности к русскому, перевешивала здравый смысл, и госпожа Госсекретарь нередко попадала в неловкое положение из за своих высказываний.
Помощник Госсекретаря неслышно вздохнул. Когда его устраивали на эту работу, никто не предупредил, что будет настолько противно. Однако молодой американец прекрасно понимал, что высказанное несогласие с методами руководства тут же поставит точку на его карьере и закроет двери в любое мало мальски представительное учреждение. А ставить на кон свою дальнейшую жизнь даже из высоких гуманистических соображений он не собирался.
Мелодично запиликал телефон правительственной связи, и «мадам» небрежным движением кисти отпустила помощника. Прощаться, равно как и здороваться, с подчиненными она не считала необходимым.

* * *

Владислав пересчитал пустые кюветы для образцов. Кювет осталось восемь, и он озадаченно почесал затылок. До прихода Гойко и Милана надо было переложить уже собранных рачков, чтобы освободить емкости, ибо нового запаса кювет он не заказывал, а по собственной инициативе сербы лишний груз тащить двадцать километров не будут. Ровно столько было до основного лагеря, где разместились остальные члены международной экспедиции.
«Не забыть сказать, чтобы в следующий раз захватили и кюветы, и еще набор химической посуды», - биолог придирчиво осмотрел бутыль с формалином и поставил ее в ящик с реактивами. Если хоть немного жидкости прольется, то придется переставлять палатку минимум на два метра в сторону. Жить в насыщенном формалином воздухе еще никому не удавалось.
Он вытащил специальный нож и несколько раз провел по лезвию точильным камнем. Этим ножиком вряд ли можно было кого то напугать, разве что детсадовца из младшей группы - клинок шириной в два с половиной сантиметра в длину едва дотягивал до шести. Однако применялся он не как оружие, а в куда более практических целях - открывать створки раковин, подцеплять кору на дереве и совершать иные безобидные действия. Для самообороны имелся топор. Хотя и защищаться то в лесу было не от кого, самым крупным зверем в этих местах считался камышовый кот - зверюга неприятная, весом под двадцать килограммов, но на людей обращающая ровно столько же внимания, сколько мы уделяем воробьям. Если его не трогать, не пытаться поймать и не швырять в него палки, то и он никаких хлопот не доставляет. Живет себе спокойно, водяных крыс да сусликов давит.
Деревень вокруг, несмотря на довольно густую заселенность Балкан, поблизости не было. Когда то тут обозначили заповедник и запретили что либо строить. Югославы стремились сохранить нетронутым этот уголок дикой природы, в чем их активно поддержала международная научная общественность, выделив средства на восстановление заповедника.
Иностранные кредиты на науку, как водится, разворовали еще в Белграде, но, польщенный вниманием зарубежных университетов, Милошевич своим указом статус заповедника утвердил.
Владислав переложил в наплечную сумку кюветы, немного подумал и отправил туда же упаковку полиэтиленовых прозрачных мешков.
«Да с, за неимением гербовой извольте писать на простой. - Он перебрал в памяти сегодняшние пункты работ и приуныл. - Многовато получается... Надо бы сократить. Ну да ладно, устану - домой пойду... От работы кони дохнут, а я даже на ослика не потяну. В смысле, по выносливости. И зачем я такой план себе составил? В следующий раз надо быть умнее, список исследований сразу делить на два и половину отбрасывать. Или лучше на три... Не, не выйдет. Одних ловушек все равно не меньше десятка ставить нужно. Ага, а зачем тогда ты их двадцать три поставил? Потому, что недотумкал башечкой своей... У у, блин, активист недобитый! Перед остальными выпендрился, стахановец! Они тебе - десять, а ты им - двадцать! И вдобавок в одиночку... Надо было еще руку сломать, чтоб совсем героем выглядеть! И все самомнение мужское. Как же, Милена восхищенно на тебя зыркает, вот и раздухарился...»
Рокотов закинул за спину плоский рюкзачок и попрыгал на месте - вроде ничего не болтается и в спину не врезается. За день ему приходилось проходить километров по пятнадцать, так что правильная укладка груза имела первостепенное значение.
«Ладно, тронулись. Значитца, так: первым делом - на болотце, там шесть ловушек. А дальше - посмотрим. Погодка сегодня вроде ничего, дождь если и будет, так только к вечеру. Успею...»
Биолог зашнуровал вход в палатку, бросил под ноги таблетку репеллента и растер ее подошвой. Теперь двенадцать часов можно не бояться, что к тебе в гости пожалует мелкий грызун или какая другая живность - таблетка издавала запах волка, и зверье не то что к палатке, к поляне опасалось подойти.
Владислав в последний раз окинул взглядом палатку, развернулся и потопал по едва заметной тропинке, которая вела через холмы к переплетению ручьев, сходившихся на небольшом болоте.

Глава 2
Люди и машины

Владислав извлек из воды ловушку для рачков и аккуратно ссыпал содержимое в поддон. Затем, зажав нос и отставив подальше руку, большим пальцем приоткрыл крышку баночки с протухшим мясом и вновь наполнил ловушку приманкой. Садок с деликатесом отправился на прежнее место в глубину ручейка, удерживаемый лишь тонким капроновым шнуром, привязанным за выступающий корень.
Несмотря на свой, с человеческой точки зрения странноватый рацион, все ракообразные предпочитают чистую проточную воду; малейшее загрязнение немедленно приводит к исчезновению вида из ареала обитания. Раки просто напросто перебираются в другое место. Почему экологи до сих пор не использовали эту данную самой природой возможность для определения чистоты водоемов, Рокотов не понимал, ведь составить шкалу загрязнений можно без лабораторных испытаний, буквально не сходя с места, ориентируясь лишь на различные виды ракообразных! Он выбрался на относительно сухое место, надел мощные бинокуляры и уставился на свою добычу. Среди копошащихся мелких рачков обнаружился здоровенный экземпляр «авулите вульгарис», непонятно как попавший в чужую колонию. Владислав осторожно подцепил его пинцетом и пересчитал панцирные пластины - это была самка. Рачок недовольно шевелил усами, и будь он наделен речью, крыл бы исследователя отборными матюгами. Биолог усмехнулся и стряхнул жирного «вульгариса» в воду, где тот без промедления опустился на дно и, перебирая лапками, отправился восвояси.
Более чужаков не наблюдалось.
Влад перелил содержимое поддона в кювету и плотно завернул крышку. До полудня ему предстояло обойти еще четыре ручейка.
Закончив работу, он сел передохнуть у огромного, поросшего мхом камня на опушке леса. Немного ныла спина: сказывались сидение на корточках и постоянные наклоны. Влад прогнулся, стараясь прижаться к валуну поплотнее, ощутить каждый выступающий бугорок - согласно древней восточной мудрости, именно вросшие в землю камни лучше всего помогают снять напряжение и идеально подходят для массажа позвоночника. Образцы собраны, можно не спешить и расслабиться. Все равно в палатке его никто не ждет, кроме нескольких еще не прочитанных книг. Радиоприемник или портативный телевизор Рокотов с собой не брал из принципиальных соображений. Лучший отдых в поле - чтение, а уж никак не изображение бубнящих изо дня в день одно и то же политических комментаторов. Кроме того, пришлось бы дополнительно тащить на собственном горбу аккумулятор.
«Вот придурки, - мысли вернулись к последней, слышанной им перед уходом из основивго лагеря, передаче Белградского телевидения, - сами не могут с ситуацией справиться, так теперь с Россией намылились договор подписать. Они что, думают, мы им чем то помочь сумеем? Держи карман шире... Самим из дерьма не выбраться. В экономике бардак, армия на ладан дышит, а туда же! Миротворцы хреновы! Лучше бы воровать перестали... - Владислав сорвал травинку и стал ее меланхолично жевать. - Ну что меня угораздило в этой стране родиться? Президент - бухарик, премьер - не пойми что, министры - вообще паноптикум, полстраны ни хрена делать не хочет. Вот повезло то! Слава Богу, что границы открыли, а то сидел бы на девяноста рублях в институте и не чирикал...»
Университет он закончил средне, сдал госэкзамены и был направлен, как молодой специалист, в захудалый НИИ. Буквально за месяц до этого сей институт наконец то, после пятнадцатилетней борьбы директора с министерскими бюрократами, был переименован из Научно Исследовательского Института Химии Удобрений и Ядов в НИИ Химии Ядов и Удобрений и обрел более благозвучное название. Ибо до того торжественного момента принятое в официальных документах сокращение в лучшем случае вызывало язвительную улыбку у любого, кто хоть раз бросал взгляд на институтский бланк.
Учреждение с двусмысленной аббревиатурой, сидящее на государственном коште, разрабатывало пестициды и нитраты, а молодой биолог потребовался на должность лаборанта во вновь созданную структуру, где изучались последствия от практического применения достижений отечественной органической химии.
Спустя три недели начинающий биолог, узнавший о реальном положении дел в аграрном секторе экономики, отказался от магазинных овощей и фруктов и перешел на продукты с рынка.
Однако стоимость рыночных деликатесов стала противоречить уровню зарплаты. Уголовный Кодекс Влад чтил и потому взялся подрабатывать переводами.
С детства он неплохо знал сербско хорватский, английский и французский. Его папик, будучи представителем Министерства тяжелого машиностроения в застойные годы вместе с семьей провел по четыре года в Югославии и Канаде, а дети оказались восприимчивы к языкам. В десятом классе, уже вернувшись в СССР, Влад подумывал о поступлении на филологический факультет, но тяга к биологии пересилила.
Работа в НИИХЯУ явилась логическим продолжением «сколачивания груш» в Университете. С утра до ночи сотрудники всех без исключения отделов гоняли чаи, сплетничали и рыскали по окрестным магазинам. Некоторое оживление наступало лишь к лету, когда по выходным научные работники отправлялись на свои «фазенды». Там, на выделенных шести сотках, они месили глину, надрывались под мешками навоза, растягивали мышцы тяпками и лопатами - и все ради того, чтобы по осени выкопать мешок другой мелкой, похожей на горох мутант желтоватой картошки да снять с яблонь полведра плодов с явным привкусом дичка.
О науке никто не вспоминал, а редкие энтузиасты, пытавшиеся было взяться за дело, принимались коллективом в штыки и путем интриг и кляуз быстренько низводились до общего уровня.
В НИИ Влад проваландался почти шесть лет. Другой работы по специальности не находилось, а опускаться до общего уровня и заниматься наладкой водочных заводиков у носатых «предпринимателей» в соседних гаражах Влад не хотел.
Святым Рокотов, конечно, не был, ибо жить в России и не использовать вверенные тебе производственные мощности может только полный кретин, каковым Влад себя не считал. Оглядевшись по сторонам, он, помимо нерегулярных зарплат нашел небольшую, но прибыльную нишу рынка - стал потихоньку изготовлять флюоресцентные краски для самостийных художников. Пейзажики, писанные такими колерами, улетали в Катькином садике со скоростью горячих пирожков, и Влад ежемесячно клал в карман три четыре сотенные бумажки с суровым ликом американского Президента. Что в условиях хронических невыплат зарплаты было неплохим подспорьем.
Когда югославы включили Рокотова в международную экспедицию, Институт лихорадило с месяц, заместитель директора по научной работе даже ушел в отпуск, чтобы по сто раз на дню не выслушивать жалобы и нашептывания подчиненных. Времена изменились, парткомы и месткомы канули в небытие, и на подметные письма уже никто не обращал внимания. Так что молодой специалист собрал вещички, получил командировочные, отдал ключи от квартиры соседям и благополучно отбыл в Югославию. Где с первого дня стал общаться с гостеприимными сербами, ловить разную мелкую членистоногую живность и по утрам избивать многострадальный мешок с песком...
Влад сменил позу, снова прижался к валуну и прикрыл глаза. «И все же более неразумного явления, чем межнациональный конфликт, трудно себе представить... - Во времена отдыха Рокотова частенько тянуло на философские раздумья и обобщения. - Если взглянуть непредвзято, то разделение людей на народности - чушь собачья. Сепарация по косвенному признаку... Как ни крути, мы все произошли от чернокожих Адама и Евы. Сие есть факт, мсье Дюк... И не надо лохматить бабушку! А политиканов следует стерилизовать, дабы избегнуть вредных генетических последствий. Иначе они всех нас друг с другом стравят, а сами будут купоны стричь. Как тот же Милошевич унд компани. Развели бодягу про Косово поле, притянули за уши левые факты - и все в угоду политической необходимости... Интересно, а если б ты им правду матку резанул про Косово, когда визу получал, дали бы разрешение на въезд или нет? Сто процентов гарантия, что - нет. Вот то то и оно. Когда в дело вмешивается политика, наука отдыхает...»
В свое время Влад увлекался историей европейского средневековья, и ему смешно было слушать рассуждения политиков и тележурналистов как в России, так и в Югославии, которые с пеной у рта верещали об «исторических параллелях», «особом пути» славянских народов и великой битве на Косовом поле, где, по мнению радикалов и большинства оболваненного населения, сербы противостояли «исламской экспансии».
Ничего подобного в реальной истории, естественно, не было.
В 1389 году на месте нынешнего Косова поля действительно схлестнулись две армии, сербская и турецкая, но дело то в том, что Турция и прилегающие к ней земли являлись тогда составной частью Великой Монгольской Орды. Именно так на Западе называли Русское Царство со столицей в Ярославле. Соответственно, «в пятак» сербскому воинству отгружали не мифические османы, а регулярные части казаков, подчинявшиеся приказам русского государя. И драка шла отнюдь не за мусульманское «владычество», а против европейских королей, устраивавших набеги на пограничные области Российской Империи. Сербия в те времена тяготела к Венгрии, и ни о каком «панславянизме» даже речи не заходило.
Албанцами в четырнадцатом веке и не пахло, они появились значительно позже, только к восемнадцатому веку, и уж никак не могли сражаться на стороне турок, как это старались представить патриотично настроенные журналисты. Ибо не существовали как отдельный народ.
Визгливые рассуждения о «православно мусульманском противостоянии» Рокотова раздражали. Сам он, что естественно для любого, у кого в паспорте значится «русский», не мог с точностью ответить, к какому народу принадлежит и сколько кровей в нем намешано. Он знал свою родословную только до прадедов. На Руси племена и народы во все времена жили бок о бок, а переселения, смуты и войны только добавляли сумятицы. И вообще, разделять людей по расовому признаку - несусветная глупость, все дело не в форме носа, а в воспитании и культурных традициях...
Тонкий лучик солнца пробился сквозь застилавшие с самого утра небо пушистые облачка и скользнул по полуприкрытым векам.
Рокотов потянулся, разминая мышцы, и оторвался от камня. Сел по турецки, достал сигареты и зажигалку. Курил он мало, по пять шесть сигарет в день, в охотку. Непреодолимой тяги к табаку у него не было, а задай кто вопрос, зачем он вообще травит свой организм продуктами горения высушенной травы и тратит на это деньги, Влад вразумительно не сумел бы ответить.
Курит, и все тут.
Зато не употребляет алкоголь. На слова своего отца, считавшего, что как раз рюмочка сухого вина или коньяку не повредит, а сигарета по сути своей - наркотик, Владислав возражал просто и резонно: после сигареты никто по улицам не ходит и не дебоширит, а вот после рюмки - сколько угодно. Поэтому он предпочитает алкоголю курение, так безопаснее для окружающих. А что до занятий рукопашным боем - многие известные спортсмены курят, и ничего.
Он щелкнул зажигалкой, с удовольствием затянулся ароматным дымком и умиротворенно оглядел окрестности. Солнышко осветило рощу, заиграло на открытых участках болотца, куда, словно конькобежцы, истосковавшиеся по первому льду, тут же вылетели на своих слюдяных ножках водяные жуки.
Боковым зрением Влад отметил какое то движение справа и поднял голову. По другому берегу болотца, пригибаясь, гуськом продвигалась группка людей. До них было метров двести, в продолговатых рюкзаках угадывались оружие и амуниция. Группа была одета в камуфляж, двигалась слаженно и целеустремленно.
«Интересно, что здесь вояки делают?» - лениво подумал биолог и автоматически пересчитал идущих. Семеро. Один тащил на себе объемистый сверток.

1 Следующая страница


Ночь над Cербией 2

Одетого в серую куртку Влада на фоне камня заметно не было, и он решил не открывать свое присутствие. В конце концов, в собственной стране армия занимается собственными делами и далеко не всегда рада приветственным воплям гражданского, внезапно появляющегося в районе передислокации. А увиденная Рокотовым группа явно не желала быть обнаруженной. Спешила куда то: идущий первым жестами подгонял строй. До административной границы с Косово километров тридцать, обстановка там была неспокойной, и, приводив взглядом направляющуюся к лесу группу сербских военных, Владислав укрепился во мнении, что они принадлежат к каким то специальным частям и выполняют некое неафишируемое задание. Тогда тем более, его поведение было разумным: не хватало еще объясняться с военной полицией.
"Ладно, это их личное дело, куда идут и зачем... Мне то что? - Он приподнялся и взвалил на плечо сумку с образцами и инструментом. - Палатку мою они обойдут стороной, явно топают на север, в район Прибоя... а мы на западе расположились. Черт, тяжеловато сегодня! Перебрал ты, братец, с образцами. Надо лямку на сумке поменять. Давно, между прочим, пора, а то плечо режет..."
По тропинке Владислав поднялся на холм и глянул в сторону, куда ушла группа сербов. Малюсенькие, еле видные фигурки двигались, не снижая темпа.
«Шустрые! - удивился Рокотов. - Я бы в два раза медленнее шел. Ну, на то они и вояки...»
Он вздохнул, поправил сумку и отправился через рощицу к себе, по пути прикидывая, что приготовить на обед. После десятиминутных размышлений Влад остановился на овощном рагу и консервированном цыпленке.

* * *

Когда «F 117A» капитана ВВС США Джесса Коннора по прозвищу Кудесник достиг высоты в 25 тысяч футов, автоматически включился бортовой радар кругового обзора, и операторы на авиабазе, откуда только что поднялся в небо «Ночной Ястреб», стали наносить на экраны своих компьютеров воздушную обстановку, подкорректированную взлетевшей боевой машиной.
Кроме Кудесника, в радиусе двадцати миль барражировали еще два истребителя морского базирования «F 14 Томкэт». Они находились почти у границы зоны аэродрома и поджидали летающий танкер «КА 6», который в эти минуты заходил со стороны побережья. Заправившись, «Томкэты» должны были совершить заход на учебную цель и спустя полчаса приземлиться на палубе авианосца «Эссекс», курсировавшего в западной Атлантике.
Джесс выровнял машину на крейсерской высоте, на этот раз определенной ему в сорок тысяч футов, убавил тягу двигателя и повел «невидимку» в сторону Уилмингтона. Через час «F 117A» должен был пересечь границу между Северной и Южной Каролинами, выйти над полигоном вблизи городка Флоренс и сбросить на цель две сверхточные бомбы. Учебной целью служил старый, приготовленный к уничтожению ангар, а в бункере полигона результатов бомбометания ждала представительная комиссия в лице нескольких высших офицеров Пентагона и парочки сенаторов из Вашингтона.
Коннор обожал тренировочные полеты, на которых ему удавалось использовать боевое оружие. Отработки элементов пилотажа без бомбометания были скучны. В конце концов, «F 117A» - исключительно военный самолет, предназначенный для незаметного проникновения сквозь электромагнитные заслоны вражеских радаров и поражения важных стратегических объектов. А маневры можно и на учебном истребителе совершать. К тому же из за неудачной конструкции несущего крыла «Ночной Ястреб» летал средненько, и слитные фигуры на нем не выполнялись.
Кудесник чуть тронул педаль, и «Стелс» мягко завалился набок, открывая пилоту картину внизу. Вдали под самолетом рассыпались огоньки городов, на страже которых Джесс и парил в ночном небе. С высоты земля казалась черным бархатом с россыпью жемчужин света. Тишину в кабине нарушало только мягкое гудение систем вентиляции двигательного отсека, да попискивал компьютер оповещения, когда «F 117A» проходил границы зон ответственности американской ПВО и передавал на землю сигнал «свой».
На подлете к полигону Кудесник связался с командной вышкой и получил добро на сброс бомб. Подсвеченное с земли лазерным лучом здание ангара смотрелось на экране боевого компьютера великолепно.
Джесс заложил вираж, опустился до семи тысяч футов и понесся к цели, продолжая снижаться. Он предпочитал вынырнуть черным треугольником с неожиданной для противника стороны, сбросить груз и уйти «свечкой» в темное небо, сбивая с толку неприятельских зенитчиков. Несмотря на опасность маневра, начальство поощряло Коннора, ибо такое исполнение боевой задачи сводило к минимуму вероятность попадания в тиски вражеских ракетных комплексов. Тем более, что «F 117A» был оснащен весьма надежной четырехуровневой системой контроля полета на малых высотах, разработанной фирмой «Хьюз», и продублированными гидроприводами рулей высоты. Безопасность пилоту гарантировала катапульта «ACES II», безотказная, совершенная машина, которая подрывала пиропатроны, отбрасывающие фонарь кабины, и заряд под креслом, если чужая ракета класса «воздух воздух» оказывалась ближе чем в ста футах. Или если машина на слишком большой скорости снижалась до критической высоты.
Две двухтысячефунтовые «умные» бомбы, вышедшие из створок бомбового люка, сразу «зацепились» за цель инфракрасными головками наведения. Система прицеливания «Пейвуэй З» сообщила о готовности на основной компьютер, и летчик в точно рассчитанный момент нажал клавишу сброса. Бомбы сорвались с подвески и понеслись к земле по баллистической траектории, на ходу выпуская корректирующие полет треугольные хвостовые стабилизаторы.
В пяти футах от крыши ангара криотронные переключатели дали импульс на сдвоенные детонаторы, и наполненные октолом емкости среагировали за четыре наносекунды, разметав здание в радиусе сотни ярдов. Наблюдатели на вышке занесли в свои блокноты литеру "А" - идеальное попадание в центр мишени.
Кудесник вновь выровнял самолет, ставший легче на четыре тысячи фунтов, немного снизил подачу топлива в двигатель и, развернув машину на 160 градусов, лег на курс 095. Через три минуты он сменил направление на 040 и по прямой полетел к своей базе.
Задание, как и следовало ожидать, было выполнено на «отлично».

* * *

Владислав наклонился над ручейком и вытащил из воды градусник. Всего плюс двенадцать. За ночь резко похолодало, ракообразные попрятались по своим норкам или ушли в придонный ил. В расставленные ловушки теперь попадет мелкая рыбешка, которая не сможет самостоятельно из них выбраться и сама станет приманкой.
Он разогнулся и вытер мокрую руку о штанину. Исследовательская работа застопорилась на неопределенный срок.
"Да уж, весело. Теперь минимум дня три ждать. Завтра Гойко с Миланом явятся, может, и мне с ними на базу сходить? Все равно сидеть здесь без толку... С Миленой пообщаюсь. А то одичал совсем, поговорить не с кем, а с самим собой - неинтересно... - Влад улыбнулся. - Не скажи. Всегда приятно пообщаться с умным, тонко чувствующим и феноменально интеллигентным человеком. Таким, как я. Гы гы гы. Лучшего собеседника, чем ты сам, не найти. Особливо, если зеркало напротив себя поставить. То то смеху будет, когда тебя за этим занятием кто нибудь поймает. Раз - и в дурку! Нет, подобным мы заниматься не будем, и не проси. Лучше книжечку почитаем, выспимся, по окрестностям полазаем. А то я тут уже четвертую неделю, а толком по лесу не побродил. Все время на карачках. Кроме клешней да панцирных пластин ни фига не видел.
Владислав прошел мимо упавшего давным давно толстенного дуба, присел на вывороченный из земли корень и закурил. Вдалеке заполошно заорали сороки, потревоженные каким то зверем... и тут в десятке метров от него из осоки появилась морда камышового кота. Зверь нахально оглядел замершего человека и принялся облизывать лапу, косясь и посверкивая желтыми глазами.
«Вот это да! - восхитился Рокотов. - Ни черта не боится... Каков, а! Килограммов двадцать в нем, не меньше. Крупная зверюга, даже для своего вида. Они обычно меньше вырастают». Он нащупал в боковом кармане фальшфейер и положил ладонь на донышко цилиндра. Оружия у Влада не было, да и не требовалось - в экстраординарном случае нападения сумасшедшего камышового кота было достаточно дернуть за кольцо фальшфейера, и сноп огня обратит противника в паническое бегство.
Но котяра только облизывался, разглядывая двуногое существо, выпускающее изо рта странный дым, и атаковать не собирался, ибо для добычи человек был явно крупноват.
«И долго он тут сидеть собирается? Может, у него дом неподалеку? А я вторгся на чужую территорию?»
- Киса, - ласково сказал Влад, - сигаретку хочешь?
Кот встрепенулся, внимательно поглядел на Владислава и бесшумно скрылся в осоке. Звуки чужого голоса пришлись ему не по душе.
Из за рощицы снова раздались сорочьи вопли. Рокотов поднялся и направился к своей полянке, срезая по пути веточки попрямее. Раз уж выдался свободный денек, он вознамерился приготовить себе шашлык. Мясо мороженое, но сойдет. В поле не до изысков.
Пробираясь вдоль кустарника по краю небольшого обрыва, Влад ощутил неприятное чувство взгляда в спину и обернулся.
Никого.
Ощущение появилось вновь через две минуты, когда он переходил песчаную косу у излучины широкого ручья.
«Что за черт? Котяра по следу идет? На фига? Вряд ли... Хотя - может, пока я не выйду за пределы его владений. Главное, чтоб не вздумал напасть... - Владислав остановился и внимательно осмотрел опушку. - Нет там никого. Померещилось... Бывает. Сейчас я ручеек то перескачу, а там до дома рукой подать».
Он взобрался на довольно крутой холм и с вершины еще раз посмотрел назад. Ветки кустов в ста метрах от него слегка качнулись. Рокотов улыбнулся.
«Настырный котяра. Ну и правильно, он же жилище свое защищает. За ручей не пойдет, тут владения кого нибудь другого начинаются». Он задумчиво покрутил в руке пучок веток, и тут его нога съехала по влажной траве вниз.
Влад загремел по склону, кувыркаясь и яростно матерясь. Несколькими метрами ниже его остановил толстый вяз, в который он едва не впечатался головой. Острый сук распорол боковину куртки вместе с карманом.
«У у, блин! Вот это полет! Хорошо, что не сломал себе ничего... Задумался о бедном котейке - и вот результат. Весь в грязи, плечо болит, куртку порвал... - Владислав стряхнул с себя налипшую траву и прошлогодние коричневые листья. - Песня без слов! Вместо размышлений о вечном лучше под ноги смотри!»
Спустя десять минут Влад добрался до лагеря, повесил просушиться на солнышке разорванную куртку и принялся за разморозку и мариновку мяса. Вместо потерянных при падении веточек он нарезал в качестве шампуров сучки с ближайшего куста бузины.
Мысли о скором вкушении шашлыка оттеснили раздражение по поводу неуклюжего падения, и через полчаса Рокотов уже весело посвистывал, разводя костер.

* * *

Техник лаборатории номер 351 секретного завода корпорации «Хьюз» в Палм Спрингс установил на стенде блок наведения ракеты нового поколения «GBU 10» и подключил питание. Стрелки индикаторов дрогнули и на дюйм переместились вправо. Мощный суперпроцессор ВХ 2000/М2, производимый компанией «Интел» только для военных нужд, снял показания со встроенной координатной сетки и в долговременную память блока наведения занес характеристики сигнала с космического спутника управления «Р 140», на который ракета должна была замкнуться сразу после старта с борта самолета.
До пятьдесят седьмой секунды стандартного прогона информации все шло как обычно.
Один из программистов, протискиваясь между близко расположенных рабочих столов и стремясь не уронить коробку с горячей пиццей, бедром задел коаксиальный контактный шнур под номером 386264, и тот коснулся наэлектризованной пластиковой поверхности. Невидимый и неслышный разряд пробил поврежденную неаккуратным посыльным оболочку кабеля, и сопротивление в общей сети изменилось на три сотых ома. Несмотря на то, что сбой длился всего микросекунду, этого оказалось достаточно для того, чтобы нежный компьютерный мозг системы наведения записал вместо «ноля» «единицу» и сетка прицеливания развернулась на 90 градусов по оси. Теперь любая координатная точка совмещалась с несуществующими параметрами.
Стендовый компьютер не имел обратной связи с блоком наведения, и тот честно записал в свою память «единицу».
Загрузка продолжилась в обычном режиме, ровно через три минуты лампочка контроля просигнализировала техникам, что процесс завершен.
Блок под номером 66930134 осторожно сняли со стенда, опломбировали и загрузили в ячейку обшитого изнутри и снаружи пенопластом ящика. Оснащенным этими системами наведения ракетам вскоре предстояло пройти испытания в настоящих боевых условиях.
Но техникам, конечно же, об этом никто не сообщил.

* * *

Владислав перевернулся на бок, подпер голову рукой и разгладил страницу книги.
Детектив он купил в аэропорту перед вылетом в Югославию. Нельзя сказать, что он особенно уж любил современные криминальные боевички, но захватить с собой развлекательное чтиво было разумно - иначе в лесу свихнуться можно. И от отсутствия общения, и от пустоты в голове в конце трудового дня, и просто без любой новой информации.
Автор с малозапоминающейся фамилией на протяжении огромной по объему серии натужно и потрясающе косноязычно повествовал о приключениях трех бывших сотрудников какой то таинственной спецслужбы. Клички персонажей были подстать интеллектуальному коэффициенту писателя - Глухой, Немой и Паралитик. Причем Глухой обладал музыкальным слухом, Немой пел оперным баритоном, а Паралитик танцевал брейк. С чего автору вздумалось наделять героев столь неподходящими к их реальным данным прозвищами, Владислав так и не понял. Видимо, для конспирации.
Все без исключения персонажи вели себя, мягко говоря, странновато. Во первых, жутко пили. Ради интереса Рокотов подсчитал, сколько каждый из них «воспринял внутрь» на протяжении одной главы. Получилось в среднем в сутки на брата около полутора литров водки. Как они после подобных доз горячительного совершали различные подвиги и вообще держались на ногах, оставалось невыясненным.
Во вторых, герои пользовались странным оружием. Предпочитая револьверы системы «кольт» (это в нашей то стране!), они безостановочно передергивали на них затворные рамы перед тем, как начать стрельбу. Где автор обнаружил на револьвере затворную раму, Влад так и недотумкал.
И в третьих, нечто совершенно уж фантастическое творилось с боекомплектами к пресловутым револьверам. Без перезарядки барабана основные персонажи поливали свинцом десятки врагов, и те падали, нашпигованные пулями, как «Сникерс» - орехами. Владислав представил себе сей агрегат с барабаном на сотню патронов и чуть не умер от хохота.
Враги у героев были многочисленны, коварны и хитры. Суть конфликтов оставалась недоступной для понимания; по всей видимости, и сам автор смутно себе представлял, зачем бывшим служакам требовалось нарываться на неприятности и затем вступать в перестрелки. Завязка обычно была скомканной и короткой - один из описываемой троицы называл кого либо «козлом», причем обязательно публично и в присутствии бритоголовых «братанов», те его долго и с чувством дубасили, а потом друзья этого клоуна начинали вендетту по русски, которая в финале оканчивалась полной победой. Про органы МВД речи не заходило, существительного «милиционер» Владу не попалось ни разу.
Куда девались горы трупов, автор тоже тактично умалчивал.
Рокотов на секунду закрыл книгу и перечитал название - «Глухой идет в консерваторию». При чем тут консерватория, без стакана было не разобраться, - он прочел уже три четверти книги, и о музыке не было сказано ни слова. Равно никто из героев никаких концертных залов не посещал.
«Может, это идиома какая нибудь? - Владислав погладил живот, наполненный шашлыком, и зевнул. - Идиома для идиотов... Мозгов у этого графомана нет, вот что. Зря я эту муть купил, только в сон клонит. Лучше б взял с собой Платона али Сенеку, больше пользы было бы. И читать каждый раз можно по новой, с любой страницы. Ладно, размяться надо, а то бока отлежу...»
Он выбрался из палатки и несколько секунд простоял с закрытыми глазами, привыкая к темноте. Ночи на Балканах темные, и если небо затянуто тучами, то в двух метрах уже ничего не разглядеть.
Сегодня ночь была так себе, серединка на половинку - и не светло, и не кромешная темень. Легкие перистые облачка затянули небо, свет был рассеянным. Окружающий поляну лес был как в дымке.
Владислав покрутил головой, несколько раз свел и развел вытянутые руки и вспомнил о повешенной на сук куртке. На ночь ее оставлять нельзя, иначе к утру от нее могли остаться одни ошметки - лесная живность охоча пробовать на зуб все новенькое.
Рокотов снял с ветки куртку, встряхнул и автоматически провел рукой по карманам. Пальцы наткнулись на здоровенную дыру - и тут Влад понял, что пропал пенал с инструментом.
«Может, в сумке?»
Он вернулся в палатку и обыскал сумку. Пенала не было.
«Вот дубина! - разозлился Влад. - Выронил, когда падал, а проверить не удосужился! Ну что теперь делать? Придется идти и искать. В темноте, между прочим. И поделом. Не умеешь думать головой, работай руками. И ногами... Хорошо еще, что недалеко, доберусь минут за пятнадцать двадцать. Еще десять на поиски, и домой, баиньки... Если найду... Найду, найду, не мельтеши, Промокашка, сядь... Та ак, собраться треба...»
Он сноровисто собрал все необходимое для ночных поисков - фонарь, спички, два фальшфейера, сунул в карман свой любимый нож и огляделся.
«Вроде ничего не забыл. Так, веревку брать не будем, это лишнее».
Владислав подполз к входу и изнутри зашнуровал брезентовый полог, как делал всегда перед уходом, лампу под потолком, решил не выключать - и зверушки на свет не полезут, и ориентироваться по возвращении будет проще. Отсвет от «летучей мыши» сквозь полиэтиленовое окошко ночью виден за полкилометра.
Рокотов приподнял задний край палатки, на корточках выбрался наружу и, опустив брезент, прижал его для надежности камнем. Затем распрямился и, не включая фонарика, двинулся к холму, где несколько часов назад изящно спланировал со склона.
Он не зря отправился в этот ночной поход: в плоском деревянном ящичке находились шесть различных скальпелей из золлингеновской стали и набор специальных исследовательских инструментов - от миниатюрных щипчиков до препарационных зажимов. Набор стоил ему почти тысячу долларов. Сущий раритет, теперь такие уже не выпускали.
Он добрел до холмика и отыскал место своего падения. Копошась в траве и проклиная свою пустую голову, Влад перемазал брюки, уколол палец о незамеченный сучок, но пенал все таки обнаружил. Деревянный ящичек лежал у самого подножия достопамятного древа, остановившего стремительное падение путника.
Он отряхнул пенал и ненадежнее пристроил его во внутреннем кармане куртки. Пора в обратный путь.
Владислав выключил фонарик и двинулся к палатке. Идти предстояло в темноте, так как любые источники света только мешают - ветви отбрасывают причудливые тени, и можно не заметить опасно торчащий острый сук или яму под ногами. Рокотов не спеша преодолел подъем, спустился с холмика и углубился в рощицу, что отделяла его полянку от низины.
Когда до палатки оставалось метров сорок, он споткнулся и обнаружил, что развязался шнурок на левом ботинке.
Влад присел и с тщанием, будто ему предстояло прошагать еще добрый десяток километров, принялся за дело. Мелочи типа шнурка, на которые мы не обращаем внимания, в любой момент могут оказаться причиной крупных неприятностей вроде сломанной ноги за пять шагов до дома. А подобный глупый перелом Влада никак не устраивал.
Зашнуровав ботинок, Владислав начал подниматься.
В эту секунду из за зарослей справа к полянке протянулась шипящая огненная полоса. Палатка вспучилась изнутри, встала дыбом, и оранжево белый огненный шар разодрал ее в клочья. По лесу прокатился грохот взрыва.

Глава 3
«Имидж - ничто, жажда жизни - все...»

В воздушной среде звуковая волна распространяется со скоростью 330 метров в секунду. Иногда скорость варьируется - это происходит в зависимости от влажности воздуха, высоты над уровнем моря, давления ртутного столба и прочих сопутствующих величин.
Однако существует и технический фактор: начальная скорость ударной, а вместе с ней - и звуковой волны во многом определяется типом примененной взрывчатки. Сравнительно маломощные вещества, находящиеся на вооружении обычных частей, имеют скорость внутренней детонации всего около семи тысяч метров в секунду. Но этого вполне достаточно для того, чтобы сжать окружающий воздух до почти осязаемого состояния, фронт ударной волны движется подобно стальной стене, сметая все на своем пути. И, согласно физическим законам, мощность его ослабевает пропорционально кубу расстояния.
Владислава спасло то, что в момент взрыва он сидел на корточках и вал ударной волны разбился о толстые стволы деревьев, окружавших поляну. Тем не менее через 12 сотых секунды после ослепительной вспышки его швырнуло навзничь и вдавило в весеннюю траву. По груди и голове прошелся безжалостный молот, грохот оглушил его на несколько минут.
Несчастному фонарику пришел конец - падая, Влад раскинул руки, и нежная японская машинка от удара о камень разлетелась вдребезги.
Но эта неприятность была ничто по сравнению с остальным.
Влад уперся руками в землю и сел. Перед глазами плавали радужные круги, зрение никак не желало фокусироваться, в голове безостановочно гудел чугунный набат. Болела вся верхняя половина тела, а ниже разлилось онемение, и Рокотов вдруг испугался, что ему оторвало ноги. Он осторожно провел рукой и с облегчением нащупал целые конечности. Теперь оставалось определить, есть ли переломы или другие серьезные повреждения.
Мозг требовал немедленно произвести проверку всех жизненно важных систем организма, а тело оттягивало этот момент из страха перед болью.
Наконец сознание возобладало над первобытным страхом, и Владислав, дрожа от напряжения, ощупал себя сантиметр за сантиметром. Крови не было, переломов - тоже. Хотя назавтра тело должно представлять собой один сплошной синяк. Но то - завтра, а сейчас он жив. Ощущение радости захлестнуло его, но спустя секунду пришло и осознание происшедшего...
Намеренность взрыва сомнений не вызывала. Некто, полагавший, что хозяин сидит в своей палатке, хладнокровно расстрелял ее из гранатомета. Влада окатила волна холодного ужаса. На четвереньках со всей возможной скоростью он отполз в ближайшие кусты и забился в густые заросли. Сел, сжался в комок и осторожно вгляделся в темноту. Сквозь ветви практически ничего не было видно, но Влад надеялся, что неизвестный враг выдаст себя хрустом сломанной под ногой ветки или еще каким нибудь звуком. Тогда у него появится шанс напасть первым или хотя бы подороже продать свою жизнь.
Сдаваться Владислав не собирался.
Его еще никто и никогда не пытался убить. Подростковые уличные драки не в счет, там если и убивают, то по чистой случайности. Здесь же он впервые ощутил себя на мушке. И некто вознамерился оборвать именно его жизнь. Врать самому себе, что произошла нелепая ошибка, не стоило - в радиусе двадцати километров никого, ни с кем его перепутать не могли. Да какая путаница?! «На всякий случай» из гранатомета не стреляют. Убивали именно его, и не считаясь с последствиями.
То, что палатка была пуста в момент взрыва, ни о чем не говорило - конечно, есть вероятность, что враг не заметил, как он выбрался наружу и отправился на поиски пенала. Но запросто мог и демонстративно ликвидировать его жилище, чтобы потом погнать испуганного и одинокого человека по лесу, как гонят дичь на засаду охотников.
Картинка вырисовывалась совсем неприглядная: некто не пожалел усилий, чтобы гарантированно уничтожить Рокотова. Однако, учитывая личность несостоявшейся жертвы, затраты по ликвидации объекта представлялись явно несоразмерными результату. Достаточно было бы одной пули в затылок, когда Владислав шел по тропинке. Или автоматной очереди по палатке.
Логичного объяснения происшедшему не находилось.
Через пять минут Влад наконец взял себя в руки. Он по пластунски пролез под широкими, разлапистыми ветвями и выглянул из за кустов. На полянке догорали остатки палатки и снаряжения, по центру зияла здоровенная воронка, не меньше трех метров в диаметре. Судя по всему, заряд был мощным, около килограмма тротила - Владислав одно лето провел в экспедиции вместе с геологами, пробивавшими шурфы в поисках какой то руды, и прикинул, сколько взрывчатки сработало в середине поляны.
Еще через пятнадцать минут Рокотов понял, что нападавший или нападавшие, скорее всего, ушли и не стали проверять качество своей «работы». Вокруг стояла тишина, прерываемая лишь посвистом невидимой ночной птицы: нигде не хрустнул сучок, и никто не выходил на открытое пространство. Видимо, подрыв палатки вместе с ее обитателем и являлся задачей неизвестных. Они были уверены, что биолог находится внутри, и не стали проверять. Ба бах из гранатомета - и все.
Да и, если здраво рассудить, после взрыва килограмма тротила сложновато найти мало мальски вразумительные останки. В таких случаях не всегда справляется даже оснащенная специальным оборудованием следственно криминалистическая бригада. Человеческое тело, на 95 процентов состоящее из воды, разлетается на сотни мелких бесформенных кусков, при этом вода почти мгновенно испаряется под воздействием высокой температуры, и в результате человек превращается в сгустки белка вперемешку с землей и остатками одежды.
А на следующее утро и от комочков протоплазмы не останется следа, все подъедят прожорливые лесные обитатели.
Влад не уповал на благосклонность судьбы и не пускался в абстрактные рассуждения - в конце концов, все происшедшее касалось его лично, и он не желал рисковать, опрометчиво выбравшись на открытое простреливаемое пространство. Так и просидел до рассвета в зарослях, неслышно дыша и осторожно меняя позу, когда тело затекало и когда начинал замерзать от предутреннего холода.

* * *

Наиболее насыщенный метеоритный пояс в Солнечной системе расположен между Марсом и Сатурном, примерно в двух с половиной световых часах от центральной звезды. Но и вне его пространство пересекают сотни миллионов сравнительно небольших небесных тел, расходясь и сталкиваясь в причудливом космическом танце.
Меньше чем в десятке световых минут от Солнца и в 121 секунде от Земли медно никелевый астероид объемом всего 77 с половиной кубических сантиметров и весом 310 граммов нагнал и ударил в бок двухтонную ледяную глыбу, летящую со скоростью 32560 метров в секунду.
Медно никелевый малыш двигался быстрее, и разница скоростей оказалась более семи километров в секунду. В полном соответствии с законами физики сила удара составила 81 миллион 179 тысяч ньютонов, и ледяной астероид мгновенно потерял половину своего объема. Часть льда тут же испарилась, а несколько мелких кусочков разлетелись в стороны. Согласно небесной механике, дальнейший их путь лежал к центральному светилу, пересекая орбиты планет.
Самый крупный осколок весил девятнадцать граммов. Этот неправильной формы маленький астероид должен был пройти в полутора миллионах километров от Земли и испариться сразу после пересечения орбиты Меркурия. Ближе к Солнцу ледяные метеориты не подлетают.

* * *

Доклад министра иностранных дел Президенту России содержал массу полезной информации, но большую часть Первое Лицо пропустило - невеселые мысли одолевали его.
«Друзья» из числа лидеров западных держав в очередной раз продемонстрировали, что крепкие рукопожатия на различного рода саммитах и уверения в соблюдении взаимных договоренностей не стоят и ломаного гроша. Когда речь зашла о стратегических интересах «партнеров», России вновь выставили условие - или она не вмешивается, ограничиваясь любыми «осуждающими агрессию» заявлениями, или в полном объеме ощутит на себе удар экономических санкций. В первую очередь - по обещанным кредитам.
Однако даже не кредиты беспокоили Президента.
В конце концов, он не был напрямую замешан в их разворовывании, как и никакой другой руководитель государства, за исключением наиболее глупых.
Неприятно было другое.
Позавчера в его загородной резиденции посол США передал Президенту секретное письмо Госсекретаря, в котором на хорошем русском языке и во всех подробностях перечислялись и валютные счета членов Семьи в зарубежных банках, и бюджетные средства, которые те прокручивали в «приближенных к столу» коммерческих структурах, и список недвижимости в Европе и Штатах, оформленной на подставных лиц. Заканчивалось послание недвусмысленной угрозой: если российский Верховный Главнокомандующий поведет себя неадекватно пожеланиям мирового сообщества, то сии сведения будет очень сложно удержать в секрете.
Таким образом Президенту опять предстояло выбирать из двух зол - либо вмешаться в ситуацию на Балканах и раздуть скандал «два в одном» у себя в стране и за рубежом, будучи обвиненным в разграблении собственной страны, либо не препятствовать США и своими руками спровоцировать очередной политический кризис дома. Иными категориями Первое Лицо мыслить не умело - всю свою сознательную жизнь он карабкался по политической лестнице; в любой ситуации он видел лишь ступеньку на пути наверх, к сияющим вершинам настоящей Власти. По ходу дела приходилось и предавать тех, кто ему доверял, и плести паутины заговоров и интриг, и обниматься с подонками, и пить с ними водку в саунах, и славословить косноязычных идиотов из вышестоящих структур, и бояться даже дома, в тишине собственной спальни, сказать жене что нибудь «не то».
Когда на волне неумело организованного другой группировкой «переворота» Президент стал Президентом, он растерялся. До всех этих событий он не задумывался, что конкретно делать с Властью. Его никто не учил управлять огромной страной, трескучие фразы собраний и митингов не были подспорьем в реальном инструментарии государственных полномочий.
Нужны были грамотные и образованные помощники. Но вместо этого на ключевые посты пришли мошенники, казнокрады и дилетанты из «бывших». Вертикаль Власти, ранее состоявшая из жесткой партийной иерархии, была уничтожена, а на ее месте образовалась пустота; близкие и дальние родственники сразу бросились растаскивать деньги специальных фондов, попутно и не без выгоды для себя подсунув Президенту на подпись гадостную бумагу, по которой тот обязался взять на Россию все долги бывшего СССР. Сколько вороватые «подписанты» получили от западных кредиторов и правительств свежеиспеченных «независимых республик» за этот росчерк пера, оставалось только гадать.
Но возмущаться было поздно - ровно через неделю после сей знаменательной подписи один из английских дипломатов на официальном приеме отвел Президента в сторонку и популярно объяснил размякшему от церемоний и речей в свой адрес бывшему партаппаратчику, что цивилизованный мир «обеспокоен» слишком активной, по мнению кредитных организаций, ролью России на международных рынках вооружений и ядерных технологий. Попутно дипломат вскользь упомянул и долги. Намек Глава государства понял, ибо сам всю жизнь варился в котле номенклатурного дерьма. Он жутко напился в тот вечер, что то хрипло орал с веранды ведомственной дачи, дал по физиономии успокаивавшей его жене, обматерил начальника охраны и до самого утра неприкаянно бродил по саду, бормоча под нос ругательства и грозя кулаком неведомо кому.
Но уже на следующий день Президент подписал указ о создании комиссии по проверке деятельности Росвооружения, которое в тот момент еще именовалось по старинке: Министерство среднего машиностроения и Минатома и с треском снял с поста заместителя председателя правительства, отвечавшего за экспорт технологий.
На Западе откупорили шампанское и втихую поздравили друг друга - первый шаг по выдавливанию бывшей «империи зла» с международных рынков прошел без сучка и задоринки. Новый ученик хорошо усвоил преподанный урок.
В последующие годы таких ситуаций возникало столько, что Президент устал их считать и махнул рукой - будь что будет.
Видя беспомощность Главы государства, активизировались оплачиваемые тем же Западом бывшие «товарищи по партии», не успевшие прорваться к кормушке, быстро договорились с оппозиционным Верховным Советом и выставили свои условия.
Но тут Президент внезапно пришел в себя и расстрелял депутатов из танковых орудий, чем привел в замешательство весь мир. Ранее подобные шоу можно было наблюдать где нибудь в Африке или Южной Америке, да и то не в таком массовом исполнении.
Потом было усмирение непокорной Чечни, на которое Президента подтолкнуло его бывшее окружение, во главе с расстрелянной позже в собственном подъезде псевдодемократической депутатшей, гибель тысяч не нюхавших пороха новобранцев, заигрывания с террористами и прочая, и прочая. Но всплески активности все более напоминали рефлекторные движения зажатого на лабораторном столе дождевого червя. Глава государства слабел, раз за разом утрачивал рычаги влияния, а ненасытное окружение продолжало подсовывать ему на подпись все новые указы, затаскивающие страну в болото коррупции и долговую яму.
- ...По сведениям наших дипломатов, страны НАТО готовят удар по Югославии через три четыре дня, - министр иностранных дел аккуратно перевернул листочек в папочке «Для доклада». - Уже сейчас значительно активизирована антиюгославская пропаганда, в частности на негосударственных телеканалах. Это симптоматично, - министр искоса глянул на насупленного Президента, похожего на обиженного участковым неопохмелившегося дворника, и подумал, что надо выбирать слова попроще. - По некоторым косвенным деталям можно предположить, что НАТО не будет принимать в расчет мнение Совета Безопасности ООН...
- Как так? - встрепенулся Президент, с пиететом относящийся к праву вето России и почитавший его могучим инструментом международной политики.
- По новой концепции Альянса - это не обязательно, - терпеливо разъяснил министр, - особенно в свете так называемой гуманитарной катастрофы. Албанцы заявляют, что сербы планомерно уничтожают их поселения и изгоняют жителей на сопредельные территории. В Македонии и Албании уже скопилось около трехсот тысяч беженцев, и это только начало... Наш посол сейчас прорабатывает этот вопрос, но... - министр запнулся, - м н м, четкого ответа пока нет. В Косово идут бои, поэтому объективной информации мы не имеем. Наши дипломаты туда проехать не могут, сербы не дают разрешения, говорят, что слишком опасно... Это на руку НАТО, Солана уже отдал необходимые распоряжения, и они готовят удары с воздуха.
- Я позвоню Хуану Карлосу. Он мой друг, пусть приструнит Солану... - неожиданно заявил Президент.
Министр иностранных дел вздохнул про себя. Назревал очередной дипломатический скандал. Если «царь Борис» потребует от не обладающего никакой реальной властью испанского короля сделать подобный шаг, то случится большой конфуз, и в идиотском положении окажутся оба государственных мужа.
- Солана не подчиняется правительству Испании и тем более королю, - грустно заметил министр иностранных дел. - По нашему мнению Штаты в настоящее время стремятся отодвинуть ООН и нашли для этого хороший повод. С этим не совсем согласны французы и греки, но на открытую конфронтацию с другими членами Альянса они не пойдут. Если коллегия НАТО примет решение о бомбардировках, то их ничто не остановит. Кроме, возможно, каких либо наших шагов...
Президент нахмурился. Вопрос об ответных мерах России повис в воздухе, и виной этому было письмецо Госсекретаря. Конечно, оставалось ядерное оружие, но на это никто бы не клюнул - всему миру давно известно, что атомные потенциалы супердержав представляют собой исключительно взаимное пугало, не более. А при отсутствии политической воли ни о каких адекватных шагах в пику США можно даже не упоминать. Да и дочурка не простила бы «венценосному папаше», если б в результате его неуклюжих телодвижений на политической арене ее лишили бы замка во Франции с четырехсотгектарным парком окрест.
- Я обсужу этот вопрос на встрече с председателем Совбеза, - солгал Президент, и министр, подыгрывая «государю», деловито кивнул. Оба понимали, что судьба Югославии предрешена, но оба соблюдали этикет общения государственных персон.

* * *

Владислав осторожно раздвинул ветки кустов. Утреннее солнце мирно светило сквозь полупрозрачную пелену облаков. Даже не облаков, а легкой небесной дымки. Происшедшее ночью казалось ирреальным, дурацким, нелогичным сном, приснившимся на неудобной кровати в заштатной гостинице.
Совсем рядом пощелкивали пичуги, белка перепрыгивала с дерева на дерево, иногда замирая рыжим столбиком и принюхиваясь. Природа уже забыла о ночном взрыве, животные занялись повседневными делами. Но человек помнил и не позволял себе расслабиться.
При свете дня поляна не внушала никаких опасений. Влад не тешил себя иллюзиями, что обязательно обнаружит грамотно поставленную засаду, но тут на помощь приходил опыт десятка экспедиций, где, вдали от человеческого жилья, он научился по малейшим изменениям в поведении животных определять изменения в окружающей обстановке.
И опыт подсказывал, что в радиусе минимум полукилометра людей не было. Лесная живность вела себя свободно, однако не приближалась к месту, где засел Влад, ближе чем на десяток метров.
Отсутствие чужаков утешало, хотя они и могут наблюдать за поляной сквозь мощную оптику откуда нибудь с соседнего холма. Но тогда бы им мешали деревья...
Таким образом основной задачей становилась скрытность передвижения, чтобы, не дай Бог, не выдать себя колышущимися кустами.
Владислав на четвереньках отполз в заросший бурьяном овражек и замер на четверть часа.
Ничего.
Окружающий фон не изменился, по прежнему деловито щебетали птицы. Время роли не играло, он был готов двигаться со скоростью черепахи, лишь бы не попасться на глаза ночным стрелкам.
Оставлять за собой следы было неразумно. Рокотов нашел разбившийся фонарик, что валялся метрах в десяти от него, и затолкал металлический цилиндр под дерн. Туда же отправились и осколки стекла. Еще ночью он смог погасить в себе волны безотчетного страха, и теперь все его существо было настроено на выживание. Прежде всего следовало добраться до основного лагеря и предупредить о случившемся сербов. В железном ящике на базе лежали два ружья 12 го калибра и пачки дробовых патронов, так что какое никакое оружие имелось. Стрелял Влад неплохо, научился у егерей, сопровождавших экспедиции, когда те забирались на территории заповедников.
Он бесшумно сделал несколько дыхательных упражнений и похвалил себя за то, что к тридцати годам не потерял спортивную форму. Мышцы хоть и болели, но вполне терпимо, и двадцать километров он надеялся преодолеть ко второй половине дня.
Владислав по пластунски прополз вдоль овражка и перекатом миновал самый опасный участок - трава здесь почему то не росла, - который отделял заросли бурьяна от рощицы на берегу болота. На опушке он поднялся и, пригибаясь, быстрым шагом направился к северу, ориентируясь по компасу на ручных часах. Влад двигался немного в сторону от прямой дороги на базу, чтобы зайти к лагерю сбоку и таким образом миновать возможную засаду на кратчайшем пути.

* * *

Около половины седьмого утра, что для весеннего времени считается уже полноценным началом рабочего дня, на центральную площадь Ибарицы с ревом въехал трехосный зеленый грузовик с эмблемами сербской полиции на дверцах, и сидящий рядом с водителем офицер приказал деревенскому старосте собрать всех жителей - будет экстраординарное сообщение. Спорить с военными, естественно, никто не стал. Спустя десять минут подошла еще одна машина с полицейскими - крытый фургон с наспех замазанными пулевыми пробоинами на водительской дверце.
Когда почти все население деревни, за исключением нескольких детишек, обступило грузовики, двое солдат откинули борт «Урала», и взорам собравшихся предстало неподвижное тело в камуфляжной форме с нашивками сербской армии. Труп ничком лежал в центре кузова, рядом валялось оружие - автомат Калашникова и подсумок с магазинами.
Селяне остолбенели.
- Итак, - громко в звенящей тишине начал старший по званию офицер, - сегодня ночью был убит один из моих людей. Мне доподлинно известно, что в этой акции принимали участие жители села. Кто - пока не знаю. Я даю вам час, чтобы вы нашли виновных и передали их нам! В противном случае я буду вынужден произвольно выбрать троих из вас и расстрелять. Далее, - он поднял руку, - я прикажу расстреливать раз в полчаса по одному человеку, пока мы не получим от вас имена истинных виновников...
Восьмидесятидвухлетнему Марко, старейшему жителю деревни, пережившему захват Югославии гитлеровцами, показалось, что он бредит. Время будто скакнуло вспять, в далекий сорок третий год, когда шарфюрер СС точно так же требовал от жителей Ибарицы выдачи партизан, подорвавших бронетранспортер с солдатами вермахта. Только тогда выступавший говорил с ужасным металлическим акцентом, а теперь почти те же слова произносил серб, офицер родной армии. Но циничная ухмылочка была одинаковой - что у серба, что у того давно умершего рыжего немца.
Стоявшие поодаль полицейские подняли автоматы.
- Вы с ума сошли! - вперед пробился венгр Дьер, исполнявший обязанности местного шерифа. - Немедленно прекратите этот цирк и вызовите из Печа судебного медика и следственную бригаду! - Телефон в Ибарице уже второй день не работал, видимо, сильным ветром повалило столб. А мобильной связи в деревне не было никогда. Двухметровой башней возвышаясь над толпой, страж порядка держал руку на кобуре с пистолетом. - Эй, не слышите?! Немедленно выйдите из машины и дайте мне осмотреть тело!
- Это дело не в вашей юрисдикции! - офицер махнул рукой, и на венгра нацелился ствол автомата. - А долбаные албанцы за все заплатят!
Ситуация была абсурдной - кроме албанцев, в деревне проживали сербы, цыгане и египтяне, и никто не имел отношения к косовским сепаратистам. Хотя у всех и были родственники с той стороны административной границы, но устремлений УЧК по отделению края от Югославии селяне не поддерживали.

Предыдущая страница 2 Следующая страница


3 Дмитрий Черкасов

Обстановка накалилась. Дьер вплотную подошел к кузову грузовика.
- Когда убили этого человека? - спросил он, прямо и жестко глядя в глаза старшему офицеру. Майор почувствовал угрозу со стороны огромного, как бурый медведь, венгра и резким движением выхватил из за спины девятимиллиметровый «Вальтер Р 38».
Грохнул первый за этот день выстрел, и с расстояния вытянутой руки восьмиграммовая пуля пробила Дьеру грудь, разворотила левое легкое и разорвала сердечную мышцу. Венгр навзничь рухнул в пыль.
В ту же секунду солдаты открыли огонь по толпе. «Убитый» в кузове грузовика вдруг легко откатился в сторону, подхватил автомат и из положения лежа дал длинную, в полрожка очередь. Селяне бросились врассыпную.
Три пули перебили ноги Марко. Он упал на чье то мертвое тело, попытался отползти, но подбежавший сзади сербский солдат не оставил старику шанса - не тратя патрон, молодой полицейский прикладом автомата перебил лежащему позвоночник в районе лопаток. Марко изогнулся и получил второй, последний удар в шею.
Остальных добивали одиночными выстрелами и штыками. Спустя две минуты на площади валялось пятьдесят девять трупов, в основном - женщины и дети. Многим удалось вырваться, но с окраин села цепью шли вооруженные полицейские.
Православного священника прибили гвоздями к церковной ограде и перерезали горло бритвой, местному врачу распороли живот и насыпали в брюшину молотый красный перец, муллу посадили на кол в его же доме, десяток связанных колючей проволокой детей положили рядком на центральной улице и проехали по ним на гусеничном тракторе...
Деревенского плотника Исмаила обнаружили в мастерской, где он пытался спрятаться между штабелями неструганых досок. Двое сербских солдат пинками выгнали старика из его жалкого укрытия и ударом под колени швырнули к ногам своего командира. Тот холодно улыбнулся, обнажив идеально ровные зубы.
- Ну что, свинья, не ожидал такого поворота? Думал, спрячешься?
Исмаил вгляделся в лицо серба и вдруг подумал, что отец этого офицера вполне мог быть турком или албанцем с юга - темные волосы, оливковый цвет кожи, нос с заметной горбинкой. На Балканах разные народы всегда перемешиваются в самых фантастических сочетаниях.
- Зачем вы это делаете?
- Чтоб помнили, кто на этой земле хозяин. И здесь, и там, - офицер махнул рукой на юг, в сторону Косово.
Старик зажмурился в ожидании выстрела. Но полицейские не собирались дарить ему легкую смерть. По кивку командира солдаты оглушили Исмаила прикладом, бросили на подвижную планку циркулярной пилы и вмиг прикрутили руки и ноги к крестообразной раме. Зазубренный диск оказался в полуметре от раздвинутых ног. Старший офицер вдавил синюю кнопку на пульте управления пилой и склонился над лицом привязанного албанца.
Сквозь визг приближающегося полотна послышался тихий голос серба:
- Только не умирай быстро, дай насладиться зрелищем...
Когда дрожание станины стало невыносимо близким и тело уже ощущало ветерок, рождаемый вращающимся со скоростью 600 оборотов в минуту метровым стальным кругом с зубьями в палец толщиной, милосердный Аллах разорвал сердце старика. За сотую доли секунды до того, как лезвие достигло цели и принялось рубить и кромсать человеческую плоть.
- Сдох, зараза, - разочарованно протянул офицер, отойдя в сторону, чтобы не запачкаться от летящих ошметков. - Ладно, и так неплохо...
Через две минуты он уже командовал уничтожением целой цыганской семьи, которую закрыли в сарае и подожгли, облив стены бензином...
Десятилетний Хашим, едва заслышав стрельбу со стороны площади, добежал до сарая в глубине двора и по выступам стены забрался к стропилам. Его трясло от страха, но он вжался в узкое пространство между перекрытиями, закрыл глаза и начал молиться, как учил его дед Исмаил.
Ворвавшиеся в сарай солдаты обошли его по периметру, никого не обнаружили и переместились в соседний дом, где швырнули гранату в подвал. Так, на всякий случай. Им и в голову не могло прийти, что в сорокасантиметровом проеме над их головами прячется албанский мальчик.
Спустя полчаса после первого выстрела в грудь Дьеру две группы солдат в сербской униформе сошлись на площади у здания управы. Один взвод погрузился на автомашины и отправился на запад, другой пешим строем двинулся в сторону Косово. Еще через десять минут последние полицейские покинули разгромленную, пылающую деревню.

* * *

Спустившись с каменистой осыпи к извилистым зарослям вдоль берега болотца, где на второй день своего пребывания здесь он обнаружил крупную колонию ракообразных, Владислав присел на корточки и «гусиным шагом» прошел последние десять метров. Он не стал раздвигать ветки, чтобы не тревожить густые кроны, а лег на землю и выглянул между расходящихся веером стволов.
Открывшаяся картина опасений не внушала. Поверхность болотца до опушки, что располагалась примерно в километре от «лежки» Влада, была пустынна; кое где поблескивали лужицы открытой воды, над кочками носились неугомонные стрекозы.
«Кому я мог понадобиться? Вернее, кому понадобилось со мной расправиться? - мысли крутились вокруг ночного происшествия. - Браконьерам? Чушь. Нет здесь браконьеров. Охоться сколько влезет, только стрелять тут не в кого, из ценных зверьков - одна белка. Да и то редко встречается, уж я то навидался за месяц. Тем более что шкурки на фиг никому не нужны. Да с, браконьеры отпадают... А вот судя по мощности заряда меня хотели уничтожить наверняка. Все равно непонятно, на кой я кому то сдался? Даже если на секундочку предположить, что меня необходимо было убрать, то легче было бы пристрелить без всяких хлопот, а труп утопить в болоте. Со взрывом они явно переборщили... Хотя, почему обязательно ОНИ? Может, он или она... Ну да, как же, ее звали Никита! В сложившейся ситуации сие не столь важно. Если есть гранатомет, то обязательно найдется и автомат... или автоматы. А у меня из оружия только руки, ноги и скальпели из набора. И голова... Вот твое главное оружие! Только бы точку приложения найти. Ладно, не ной, прорвемся. Если не будешь лезть на рожон, выживешь. Это я тебе, как доктор, гарантирую. Обидно только, что все документы сгорели. Теперь иди и доказывай, что ты не верблюд. Или не засланный албанский „казачок“. Хотя, нет, на албанца я не тяну. Ну, ничего, недельку не бриться, не мыться - будешь похож. Да а, попал ты в переплет, не хватает только в центре какой нибудь операции по отлову косовских освободителей оказаться... Вряд ли. Чего им на территории Сербии делать? И какой резон меня взрывать, заряд тратить? Я что, похож на очень одинокого ниндзю диверсанта? Не а... И вообще, вражеского лазутчика положено в плен захватывать, дабы допросить с пристрастием, ногти там повырывать, зубы напильником сточить, „сыворотку правды» вколоть... Лично мне, сколько ни коли, не поможет - я ж все равно ничего не знаю. Да уж, бесполезный «язык» что для сербов, что для албанцев...
И как это я сподобился на ночь глядя из палатки попереться? Не иначе, ангел хранитель подсказал... Ведь всегда же только через основной выход выползал. Чудны твои дела, Господи. Вернусь в Питер, обязательно свечку в Преображенском храме поставлю. Или лучше две. На будущее, так сказать... Между прочим, не кощунствуйте, молодой человек, а то удача отвернется.
И все таки - кто жв меня пулял? Не может быть, чтобы здесь еще кто нибудь, кроме меня, прятался. Это уже бред! Но не меньший бред - ликвидировать меня. Кому я мешал? Если б сербы тут что то секретное бананили, то нас всех в два счета отсюда бы попросили. Приехали бы полицейские или, еще проще, - по рации отдали бы распоряжения начальнику экспедиции. Делов то..."
Владислав сменил позу, поерзал, удобнее устраиваясь в густой траве, и продолжал изучать предстоящий маршрут. Он ни на чем не фокусировал взгляд, чтобы глаз не «замыливался», больше полагался на периферийное зрение, как учил многоопытный Лю.
"Своей головой тоже думать надо, - констатировал биолог. - Учитель же не знал, что ты попадешь в такой переплет... Слава Богу, хоть азы преподал, дальше мы сами попробуем разобраться. Сейчас основное - добраться до лагеря, там рация, ружья... Драган, по моему, в спецназе служил, Гойко вообще бывший офицер из десантников. С их помощью выкручусь... Только бы добраться живым.
А добираться надо побыстрее. Завтра с утра, часов в семь, они ко мне двинут. Нагрузятся продовольствием и потопают. Тем более... Блин, ну почему я рацию не взял? Тащить тяжело? Хотя нет, рация все равно в палатке бы осталась... Тогда - радиотелефон. Стоп, у меня же есть фальшфейеры! А толку? Это не ракетница, системы сигналов никто не предусматривал... Все тебя не туда тянет! Как говорится, используй то, что под рукою... С голоду за один день не помрешь, двадцать километров - пустяк, к вечеру на базе будешь. Иди осторожно, вот и все дела.
Ладно, двинулись..."
Перепрыгивая с кочки на кочку, болото он пересек быстро, минут за семь. По сторонам не глазел - все равно, если заметят, прятаться некуда. А обходить болото проблематично - здесь, в отличие от других участков, он знал безопасную дорогу и тонуть в жиже не собирался.
Очутившись на противоположной стороне топи, Рокотов углубился в лес метров на тридцать, развернулся на 180 градусов и, вернувшись к опушке, спрятался под куст - в нескольких шагах от того места, где вошел под сень деревьев.
Пролежав четверть часа и убедившись, что его никто не преследует, Рокотов облегченно вздохнул и двинулся дальше. Самый опасный отрезок пути он преодолел, впереди ждали хорошо знакомые пруды, откосы и ручейки, за месяц исследованные им вдоль и поперек.
Теперь уже хозяином положения стал он, это была его территория. Вздумай кто преследовать Владислава в быстром темпе, погоня очень скоро закончилась бы для охотников переломанными ногами, ибо Рокотов двигался по крайне опасной трассе, где на каждом шагу высокая осока скрывала трещины в каменных осыпях и заполненные водой ямы.
В приподнятом настроении добравшись до гряды, с которой были видны палатки основного лагеря, Влад лоб в лоб столкнулся с сербским военным патрулем.

Глава 4
Хорошо смеется тот, кто первым бьет

Бежать в лес было поздно. Двое молодых солдат с нашивками в виде щита с югославским флагом на левых рукавах маскировочных комбинезонов и в светло серых беретах, держа автоматы наизготовку, осматривали окрестности; оба ствола синхронно повернулись в сторону Влада. Расстояние между патрулем и биологом было небольшим, всего то метров пятнадцать. Ежу понятно, что если он сейчас попытается сделать ноги, то вояки не промахнутся. С пятнадцати метров попадает даже неопытный стрелок. Потому Владислав счел самым разумным поднять руки и изобразить на лице полнейшее миролюбие, разбавив его толикой удивления. Что выглядело совершенно естественным - не каждую минуту нарываешься на военный патруль в лесу.
Полицейские явно были людьми опытными. Один держал на мушке биолога и пространство за его спиной, другой бочком приблизился слева, по краю тропинки, противоположному участку леса, откуда появился Влад. У обоих оставался широкий сектор обстрела, в середине которого находился Рокотов.
Демонстрируя полное понимание происходящего, Владислав не двигался с места, лишь переводил взгляд с одного на другого.
- Кто вы такой? - почему то по английски спросил подошедший.
- Ученый, работаю в экспедиции Белградского университета, - по сербски ответил Рокотов. - Наш лагерь в трех километрах отсюда...
- Но ты не серб, - солдат, уловив акцент, перешел на родной язык. А заодно и на «ты».
- Я русский, из Санкт Петербурга, - Влад старался говорить совершенно спокойно. Нервировать солдат себе дороже. - Здесь по приглашению ректора Пашковича, - фамилия известного югославского ученого вряд ли была знакома полицейским, но все же Влад счел полезным ее назвать.
- А что в лесу делаешь? - в голосе послышалось легкое сомнение.
- Я биолог, изучаю раков. Вот осматриваю места для исследований, - он решил пока не говорить о ночном происшествии, дабы не вызвать лишних вопросов.
- И давно ты из лагеря? - серб наморщил лоб, будто что то напряженно обдумывая.
- С неделю, - соврал Влад, внимательно присматриваясь к обоим полицейским.
«Так, автоматы АК 47. Странно, обычно у них 74 е „калаши“. Оружие далеко не новое, судя по потертостям. Этим автоматам лет тридцать. Местные резервисты, направленные в полицию? Похоже... А что они делают в лесу? Ловят кого то? По крайней мере, не меня... Я пока никаких преступлений не совершал. Может, в лагере что случилось? Тогда полицейские были бы там, а не по лесу бы бродили. Тем более вдвоем. Для прочесывания местности нужен как минимум взвод. Хотя это может быть авангард... Нет, больше никого не видно и, самое главное, не слышно. Обязательно бы голоса раздавались, в тишине местность не осматривают - кто то что нибудь найдет, командир приказы раздавать будет, солдаты переговариваются между собой... А тут - тишина полнейшая. Как на кладбище. Даже птиц не слыхать. Значит, их всего двое. Значит, патруль. Остальные, вероятно, недалеко. Может, все тропки заблокировали. Но тропинок тут немерено, одним взводом не обойдешься, рота нужна... А какой смысл лес блокировать? Нет, не сходится. Жилья поблизости нет, первая деревенька километрах в пятнадцати на восток. Эти же шли с северо запада, со стороны лагеря. Практически навстречу мне...»
- А почему ты такой грязный? - серб обратил внимание на заляпанную землей одежду Влада.
- Да с кочки на болоте навернулся, - Рокотов улыбнулся, как будто предлагая вместе посмеяться над его неуклюжестью.
«Стоят грамотно, не достать... Пальцы на спусковых крючках. Один меня контролирует, другой - лес. Причем так расположились, что в случае чего я оказываюсь точнехонько между ними и лесом... И друг другу секторы обстрела не перекрывают. Опыт чувствуется... Больно опытные они для резервистов, те только ракию жрать горазды да спать сутками напролет. А эти - нет, бдят. И бдят серьезно, явно не по приказу начальства. Личная заинтересованность чувствуется... Та ак, комбинезоны и береты не новые, оружие старенькое, а вот нашивочки - с нуля... Неувязочка выходит. И ботинки с неделю не чищены. Что ж они, не могли перед выходом в патруль обувь гуталином намазать? За неопрятный внешний вид в армии выговор полагается. Хотя, кто здесь выговаривать будет? Я? Вот смеху то... Но утром они обязательно должны были быть на разводе, им задачи ставили, зоны ответственности распределяли. Обратили бы внимание на обувь... Странно...»
- Расстегни куртку, медленно, - приказал серб, - одной рукой, вторую не опускай...
Владислав приподнял полу куртки и одним движением распахнул ее доверху.
- Выверни карманы.
Рокотов подчинился. Из боковых карманов высыпались на землю ножик, спички, фальшфейеры. Плоский пенал с инструментами остался во внутреннем кармане, он решил его не доставать, ибо солдаты могли неправильно расценить подобное движение.
- Вот...
- Отойди на два шага, - второй полицейский немного приблизился. Первый подобрал вещи, осмотрел и сунул за пазуху.
«Теперь, по идее, должны обыскать... Поставят рожей к сосне, руки на ствол, и обхлопают. Инструменты, как пить дать, обнаружат... С пеналом можно распрощаться, себе оставят. Хотя, на кой черт ему биологический инструментарий? Колбасу препарировать?..»
Он пригляделся к ближайшему солдату и внутренне усмехнулся.
«А харька то у вас, милый юноша, вся в прыщах, хоть вы их и давите. Сношаться вам надо, а не по лесу с автоматом рыскать...»
- Сними куртку.
- Холодно ведь, - Рокотов запустил пробный шар несогласия. От ответа во многом зависело дальнейшее развитие событий. Молодой серб переглянулся с товарищем.
«Ага, не знает, что делать... Оч чень хорошо! Значит, есть субординация, раз на нештатную ситуацию так реагируете... Старший, по всей видимости, должен решить. Ну ну, посмотрим...»
Второй серб сделал несколько шагов вперед.
- Просто покажи, что под курткой ничего нет. Руку не опускать.
Владислав задрал полы куртки и повернулся вокруг своей оси. Напряжение у полицейских спадало, дальний даже опустил ствол автомата.
- Хорошо. Руки можешь не поднимать... Ты где расположился?
«Сказать или нет? Если совру, а они проверят, глупо получится. А если не совру, то тем более не поверят... Нет уж, братец, правду я говорить не буду, не на исповеди... А что этот молодой дерганый такой? Небось, первый раз в патруле...»
- Недалеко, - Рокотов ткнул пальцем в сторону болота, но не туда, где стояла его палатка, а на девяносто градусов восточнее. - Километров семь, если по прямой.
Воронка от взрыва находилась в два раза дальше. Владислав специально ввернул словосочетание «по прямой», - дескать, в обход и к вечеру не добраться. Ведь патрулю уж точно никто не даст разрешения бросить зону ответственности и переться вслед за первым встречным куда то к черту на куличики.
Сербы снова переглянулись.
Что то в их поведении Влада настораживало, не позволяло открыто и честно рассказать о ночном происшествии, попросить о помощи. Хотя в его положении это было бы совершенно естественно - любой гражданский человек, подвергшийся внезапному нападению, тем более ни за что ни про что обстрелянный из гранатомета, инстинктивно испытывает доверие к представителям военной власти и старается быстренько оказаться под их защитой.
«Какие то вы, ребятки, не такие. Нервные слишком. Вроде и действуете по уставу, но как то через силу, нехотя... Непривычно вам все это. И побаиваетесь чего то... Та ак, прокачаем еще разок - оружие не новое, ботиночки все в грязи, комбезы уже стиранные неоднократно, а вот нашивки свежие. Будто специально пришиты - мол, мы свои, армейские... Мародеры? Или из националистов? Что то мне Драган рассказывал... Есть тут такие, как бишь их... Тигры... Или не тигры... Что то с кошками связано... Но на кой националистам в лесу ошиваться? Тут албанцев или цыган сроду не бывало, они по деревням сидят. Значит, все таки из внутренних войск. Жаль, я в символике ничего не смыслю... Орел на рукавах точно сербский, у старшого - лычки сержанта. Прям как у нас... Молодой, судя по погонам, из рядовых. А что это за пятно на штанине у старшего? Грязь или кровь? Если кровь, то чужая... Не хромает, нога в порядке. Нет, отсюда не разобрать... Младший то расслабился, даже автомат опустил, а сержант все соображает чего то. Ладно, главное - до лагеря добраться, там я все объяснить смогу. Противозаконного я пока ничего не совершил... Эх, хорошее это словечко - „пока“. Человек предполагает, а Бог располагает, так что не зарекайся... Мимо базы мы точно не пройдем, тут одна единственная тропинка. Вас на сто процентов сюда на машине везли. Не шли же вы, в самом деле, пешком! Водители и командиры, соответственно, чаи в лагере гоняют, пока вы тут службу тащите. Ну ну...»
- Хорошо, - старший наконец принял решение. - Мы сопроводим вас до основного лагеря, чтобы кто нибудь смог подтвердить вашу личность.
"Ого, уже на «вы»! Не прошло и года. Поняли наконец, что я не диверсант. Сообразительные. Если такими темпами и дальше пойдет, то есть шанс на нормальный разговор. Но сначала до лагеря доберемся. Там ребята подтвердят, кто я и что тут делаю... Да уж, хорош бы я был, если б всю правду матку им с ходу выложил. Так, мол, и так, перед вами, граждане полицейские, жертва покушения, в которую пуляли из гранатомета.
И то ли не попали, то ли сам увернулся, Ну точно - ополченцев из соседнего города собрали, автоматы «бэ у» выдали - и в поле. Пущай патрулируют, пока регулярные части в Косово оттягиваются, с сепаратистами воюют... Постой, а что это у молодого из кармашка свисает? На цепочку похоже..."
Старший махнул рукой, и Владислав вместе со вторым сербом двинулись вслед за ним. Дорога пролегала вдоль оврага, скрытого зарослями лопуха.
Рядовой шел справа от Рокотова, перекинув автоматный ремень через плечо и опустив ствол в землю. Видимо, о существовании низины ни ему, ни его старшему товарищу известно не было. Тем самым они освобождали Рокотову путь к возможному бегству.
«Что ж, прекрасно! Прыг в кусты - и ищи ветра в поле, - Влад бросил быстрый взгляд налево и восстановил в памяти карту окрестностей. - На запад трясина, до нее метров семьсот, на юге рощица. Тоже не подарок, бурелом сплошной... Точно, они здесь впервые. Тем лучше для меня, если что. И все таки - что это за цепочка? По виду золотая... Почему тогда не на шее? Перед дежурством снял? Ерунда».
Старший остановился и поднял руку ладонью вверх, призывая к тишине. Владислав чуть чуть сместился вбок, ближе к своему конвоиру, и пригляделся к вылезшей у того из нагрудного кармана тонкой цепочке. Ажурное золотое плетение свойственное женским украшениям. Карман топорщится, сквозь неплотную ткань летнего обмундирования проглядывают округлые очертания кулона и пары колец.
«Откуда у него ювелирка? Награбил, тут и думать нечего. Тогда что я здесь делаю? Рвать когти надо, и по быстрому. Мародеры свидетелей не оставляют. Блин, вот повезло то! Так, собрался...»
Молодой серб неожиданно повернулся и прошипел:
- Двинешься или пикнешь - пристрелю!
Рокотов изобразил испуг и полное подчинение неизбежности. Полицейский повернулся боком и полуприсел, выставив автомат перед собой, фильмов американских насмотрелся, сопляк, корчит из себя коммандос. Но с оружием в руках он представлял угрозу большую, чем его старший товарищ - у молокососов часто сдают нервы, и они открывают огонь не думая.
Владислав присел на левой ноге и ребром стопы правой четко, как в макивару, врезал по бедру прыщавого серба. Того, как подрубленное дерево, бросило лицом на камни. Боль от раздробленной большой берцовой кости пришла через две секунды, и Влад за это время успел прыжком преодолеть расстояние до спасительных лопухов и скатиться вниз по склону.
Солдатик крикнул что то неразборчиво, однако биолог был уже далеко - нырнув в заросли, он помчался прочь, петляя по руслу высохшего ручейка.
Сзади ударила очередь. Мимо.
Старший серб бросился в погоню. Раздался треск ломающихся веток, новый окрик, а затем - плеск воды. Преследователь с головой провалился в заросшую ряской яму с болотной водой. О дальнейшей охоте можно было забыть - сержант с трудом выбрался наружу, чуть не утопив автомат и потеряв минуту времени...
Удар в бедро оказался для молодого полицейского роковым - осколки кости пропороли бедренную артерию, и кровь стала изливаться в мышечные ткани. Без немедленного хирургического вмешательства он был обречен. Да и операция при таких повреждениях имеет мало шансов на успех. Учащенные сокращения сердечной мышцы только приближали конец, все нагнетая и нагнетая кровь в разорванную артерию.
Когда вымокший до нитки старший вернулся на тропинку, рядовой уже был без сознания. Он прожил еще несколько минут, пока его товарищ связывался по рации с командиром отряда.
По известной ему гати беглец вышел на самую середину топкого болота и спрятался в зарослях осоки на маленьком островке. Враг сюда не доберется - утонет. Следовало дождаться темноты и выйти к лагерю с другого направления.
Об ударе он нисколько не жалел и в отношении дальнейшей судьбы серба иллюзий не испытывал. Хруст сломанной кости он слышал отчетливо и чувствовал, как от удара стопой нога полицейского превращается в кашу. Нормальный рукопашник никогда не вкладывает в прием массу тела, поэтому противник не может своим весом скомпенсировать силу удара и «разваливается» на месте. А Влад отменно умел работать ногами.
Он вздохнул про себя и посетовал, что не удалось прихватить автомат. С оружием в руках он чувствовал бы себя гораздо увереннее.

* * *

На германскую авиабазу Шпангдалем Коннора и еще десяток пилотов доставил комфортабельный «Боинг 707», а их боевые машины пересекли океан в грузовых трюмах транспортников «С 130». «F 117A» никогда не летают на большие расстояния своим ходом, поскольку велика вероятность отказа одной из многочисленных электронных систем, которыми «невидимка» напичкан от носа до V образного киля рулей высоты.
А рисковать самолетом стоимостью в 45 миллионов долларов Пентагон не любит.
Пилотов разместили в гостинице на территории авиабазы, напротив аэродрома. Выходить в город было запрещено, да и некогда - и как только первые «С 130» стали приземляться в Шпангдалеме, начались проверка боеготовности машин, распределение боекомплектов и отработка полетных заданий. На инструктаже летчикам объявили, что операция против Югославии намечена на 24 марта, а их основной боевой задачей будет уничтожение центров управления ПВО противника и штабов армейских подразделений на территории Сербии. Особое внимание обращалось на Белград, окруженный мощной системой зенитно ракетных комплексов. Пилоты американских ВВС криво ухмылялись, когда им продемонстрировали подробнейшую карту, за несколько дней до этого переданную в НАТО высоким чином российского Генерального Штаба. Именно русские разрабатывали систему ПВО Югославии, и один из генерал майоров, имевший доступ к схемам, получил шанс хорошо заработать.
Генерал давно искал свою нишу в Министерстве Обороны, превратившемся из военного ведомства в подобие посреднической конторы, и начало югославской кампании Северо Атлантического Альянса сулило неплохие барыши. Обидно ведь - все коллеги уже обзавелись «мерседесами» и дачами на Рублевском шоссе стоимостью по полмиллиона долларов, а он, как последний дурак, все ездит на приусадебный участок в Замоскворечье на жалком «опеле омеге». Теперь же материальное положение генерала должно было заметно поправиться.
Кудесник Коннор внимательно ознакомился с планом и подумал, что особых трудностей с бомбардировками не возникнет - у югославов на вооружении комплексы «С 75» и «С 125», которые, как уверяли инженеры компании «Локхид», создавшие летающее чудо «F 117A», ни один из «невидимок» своими локаторами не засекают. ПЗРК «С 300», этот кошмар всех без исключения военных летчиков западных стран, СРЮ не имела, несмотря на многочисленные попытки его приобрести: агенты влияния Госдепартамента в российском руководстве не позволяли экспортному ведомству совершить подобную сделку. Конечно же, негласный запрет стоил денег, однако расходы на русских чиновников окупались с лихвой.
Джесс плотно пообедал в офицерской столовой и вместе с остальными просмотрел агитационный фильм о преступлениях режима Милошевича. Кино ему понравилось.

* * *

Видеоинженер Кротович поставил на поднос тарелку творога, залитого вишневым вареньем, стакан ряженки, расплатился на кассе и присел за столик к коллеге из коммерческой студии.
- Опять перешел на здоровую пищу, - усмехнулся Павлий, молодой выпускник Белградского Технологического, парень с белесыми волосами до плеч.
- На одном кофе загнуться можно, - невозмутимость Ненада была непробиваемой, - и потом, в такую жару мясо в горло не лезет.
- Знаешь, а я навернул эскалопчик, и ничего. Очень даже неплохо проскочил... Кстати, не одолжишь бетакамовскую кассету на шестьдесят минут?
- Если «нормал», то дам. А металла нет, - рассудительно заявил Кротович. - Сходи к Билановичу, пусть выпишет.
- Был уже, - погрустнел Павлий. - Говорит, нету. Все у разъездных групп... Ну что за жизнь? Какую то кассету не достать.
- А зачем тебе?
- Да понимаешь, материал у меня завис, перегнать надо. Классный материальчик, но оригинал - туши свет! Короче, один из наших на границе с Косово отрядец какой то заснял. На любительскую камеру, с расстояния в километр - еле видно. Трансфокатор у него - всего то «шестерка». А отрядец любопытный. Вот я и хотел на «металле» почистить и в эфир выдать. Так, мол, и так, съемка скрытой камерой, и все такое...
- А что в отряде любопытного? - меланхолично поинтересовался Ненад, перемешивая творог с вареньем.
- Возраст. Там молодняка - раз два и обчелся. В основном - мужики за сорок...
- Ну и что?
- Ха! А то, что Слоба про мобилизацию пока ничего конкретного не сказал. А так получается, что резервистов уже набрали и те в полный рост воюют...
- А с чего ты взял, что они воюют?
- Если нет, то что они на границе делают? - вопросом на вопрос ответил Павлий.
- Ну у, мало ли... Учения, плановая подготовка.
- Щас тебе! Говорю же - в Косово шли.
- Ты этого не говорил. Сказал - на границе. А куда на самом деле они шли, непонятно, - Кротович не любил делать поспешных выводов. - Вообще то, в армейские дела лучше не лезть, себе дороже. И так уже никого из «западников» не осталось. Пола вот вчера выслали...
- Я не знал. А Гендерсона за что?
- Он сам виноват. Просто сорвался. Пошел к замдиректора и скандал учинил. Орал, что работать не дают, что то про фашизм на сербской земле, о Милошевиче какую то гадость ввернул. В общем, полный аут. Ну, с утра ему бумажечку с предписанием и вручили...
- Жалко, - огорчился Павлий, - хороший мужик был. С чего его на скандал потянуло?
- Сам не пойму, - насупился Кротович. - Позавчера ко мне заходил, кофейку попили, потом на крышу поднялся - тарелку свою проверить, а через два часа - нате вам, уже в кабинете у Билановича права качает...
- Стой, а на фига ему тарелку проверять? Техников разве нет?
Ненад отодвинул блюдце и принялся за ряженку.
- Может, решил напоследок сверху на город поглядеть. Откуда я знаю.
- А у него в руках что нибудь было? Ну, в смысле, когда он на крышу полез... - Ненад наморщил лоб.
- Сумка черная. Он с ней всегда ходил. Думаешь, он аппаратуру испортил?
Павлий забарабанил пальцами по столешнице. Неясные подозрения роились в его мозгу. Как бы то ни было, следует сообщить службе безопасности.
- Ничего я не думаю. Скажу Богуславу, пусть проверит... Ладно, пошел я, у меня эфир через пятнадцать минут.
- Давай, удачи.
По пути в студию Павлий заглянул к начальнику службы безопасности, коротко поведал о своих сомнениях и получил обещание начальника послать людей для проверки.
Когда за Павлием закрылась дверь, старший офицер, отвечающий за неприкосновенность стратегического объекта, проворчал под нос нелестные слова о молокососах, лезущих с безумными идеями не в свое дело, и вернулся к написанию еженедельного отчета. Красивое оформление документации занимало его гораздо больше, чем мальчишка с идиотским рассказом. О словах Павлия он забыл через две минуты.
Радиомаяк на спутниковой антенне CNN исправно посылал в пространство регулярные контрольные импульсы. Система работала стабильно, без сбоев, и на крупномасштабной карте Белграда в операционном зале Агентства Национальной Безопасности США здание телецентра было отмечено зеленым огоньком.

* * *

Хашим просидел между стропил до наступления темноты.
Уже давно прекратились крики, выстрелы, почти погасли пылающие дома, а он так и не решился покинуть убежище, боясь, что солдаты вернутся. И только когда сгустились сумерки и он почувствовал, что у него лопнет мочевой пузырь, мальчик спустился по уступам стены.
Хашим прополз через огород, змейкой пересек грядки с кустами томатов и устремился в лесок на склоне горы. Он не обращал внимания на вечернюю прохладу, не замечал ветвей, хлеставших его по лицу, не думал о том, куда бежит. Лишь бы подальше от места, которое еще утром было родной деревней, а теперь превратилось в дымящееся кладбище.
Сквозь окуляры прибора ночного видения за Хашимом с улыбкой следил дозорный в камуфляжной сербской форме. Он уже связался по рации с соседним постом, и на перехват улепетывающего мальчугана вышли двое. Командир отряда, уничтожившего деревню, был профессионалом и никогда не полагался на случай. Потому то он и оставил по периметру несколько постов, приказав вести наблюдение до утра.
Дозорный почувствовал охотничий азарт и пожалел, что не ему дадут прикончить беглеца. Однако свою задачу он выполнил на отлично.

* * *

Владислав пролежал в зарослях осоки до половины двенадцатого ночи, кляня на чем свет стоит болотную мошкару.
Вокруг все было недвижимо, значит, его никто не ищет. Это наводило на разные мысли, и Влад окончательно уверился в том, что не зря сбежал от сербских полицейских. Грамотно сбежал. Будь на месте патруля не подозрительные, непонятно чем занимающиеся резервисты, а нормальные военные, ровно через час весь прилегающий к болоту район был бы оцеплен войсками и местной полицией. С поисковыми собаками и вертолетами, разумеется. Ибо Влада идентифицировали бы как хорошо подготовленного разведчика диверсанта либо из УЧК, либо из натовской спецслужбы. А раз вокруг все было тихо мирно, то принадлежность встреченного патруля к регулярным частям вызывала сильные сомнения, которые крепли с каждым проведенным в тишине и бездействии часом.
Когда на небе высыпали звезды и темнота сгустилась окончательно, Рокотов тронулся в путь. Перепрыгивая с кочки на кочку, он добрался до опушки леса и полежал минут десять, прислушиваясь и осматривая близлежащие холмы - не мелькнет ли где огонек фонаря или свет костра.
Напившись воды из ручейка и компенсировав избыток жидкости мощной струёй на сосну, Рокотов углубился в лес, забирая немного вправо, чтобы через десять двенадцать километров оказаться с противоположной от дороги стороны лагеря. С соседней возвышенности можно понаблюдать за территорией базы и выяснить, есть ли там полицейские. Если нет, то все просто, если есть, то, как говорится, возможны варианты.
Самым сложным представлялся пеший поход до Белграда и объяснения в российском посольстве: почему биолог из питерского института с труднопроизносимым названием бродит по чужой стране без документов, не может внятно описать, что с ним, собственно, произошло, а несет околесицу о ночных стрелках, полицейских мародерах и потерянном пенале с инструментами.
Причем технические трудности двухсоткилометрового перехода меньше всего волновали Влада. Для россиянина, привыкшего к грандиозным отечественным просторам, какие то две сотни кэмэ представлялись чем то вроде необременительной прогулки. Ибо топать пришлось бы по ночам.
«Прорвемся, где наша не пропадала! - Владислав осторожно пробирался между стволов, держась неподалеку от опушки. - В конце концов, можно явиться в полицейский участок в Нови Пазаре. Скажу, что подвергся нападению неизвестных, которым удалось скрыться. Заблудился, вот и пер по лесу двое суток. Этот, со сломанной ногой, будет молчать... если вообще выживет. Старшому придется доложить, что напарник загремел с обрыва. Тут даже хирург не разберется, как все произошло. Поскользнулся, упал, закрытый перелом, повреждения отсутствуют... А с остальным задачка. Что эти двое посреди леса делали? Меня ждали? Это вряд ли... Если б так, то не разговоры бы разговаривали, а пристрелили бы на месте, вот и весь сказ... И какого хрена полицейским взрывать мою палатку? Да еще ночью? Не, не катит... Ни при чем тут ни полицейские, ни военные. А кто? Думай, думай, это полезно... Вот насчет патруля задумался, обратил внимание на детальки - и жив остался. А ведь хлопцы запросто могли меня прикончить. Второй раз за сутки, многовато будет... Или оба раза меня не за того принимали? Это уже перебор. Палатку подорвали не просто так. Патруль - да, случайность... Но не палатка».
Курить хотелось зверски, однако все сигареты остались там, в палатке. Рокотов сорвал папоротник, очистил от веточек и сунул в рот кисловатую мякоть стержня ствола.

Предыдущая страница 3 Следующая страница


Ночь над Cербией 4

«На съедобных растениях месяц можно протянуть. Блин, Робинзон в центре Европы... И все таки - кому я мешаю? Стоп, а что ты мог за месяц эдакого обнаружить? Новый вид ракообразных, как максимум... Но в научных кругах гранатометы не в ходу. Тем более, что новые виды я не открывал. А вот, если подумать, возможностей залезть в какую нибудь секретную зону было навалом. С утра до вечера по окрестностям бродил, никто меня не контролировал, мог и наткнуться - на что? Предположим, что в лесу имеется склад наркоторговцев. И хозяева вдруг решили, что его я и ищу. Как версия - подходит, но уж больно запутанная... Тогда б меня постарались устранить тут же, а не ждали бы несколько недель. Или у них обход раз в месяц? Увидели палатку, приняли меня за законспирированного полицейского и шарахнули... Не пойдет. С такой работой они разорятся, если не могут даже грамотную охрану своих складов организовать. Не стыкуется с тем, что я про наркоторговцев слышал. Тамошние ребята с головой. Не зря миллиардами доллары гребут. К тому же наркота - это в Косово, здесь склады слишком опасно оборудовать... Ладно, лучше подумай, как в лагерь незаметно пролезть. А там - полиция, к примеру! Во во, сидят, ножку товарищу лечат... А ножка у него страсть как болит, врезал я от души...»
Влад миновал рощицу и поднялся на один из крутых холмов, что в изобилии окружали место основной базы. С расстояния в триста метров лагерь просматривался отлично.
Рокотов глянул на часы - почти три. Все давно спят. Палатки стояли темные, нигде ни огонька.
"А ты что хотел? Люди отдыхают, им невдомек, что недовзорванный русский бродит неподалеку, как неприкаянный... Лесное чудовище с высшим образованием. И хорошо, что огней нет. Были бы в лагере полицейские, точно бы часового выставили... А так выходит, что на базе только свои. Ну и слава Богу! С полчасика выжду и тронусь. Надо сразу к Драгану в палатку заползти, он поймет и панику поднимать не станет... "
Владислав выждал полчаса, вглядываясь в неясные очертания палаток и прислушиваясь к каждому шороху. Потом спустился по склону и снова застыл.
Тишина. Даже ночных птиц не было слышно.
Но события минувших суток заставляли его проявлять особую осторожность, и он останавливался еще два раза, пока не оказался на территории лагеря.

Глава 5
«Real politik»

Госсекретарь США скривилась и поудобнее устроилась в кресле. Желудок вновь дал о себе знать. Постоянные запоры раздражали «мадам» донельзя, но справиться с собой и не переедать на ночь она не могла. Проще принимать тайленол, пузырек с которым всегда под рукой.
Начальник оперативного отдела ЦРУ выждал несколько секунд, пока Госсекретарь меняла позу, и продолжил:
- Единственное препятствие может возникнуть в лице Греции. Там традиционно любят сербов. А из за осложнившихся в последние годы отношений с Турцией греки подумывают о переориентации на закупку систем ПВО у русских. Нам уже дважды удавалось срывать переговоры, однако после назначения нового руководителя Росвооружения мы временно лишились рычагов воздействия на ситуацию... Остался канал через Администрацию Бориса, но тут вероятны некоторые сложности.
- Я поговорю кое с кем, - проскрипела «мадам». - При необходимости - оплатим очередную кампанию в русской прессе и снова поставим Козырькова министром иностранных дел.
- Он не согласится...
- Да кто его будет спрашивать! Ему прекрасно известно, что счета иностранцев в Европе и у нас можно заморозить одним росчерком пера министерства финансов.
Начальник оперативного отдела ЦРУ кивнул. В «реальной политике» о нормах морали, порядочности или нравственности можно не вспоминать - с продажными русскими тут проблем не было никаких - вырвавшиеся из за «железного занавеса» необразованные и жадные азиаты сразу принялись хапать все, что бы им ни предлагали, и в результате уже через пять лет на каждого более менее значимого чиновника собралось по пухлой папочке компромата в Госдепе, ЦРУ и ФБР.
Бывшие партаппаратчики, перекрасившиеся в радетелей рыночной экономики, не оставили свои воровские привычки, наоборот - лишь укрепили их в нелегкой борьбе за «кормушку» и с упоением распродавали страну, оставляя маржу в зарубежных банках. К середине процесса демократизации, когда российские танки уже горели на улицах Грозного, Россия утратила четыре пятых влияния в мире, поскольку любой «неправильный», по мнению Администрации США, шаг русского руководства немедленно пресекался угрозой блокировки счетов, каковые имело почти все высшее руководство страны. Купленное на корню большинство в Государственной Думе «заворачивало» проект любого мало мальски разумного закона. В грязной игре активно участвовала и семья нынешнего Президента.
- Я уже дала распоряжения поговорить с Козырьковым, - Госсекретарь отпила глоток воды. - С ним встретится наш посол в Москве и напомнит о некоторых проколах.
- До какой степени серьезных?
- Более чем. Этот маленький ублюдок по уши в дерьме. Израильтяне предоставили информацию о его связях с лицами, отмывавшими наркодоллары через русский Национальный Фонд Спорта... Вы, со своей стороны, подготовьте что нибудь против нынешнего премьера. Хоть ему и осталось две три недели, нельзя допустить, чтоб он помешал нашим планам.
- У нас на него ничего нет, - задумчиво сообщил собеседник. - Кроме, пожалуй, запутанных отношений с российскими «красными» и Президентами Ирака и Ливии. Но это как рычаг давления не подойдет... Он сам кадровый разведчик, генерал полковник, на провокацию не купится.
- А нам и не надо, чтобы купился, - брезгливо отмахнулась «мадам», - достаточно довести нужную информацию до Бориса.
Начальник оперативного отдела ЦРУ отметил в блокноте распоряжение «мадам». Не выполнить пожелание Госсекретаря означало моментально лишиться любого кресла. За свою насыщенную политическую карьеру этническая чешка с примесью еврейской крови завоевала репутацию беспощадной суки, готовой на все ради достижения своих целей.
Апофеозом ее деятельности на дипломатическом поприще стало активное участие в урегулировании ситуации в районе Персидского залива. От подобного хамства американцев, пославших женщину, к тому же еврейку, на переговоры с лидерами исламского мира, перехватило дыхание даже у верных союзников США. Результатом поездок Госсекретаря с «миротворческими миссиями» стали несколько секретных писем руководителей мусульманских стран Президенту США, в которых те настойчиво рекомендовали ему более не направлять к ним эту дамочку, ибо ее речи лишь провоцируют волнения среди духовенства и местных патриотов. Миссия «мадам» привела только к разного рода конфликтам на религиозной почве внутри самого региона и к усилению противостояния с Тель Авивом.
Обиженная Госсекретарь переключилась на умиротворение Европы и тут же нашла общий язык с террористами из числа косовских албанцев. То, что те контролировали половину европейского рынка торговли наркотиками, ее не смущало, даже, наоборот, радовало - тем самым экономились средства на оснащение УЧК.
Югославия с ее природными ресурсами представляла собой великолепный полигон для приложения принципов «реальной политики». Да и пятидесятилетие НАТО на носу, требовался повод еще раз заявить о нужности дальнейшего существования Альянса и закупок европейцами американского оружия.

* * *

Подобравшись к лагерю на полсотни метров, Владислав двинулся открыто, но все равно тихо, готовый броситься в сторону при малейшем шуме. Предосторожности оказались излишни - пройдя крайнюю палатку и свернув направо, к хозблоку, он споткнулся о чье то тело.
Впечатление было столь сильным, что Влад отскочил, не удержался на ногах и упал навзничь. Откатился в сторону и замер.
Тело не шевелилось.
Рокотов, преодолевая инстинктивный страх, подполз ближе и проверил температуру трупа. Тот давно остыл, рука не сгибалась - значит, человек умер давно, не меньше шести часов назад. А если учесть теплую погоду - то и еще раньше.
Это был Гойко, молодой сербский биолог, с которым Влад успел подружиться. Весельчак и балагур, он лежал теперь в неестественной для живого человека позе, подвернув под себя одну руку, словно все еще прикрывая распоротый автоматной очередью живот.
«Е мое! - не поднимаясь на ноги, Рокотов перекатился в тень полога ближайшей палатки и застыл. - Так, спокойно! Не дергайся! Здесь никого, кроме трупов, нет... Вот почему огней не было... Так, убили их после подъема, на Гойко рабочая одежда. Значит, вчера утром или днем. Аккурат, когда я сюда двигался. Совпадение? Нет уж, братец, не совпадение... Получается, что сербские полицейские на дороге и расстрел нашего лагеря - звенья одной цепи. И пальба в тебя - тоже... Блин, да ведь теперь им известно, что я выжил! Перспективочка! Так. Что бы ты сам стал делать на месте условного командира отряда полицейских убийц? Поставил бы засаду... и убрал трупы. Точно! Чтобы я ни о чем не догадался, тела следовало спрятать и ждать меня либо где то на подходе к лагерю, либо в палатке начальника экспедиции. Не доложить командиру, что есть один выживший, патруль не мог... Или мог? Побоялись наказания за то, что упустили, и не рассказали... Если б это случилось в нашей армии, я бы поверил. Хотя сербы - те же славяне. И менталитет у нас похожий. Могли, могли... Но не суть! Все равно отсюда надо валить, и как можно быстрее. Неважно, по какой причине здесь нет засады. А ты уверен, что нет? - Биолог чуть приподнял голову и огляделся. - Скорее всего, нет... Они же не могли быть уверены, что я пойду именно сюда. Или что у меня нет малогабаритного бинокля. Я ведь вполне мог осмотреть лагерь еще днем, с любого холма... Да уж, задачка... Значит, так: надо собрать хотя бы необходимые мелочи. Подчистую тут не могли разграбить, что то да осталось. А мне много не надо...»
Он на четвереньках прополз мимо Гойко. Найти кого нибудь в живых Владислав не рассчитывал, было ясно, что все семнадцать членов экспедиции погибли.
Через пятнадцать минут он сумел обползти весь лагерь. Худшие предположения оправдались - почти всех расстреляли, когда биологи собрались около ангара лаборатории. Милена лежала рядом с остальными, лицом вниз, крестообразно раскинув руки, на затылке зияла дырка контрольного выстрела. Влад не стал трогать ее тело, его и без того колотило от напряжения.
Судя по разгрому в палатке Драгана, он единственный сообразил, что к чему, и оказал сопротивление. Но это беднягу не спасло. Спецназовец лежал ничком, наполовину высунувшись из под брезента наружу, где его встретила автоматная очередь. Голова серба являла собой месиво из осколков костей и запекшихся бурых сгустков. В парня всадили не меньше десятка пуль. В одной руке Драган сжимал тесак, в другой - берет с нашивкой сербской полиции. Точно такой же, что был на патрульных в лесу.
Влад представил себе последние секунды жизни сербского спецназовца. Моментально оценив обстановку или услышав первые выстрелы, тот, по видимому, спрятался у себя в палатке и, когда один из убийц просунул голову внутрь, перерезал ему глотку - на лезвии при свете полной луны явственно виднелись темные подтеки. Потом он хотел выскользнуть наружу и добраться до леса. Но снаружи его ожидал другой полицейский...
«Час от часу не легче. Все таки полиция, - Рокотов втайне надеялся, что ошибся насчет исполнителей. - Пока та парочка патрулировала дорогу, здесь убивали ученых. Если подумать - бред какой то... Что ж это за отряд? И какой смысл полицейским убивать своих сограждан? Примитивное ограбление? Но тут ценностей то с гулькин нос! Одни реактивы да приборы, они грабителям ни к чему... Так, ящик есть, а ружей - нот... А вот патроны оставили. Берем. Первая ошибочка этих уродов. Боеприпасы никогда нельзя бросать. Теперь у меня двадцать патронов, значит, сто граммов пороха. А сто граммов - маленькая бомба. Так так так. У Драгана была аптечка с наркосодержащими лекарствами. Где он ее прятал? Скорее всего, рядом с ружьями...»
Владислав отодвинул ящик и обнаружил в полу углубление. Аптечка мирно лежала на своем месте.
«Палатку толком не обыскали, взяли только ружья. Что у нас тут? Шприцы, анестетики, сердечные... Нормально, в случае чего пригодится. И нести не тяжело. - Он тщательно пошарил руками в полумраке, но более ничего полезного не обнаружил. - Нож я где нибудь в другом месте возьму, из руки Драгана его не вытащить, окоченела...»
Из палатки спецназовца он переместился в лабораторию. Там царил разгром. Столы перевернуты, в воздухе висел густой дух реактивов из разбитой химической посуды. Влад открыл лежащий на боку, сорванный со стены шкафчик и на ощупь вытащил плоскую упаковку ампул - в содержимое входил цианид в большой концентрации. Упаковка отправилась во внутренний карман, рядышком с пеналом. Рокотов мстительно улыбнулся: «Хорошо иметь дело с непрофессионалами. Конечно, в своем деле они профи, но тут игра на моем поле. Им надо было все сжечь или из гранатомета пальнуть, как по моей палатке. Теперь поздно, я уже тут. И успел собрать много полезного. Так что теперь у меня есть что им противопоставить. Пусть немного, но все же я не с пустыми руками...»
Хозяйственный блок грабили долго и тщательно, все ящики были вскрыты, снаряжение разбросано по земляному полу, многого недоставало. Но Владу хватило рюкзака и мотка прочного шнура. Теперь он мог преодолеть горную кручу, что значительно расширяло район передвижений.
Рокотов свернул плотное одеяло, аккуратно сложил все в рюкзак и добрался до кухни.
Там ему наконец удалось разжиться широченным ножом для рубки мяса, более напоминавшим топорик - на прочной рукояти сидело лезвие тридцать на двадцать сантиметров. В умелых руках подобный тесак мог легко перерубить свиной окорок. Или отсечь человеку голову, по обстоятельствам.
Из еды он взял только две упаковки галет. Все остальное было безнадежно испорчено и свалено в кучу. Продукты кто то долго и остервенело расстреливал из автомата. Не обошли неизвестные вандалы своим вниманием и кухонную технику - все холодильники иссечены пулями, микроволновая печь разбита, мойка выворочена вместе с трубами.
«Интересно, чем этим козлам кухня не понравилась? Или просто бесились в ярости от потери бойца, которого посадил на пику Драган? Похоже... Значит, с нервами у них не все в порядке, по меньшей мере - у одного. Почему? Тут есть два ответа - либо убитый Драганом... Кстати, а где тело?.. С собой унесли... Ага! Продолжим. Либо у убитого Драганом есть родственник в отряде, и тот не смог сдержать эмоций, либо в планы полицейских терять бойцов не входило. А я им еще одного из строя вывел. Молодец, частично отомстил, сам не зная за что. Да и к лучшему, что не зная... Иначе не уверен, что так бы себя повел. Человеку свойственно впадать в панику или ступор, если что то реально угрожает его жизни. А мне угрожает - реальней некуда...»
Он осторожно выбрался из кухни и тут же нырнул вбок, краем глаза заметив движение в десяти метрах от себя. Сердце чуть не выпрыгнуло из груди.
«Тьфу, черт! Бурундук! - Маленький зверек юркнул в сторону, спасаясь от Влада. - Да уж, через два часа сюда все зверье соберется. Халявная жратва... - Небо немного посветлело, в предрассветной тишине застрекотали первые птицы. - Так, если зверей тут раньше не было, значит, убийцы ушли не очень давно. Ближе ко вчерашнему вечеру... А ночью я явился. Ну, правильно - утром или днем всех кончили, плюс еще время надо, чтобы пограбить. Итак, вывод... Когда меня патруль остановил, здесь как раз резня началась. Сходится. Сюда, естественно, они не вернутся. А в какую сторону пошли, вот вопрос! Мне то явно надо в противоположную. Направлюсь ка я туда, где меня, по логике, точно не ждут. Обратно к моей бедной палатке... и там посмотрим. По крайней мере, места те я хорошо изучил, так что взять меня в клещи не получится. Путей по болотам они не знают...»
Оглядевшись напоследок по сторонам, Влад почти бегом покинул территорию лагеря.
За прошедшие сутки он первый раз поел, сидя в зарослях километрах в трех от разграбленной базы. Галеты Влад запил родниковой водой и тем самым немного улучшил свое настроение. На Балканах в лесах масса съедобных растений, в ручейках полно рыбы, так что истощение ему не грозило... А вот сидение в кустах начинало входить в привычку.
Рокотов невесело усмехнулся. Несмотря на шок от вида убитых коллег, он совладал с собой и теперь жестко настроился на выживание. Любой ценой. Без оглядки на то, сколько недругов придется положить. Цивилизованные отношения кончились в момент нажатия кнопки пуска гранатомета. Теперь он уже никому не доверял - берет сербского полицейского в мертвой руке Драгана послужил последней каплей. Рокотов остался один в чужой стране, а где то поблизости рыскал отряд, уничтожающий на своем пути все живое.
К полудню он отошел от бывшей экспедиционной базы на добрых пятнадцать километров, направляясь строго на юг. На первом этапе следовало максимально увеличить отрыв от места возможной дислокации подразделения специальной полиции. Однако усталость, скопившаяся за полтора дня, давала себя знать. Забравшись в каменную расселину, скрытую от посторонних глаз зарослями шиповника, Владислав завернулся в одеяло, положил рядом мясницкий нож и заснул, использовав рюкзак как подушку.

* * *

Военный спутник КН 710 увеличил скорость до 7900 метров в секунду, чтобы совершить очередной маневр и перейти на следующую случайную орбиту. Независимый генератор чисел, построенный по принципу нечеткой логики, выдал на командные схемы набор цифр; после минутной обработки новой траектории схемы отдали приказ малым маневровым двигателям.
Боевая космическая платформа путешествовала в пространстве как бы рывками, изменяя по ложение без всякой периодичности, чтобы не попасть в поле зрения орбитальных комплексов противника. Компьютерный мозг спутника не знал, что враги больше не стремятся перегнать друг друга. Да и страны, на чьей страже стояло изделие под кодовым названием «Радуга», тоже больше нет. А осколок бывшей империи находится в столь плачевном состоянии, что ему не до новых космических запусков и не до реализации прошлых грандиозных проектов. Ракеты, нацеленные на Вашингтон и гору Шайенн, где находится американский штаб управления стратегическими вооружениями, оставались последними, с которых волна разрядки пока не смыла полетные задания. «Оружие возмездия» продолжало выполнять свои функции в полностью автономном режиме.
Но механизмы, как и люди, не переносят долгого забвения и предательства. За годы безупречной службы КН 710 обветшал, борта покрылись сетью микротрещин, микрометеориты вывели из строя треть солнечных батарей. Однако старый солдат еще держался и не покидал своего небесного поста. Бортовой компьютер все так же производил расчет траекторий; подзаряжались аккумуляторы, должные в случае приказа с земли дать ток в системы зажигания твердотопливных ускорителей ракет; пиропатроны с миниатюрными схемами контроля продолжали сигнализировать о готовности в нужный момент отстрелить защитные крышки шахт, содержащих смертоносный груз; плутониевые полушария, несмотря на распад, сохраняли ядерный потенциал. Пусть меньше расчетного, но все еще катастрофически опасный для поражаемого объекта.
Хуже всего дело обстояло с блоком, который отвечал за самоуничтожение платформы.
Метеорит весом в одну сотую грамма поразил переплетение коммутационных шнуров спустя десять лет после вывода спутника на орбиту, и теперь КН 710 был лишен возможности экстренного сброса боеголовок в нештатной ситуации. Случись подобное в нормальных обстоятельствах, когда все системы спутника дважды в день проходят контрольную проверку из Центра, и уже через неделю мощный носитель «Протон» доставил бы на орбиту экипаж, который бы провел «регламентные» работы в открытом космосе, и «безобидный метеоролог» продолжал бы нести свою вахту. Но напрасно КН 710 регулярно информировал Центр о неполадке в системе 5Б АС. Его доклады выстреливались в пустоту, вызывая лишь раздражение прапорщика Сидоренко помехами во время футбольного матча или ворчанье его жены, если из за ряби на экране телевизора она пропускала фразу другую в бесконечных диалогах героинь мексиканского сериала.

* * *

Ракеты класса «воздух земля» прибыли в Шпангдалем за день до намеченного Альянсом начала операции против непокорного Милошевича. А заодно с ним - и против сербского народа, отчего то не желающего по мановению пальца Президента заокеанской страны сбросить законно избранного главу собственного государства и с песнями отправиться под протекторат НАТО.
Грузовой самолет «С141 В» доставил на германскую авиабазу пятьсот изделий, надежно упакованных в деревянные ящики, обшитые изнутри натуральной пробкой.
Каждая из усовершенствованных ракет «GBU 10», получившая индекс АХ, несет на себе боевой заряд в триста пятьдесят фунтов пластида, что эквивалентно семистам килограммам тротила.
Воронка от взрыва боеголовки достигает в диаметре десятка метров, а зона поражения распространяется на добрую сотню. Оболочка изготовлена из композитных материалов и в дополнение имеет несколько внутренних полостей, заполненных миниатюрными стальными стрелками, - аналогичными тем, что используются в подкалиберных патронах стрелкового оружия специальных войск. Металлические иглы длиною всего в дюйм разлетаются со скоростью более тысячи ярдов в секунду и способны пробить насквозь десятисантиметровую дубовую доску. Что уж тут говорить о мягком человеческом теле!
Подобные орудия убийства были запрещены международной конвенцией наряду с кассетными бомбами сразу после окончания вьетнамской войны, на Женевской конференции 1974 года. Этот разумный запрет был вызван бесчеловечными, по мнению экспертов, увечьями, наносимыми таким оружием мирному населению. При попадании в человека маленькая игла начинала беспорядочно вращаться, разрывая мягкие ткани и наматывая на себя сосуды и нервные окончания. Спасти пациента удавалось в одном случае из трех, остальные несчастные умирали в течение нескольких суток, испытывая невообразимые мучения.
США на словах поддержали решение конвенции, но работ по созданию бомб и ракет со «спецнаполнением» не прекратили. Более того, американские инженеры пошли дальше - создали линию по производству шрапнели и стрелок из кремниевых материалов, которые невозможно обнаружить с помощью рентгена. Теперь полевым хирургам требовалось изрезать раненого вдоль и поперек, чтобы извлечь осколок. По мнению специалистов Пентагона, кремниевые «наполнители» идеально подходили для борьбы с тоталитарными режимами, наподобие иракского или югославского. Чем больше мирных жителей не смогут спасти местные врачи, тем быстрее народ, выбранной для «усмирения» страны, должен осознать порочность своего лидера. И обратиться к демократическому опыту Соединенных Штатов, попутно предоставив американским корпорациям режим наибольшего благоприятствования в экономике - как представителям страны, внесшей наиболее весомый вклад в стабилизацию внутриполитической обстановки.
Скорость модернизированной «GBU 10AX» по сравнению с базовым вариантом немного увеличена и составляет 550 узлов. Из за низкой полетной высоты и меняющейся траектории перехват ракеты подобного класса наземными комплексами ПВО чрезвычайно сложен, даже линия дивизиона зенитных установок способна уничтожить не более 20 процентов от общего числа выпущенных «GBU 10AX». Боеголовки, в зависимости от типа заряда, рассчитаны на поражение любых видов целей; корректировка полетных маршрутов согласуется со спутниками наведения и радиомаячками на территории противника. Отклонение от цели составляет приблизительно 1 метр, что при стандартной мощности совершенно непринципиально.
Блок наведения под номером 66930134 был установлен на ракету, проходящую по грузовой ведомости как «место 267». Контейнер с реактивным снарядом отправился на склад хранения боекомплектов эскадрильи, возглавляемой капитаном ВВС США Джессом Коннором.
Перед окончательным складированием, которое на жаргоне американской армии называется «упаковка хот догов», каждую боеголовку прогнали на специальном контрольном стенде. Все без исключения системы сообщили на центральный компьютер о своей полной исправности. Оставалось только подвесить их на кронштейны внутри бомбового отсека «Ночного Ястреба», и в расчетный момент они поразят цели, координаты которых получат через систему «Paveway 2» непосредственно перед стартом.

* * *

Когда он открыл глаза, вечерело. Закат был красным, что обещало назавтра прохладную погоду.
«Зато не вспотею, - подумал Влад, - если опять придется от кого нибудь бегать... Впрочем, заняться мне, судя по всему, больше нечем. Я как татарин, мне без разницы - отступать бежать, наступать бежать... Короче, что пулемет, что водка - лишь бы с ног валило...»
В сотне метрах от расселины протекал широкий ручеек. Рокотов разделся и, преодолевая отвращение к еще холодной воде, искупался. Вместо мыла пришлось использовать белые цветы водяных лилий. С досадой он потер щетину на подбородке, но с бритьем придется обождать - не скрести же себе щеки скальпелем, склонившись над лужей.
Обсохнув на ветерке и растеревшись одеялом, он оделся и взвалил на плечи рюкзак - перекусить можно и позже, а по лесу идти лучше на голодный желудок. Организм немного посопротивлялся, заявляя о желании испить кофею, дабы окончательно проснуться, но Влад мысленно показал ему фигу и двинулся на восток. Он решил изменить маршрут на 90 градусов, чтобы не залезть на территорию Косово и не оказаться в эпицентре партизанской войны. Ибо разбираться, кто он такой, вряд ли будут - пулю можно схватить как от сепаратистов, так и от регулярных частей сербской армии.
Поздним вечером Влад вышел на берег реки. Покопавшись в памяти и сравнив свой маршрут с известной ему картой, он понял, что это Ибар. По правую руку, километрах в пятидесяти должен располагаться город Печ, а по левую, примерно на таком же расстоянии, - Косовска Митровица. Влад сел на валун и решил произвести осмотр арсенала.
Он положил на камень пенал и достал из него полдюжины скальпелей. Холодного оружия было предостаточно, если учесть и мясницкий тесак. Рокотов нашел поблизости шероховатый камень с мелкой зернистой поверхностью и поправил лезвие тесака, доведя его если не до бритвенной, то до вполне приемлемой остроты. Отрезав от веревки с полметра, он сделал петлю на рукояти, продев ее сквозь специально предназначенное для этой цели отверстие. Затянул тугой узел, соскреб с ближайшей сосны немного смолы и замазал срезы веревки. Теперь и нести тесак удобно, и из руки в бою не выскочит.
Он сделал несколько пробных махов широким лезвием и удовлетворенно кивнул - техника работы тесаком вполне соответствовала методике применения китайского ножа бабочки. По крайней мере, на близком расстоянии у противника оставалось мало шансов на победу. Теперь следовало подумать о еде.
Влад вышел на песчаную косу и минут пять внимательно вглядывался в темную воду. Затем, выбрав место на быстрине, отметил его воткнутой в песок веточкой и отправился за импровизированным гарпуном.
Прямой орешник он отыскал быстро, срезал полутораметровый ствол, очистил от мягких веток и прикрутил к верхушке один из скальпелей. Лезвием пришлось пожертвовать - ударами незаточенной части тесака Влад сделал на скальпеле две приличные зазубрины и слегка подбил их небольшим булыжником, чтобы развести металлические края в стороны. Гарпунить рыбу обычным скальпелем бессмысленно, добыча тут же соскользнет.
Раскрошив над водой галету, он склонился в позе первобытного охотника, ожидая, когда непуганая местная рыба соизволит попробовать плавающие на воде кусочки. Долго ждать не пришлось - мелькнула широкая серебристая спинка, и прожорливая пасть захватила аппетитную крошку. Рокотов картинно махнул гарпуном, но промазал и сам чуть не свалился в воду.
«Так, спокойно! Ты не на кита охотишься. Бить, видимо, следует без замаха, с поправкой на преломление света. Да какой тут свет? Темно, черт, почти ни фига не видать... Ладно, попробуем еще раз.»
Вторая попытка оказалась более удачной. Толстенная форель раззявила пасть, заглатывая кусок галеты, помедлила полсекунды и была насажена на гарпун доблестного рыболова. Влад мгновенно выбросил ее на берег и треснул приготовленным камнем по голове. Как ему рассказывали опытные рыбаки, добычу следует оглушить. Форель тут же затихла.
«Ого! Нормально. Какой я молодец! Деликатесину вытащил. И здоровенная! Килограммов на пять. Ну, мяса то в ней поменьше, но все равно здорово. Сейчас разделаем и сожрем. Кстати, не переусердствуй, много сырой рыбы вредно».
Однако ему повезло и сырую рыбу есть не пришлось. В боковом кармашке рюкзачка отыскалась забытая кем то из прошлых владельцев наполовину заполненная бутаном зажигалка.
«Видимо, стало везти. Это радует. Прокоптить рыбу, естественно, не получится, не умею я этого, но запечь - сколько угодно. Хотя все равно придется недоеденное бросить, опасно несвежую рыбу есть...»
Он отошел в глубь леса, выбрал низинку и развел небольшой костерок, наломав хвороста. Спустя полчаса угли дозрели, Влад, разделав рыбину, насадил ее на древко гарпуна и подвесил над жаром.
Сколько времени нужно готовить форель, он понятия не имел. Поэтому, чтоб не попасть впросак, выждал почти час, раз в пять минут поворачивая свой шашлык другим боком. Вкусовые качества печеной рыбы стояли на втором месте, на первом - желудочная безопасность дегустатора. Для полного счастья Владу не хватало только поноса или заворота кишок.
Рыбка оказалась отменной, пусть и без соли. Умяв граммов триста сочного мяса, Рокотов сделал перерыв, чтобы излишне не перегружать живот.
«Эдак я все лето могу прожить, - он откинулся на склон низинки. - Еды хватит. Однако это не вариант. Выбираться все равно надо, и как можно быстрее. Да уж, ситуация малорадостная. Куда ни кинь - везде клин. Полицейского я покалечил, это факт, так что мне теперь и сербам то на глаза надо показываться с ба альшой осторожностью... Экспедиция уничтожена, палатка взорвана, документов нет, из района, где тебя могли бы искать, ты давно вышел. Да и что искать? Если обнаружат место твоего лагеря, то решат, что погиб при взрыве... Что мы имеем? В активе - пока жив здоров, держусь без посторонней помощи. В пассиве - ни черта непонятно, коллеги мертвы, местному менту ногу сломал, что дальше делать - неизвестно... Зачем югославы своих перебили? Мешали чем то? Но не убивать же за это! Могли приказать свернуть лагерь, и все - с военными не спорят. А вместо этого перестреляли всех без объяснений. И без всякого смысла, между прочим... Убивали не спонтанно, а планомерно. Это по положению тел видно, всех в одно время. Только Драган успел что то сообразить... Получается, действовали по приказу. Значит, так: скорее всего полицейские вошли в лагерь, познакомились, распределились по территории и одновременно открыли огонь. Стиль закамуфлированной диверсионной группы... Оставили тела. Нет, не получается. Настоящие „диверсы“ трупы спрячут и лагерь не станут громить. Чтоб до поры до времени себя не обнаружить. Ну, стоит пустой лагерь и стоит...»
Влад меланхолично отломил еще кусочек рыбы и пожевал.
«А потому, дружочек ты мой ненаглядный, делаем вывод: они почему то уверены, что в лагерь никто в ближайшее время не сунется... Постой! Как так не сунется? Раз в день, как минимум, по рации с Нови Пазаром связывались... И в Белград звонили, у начальника же радиотелефон был. Черт, ну почему я его не поискал? Хотя... без толку, скорей всего. Либо разбили, либо с собой унесли. Полицаи никаких ценных вещей не оставили. Все подчистую разграбили. Та ак, а что конкретно они могли взять? Деньги, ясное дело, ружья, две видеокамеры было, фотоаппарат Гойко, украшения у женщин. Вроде все. Ну, еще немного на складе пошерстили... Консервы из кухни. В лаборатории, кажется, ничего не тронули, только оборудование разбили. Конечно, препараты им ни к чему. Для грабежа с убийством, да еще массовым, прибыль маловата... Не будут грабители ради двух трех штук баксов семнадцать человек валить. Если это не сумасшедшие. А на психов они не похожи, судя по тем, что я встретил. Значит, цель иная...»
Он встал, потянулся. Хватит рассиживаться, пора в дальнейший путь. Он поскреб пятерней затылок. Ситуация складывалась патовая - теперь Владислав не мог доверять ни одному встречному, особенно если тот будет одет в форму югославской полиции или армии. Любой может оказаться его преследователем, а после того, что он сделал на тропинке, - стрелять будут без предупреждения. Единственным разумным выходом было обратиться в стационарный городской полицейский пост. Но до города надо еще добраться.
«Интересно, что они думают обо мне? Поняли, что я выжил после ночного нападения на палатку, или сочли еще одним сотрудником, который работает в автономном режиме? Будем исходить из худшего - им известно, что я уцелел и что меня голыми руками не возьмешь. Их действия? Загнать в угол и добить. Как? Перекрыть район они не в состоянии, людей не хватит. Значит, поставят посты на дорогах у ближайших городов, благо расстояния здесь небольшие... Вычислить меня - нет проблем, говорю я с акцентом, как одет, известно. Так так так... Надо делать большой крюк, города обходить стороной. Но тогда придется идти через Косово, а не хочется. Однако и в обратную сторону опасно. Ладно, у тебя целых триста шестьдесят градусов для выбора маршрута, иди куда хочешь... А хочу я в Питер, домой. И зачем я согласился сюда ехать? Сидел бы себе спокойно в своем фатерлянде, подрабатывал бы переводами да в ус не дул. Нет, вишь ли, романтику подавай! Ну что, получил по полной программе? Если такими темпами дальше пойдет, то через неделю тебя будут травить как тигра людоеда. Еще и уничтожение экспедиции повесят, за этим не заржавеет. Зачем искать мифических убийц, если подозреваемый - вот он! Со своими дурацкими историями о взрыве палатки, беготне по лесам, стычках с полицейским патрулем... Кисло выходит. Вряд ли поверят. Скорее в дурку отправят, чтоб в себя пришел. Конечно, это лучше, чем на кладбище, но все равно я сюда не за этим ехал. В психушку можно и на Родине попасть, в отделение острых неврозов, если всему тому, что по телевизору говорят, верить...»
Рокотов огляделся. В этом месте через реку ему не переправиться, вода слишком холодная, да и много ледяных ключей на стремнине. Сразу ноги сведет. Надо идти вдоль берега до какого нибудь моста или заметного брода. Он прикинул в голове карту и двинулся на восток, приняв на полсотни метров левее кромки воды, скрытый от посторонних глаз густым подлеском.
Впереди была почти вся ночь, и Владислав надеялся до рассвета преодолеть километров двадцать. Раз в час он останавливался и давал себе десятиминутный отдых, внимательно прислушиваясь к звукам вокруг.

Глава 6
Попутчик

С утра и до пяти часов Владислав просидел в невысоких, но густых зарослях можжевельника под каменистой осыпью у дороги. До моста по прямой было метров двести, однако возле него на пикник расположились десяток сербов, приехавших на двух открытых джипах. Солдаты с карабинами отдыхали после дежурства, и Рокотов решил не рисковать - шансов положить их тесаком и голыми руками не было никаких, даже если подобраться незаметно. С обеих сторон бревенчатый мост выходил на открытые ровные площадки, и биолог не испытывал желания сыграть с солдатами в «бегущего кабана».
Солдаты пили вино из оплетенных пузатых бутылей и поедали разнообразную снедь из корзинок, выставленных в центр круга.
Он посмотрел на это изобилие, послушал веселые возгласы, потом сплюнул и, чтоб не расстраиваться, ящерицей нырнул под переплетения ветвей.
«Да уж, я чужой на этом празднике жизни. - Галеты и съедобные корешки не шли ни в какое сравнение с жареным мясом, сыром и тушеными овощами. - Вот приспичило им место для застолья выбрать! Нет, чтобы где нибудь в километре отсюда, на живописной полянке... Приперлись на мою голову... Хорошо еще, что это не засада. Ну ничего, до вечера посидят и свалят. Поспать бы, да нельзя. Слишком близко. И надо момент не пропустить, когда они уедут...»
С места пиршества ветер донес песню. Слов было не разобрать, но мелодия напоминала военный марш.
«Во во! Наклюкались ракии и орут. Соловушки! Верно, что то патриотическое. Ишь, заливаются! Может, и мне к ним присоединиться? Выпасть, к примеру, из кустов и затянуть: „Мы красные кавалеристы и про нас...» Не пойдет. Во первых, ты не кавалерист, во вторых, они уже нажрались - еще пальнут сдуру... И, в третьих, самое неприятное, у тебя нет гарантий, что они не заодно с твоими недругами. Хотя форма вроде другая, не полицейская... Ну и что? Ты думаешь, это к лучшему? А вдруг они какую то совместную операцию проводят. Запросто. Единственное, что в схему не укладывается, так это уничтожение экспедиции. Не могло быть такого приказа сверху. Самодеятельность в чистом виде. И оттого вдвойне опасная. Кто такое сотворил, больше всего боится выживших свидетелей... А единственный свидетель - это я. Потому меня искать будут обязательно, не успокоятся."
Наконец взревели двигатели джипов.
Владислав высунулся из своего убежища и осмотрелся. Солдаты погрузили остатки снеди в кузовы, с хохотом потушили костер, по очереди помочившись на него и соревнуясь, кто дальше пустит струю.
Рокотов не знал, с какой стороны подъехали сербы, - когда он вышел к мосту, те уже веселились. Машины развернулись на каменистой площадке, переехали мост и исчезли за поворотом. Солдаты продолжали горланить песни. По всей видимости водочка была забористой и долгоиграющей.
«Ага, и мне в ту сторону. Идти или не идти? Вероятно, где то поблизости их часть. Далеко на пикник не отъезжают... Пойду ка я в противоположную сторону. Они свернули налево, а я двинусь направо. Нет, это глупо. Так я обратно потопаю, только с другой стороны реки... Эх, была не была, не буду я речку переходить, отправлюсь на север. Все равно уже такого кругаля дал, что сейчас без разницы... От базы я километрах в тридцати. Если предположить, что полицейских даже полсотни, такой район им охватить не под силу. По дороге я не попрусь, пойду рядышком, через холмы...»
На проселке, со стороны, где сидел Влад, внезапно послышалось урчание мотора и показался капот грузовика. Автомобиль медленно подъехал к затухающему кострищу и остановился. Из кабины появились двое, осмотрели место, где пировали сербские солдаты, и принялись что то обсуждать.
«Е мое! Час от часу не легче. А эти что тут делают? Еще один пикничок решили организовать? Здесь что, медом намазано?.. Нет, не пикник. Спорят о чем то, руками машут. В кузов полезли... Форма на них точь в точь как на патруле. Полицейские. Вот их то мне и надо больше всего бояться...»
Двое вновь прибывших минут пять возились в кузове грузовика, кантуя какой то продолговатый груз. С места, где лежал Влад, видно было плохо.
Наконец полицейские подняли и бросили в придорожные кусты полиэтиленовый сверток, очертаниями напоминающий человеческое тело.
«Ничего себе! Труп, что ли? Кто ж себя так ведет? Не госслужащие, эт точно. Значит, те самые? Но как они тут оказались? Прямо рядом со мной. Мистика...»
Сверток прокатился по склону и застрял в кусте дикой розы. Полицейские отряхнули руки, выбрались из кузова, сели в кабину и завели двигатель. Мотор зафырчал, грузовик в два приема развернулся и укатил обратно.
«Полный капец! Ну и дела! Что ж тут происходит?.. Ладно, проверим, кого или что они выбросили. Может, не труп вовсе...»
Владислав быстро пробрался к месту падения свертка, раздвинул ветви куста и уставился на перемотанный изоляционной лентой предмет.
Тот слабо шевелился.

* * *

Глава Президентской Администрации искоса смотрел на сдавшего в последнее время руководителя страны. Президент выглядел неважно, судя по иссеченному морщинами лицу, советами врачей он пренебрегал, а мешки под глазами создавали впечатление, что Человек Номер Один так и не справился с перманентной потребностью заложить за воротник.
Алкоголизм Президента давно стал предметом для шуток не только в кругах, близких к Власти, но и в самых широких слоях простого народа. Левые использовали его для постоянных нападок на существующий строй, правые как бы не замечали, центристы метались из стороны в сторону, то осуждая приболевшего льва, то вставая на его защиту - естественно, только в те моменты политической борьбы, когда им это было выгодно.
Парадокс ситуации заключался в том, что Глава государства давно уже спиртное не употреблял. По молодости и в первый президентский срок - бывало, и не раз, но вот уже третий год, со времени приснопамятной операции на сердце, как он позволял себе лишь глоток шампанского. Да и то раз в месяц.
Проблема была в другом: Президент резко терял ощущение реальности, логические центры его мозга стремительно разрушались болезнью Альцгеймера. Теперь он плодотворно работал всего по два часа в день. Остальное время уходило на медицинские процедуры и разные необременительные дела, не требующие концентрации интеллекта - на чтение речей по бумажке, на разговоры об экономической политике или на беседы с председателем правительства. Моменты просветления сознания его окружение старалось использовать для собственной выгоды, подсовывая на подпись горы указов и распоряжений. Президент плохо помнил, о чем шла речь накануне, поэтому подмахивал документы не глядя, полагаясь на советы секретаря. Вот и теперь Глава Администрации с нетерпением ожидал минуты, когда можно будет перейти от скучных разговоров о каких то там Балканах к насущным проблемам перераспределения финансовых потоков на грядущие выборы. Но старый сибиряк продолжал бубнить о международном положении, в котором отводил себе чуть ли не ведущую роль.
- ...И Клинтон, понимаешь, не желает слушать. Я ему говорю: Билл, ну зачем тебе отставка Милошевича? А он мне - Президент Югославии отдает приказы об этнических чистках. Ну что тут поделать! Уперся, понимаешь, и все... Я уж и так, и сяк, объясняю, что поговорю с Милошевичем, а он - ни в какую. Требует, понимаешь, контингент НАТО ввести... на суверенную территорию Сербии... Не дело это! Так он куда захочет, туда и сунется. Мы этого позволить никак не можем... Глава Администрации сохранял внимательно почтительное выражение лица, но мыслями был далеко. Сегодня ему предстояло обсудить гораздо более важные вопросы - как осуществить еще одну выемку из Гохрана на сумму в сто двадцать миллионов долларов и как перебросить эти деньги на счет одной компании в офшорной зоне, владельцами акций которой, естественно, были высшие российские чиновники.
Срок перевыборов Государственной Думы и Президента неумолимо приближался. Мэр Москвы Прудков пер во Власть с настойчивостью паровоза без машиниста, надеясь на волне недовольства прошлым Президентом влезть на царственное кресло. А ежели он влезет, то всем членам нынешней Администрации тут же сделают ручкой: на их места уже давно претендует московская элита, собранная с бору по сосенке настырным Прудковым. А раз так - необходимо максимально использовать оставшееся время и решить проблему со своим будущим, финансовым будущим.
- ...А что у нас с россиянами, которые там работают? - внезапно вспомнил Президент и насупился. - Подготовлен план эвакуации, если начнут бомбить?
- Безусловно, - Глава Администрации сделал вид, что ждал этого вопроса. - В Министерстве по чрезвычайным ситуациям все разработано, я проверял.
- Это хорошо, - успокоился Президент. - А то, вон, американцы, понимаешь, всегда за своих граждан горой... в любой точке мира. Мы тоже должны показать, что не лыком шиты...
«Как же, не лыком! - чиновник безучастно посмотрел на полированную крышку стола. - Ты еще Чечню вспомни! Пятьдесят тысяч положил, сейчас полторы тысячи в заложниках... Что то не похоже, будто тебя это волнует. Все о доченьке да о внуках печешься, охрану им удвоил. Вот придет Прудков, так перья от всей твоей семейки полетят... Он тебе все припомнит - и золотой запас России, и сельское хозяйство, и как ты партбилет сжигал. Главное - мне уйти до этого, не попасть под горячую руку...»
- Господин Президент, у нас тут проблемка организовалась с Газпромом, - позволил себе напомнить Глава Администрации.
- Что еще?
- Скоро перевыборы правления, так что стоит обратить внимание на креатуры соискателей, - раньше чиновник служил по научному ведомству и пока не мог избавиться от сложных оборотов.
- Кого рекомендуешь? Глава Администрации замялся. Был у него на примете старинный приятель, с которым некогда в Министерстве внешнеэкономических связей они провернули замечательную аферу с долгом Танзании бывшему СССР. Тогда удалось прикарманить 35 миллионов долларов и на эти деньги построить в далекой африканской стране роскошный отель, и по сей день приносящий участникам операции прибыль в сто тысяч долларов каждому. Разумеется, в неделю. Но участников было много, и денежки при дележе дивидендов выходили небольшие. А хотелось чего нибудь покрупнее.
С другой стороны, Глава Администрации не очень то хотел подпускать своего кореша и его многочисленную и прожорливую родню к газовому крану, сулившему многие сотни миллионов. Потому он неделю назад пообещал бывшему премьеру, что поддержит его кандидатуру в разговоре с Президентом. Момент выбора настал, и чиновник вздохнул.
- Виктора Семеновича думаю порекомендовать...
- Что ж, годится. Пригласи его, понимаешь, вместе с этим... ну, как его, из Газпрома. Маленький такой... Обсудим, решим.
- На какой день?
- Сам посмотри по расписанию... А что, Прудков сильно во власть прет? Тут мне, понимаешь, докладывали...
«Знаем, знаем. Доченька вместе с этим пархатым математиком напела. Боится он Прудкова, не хочет под его властью жить. Одного поля ягоды... Ладно, Прудков и мне не с руки...»
- Вы понимаете, уж больно резко он старт президентской гонки взял. Вас фактически не уважает, критикует. Мне сообщали, что внешнеэкономическую политику самостоятельно проводить пытается. Встречается с главами государств, беседует, - чиновник бил без промаха, ревность Президента к своим полномочиям была общеизвестна. - Слишком независимый. Будто Москва стала его удельным княжеством.
Президент грузно водрузил локти на стол.
- И еще. Ходят слухи, будто он дал команду своим людям в Генеральной прокуратуре поработать и возбудить уголовное дело против начальника хозяйственного управления Кремля.
- Так, - Первое Лицо окончательно помрачнел, - и этот туда же... Я его, понимаешь, поддерживал, а он... предательством отплатить намерился. Мало ему денег из казны, кредитов, теперь прославиться хочет. Значит, так. Дай указание раскрутить кого нибудь из его замов... Взятки там, еще что. И поскорее, ждать некогда...
- Может быть, - осторожно предложил чиновник, - его первого зама? Симпатизирует коммунистам, ворюга, пробы ставить некуда...
- Действуй. - Слово «коммунист» вызывало у бывшего Первого секретаря Московского городского комитета КПСС прилив ярости. Прежние соратники по борьбе за победу мировой революции отвечали тем же, поливая грязью новоиспеченного «главного демократа». Глава Администрации пометил в блокноте фамилию заместителя московского мэра и с наслаждением обвел ее рамочкой из колючей проволоки. Он сам давно собирался расправиться с хамоватым москвичом, но пока случая не представлялось.
* * *
Рокотов прыжком преодолел расстояние до свертка и, натянув пленку, вспорол ее одним движением скальпеля.
Показалась голова подростка.
Мальчик открыл рот, чтобы вдохнуть воздух. Владислав среагировал мгновенно и зажал его рот ладонью - с перепугу мальчишка мог заорать.
- Тихо, спокойно! Свои! Только не кричи! Понятно? Они еще близко.
Подросток шумно задышал через нос и кивнул.
- Вот и славненько! - Влад вдруг понял, что говорит по русски, и чертыхнулся. Следующую фразу он произнес на сербском: - Сейчас я тебя освобожу.
Мальчишка напрягся и испуганно уставился на Рокотова.
«Что он так боится? Сербского языка? Ба, да ведь это албанец!»

Предыдущая страница 4 Следующая страница


5 Дмитрий Черкасов

- Я не серб и не полицейский. Я - русский ученый. Меня тоже преследуют. Ты албанец? - Пленник снова кивнул.
- Понятно. Ты по сербски говоришь?
- Да...
- Ну и отлично, - Владислав разрезал полиэтилен по всей длине и распутал веревку, которой были стянуты руки и ноги мальчугана. - Потри руки и попробуй встать. Как тебя зовут?
- Хашим.
- А меня - Владислав. Называй меня Влад или Слава. Как тебе удобнее... Ну что, идти можешь?
- Могу вроде... - Мальчик еще находился в шоке.
- Тогда пошли. Нам сейчас надо убраться отсюда как можно дальше. И быстрее.
Влад закинул обрывки полиэтилена под куст и прикрыл веткой. С дороги заметно быть не должно. Он пристроил рюкзак на спину, поднял тесак и поманил Хашима.
- Значит, так. Сейчас мы переходим дорогу и углубляемся в лес. По пути не хныкать, не останавливаться. Если что нужно, говоришь сразу. Ясно? Молодец. У нас с тобой, брат, выбора нет. Поймают - убьют. Все, побежали...
Дорогу они пересекли в ста метрах от места, где останавливался грузовик. Влад взял быстрый темп, но Хашим не отставал. Паренек оказался крепким и сообразительным, сразу понял, что надеяться в лесу можно только на этого чужака, спасшего его от мучительной смерти от удушья.
Первую передышку они сделали через два часа, пробежав около десяти километров. Влад подвел Хашима к ручью.
- Предупреждаю: много пить нельзя. Три пять маленьких глотков - и все. Иначе бежать не сможешь, свалишься.
Албанец исподлобья посмотрел на Влада.
- Я не маленький, знаю. Мы, когда в поле работаем, не пьем много.
- Тогда ты меня понимаешь. Отдых пятнадцать минут и вперед. До заката надо пройти еще столько же...
Биолог сел у дерева и вытянул ноги. Хашим зашел за куст, постоял там немного и пристроился рядом с Рокотовым.
Время отдыха следовало использовать для сбора информации.
- Короче, так, - Владислав повернулся к подростку. - Давай сделаем следующим образом. Сначала я задаю тебе вопросы, а ты отвечаешь, потом наоборот. Годится?
- Годится...
- Вопрос первый: сколько тебе лет?
- Десять.
- Где ты жил?
- В Ибарице. Это на востоке отсюда, - Хашим махнул рукой.
- Почему оттуда ушел? - Мальчуган опустил голову.
- Пришли полицейские и всех убили...
- Как, весь поселок? - удивился Влад. - А сколько там было жителей?
- Точно не знаю... Человек триста.
«Ого! Нет, это кто угодно, но не мародеры. И их не десять бойцов, а гораздо больше. Неужели это правда, что рассказывали о каких то карательных отрядах?»
- Когда это произошло?
- Вчера утром...
- А ты как выжил?
- Я сначала спрятался... У нас место с братом было, в сарае. Нас там даже дедушка Исмаил найти не мог, - Хашим всхлипнул. - Я туда и залез, когда стрелять начали...
- Ага. То есть солдаты вошли в деревню и тут же начали стрелять?
- Я не знаю. Я дома был. Но мне дедушка всегда говорил, что если услышу выстрелы, то надо сразу прятаться. Не вылезать и не смотреть...
- Молодец у тебя дед был, - Влад потрепал мальчишку по голове. - Ты все правильно сделал. Дед бы тобой гордился. А ты уверен, что больше никого в живых не осталось?
- Они дома подожгли, - Хашим напрягся. - Их много было.
- Примерно можешь сказать, сколько?
- Голосов много слышал... А так - не знаю. Наверное, человек сто.
«Ну, сто не сто, но чтоб триста человек вырезать, нужно как минимум полсотни... Ни хрена себе! Это не отряд свихнувшихся националистов. Тут лапа государства чувствуется. Бред какой то...»
- Хорошо. А тебя они как поймали?
- Я в лес побежал, вечером уже... Думал, ушли. А в лесу меня по голове ударили, я даже не видел, кто.
«Так я и думал. Значит, выставили пост, на всякий случай... Как и в нашем лагере. Такой же патруль. Только мне повезло, а Хашима перехватили... Грамотно работают.»
- В твоей деревне только албанцы жили? - Хашим удивленно посмотрел на Рокотова.
- Нет, Сербы жили, цыгане, египтяне...
- А не могло получиться, что эти нехорошие люди всех убили, а сербов, к примеру, не тронули?
Подросток задумался, а Влад мысленно ударил себя по лбу:
«Боже, что я несу! Ведь у нас то в лагере одни сербы и жили. А их положили так же, как и этих, в селе. Никто в национальностях не разбирался. Погоди ка... Судя по всему, расстояние между базой и Ибарицей приличное, километров сорок. Значит, действуют, как минимум, две группы. Как ни крути, получается спецоперация, типа той, что была в 39 м в Польше. Тогда тоже какая то таинственная группа уничтожила маленький городок на границе, вот Гитлер поводом и воспользовался... Как по нотам повторяется. За одним исключением: Косово - часть Югославии, и Милошевичу такие закидоны на фиг не нужны, и без этого драка идет полным ходом... Албанцам тоже вроде ни к чему, у них своих забот хватает. Да и не станут они своих мочить, все ж мусульмане, а по Корану убийство правоверного - страшный грех...»
- Не знаю, - наконец всхлипнул Хашим. - Но сербские дома тоже подожгли... С нами рядом дом Йовановичей, когда я побежал, он уже догорел, одни головешки...
- Полицейские были сербами?
- Да, - еле слышно ответил Хашим, - форма, как по телевизору показывают.
- А ты не заметил, какое у них оружие было?
- Автоматы и винтовки... И ножи большие.
- Наверное, штык ножи к автоматам... Где тебя держали, когда схватили?
- Меня связали сразу. Я в кузове сидел, только два раза в туалет выводили... А вы сможете с ними справиться?
- Думаю, да, - вздохнул Влад, стараясь не разочаровать мальчугана. - Только уговор: слушаться меня во всем, как деда. Теперь, считай, я за тебя ответственность несу. Придется собраться с силами и денек другой побегать.
- А что с вами случилось? Вы обещали рассказать...
- Да почти то же, что и с тобой. Я сюда из России приехал, город есть такой - Санкт Петербург. Большой город, пять миллионов - жителей. Я работаю в институте, изучаю животных. Меня сюда пригласили, чтобы я помог ученым из Белградского Университета. Вроде командировки... А позавчера ночью мою палатку взорвали. К счастью, меня в ней не было. Я за дровами выходил, - Рокотов избрал простую версию произошедшего, дабы не вдаваться в подробности. - И со стороны увидел, как кто то из гранатомета по моей палатке выстрелил. Потом пришел в лагерь, где мои товарищи жили, а там все убиты. Вот такая история.
- Ведь вы с сербами вместе работали?
«Сообразительный пацан! - удивился Влад. - Сразу просек, что дело нечисто».
- Ну, в нашем лагере было семнадцать сербских ученых... А скажи ка, пока ты в машине лежал, она ездила куда нибудь или на месте стояла?
- Ездила... Два или три раза. Поедут, потом остановятся, потом снова едут... Но недолго. В основном стояли. Они там с кем то встречались, разговаривали. Да, у них еще эти штуки были, я в кино видел, телефоны с антенной, без провода. Так их главный все время по нему разговаривал...
- Рации. Отлично, Хашим, ты парень наблюдательный. Это нам с тобой пригодится. Ну что, отдохнул? Тогда давай подниматься и вперед. По дороге не разговаривать, если что подозрительное заметишь, меня за руку бери. Понятно?
Беглецы поднялись на крутой холм, откуда Рокотов оглядел окрестности. Погони, к счастью, пока не было. Но и видимость упала - небо потемнело, опускались сумерки, над горизонтом проглядывали первые звезды.
Влад сориентировался по компасу и выбрал следующий отрезок пути по глубокому оврагу.
«Что мы имеем? С мальчишкой контакт я наладил. В истерику он не впал и не впадет, проехали момент... А информацию он сообщил зело интересную. Во первых, у наших врагов имеется техника, причем в полном объеме, от раций до автомашин. Это - минус. Во вторых, если следовать формальной логике, сия заварушка, в которую я вляпался, инициирована руководством армии или полиции. Это - минус номер два. Причем такой, что перевесит любой плюс. И это не может быть общеюгославской операцией. Скорее всего, инициатива командования приграничного сектора. Расчищают зону вдоль границы? Плохо, конечно, согласуется с тем, что мне известно о сербах, но за неимением другой версии пока примем эту... А сие значит, что путь в полицейский участок закрыт. Как же нам выбраться? Прорываться в сопредельные страны? Тогда придется идти через Косово, а там пристрелят за милую душу. Я один, может, и рискнул бы, но вдвоем...»
Овраг вывел их к устью небольшой речушки. Владислав объявил краткий отдых и, смастерив новый гарпун, удачно насадил на зазубренное лезвие скальпеля двух толстых рыбин. Каждая килограмма на два с полтиной. Добыча, судя по форме плавников, принадлежала к отряду налимов, так что ее без опасения можно было есть в сыром виде. Но Рокотов решил не спешить, а пройти до видневшихся гор и там устроиться на длительный привал.
Путь до ближайшей горы занял полтора часа. Пришлось продираться через бурелом, что Влада обрадовало, - места были почти нехоженые, и шум преследователи подняли бы изрядный.
С вершины овраг и лес просматривались как на ладони.
Владислав натаскал в глубокую расщелину хворост и развел костерок. После еды Хашим тут же заснул, завернувшись в одеяло и положив ладони под голову. Влад посмотрел на спящего мальчика и вздохнул.
«Да а, туго ему пришлось. Но ничего, держится. Вот что значит - исламское воспитание. Не хнычет, не скулит... Что же нам делать? Ну, мне - как минимум, продумать маршрут, хотя бы на день. Конечно, лучше идти ночью, но пацану надо выспаться. А мне спать нельзя... Обидно.»
Рокотов открыл аптечку и вытащил из кармашка таблетку фенамина. Этот наркосодержащий препарат здорово бил по сердцу - если принимать регулярно. А от однократного приема, пожалуй, ничего не будет. Физическое состояние Влада было отменным, но впереди ждали почти сутки без сна. Он боялся не выдержать.
«Ладно, одна таблетка - ерунда... Во во, все так говорят поначалу. Но если не приму - засну точно. А нельзя. Черт, дерьмовый вкус какой!»
Владислав передвинулся к самому краю обрыва и посмотрел в ту сторону, откуда они пришли.
«Ничего и никого... Ну, сегодня можно быть спокойным. До утра никто не появится. Дорога справа осталась, до нее километров пять. А патрули так далеко в лес не заходят. Делать им тут нечего... И куда ж нам податься? Приграничную зону без приключений мы вряд ли пересечем, вояк и полиции - как грязи. Да и что толку? По всем околоткам, может быть, ориентировка на меня разослана. Так, мол, и так, разыскивается особо опасный преступник, выдающий себя за ученого биолога. Или есть негласный приказ выдавить население с территории, не обращая внимания на последствия. Нет, тут ты заговариваешься... Для югославов это своя территория, не будут они мирных жителей уничтожать. Да? Как так - не будут? А то, что с тобой и Хашимом произошло - галлюцинация? Короче, в Сербию идти нельзя. Будем прорываться через Косово в Болгарию. Отсюда не так далеко, километров двести тридцать... Если по прямой. Округлим до трехсот... Неделя пути. Мальчишка должен выдержать, он с детства в поле работал. Да и у детей энергии больше. Ни фига, справится... В конце концов, я могу его в любую албанскую семью пристроить по пути. У мусульман это свято, сироту каждый примет. Главное, чтоб меня заодно не прикончили. Я ж по албански ни бум бум, только по сербски. Хотя можно и по английски. С канадским акцентом. Если в косовских деревнях английский знают. Должны, в школу то аборигены ходили! Хашим у меня за переводчика будет...»
Рокотов поерзал на каменном ложе. Подложить под себя было нечего, одеяло он отдал мальчику.
«Оружие добыть надо. Тесак - это хорошо, но мало. Ха, начинаешь мыслить как заправский „лесной брат“. Сначала вооружиться, потом - ограбить кого, а там и до организации собственной банды недалеко... Но мы остановимся на оружии. А ствол можно раздобыть только у военных. Эх, встретить бы какого нибудь очень одинокого солдатика с автоматом! Вырубить то я его вырублю, даже не покалечу... Однако сие - сказки. Солдатики поодиночке не ходят, а нападать на воинскую часть мне не с руки. Не дорос еще. В принципе, достаточно обыкновенного ружья. Патроны у меня есть. Правда, 12 го калибра... Так что и ружьецо нужно соответствующее. Патронов вот мало, всего двадцать штук. Для бомбочки самодельной сойдет, не более. Проблема...»
Владислав почесал висок и вновь уставился в темноту.

* * *

Офицер в форме майора сербской специальной полиции прошелся по обочине. Несколько солдат ковырялись внизу, под обрывом.
- Ну что? - вопрос предназначался толстому сержанту.
- Пока не видим, - подчиненный выглядел удрученно.
- Оч чень хорошо. Вы что, не помните, где его выбросили?
- Да здесь вроде, - сержант ткнул пальцем в лощину.
- Вроде... - передразнил майор. - Ищите хорошенько. Не найдете - головы поснимаю.
- Есть! - один из солдат поднял над головой разрезанный полиэтилен. Офицер быстро спустился с обрыва, перескакивая заросли осоки, и ловко ощупал пластик.
- Что такое? Разрезы, как от бритвы! - Он повернулся к запыхавшемуся сержанту и молча влепил ему оплеуху. Сержант упал, майор ударил его ногой в живот и поднес к лицу обрывки полиэтилена.
- Это как называется? - голос снизился до шепота. - Кто освободил мальчишку? Ты что, хочешь провалить всю операцию?
Сержант затряс головой.
- Я н не знаю. Тут, кроме нас, никого не было...
- А это что? - майор мазнул перепачканным пластиком по лицу лежащего. - Так, слушайте все! Каждый куст, каждое дерево обыскать в радиусе километра! Искать любые следы, примятости, сломанные ветки! Проводника ко мне.
Солдаты ретиво бросились в разные стороны. Сержант тяжело поднялся и, прихрамывая, отправился к реке.
К майору подошел невысокий смуглый юноша в камуфляжной форме без знаков различия.
- Что думаешь?
- Пока не знаю, - тихо сказал юноша. - Похоже, что это тот русский. Других вариантов нет.
- Как он сюда добрался?
- Ну у, времени у него хватило. Другой вопрос - как он оказался в нужном месте в нужный момент. Случайность маловероятна...
- И я того же мнения. Думаешь, он следил за кем то из нас?
- Не исключено. После нападения на патруль он мог не сбежать, как Третий уверяет, а затаиться и следовать за основной группой.
- Сколько ж тут русских? Одного мы в палатке взорвали. Этот что, еще один?
- Не знаю, - юноша покачал головой. - О русской экспедиции не было ни слова. Я знал только об одном.
- Но их, как минимум, двое. Один - покойник, другой мальчишку уволок.
- Если первый - покойник, то да.
- Что ты имеешь в виду?
- Мы ведь могли того, в палатке, не прикончить... Вот он и бродит.
- Ерунда, - отмахнулся майор, - он внутри был. А после выстрела из базуки не бродят. Его в клочья разорвало... Хотя если он и есть тот самый, то дело дрянь. Значит, он никакой не книжный червь, а суперподготовленный разведчик. Тайный, законспирированный... Тьфу, тогда какой смысл ему вместе с экспедицией работать?.. Нет, ученого мы грохнули, это - другой... Откуда взялся?
- Вспомните, что Третий рассказывал. Тот представился русским биологом. Совпадение? И грязный был, будто на голой земле неделю спал. Все сходится.
- Не совсем. Обычный прохожий вооруженного солдата на тот свет с одного удара не отправляет.
- Это верно.
- И потом - как он после взрыва уцелел? Не объяснишь?
- Выбрался из палатки до взрыва. Ваши не заметили.
- Ерунда. Мои глаз не сводили. В палатке он был.
- Тогда не знаю.
- По следу провести сможешь?
- Доведу, не беспокойтесь. Сейчас его лежку найдут, от нее и пойдем.
Укрытие, где полдня провел Влад, обнаружили через час. Проводник ощупал каждую травинку, полежал на месте Рокотова, вернулся к месту, где валялся полиэтилен, потом поднялся по откосу и решительно указал на дорогу.
- Они пошли через лес, на восток.
- Уверен, что мальчишка выжил? - Майор побелел от гнева.
- Полностью. Если не будем задерживаться, завтра днем догоним.

* * *

Огонь ночью видно с доброго десятка километров. Тем более - с возвышенности.
Вдалеке, на вершине низкого холма, Влад заметил неясный отблеск света и встрепенулся, фонарь мигнул еще раз, и биолога подбросило, как на пружине.
«Спокойно! Срочно уходим... Быстро то как вычислили! Блин, ну точно полиэтилен обнаружили!»
Он осторожно растолкал Хашима и приложил палец к его губам:
- Подъем, по нашу душу кто то пожаловал... - Мальчик протер глаза и сел.
- Оставайся тут, я сейчас.
Решение пришло мгновенно. Влад добежал до противоположного склона горы и посмотрел вниз. Метрах в десяти под ним начиналась извилистая расселина, теряющаяся в темноте. Рокотов схватил рюкзак, вытащил веревку и отхватил приличный кусок. Наскоро закрепив ее на камне, он сбросил конец вниз и удовлетворенно отметил, что тот попал точно в середину излома. Теперь у преследователей должно создаться впечатление, что беглецы спустились по веревке на каменистый склон.
Хашим окончательно проснулся.
- Слушай внимательно, - сказал Влад. - Сейчас мы немного вернемся и спрячемся в лесу. Те, кто нас преследует, пройдут мимо. Усек?
- Усек. А как они нас нашли?
- Сам не знаю. Может, у них есть собака...
«Молодец, что о собаках вспомнил! - Биолог порылся в аптечке. - Ага! Камфора нюх на раз отбивает...»
Он прицелился и метнул впереди себя стеклянную ампулу. Раздался хруст, и в воздухе явственно запахло аптекой. Две другие ампулы Влад разбил о валун примерно посередине вершины.
- Все, уходим.
Они быстро спустились по склону, обогнули заросли сирени и углубились в чащу. Рокотов свернул на тридцать градусов левее и спустя полчаса выбрал местечко под поваленным полусгнившим стволом.
Если преследователи движутся след в след, то должны пройти в ста метрах от позиции, где засели Влад с Хашимом.

Глава 7
Загонщики и жертвы

Преследователи появились именно там, где рассчитал Влад. В призрачном свете луны десять фигур поднялись на косогорчик и скрылись в зарослях акации. До вершины горы оставалось около километра.
Хашим зашевелился, но Рокотов предостерегающе прижал его руку ко мху. Цепочку из десятка сербских полицейских обязательно должны прикрывать с боков дозорные группы - Влад успел убедиться, что противник хитер и предусмотрителен. И точно: в двадцати шагах от беглецов проскользнули две тени с выставленными перед собой автоматами.
Влад перевел дух.
«Хорошо то, что хорошо кончается... Да а, ребята непростые. И как они нас в темноте вычислили? Ведь идут почти след в след... Хотя не совсем - от нашего маршрута отклонились влево метров на пятьдесят, именно туда, куда я и рассчитал. Не ломанулись сквозь бурелом, а выбрали более легкий и быстрый путь. Скорей всего, делают остановку каждые пятьсот тысячу метров и по спирали осматривают следы... Ну да, классическая егерская привычка. Соответственно, у них в проводниках охотники, местные. Ладно, в охотничьих повадках мы кое что сечем, на примитив не купимся... Через полчаса они сообразят, что мы вернулись. Но искать начнут только к утру - пока с моим сюрпризом разберутся, пока отдохнут. Лады, таперича мы их покрутим. Постов позади они не выставили, это факт. Ни к чему им посты, людей в группе немного, не хватит, чтоб нас тут запереть между гор... Особенности ночной живности я знаю не хуже их, так что подобраться к нам будет проблематично. А вот мне к ним - полегче. Лишь бы ветерок усилился... Ходят они минимум по двое, так что нападать нужно внезапно. Но это в будущем, а пока следы попутаем...».
Рокотов наклонился к уху Хашима.
- Я отлучусь на полчасика. Не двигайся, что бы ни услышал. Вернусь - рванем отсюда. Ясно?
Хашим лишь сжал Владу плечо.
«Славненько! Повезло мне с попутчиком... Зачем они его так убить решили? Будто в назидание кому то. И бросили на месте пикничка... Чтоб на тех солдат подозрение пало? Мол, они там были, они и отвечают... Похоже. Черт, чистая случайность, что и я там же залег. Уроды, на детях отыгрываются. Все, решено, вернусь в Питер - никаких контактов с сербами. Разочаровали вы меня, ребята...»
Владислав бесшумно, как учил Лю, передвинулся на ближайшую поляну, лег на траву и полминуты покатался по ней, приминая собственным весом. В дневное время следы от нескольких лежавших тел будут явственно заметны. Примятая трава скажет следопытам, что людей было более двух, и дополнительно запутает преследователей. Разобраться, что к чему, они смогут нескоро.
На приличном расстоянии от полянки Рокотов прошелся по открытому участку травы, волоча ноги, надломил ветку на деревце и развернул ее на сорок пять градусов вправо. Вектор вероятного пути беглецов выводил на маршрут группы преследователей. А там никто не разберет, куда добыча отправилась. Полицейские, за исключением одного двух проводников, шли хоть и осторожно, но натоптали предостаточно. Кроме того, проложенное Владом ложное направление выводило к руслу пересохшей речки, посередине которого в окаймлении жидкой грязи все еще пробивался дохленький ручеек. А искать следы в грязи - занятие бесперспективное. Жидкая глина пополам с песком затягивается через пять десять минут.
Биолог удовлетворенно хмыкнул и вернулся к Хашиму.
- Теперь вот что. Возвращаемся к горе, но на полпути сворачиваем и забираемся под один откос. Я сверху разглядел, там валуны очень для нас подходящие... Собак у них нет, так что пока можно не беспокоиться.

Предыдущая страница 5 Следующая страница


Ночь над Cербией 6

Еле различимый в темноте маленький албанец кивнул.
- Молодец. Пока ничего не говори. Двигаем...

* * *

Первым на вершину горы поднялся молодой проводник и сразу же почувствовал запах химикалий.
- Ну что? - майора раздражала неопределенность.
Проводник присел и ощупал угли потухшего костерка.
- Были здесь полтора два часа назад. Они знают, что мы их преследуем, и думают, что у нас собаки.
- Сам чую эту дрянь, - огрызнулся майор. - Обыскать все вокруг!
Полицейские прошли цепью через всю вершину.
- Сюда, - один поднял руку, - здесь веревка!
- Куда она ведет? - майор подбежал первым, оттолкнув плечом проводника.
- Вниз. Там, кажется, проем есть. - Жилистый сержант закинул автомат за спину и подергал веревку. Та сидела крепко, затянутая вокруг продолговатого камня. Полицейский спустил ноги с обрыва и скользнул вниз.
- Постойте! - Проводник кинулся к краю, но опоздал.
Хитроумный узел, завязанный Владом, с хлестким щелчком разошелся, и полицейский с криком рухнул в темноту. Удар тела о камни и металлический грохот амуниции слышали все.
Майор посветил фонариком. Неудачливый альпинист лежал на бугристых камнях, неестественно вывернув ноги.
Звук в ночном воздухе распространяется далеко. Влад поднял голову и улыбнулся.
«Так, один ноль. А если считать с тем, кого я на тропинке положил, то два ноль в мою пользу. Плюс живой Хашим - три... Очень хорошо!»
Майор стукнул кулаком о камень.
- Твою мать! Почему веревка не выдержала?
- Не веревка виновата, а ваш русский. Ловушку приготовил, вот она и сработала. - Проводник тоже посмотрел вниз. - Крутой парень. И подготовочку имеет, и как морские узлы вязать, знает. Говорите, книжный червяк? Ну ну...
- Ты сам клялся, что в экспедиции этой долбаной только один русский! - Майор схватил проводника за воротник маскхалата. - Один! Ученый, а не зеленый берет! Мы что, вместо выполнения задачи, за ним бегать должны? Учти, у тебя сутки, чтоб его отыскать! Каждый метр обнюхай, а его следы найди!
Подчиненный не ответил. Он сел на корточки и принялся вручную ощупывать слежавшийся песок, изредка подсвечивая себе фонариком.
Остальные полицейские расположились по периметру, направив автоматные стволы в темноту.

* * *

После столкновения медно - никелевого метеорита с массой замерзшей воды отколовшийся от нее девятнадцатиграммовый кусочек развил скорость в 39 980 метров в секунду. При ударе о препятствие потенциал маленького осколка составил бы более 150 тысяч ньютонов.
За три дня, прошедших после раскола ледяной глыбы, метеорит пролетел расстояние, равное половине световой минуты. Его траектория не менялась, он по прежнему двигался к Солнцу. До того момента, когда он должен будет испариться, оставалось всего двадцать восемь миллионов километров.
Кусочек льда миновал обрывок газового шлейфа древней кометы и вошел в зону слабых флуктуаций гравитационного поля Марса. Вектор движения немного изменился, и траектория отклонилась на 0,75 градуса. Скорость оставалась пока неизменной.

* * *

Рассвет коснулся вершины горы, и майор разлепил веки.
Проводник сидел на камне, смотрел вниз, на густые кроны деревьев, и курил. Все спали, только двое караульных, схоронившись за выступами скал, внимательно следили за подходами к горе.
Майор с хрустом потянулся, несколько раз присел и подошел к проводнику.
- Ну, что ты надумал?
- Они ушли туда, - проводник махнул рукой в сторону леса. - Другого пути отсюда нет. Пока вы спали, я проверил склон. Веревка была классической ловушкой, тот проем никуда не ведет. Если бы они туда спустились, то там бы и остались. Я вам говорил, что нельзя в лесу фонарь зажигать... Если смотреть отсюда, огонек виден аж с противоположной опушки. Вот он и увидел. Пока мы шли по их маршруту, они спустились вниз и затаились где то в стороне. У них была целая ночь, чтобы отойти подальше.
- И что теперь?
- Надо вызывать подкрепление. Если зайти с юга и с запада, то мы их запрем на пятачке три на пять километров.
- У нас не так много людей. И времени.
- А много и не нужно. Сейчас стоит разделиться и тремя группами пройти понизу... в сторону им не отклониться, слишком отвесные скалы.
Майор задумался. Несмотря на то, что он верил в способности проводника, обыск непролазного леса казался ему занятием малоэффективным. Перед ним лежало почти 15 квадратных километров, а в группе, даже если снять все посты, набиралось не более пятидесяти человек.
- А почему ты думаешь, что они еще здесь?
- На той стороне распадка мы оставили два поста. Этот русский с мальчишкой не смогли бы пробраться мимо них. Караульные стоят таким образом, что перекрывают все сектора. А поверху без специального горного снаряжения не пройти, сорвешься.
- Если только наблюдатели не заснули, - зло заявил майор.
- Это ваши люди, - проводник пожал плечами. - Моя задача - правильно указывать дорогу.
Майор ничего не ответил. Проводник был совершенно прав, и за срыв выполнения операции голова полетит у командира.
Радист молча подал майору листок с текстом. Тот пробежал сообщение глазами и сжег на огоньке зажигалки. Согласно правилам, раз и навсегда установленным в специальных подразделениях, никто, кроме командира группы и радиста, не должен знать о содержании приказов из центра - во избежание провала, если кого либо из солдат захватят в плен и развяжут язык. Каждый знал только свою боевую задачу на ближайшие полдня. Всей же информацией владели только командир с радистом. Да и то не всегда последний понимал зашифрованные в тексте условные обозначения этапов операции и квадратов на карте.
- Так, - майор тронул проводника за плечо, - сутки у нас есть. Сейчас я свяжусь с остальными, а ты пока объясни, что кому делать.
Спустя четверть часа группа разделилась на пять частей, по три человека в каждой, и двинулась вниз по склону, расходясь веером. Полицейские шли профессионально, на расстоянии десятков метров, внимательно проверяя каждый овражек или кустарник.
Радиста под охраной наиболее подготовленных бойцов майор отправил стороной, по осыпи, чтобы те ненароком не нарвались на беглецов. Аппаратурой рисковать было нельзя.

* * *

Пилотов собрали в специальном бункере под неприметным зданием, по замыслу проектировщиков авиабазы должным изображать бойлерную. «Хозяйственная постройка» расположилась вдали от взлетно посадочных полос и башни управления, поэтому риск бомбового удара по ней был минимальным. Бункер строился в период «холодной войны», с учетом вероятности локальных боевых действий в Европе без применения ядерного оружия. После потепления отношений Запада с Россией помещение законсервировали, но немцы, по своей извечной привычке к абсолютному порядку, до сих пор держали его в полной готовности.
Капитан Джесс Коннор, по прозвищу Кудесник, увидел на экране своего монитора картинку с грифом «Секретно. Особая важность» в правом верхнем углу. Помимо подробнейшей полетной карты и схемы расстановки комплексов югославского ПВО, компьютерный файл содержал пятистраничную инструкцию на случаи, если Коннор будет сбит над территорией противника.
Американским пилотам рекомендовалось по приземлении немедленно включить радиомаяк, ни в коем случае не снимать комбинезон, покрытый специальной, видимой со спутника краской, и при контакте с сербами предлагать деньги за собственную безопасность. Всем летчикам выданы двадцать крупных золотых монет как универсальное средство подкупа, и листок бумаги, где на сербском, албанском и английском объяснялось, что предъявитель сего - гражданин США и правительство этой страны щедро отблагодарит любого, кто окажет помощь попавшему в беду военнослужащему.
Инструкция на случай катапультирования неприятно удивила Коннора самим своим фактом существования. Конечно, он знал, что войн без потерь не бывает, но тут то будет не война, а быстрое и успешное усмирение зарвавшегося мелкого диктатора, чья армия вооружена устаревшими зенитно ракетными комплексами и древними радарами, не идущими ни в какое сравнение с передовыми американскими. Его «Ночной Ястреб» с бортовым номером 486 проникнет на территорию Югославии, как разогретый нож в масло, поразит в самую точку указанный объект и вернется на базу.
По другому и быть не может...
Кудесник отогнал воспоминания о разговоре со старым техником на полигоне в штате Айдахо.
Слишком много они тогда выпили виски, да и погода стояла такая, что асфальт плавился. Вот и развезло пожилого негра. И стал он болтать о недостатках «стелсов», хитро подмигивал Коннору и намекал, что командование ВВС держит пилотов за дураков и не раскрывает им серьезнейшие просчеты в проектировке машины...
Джесс тогда обозлился на «ниггера», оборвал грубо - и позабыл давешний разговор. А тут почему то вспомнилось, кольнуло неприятно. Вдруг не так уж не прав был подвыпивший сержант шестого класса?
Ладно, пустое...
Не мог знать старый негр ничего такого, чего бы не знал капитан Коннор. Просто поучал молодежь по привычке, байки травил.
Кудесник сосредоточился на объекте. До вылета оставалось меньше суток. Так, две ракеты «Харм» по радарам к востоку от аэропорта Панчево, четыре «Маверика» по станции слежения возле города Вршай, бомбы - на склады горючего под Белградом. Все цели на расстоянии меньше семидесяти километров друг от друга. Для современного истребителя бомбардировщика это задача десяти минут, с учетом подхода и ухода на недосягаемую для вражеской ПВО дальность. С подобным справится мальчишка из летной школы. Что уж говорить об асе из элитной Девяносто Пятой Эскадрильи!

* * *

Под утро всю низину, почти до самых верхушек невысоких сосен, заволокло слоистым туманом. Владислав в полной мере использовал те двадцать минут, пока пелена не рассеялась, и они с Хашимом переместились в нагромождение глыб песчаника и туфа, из которых состояла каменная стена.
Искать их между огромных камней можно было до второго пришествия. Сверху узкие расщелины практически не просматривались, зато у Рокотова был достаточно широкий обзор и тактически неплохое поле для маневра - изъеденные эрозией скалы и осыпи представляли собой форменный лабиринт. В начале века тут добывали строительный камень, но по какой то причине выработка была закрыта, а оползни, дожди и ветер быстро уничтожили почти все следы человеческой деятельности. Подъездные дороги засыпало камнепадами, шахты обвалились, рабочий поселок то ли сгорел, то ли, обветшав, рассыпался от непогоды, скрытый теперь от глаз буйными зарослями орешника и дикой малины. Лишь кое где в прямоугольных очертаниях трухлявых бревен угадывались венцы изб бараков, да остались несколько едва заметных тропинок на лишенных растительности склонах и провалы ведущих в никуда штреков.
Ночью всего этого Рокотов не видел, но теперь быстро прикинул, какую пользу можно извлечь из окружающей обстановки. Выходило, что играть в прятки даже с вооруженными преследователями можно не один день. Чтобы перекрыть все ходы и лазы, противнику потребуется парочка батальонов.
Радовало также, что у полицейских не оказалось собак. Влад любил четвероногих друзей человека и не хотел бы их убивать. Даже если те верно служат его врагам. Собаки не виноваты, когда их используют для решения людских проблем.
Владислав выглянул из каменной щели. Гора, на вершину которой ночью забрались сербские полицейские, находилась точно на западе, что было весьма кстати, поскольку восходящее солнце лупило прямо в глаза преследователям. Глубокая черная тень скрывала Влада и Хашима, полицейские же, напротив, были видны, как на ладони.
Малюсенькие фигурки разделились на группы и начали спуск, расходясь веером.
«Ага... Не угомонились и решили прочесать лес. Кто ж у них такой умный выискался? Если подойдут еще солдатики, совсем кисло придется. Конечно, можно уйти в штольню, вон их сколько здесь, но куда они ведут? И ведут ли вообще? Может, завалены через два десятка метров...»
- Хашим, - Влад слегка толкнул мальчугана, - видишь вход в пещеру? Заберись туда и посмотри, насколько глубоко она уходит в гору. Далеко от входа не отходи, шагов на сто, не больше... И никуда не сворачивай. Просто выясни - шахта это или тупик. Ясно?
- Ясно, - Хашим, пригнувшись, скрылся в темноте. Мальчишка оказался сообразительным и послушным. Было видно, что он по взрослому оценивает ситуацию. В общем, на маленького албанца можно было положиться, не подведет.
Он вынырнул из шахты минуты через две.
- Там проход вниз и развилка... Ничего не видно. Я бросил камень, так он далеко упал. Коридоры не завалены, один песок под ногами... Через несколько метров от входа лежит здоровенный камень. Рядом с ним тоже дырка в стене...
- Большая ?
- Пролезть можно.
- Ты, когда внутрь зашел, сквознячок почувствовал? Или там воздух стоячий?
- Ветерок был, - Хашим сморщил лоб, - в спину дуло...
- Отлично, - Влад огляделся. - Делаем так. Сейчас ты заберешься в шахту и сядешь возле этого большого камня у входа. Короче, спрячешься. Я постараюсь отобрать оружие у полицейского. Потом попробуем сбежать через шахту. Если там есть ветерок, значит, есть и выход. А под землю они не полезут, испугаются.
- Гранату кинуть могут, - по деловому предположил Хашим.
- Не поможет. Слишком много поворотов. Себе дороже гранату кидать. А мы уже далеко уйдем...
Мальчик кивнул и снова полез в шахту.
На самом деле, кроме того, что Владислав хотел спрятать мальчика подальше от полицейских, он еще и не желал, чтобы Хашим стал свидетелем расправы над кем то из преследователей. Единственным эффективным оружием Рокотова был тесак, а картина разрубания живых людей могла нанести мальчугану глубокую психическую травму.
При всем при этом он плохо представлял себе, как именно осуществит задуманное. «Орудовать тяжеленным ножом» в непосредственном контакте, - ситуация не для слабонервных.
Влад сделал несколько глубоких вдохов и попытался расслабиться.
«Другого выхода нет. Они идут группами, у всех - автоматы. Голыми руками их не возьмешь, не успеть. А с тесаком есть шанс. На каждого по удару. Троих положу за секунду, вякнуть не успеют... Единственная проблема в том, что я по живому человеку бить не умею. А надо. Иначе они меня в решето превратят, без вариантов... За этими не заржавеет. Только как их врасплох застать?»
Влад переместился чуть правее и внимательно, рассмотрел спускающихся полицейских. Часть их уже скрылась в лесу, по косогору в его сторону двигались трое.
"Как по заказу! Ага, шуруют по тропинке гуськом... Нормалек. А вот и камушки, по которым они пройдут минут через сорок, если сохранят темп. Отсюда это метров семьдесят, - точно, выйдут вон к той парочке валунов... А я спрячусь за каменюками. Они будут выискивать более удобное укрытие, где я могу схорониться, значится, меня пропустят.
Во я даю! Трех дней не прошло, а уже как отъявленный диверсант мыслю. Вот что значит личная заинтересованность... Не хухры мухры. Теперь надо провернуть какой нибудь отвлекающий маневр. Бросать камушки без толку, вряд ли они на это купятся... Скорее наоборот, врежут очередь именно по тому месту, откуда я буду швыряться. Такое только в дешевых фильмах срабатывает, а тут ребятки серьезные, на мякине не проведешь..."
Рокотов пробрался между камней к тропинке и осмотрелся. Тут и там валялись плоские булыжники и обломки туфа. Вокруг песок. Передвигаться проще, если перепрыгивать с камня на камень.
«Годится! Итак, - Владислав покачал ногой один из камней, - на этот кто нибудь из них обязательно наступит. Замечательно! Подлянки в виде импровизированной мины они от меня не ждут, у меня ведь нет оружия и быть не может. По их мнению... Они будут разочарованы».
Он быстро достал пенал и патроны. В набор инструментов входили миниатюрные иглы и зажимы, весьма подходящие для задуманного.
Патроны, к счастью, оказались с бумажными гильзами. Скальпелем Рокотов отделил от них верхние половинки, где находилась дробь, и бросил в траву. Потом отвалил плоский овальный камень и высыпал в ямку весь порох, расставил пяток обрезков гильз и в каждую аккуратно вставил по игле так, чтобы те упирались в пленку из гремучей ртути. Нажмешь иглу - срабатывает капсюль и вспыхнет порох.
Не дыша, Владислав осторожно опустил сверху камень. Теперь малейшее движение куска туфа вызовет подрыв одного из капсюлей. Со стороны камень выглядел обычно, а для пущей маскировки биолог присыпал его песочком.
«Отлично. Вообще не заметно... Теперь засада. Если смотреть со стороны тропинки, наиболее опасными кажутся вон те валунчики. Значится, мы расположимся чуть сзади и с противоположной стороны, в этой промоине... До мины - метра три, один прыжок. Секунду они потеряют, когда вспыхнет порох. А мне больше не нужно, управлюсь...»
Влад вжался в землю и приготовился. Противник должен был объявиться минут через двадцать. Рокотов надеялся, что полицейские не свернут в чащобу, а пройдут по наиболее короткому и удобному маршруту по старой тропинке.

* * *

На полянку с примятой травой наткнулась группа, двигающаяся по центру низины. Один из полицейских вызвал по мини рации остальных, и через десять минут все собрались возле невысокого холмика, заросшего высоченным, в человеческий рост, репейником. Солдаты окружили поляну кольцом, а проводник с майором обследовали место предполагаемого привала беглецов. Результат удивил.
- Не понял, - проводник легким движением руки провел по смятым стеблям, - тут было минимум четверо взрослых. И ни одного ребенка...
- Посторонние? - предположил майор.
- Откуда? Не ет, это те, кого мы ищем... Но их же двое. Кто то присоединился по дороге? - проводник рассуждал сам с собой, не обращая внимания на нетерпение майора. - Маловероятно... Хотя - почему нет? Или это охотники? Не похоже... Лежали недолго, но не скрываясь. Командир, спросите, что у внешних постов.
Майор вызвал караульных и выслушал доклад. Повернулся к проводнику.
- Все тихо.
- Значит, из долины не выходили... - Проводник прошелся краешком поляны, внимательно глядя под ноги. - И больше никаких следов. Интересная история... Либо наш беглец водит нас за нос, либо с ним кто то еще. В первом случае делать нам тут нечего. Преследовать он нас не будет, а отправится в противоположном направлении. Но вот если биолог не один...
- У нас нет времени, - прервал его майор. - Срок, чтобы их обнаружить - до темноты. К полудню здесь будет все подразделение. Сможешь определить хотя бы примерные координаты мишеней?
- Примерно могу. Отсюда они двинулись куда то туда, - проводник указал рукой в чащу. - Надо посмотреть...
- Ну так смотри, - майор закурил и приказал остальным: - Отдых пятнадцать минут!
Солдаты расселись под деревьями. Некоторые тут же задремали - привыкли к полевым условиям. Трое расположились на возвышенностях, поделив между собой сектора обзора.
Проводник скрылся в кустарнике. К майору подошел кряжистый пулеметчик, положил на землю свой «МГ 43» и пристроился рядом.
- Что думаешь? - тихо спросил майор.
- Пока не знаю, - пулеметчик воевал вместе со своим командиром третий год и мог позволить себе не соблюдать субординацию. - Зря мы ввязались. И зря ты позволил этим двум недоумкам отвезти мальчишку к реке. Надо было кончить его сразу. Теперь расхлебываем... А русский не прост, далеко не прост.
- Сам знаю. Лучше предложи что нибудь дельное.
- Что предлагать? Искать надо. Подойдут снайперы, займут верхотуру вокруг и вычислят голубчиков. Отсюда им никуда не деться...
- Следопыт вещает, что тут еще кто то был. Следы вроде от четырех людей.
- Какая разница! Следы могли со вчерашнего дня остаться. Трава пока мягкая, силу не набрала, вот и распрямляется плохо. А насчет того, что русский нам ловушку соорудил, не бери в голову - Магик сам виноват, что веревку не проверил... - Пулеметчик сплюнул сквозь зубы. - Молодой еще был. Вот и попался на примитивный трюк. Сами ведь такие обманки сто раз делали. И с минами, и с веревками...
- Хорошо еще, что у него оружия нет.
- Не каркай.
- Не каркаю. Был бы ствол, так обязательно бы использовал... Ружья мы из лагеря забрали, стало быть, он не вооружен. А хорошо драться - это не главное.
- Как знать, - пулеметчик отхлебнул из фляги. - Одного он без всякого оружия уделал...
- Случайность, - отмахнулся майор. - Думали, что перепугается. Вот и облажались...
- Облажались, - скривился пулеметчик. - Тогда на хрена твоих столько в лагере учили?
- У нас задача сейчас другая. Через день два начнется заваруха, так что мы должны быть на стреме. В любой момент можем понадобиться. А с этим русским - накладка, но не такая уж страшная. Где он сидит, не подскажешь? А я отвечу: забился в кусты и хвост поджал. И мальчишка с ним... Небось, когда пушки на них наставим, обделаются от страха.
- Только их сразу прикончить надо, бодягу не разводить...
- Само собой, - кивнул майор. - Смотри ка, следопыт! Быстро он.
Проводник уселся на кочку и принял флягу из рук пулеметчика.
- Как я и говорил. Ушли на юг, к пересохшей протоке... Там следы теряются, но путь у них один - через ельник и обратно по кругу. Впереди - стена, тут - мы, так что они сейчас на другой стороне... Скоро должны выйти на один из внешних постов. Предупредите там, чтоб не прошляпили.
Майор поднялся и отошел в сторонку. Проводник искоса глянул на пулеметчика. Тот с равнодушным видом вытащил нож и принялся чистить ногти. Срок пребывания в отряде и количество уничтоженных врагов давали ему ряд привилегий, в отсутствие майора он чаще других принимал на себя командование. А молодой следопыт присоединился к ним недавно и еще не успел влиться в коллектив. Некоторые бойцы его чурались, считали неженкой и белоручкой - в расправах он участия не принимал, ракию не пил и вообще был каким то тонко костным и бесшумным. Стрелял, правда, хорошо, но с холодным оружием обращаться не умел. То ли боялся мертвого сверкания стали, то ли еще что...
У грязевых разводов они задержались недолго. Майор осмотрел почти отвесную каменную стену, согласился с тем, что беглецы по ней уйти не могли, и отдал приказ рассредоточиться. Бойцы рассыпались цепью и пошли на северо запад, на расстоянии ста метров друг от друга.
Запищал вызов мини рации. Майор выслушал доклад внешних постов и подозвал проводника:
- Подошли остальные. Как двигаемся?
- Пусть подтягиваются во он к той горе. Стрелки позиции заняли?
- Через час займут. Там, там и там...
- Отлично. Пока погода ясная и все видно. К вечеру хуже будет.
- До вечера мы их возьмем. Ты, главное, свою работу сделай.
- Постараюсь. Деться им некуда, зажмем у скал.
- Ну ну, - майор сжал губы. - Скорей бы. - Из кустов высунулся боец:
- Командир! Радист не отвечает!

* * *

Владислав еще раз посмотрел вдоль тропинки. Полицейские пока не появлялись, хотя по всем расчетам давно должны были.
«Черт, куда же они запропастились? Жду жду... Ты прямо как киллер из анекдота - может, с клиентом случилось что нехорошее? Под машину случайно попал... Нет, вряд ли, эти под машину не попадут. Их крышкой гроба прихлопнуть сложно. Ну давайте, милые, идите сюда! Я вам сюрприз приготовил...»
Рокотов чуть приподнял голову. На расстоянии ста метров по прежнему никого не было.
«Без оружия мне не выжить... И не мне, а нам. Эх, ну почему я не герой какого нибудь боевика? Тогда б сразу все проще стало. Наши российские авторы не мудрствуют, а дают хорошему парню все шансы выжить. И даже оружием обеспечивают. Как в „Пиранье» Бушкова. Раз - бабе своей волосы остриг, два - лук сделал, три - стрелу во врага засадил и автомат отнял. Да еще и подготовочка у главного героя соответственная - морской диверсант, опыта до задницы. А я? Ракообразными занимаюсь... Стыдно вслух произносить.
Если б про меня роман написали, то и кличку какую нибудь мерзкую придумали бы... У Бушкова - Пиранья, или Морской Змей, а я больше, чем на Опарыша, не тяну. Вот была бы серия: «Охота на Опарыша», «След Опарыша», «Крючок для Опарыша» и, напоследок, «Возвращение Опарыша»... Тьфу! Хуже чем приключения Немого с Глухим. Нет в жизни счастья! Мне даже тетиву не из чего сделать. Если нас с Хашимом обстричь, шнурок получится, а не тетива. Да и не умею я из лука стрелять. Придется все же тесачком... Должно получиться, не зря я у Лю шесть лет отзанимался. Вот и пригодились знания. Грустно, что таким образом все оборачивается, но делать нечего. Ладно, формальным поводом пусть послужит уничтожение лагеря и деревни... Ничего себе формальность! Заговариваешься ты, братец. За подобное всю эту компанию четвертовать мало... Да уж, никогда бы о сербах такого не подумал. Вот что значит - война. Законы побоку, мораль - на фиг, человеческой жизни - грош цена. И ты, между прочим, собираешься ухайдакать человека мясницким тесаком.
А что делать? Выживать надо. Любыми средствами... В конце концов, не я начал. И чего они ко мне привязались? Ну, сбежал я вместе с Хашимом. Ну и что? На фига нас преследовать то? Догнать, замочить, чтоб мы их не смогли опознать? Очень они боятся опознания! Им вообще на все наплевать... если целыми деревнями народ вырезают. Ну, где вы, где? - Владислав почувствовал раздражение. - Так, спокойно. Не сбивай дыхание, не нервничай... расслабляемся, мышцы пока отдыхают..."
Он переменил позу. От долгого пребывания в неподвижности тело могло потерять гибкость, столь нужную для мгновенного броска. Биолог несколько раз перевалился с боку на бок, массируя мышцы неровностями камней. Вставать во весь рост было крайне опасно. Влад поочередно размял лодыжки. Покрутил головой и снова уставился в щель между валунами.
И, как оказалось, очень вовремя.
«Опаньки! Вот они, голубчики! Правильно я сообразил, тропинкой пошли, не свернули в лес. Ну, сейчас вы, уроды, убедитесь, к чему приводит леность и самонадеянность... Думали, я один, да без оружия, да отсиживаться где то буду. Хрена лысого вам в обе руки! Идите идите, смертушка вас да авно дожидается... Так, приготовились...»
Владислав вжался в землю. От тропинки его отделяла поросшая редкой хилой травой насыпь высотой всего в полметра. От полной неподвижности зависел успех задуманного. Рокотов медленно втянул носом воздух и замер.
Трое полицейских шли гуськом: впереди снайпер, за ним радист в круглых очках, который нес прямоугольный металлический ящик передатчика, последним шел солдат с автоматом. Снайпер, бодро перепрыгивая с камня на камень и минуя песчаные промежутки, всем своим весом приземлился на валун ловушку. Как и предполагал Влад.
От резкого сотрясения и изменения давления три из пяти иголок прорвали защитную пленку гремучей смеси капсюлей, те за тысячную долю секунды сдетонировали, и из под ног полицейского брызнул фонтан ослепительного пламени. Он отпрянул, вскинул винтовку в направлении леса, но со спины на сербов уже летела фигура с широким мясницким тесаком в занесенной для удара руке...

Глава 8
24.03.1999

Владислав взлетел над тропинкой, вложив в прыжок всю свою энергию.

Предыдущая страница 6 Следующая страница


7 Дмитрий Черкасов

Он понимал, что времени для нескольких замахов тесаком у него может не оказаться. Поэтому в левой руке Влад сжимал самый большой из имеющихся в наборе скальпелей. Острейшее лезвие хирургического инструмента вошло в горло идущего в арьергарде автоматчика.
Пока тот падал навзничь, Влад мощным прямым ударом ноги пробил поясницу радисту и, отшвырнув его свободной рукой, всадил тесак в основание черепа третьего солдата. Тот кулем повалился вперед, не издав ни звука. Рокотов, полуприсев повернулся, навалился на открывшего рот очкарика и одним движением свернул ему шею. Раздался щелчок лопнувших позвонков и запахло фекалиями - человек, которому ломают шею, обязательно опорожняется в штаны.
Красивой смерть бывает только в литературе.
Владислав перевел дух. Автоматчик дрыгал ногами, прижав ладони к распоротому горлу, но движения были уже рефлекторными. Мозг, лишенный притока крови, умирал, отдавая последние команды слабеющим мышцам. Радист и снайпер лежали неподвижно. Голова у шедшего первым солдата почти отделилась от тела, песок в радиусе полуметра потемнел. Разбитая о камни винтовка валялась рядом.
"Вот так то! С почином вас, молодой человек... Славно, что никто не успел на курок нажать. Все тихо. Но времени все равно в обрез. Собираем оружие и уходим. Автомат есть, к нему - четыре магазина... - Чтобы не возиться с расстегиванием амуниции на трупе, Влад просто перерезал ремень и стянул полусумок. - Ага, у радиста только пистолет. Берем. Обойма одна. Ну правильно, зачем ему больше! Гранаты... Я таких и не видел. Американские, что ли? Маленькие... Шесть штук. Мне четырех хватит, двумя трупы заминирую. Авось еще кто подорвется... Жаль, винтовка разбилась, она то мне полезней автомата... А что у нас в рюкзаках? Замечательно, сухой паек. Очень кстати... Теперь рация, - он пригляделся к тумблерам. - По каковски это? «Анруф», «Эмпфангер»... Странно, рация немецкая. Небось с какого то склада некондиционного имущества."
Влад откинул крышку на радиостанции и вырвал пук проводов, на концах которых болтались микросхемы. Положил платы на камень, от души растер их каблуком. Тонкие пластмассовые пластинки превратились в пыль.
«Теперь вы без связи, хотя бы частично... Рацию уже не починишь. Что еще? Фляги с водой, три штуки... Аптечка... Спасибо, у нас своя есть. Ножи пригодятся... Вроде все. Ага, рация ближней связи! С шифроканалом настройки. К чертям, я кодов не знаю. К тому же, в ней радиомаяк может быть. Не берем. Патронов маловато... Ничего, легче тащить».
Рокотов сложил добычу в свой рюкзак и повесил автомат на плечо, предварительно проверив наличие патрона в стволе. Теперь следовало «снарядить» трупы.
Он расстегнул ремень лежащего ничком снайпера и сунул гранату между брюками и костью таза. Когда ремень был снова затянут до последней дырочки, предохранительная скоба оказалась прижата. Влад осторожно вытащил чеку и выбросил в траву. Запахнул полу куртки и убедился, что ловушка незаметна.
Вторую гранату биолог сунул под шатающийся камень в десятке шагов от трупов. Особо он на нее не надеялся, но и лишней она не была. Запросто могут камень толкнуть, когда будут подходить к убитым.
Обыск и подготовка сюрпризов заняли не более пяти минут.
Владислав огляделся, намеренно тяжело прошаркал по траве до ближайших кустов, вернулся тем же путем и отправился вверх по склону, к шахте, где прятался Хашим.

* * *

Скотт Шепард положил перед Госсекретарем срочное сообщение с пометкой «Служебный допуск категории В». «Мадам» прищурилась сквозь очки, прочла несколько строк и подняла взгляд на своих помощников.
- Русский премьер развернул самолет, - судя по тону, которым была произнесена фраза, информация Госсекретаря разозлила.
- Этого следовало ожидать, - первый помощник поставил на стол чашку с кофе. - Хитрый лис, в момент начала операции не хочет находиться на нашей территории. Тэлбот ведь не дал ему гарантий, что бомбардировки не начнутся...
- Как мне надоели эти русские! - Госсекретарь нервно стукнула ладонью по столу. - А вы что стоите? Идите!
Шепард пожал плечами и вышел, оставив министра иностранных дел США наедине с ее двумя помощниками. К вспышкам ярости «мадам» он давно привык, ни для кого из вашингтонского истеблишмента не было секретом, что Госсекретарь дважды в неделю посещает психоаналитика, который пытается стабилизировать ее нервное состояние. Не было тайной и то, что в середине восьмидесятых Мадлен два года лежала в специальной клинике. Врачи так и не смогли добиться каких либо обнадеживающих результатов, и «мадам» осталась острой психической больной с явно выраженными задатками надзирательницы из концлагеря. Что, тем не менее, не помешало ей занять должность Госсекретаря в правительстве нынешнего Президента.
- Каких действий вы ожидаете? - вопрос был задан обоим помощникам. - Что конкретно сделает Борис?
- Пока трудно прогнозировать, - второй помощник на секунду опередил первого. - Естественно, выступит с осуждением... Отзовет своих военных из штаба НАТО в Брюсселе, не будет препятствовать Парламенту делать резкие выступления. Вот, в общем, и все... У него сейчас другие проблемы. Его больше волнует импичмент, чем международная обстановка. Думаю, он отдаст на откуп проблему Милошевича своим военным и Министерству иностранных дел.
- А военные ничего не предпримут?
- Не должны. У русских слишком сложная система командования, и кое кто из наших друзей пообещал заблокировать любые негативные для нас решения. А без санкции Бориса вмешиваться в конфликты вне своей территории они не могут. Даже на отправку военного груза требуется разрешение Администрации Президента. Не говоря уже о войсках... Ситуацию с Администрацией я вам докладывал неделю назад. Мы перевели требуемые суммы на счета их руководства. Так что все под контролем. Козырьков готов выступить с заявлением о преступлениях Милошевича, фактический материал мы собрали и передали ему вчера. Время на русских телеканалах оплачено. В Парламенте обстановка посложнее - наши партнеры не могут напрямую выступить в нашу поддержку, но обещали ратифицировать только мягкое решение. Сто семьдесят сто восемьдесят голосов у нас есть, а этого вполне хватит, чтобы завалить любой невыгодный документ...
- Тем более, - подхватил первый помощник, воспользовавшись паузой, - что через неделю мы намереваемся слегка тряхнуть их фондовый рынок. Сброс уведет около двухсот миллионов долларов, а Международный Валютный фонд намекнет на сложности с отсрочкой платежей по кредитам. Русские окажутся в цейтноте и вынуждены будут договариваться с нами.
- Это хорошо, - Госсекретарь немного успокоилась. - Что с венграми?
- Все в полном порядке. Они, вместе с Болгарией и Румынией, откажут русским в предоставлении воздушных коридоров, если те попытаются оказать сербам какую нибудь помощь. Включая гуманитарную... Привяжутся к средствам двойного назначения, а под это можно приписать все, что угодно.
- Что греки?
Вопрос с Грецией стоял на втором месте после России. Эллины вели себя слитком независимо, по мнению США, и далеко не всегда выполняли распоряжения заокеанской супердержавы.
Афины требовали незамедлительного вывода турецких войск с Кипра и уже открыто поговаривали о закупке в России зенитно ракетных комплексов «С 300» и специальной сверхсовременной системы морских мин, должных опоясать территориальные воды Греции. Контракты несколько раз срывались благодаря вмешательству нужных людей из Росвооружения и Администрации Президента, но упрямые греки шаг за шагом шли к поставленной цели. По вопросам о Кипре и о противостоянии с Турцией в греческом обществе царило небывалое единение, и правительство не желало отступить от принятых жестких решений. В противном случае в Афинах тут же произошел бы взрыв возмущения и, как следствие, начался бы политический кризис.
- Они отказываются участвовать в операции напрямую, - первый помощник покачал головой. - Большинство греков открыто поддерживает сербов как братьев по вере. Так что нам придется довольствоваться лишь вспомогательными базами и портами для переброски сухопутных частей. Да и то - в перспективе. Их авиабазы для нашей штурмовой авиации закрыты. Албанская диаспора попыталась помочь, но у нее тут же возникли проблемы с таможнями и оформлением вида на жительство. Греки действуют в открытую, все решается на уровне среднего звена чиновников. Албанцы пока притихли...
- Ублюдки! - вновь завелась Госсекретарь. - Как деньги и оружие - так всегда пожалуйста, а до дела дойдет - в кусты... Сообщите господину Тачи, что я очень недовольна. Пусть прикажет своим боевикам усилить нажим в Косово. Через неделю посмотрим на результаты и решим вопрос о дальнейшем финансировании его движения. Bы получили сведения о подготовке наземных групп, которые должны обеспечить безопасность наших летчиков, если тех собьют югославы?
- Безусловно, - второй помощник вытащил из папочки несколько разграфленных листков. - Группы уже на месте. В точке приземления ближайшая группа окажется через три четыре часа. Спасатели из Македонии и Албании могут прибыть в то же расчетное время. Кстати, одна из групп подготовила видеоряд о недавних преступлениях сербской полиции. Ей удалось заснять последствия рейда югославов в деревне на границе с Косово... Прекрасные кадры, - помощник чуть заметно улыбнулся.
- Когда кассета поступит к нам? - «мадам» заметно повеселела.
- Послезавтра. Курьер уже в пути.
- Хоть одна хорошая новость... Как только фильм прибудет, скопируйте и разошлите по всем телеканалам. Пусть сразу гонят в эфир. Особое внимание уделите комментариям и передаче через спутник на Европу. У нас в Белграде еще остались корреспонденты?
- Только французы, но они неохотно сотрудничают. Боятся высылки.
- Нажмите на их премьера. Меня не интересует мнение журналистов «лягушатников», надо, чтобы никакого позитива из Югославии не поступало. Только отрицательная информация - диктатура Милошевича, недовольство населения, поддержка наших действий...
- При бомбовых ударах этого добиться сложно, - первый помощник высказал собственное мнение. - Когда начнут гибнуть жители, сербы прежде всего возненавидят летчиков, а не Милошевича.
- Значит, надо им популярно разъяснить, кто виноват в бомбардировках, - безапелляционно заявила «мадам».
Помощники переглянулись. Подчас Госсекретарь США окончательно теряла чувство реальности и начинала нести ахинею. Подобное уже происходило - например, когда пытались урегулировать арабо израильскую проблему. Мадлен неоднократно уверяла мусульманских лидеров, что ракетные удары израильской авиации по территориям их стран имеют цель исключительно гуманитарную, а случайные потери среди мирного населения следует воспринимать как досадное недоразумение, связанное с близким расположением баз исламских террористов и обычных поселков. Даже израильтяне старались не злить сопредельные страны столь нагло, но Госсекретарю не были писаны никакие законы.
- У нас есть точные разведывательные данные о месте пребывания Слободана и его семьи, - мягко заметил первый помощник. - Может быть, просто ударить «томагавками» по его убежищу? Эскадрилья «Б 52» справится...
- Это вопросы военных, - отрезала Госсекретарь. - А мы дипломатическое ведомство. Кроме того, надо наглядно показать сербам и вообще славянам, что происходит, если кто то проявляет излишнюю самостоятельность. Такие уроки лишними не бывают.
«Да уж, - подумал помощник, - Гитлер поступал точно так же. И с теми же славянами... Интересно, а у этой суки случайно портрет фюрера не висит в спальне? Не удивился бы...»
- Итак, - «мадам» давала понять, что беседа закончена, - держите меня в курсе относительно албанских групп прикрытия. И вызовите ко мне заместителя директора ЦРУ по разведке...

* * *

Дозорная группа из трех полицейских обнаружила трупы своих товарищей почти сразу после того, как получила приказ начать поиск. Тела лежали на тропинке, кровь не успела свернуться. Некто убил солдат совсем недавно. Однако каменный обрыв рядом с тропой был весь изъеден трещинами и обвалившимися шахтными выработками, поэтому дозорные решили не рисковать, не обыскивать склон самостоятельно, а подождать подкрепления.
Основные силы подтянулись к полудню. Белый от бешенства майор приказал занять круговую оборону и с максимальной осторожностью обыскать трупы. Результаты оказались неутешительными - пропали автомат, пистолет и гранаты, рация была безнадежно испорчена, а тело одного из солдат заминировано. Причем, со знанием дела.
Проводник внимательно осмотрел прилегающие кусты, взобрался по валунам на склон, что то прикинул, вытянув руку и оттопырив большой палец, и отозвал майора в сторону. Они уселись на поваленное дерево в тени разлапистого лимонника.
- Плохи дела, - следопыт выглядел разочарованным. - Он опять ушел в другом направлении.
- Один?
- Один. Следов мальчишки нет. Ни здесь, ни в лесу.
- Куда он мог деться? Мальчишка, в смысле.
- Ума не приложу. Такое впечатление, что этот русский бродит в одиночестве. Чего то мы не углядели с самого начала.
- То есть?
- Мы были уверены, что русский забрал пацана с собой. Поэтому вы и настаиваете, чтобы догнать их и уничтожить. Я не спорю, мальчишку кончить следует обязательно, он мог слышать наши переговоры и догадаться, что к чему... Но это, если он жив и где то рядом. А если нет? Русский вполне может, к примеру, спрятать обнаруженный им труп пацана, а дальше водить нас за нос. Или они разделились - этот привел нас сюда, а пацан сейчас уже далеко... Дает показания в полиции.
- Ты сам говорил, что детские следы видел, - напомнил майор.
- Видел, не спорю. Но факты говорят о другом. Не будет русский таскать за собой обузу. Не с руки ему... Наших он мастерски подловил, профессионально, и именно поэтому с мальчишкой он расстался. Возможно, даже обувь у него забрал, чтобы следы оставлять... Деревенские - они привычные, до города парень и босиком дойдет. А вот куда русский подевался, не знаю. До кустов на той стороне я отследил, но дальше - ничего. Либо он обратно вернулся и на второй круг вдоль горы пошел, либо забрался по нижним ветвям деревьев поглубже в лес и там уже по земле потопал. Далеко я не заходил... Одно могу сказать: сейчас он не ближе чем в двух километрах от нас.
- А не мог он где то в расщелине засесть? Тут их навалом...
- В принципе, конечно, мог. Но в этом нет смысла. Ему маневренность требуется. Не станет он сам себя запирать в пещерах.
- Откуда он такой выискался...
- Мы ж его биографии не знаем. Может, спецназовец бывший. Подрядился поработать в экспедиции, у них в России сейчас экономическое положение тяжелое... Почти как у нас.
- Может быть, - задумался майор, постукивая веточкой по голенищу сапога. - Что ты предлагаешь?
- Уходить надо отсюда, вот и все предложения. Ловить его можно еще неделю, пока он сам не проколется... Или не найдет выход из котловины.
Один из солдат вразвалочку прошел вдоль тропинки, встал у выщербленного валуна и расстегнул ширинку. Майор равнодушно проследил за его манипуляциями и отвернулся.
Через секунду грохнул взрыв.
Сноп пламени и туча щебня вырвались из под камня прямо у ног солдата. Тело перевернулось в воздухе, оторванные ноги упали далеко в траве. Осколками были ранены еще двое.
От неожиданности солдаты открыли беспорядочный огонь, думая, что невидимый враг швырнул в них гранату. Длинные очереди срезали ветви на расстоянии сотни метров от позиций полицейских, пули крошили камни на склоне горы, кто то выстрелил из гранатомета в рощицу сосен, внеся еще большую сумятицу.
- Прекратить огонь! - на пригорок взобрался пулеметчик. - Очумели?!
Стрельба стихла. Потные от возбуждения солдаты недоуменно оглядывались, все еще пытаясь выцелить взглядом незримого врага.
- Всем отойти от тропы! Живей! - Полицейские короткими перебежками передвинулись к кустам и снова залегли. Пулеметчик и двое опытных бойцов осторожно приблизились к изуродованному торсу неудачника.
- Граната была под камнем, - твердо заявил маленький жилистый сапер. - Других нет, сдетонировали бы.
- Что с ранеными? - пулеметчик оглянулся.
- Ерунда, царапины. - Из травы показалась голова проводника. - Одному щеку распороло, другому - ухо. Пройти можно?
- Давай, - пулеметчик посторонился, - все чисто.
Проводник внимательно осмотрел воронку и землю в радиусе пяти метров от нее. Потом отмерил расстояние до трупов радиста и его сопровождающих. Вышло двадцать шагов.
- Еще один, - майор подошел по кошачьи неслышно. - Такими темпами мы всех потеряем... Где ж эта тварь прячется?
- Надо растяжки ставить, - предложил сапер. - Перекроем лощину по диагонали и погоним с той стороны. А навстречу - еще одну цепь...
- Сегодня не получится, - проводник посмотрел на темнеющее небо. - Через два часа так зарядит, что собственную руку не разглядишь. И ветер поднимается. Растяжки сорвет... Разве что с утра.
- Все, решено, - майор рубанул ладонью по воздуху, - ставим лагерь, а под утро начинаем охоту... Мертвецов похоронить прямо здесь. Могилы камнями завалите. Как только дождь кончится, начинайте ставить растяжки. Посты - через каждые сто метров по периметру... Радиста ко мне.
Спустя две минуты разведывательный спутник США перехватил короткий сигнал из безлюдного квадрата на границе Косово и Сербии. Внешне бессвязный набор цифр отправился в центр дешифровки и анализа Агентства Национальной Безопасности, куда стекались любые сведения из означенного района. Ни одна радиограмма не проходила незамеченной, специалисты оперативных подразделений работали без продыху. Вся территория Балкан была накрыта зонтиком космической группировки США в составе одиннадцати спутников особого назначения.
Еще спустя сутки к ним должны были присоединиться три аппарата, снятые с дежурства над центральными районами России.

* * *

Владислав и Хашим забрались в самую глубь Г образного тоннеля, где тот разветвлялся на четыре штольни. В узкую трещину во внешней стене пробивался тусклый свет, но через нее пространство перед входом в пещеру просматривалось отлично. Снаружи сквозное отверстие казалось одной из многих сотен выщерблин на теле древней горы.
Сидя в убежище, Рокотов оценил добычу и удовлетворенно вздохнул.

* * *

Сто пятьдесят автоматных патронов в пяти магазинах, простой и надежный браунинг радиста с запасной обоймой, четыре гранаты и три десантных ножа позволяли смотреть на мир гораздо увереннее, чем сутки назад. Автомат - АКС 47 со складным прикладом, калибра 7,62 миллиметра, Модель хоть и устаревшая, но в крепких руках вполне способная надрать задницу десятку врагов.
Они перекусили обнаруженными в сухих пайках консервированной говядиной в пластиковых поддончиках, галетами и шоколадом. Влад разрешил себе съесть совсем чуть чуть, чтобы не перегружать желудок и сохранить максимальную подвижность.
Через пятнадцать минут, когда Рокотов наслаждался сигаретой из запасов полицейских, снаружи послышались голоса. К месту гибели радиста и его сопровождающих подтянулись основные силы.
Владислав затушил окурок и приник к щели. Обзор был прекрасный, трещина расширялась наружу, и взгляд охватывал пространство градусов на 90.
«Так так так... Почти все в сборе. Человек тридцать пять сорок. Если прибавить еще десяток в охранении да пяток снайперов на вершинах, получается около пятидесяти. Именно эти и жгли деревню Хашима... В открытом бою, естественно, мне с ними не совладать... Но мелкие уколы вполне по силам. Не так их и много, всю долину перекрыть не сумеют. Эх, жалко, что слов не разобрать, непонятно, о чем они переговариваются! Суетятся чего то... Смотри ка, трупы не трогают, один подошел, остальные в отдалении. Ну, сие и неудивительно, ребята тертые, зазря рисковать не будут. Ага, гранату обнаружили... Что ж, я на нее особо и не рассчитывал».
- Что там? - шепотом спросил Хашим.
- Пока не знаю. Ты, кстати, можешь говорить не таясь, но только тихо. Шептать не надо, нас оттуда все равно не слышно. - Влад подвинулся и позволил мальчику выглянуть в щель.
- Ой, как их много! - Хашим присел возле стены.
- Ерунда! Человек пятьдесят. Да ты не волнуйся! Они сейчас уйдут... - памятуя о том, что его попутчиком оказался маленький мальчик, а не взрослый человек, Владислав внешне не выказывал беспокойства, делал вид, будто ситуация полностью находится под его контролем. - С таким количеством людей им все шахты не обыскать. А мы, если что, уйдем дальше под землю. Вон у нас с тобой четыре коридора. Куда захотим, туда и спрячемся.
- А мы не заблудимся?
- Не а! Оба коридорчика сквозные. Я специально проверил, когда курил - пускал дым и смотрел, куда его потянет. Так вот - и там, и там есть выходы. Куда, я пока не знаю... Сейчас эти уйдут, и мы с тобой посмотрим.
Хашим заметно успокоился и повеселел.
- А пока давай я понаблюдаю, - Влад снова прижался щекой к песчанику.
Обстановка снаружи почти не изменилась. Солдаты осматривали тела, в отдалении у кустов сидели двое.
Рокотов прищурился, стараясь разглядеть детали.
«Судя по всему, слева - их начальник. Держится свободно, указывает, кому что делать. Лица, конечно, на таком расстоянии не разобрать... А рядом кто? И интересно, почему без автомата? Все остальные вооружены, а у этого только кобура на поясе. И рюкзака нет. Ба, так ведь это, скорей всего, проводник из местных! То то я смотрю, больно споро они по следам ходят. Взяли себе охотника или браконьера, который в лесу как рыба в воде, вот он их и водит. Ну что ж, цель номер один мне понятна. Теперь вопрос, как мне до него добраться. Противничек то посложнее остальных будет! Его даже в одиночку подловить трудно. Ладно, нехай случай представится, - Влад поморгал, давая роздых глазам. От недосыпа долго фиксировать взгляд было трудно. - Так, в лес пошел. Иди иди, ловить тебе там нечего... Ну, что я говорил? - Проводник побыл в кустах не больше двух минут. - Опять сели базарить... Вот сучонок, сюда указывает! А а, это он командиру демонстрирует, что мы могли куда угодно деться... Снова что то обсуждают. Ясненько! Четкого плана действий у них нет...»
Неожиданно шарахнул взрыв, тут же началась бешеная стрельба.
Рокотов отпрянул от щели и схватил за плечо вскочившего Хашима.
- Спокойно! Это моя граната!
«Вот пруха! - возликовал он. - Нежданно негаданно! Не такие уж вы и крутые, оказывается. Если действовать не по шаблону. Ну, а по шаблону я не умею, все на ходу выдумываю, - он снова выглянул наружу. Стрельба прекратилась; недалеко у тропинки одному раненому перевязывали голову. Рокотова осенила еще одна светлая мысль: - Их не убивать, а калечить надо! Каждый раненый - обуза для отряда. Чем их больше, тем сложнее меня гонять. И я грех на душу брать не буду...»
Полицейские потянулись к лесу.
«Уходят. Здесь им делать нечего. Но куда уходят, вот вопрос. Насовсем или просто передислоцируются? Судя по их упрямству, искать не перестанут, не успокоятся... Ладно, скоро дождь начнется, а пока поспать можно. Ливень они переждут в лесу, так что время на отдых у меня есть...»
- Слушай сюда, - Влад придвинулся к Хашиму. - Вот часы, разбудишь меня через два часа.
- А солдаты? - мальчик показал на расщелину.
- Они пошли в лес, не беспокойся. - Рокотов забрался в угол, подложил под голову свернутое одеяло и мгновенно провалился в сон.
Хашим подобрался к щели и с опаской принялся смотреть наружу.
...Влад проснулся от чьего то прикосновения.
Мальчуган сидел рядом на корточках.
- Что случилось?
- Все в порядке, - Хашим протянул часы. - Просто уже почти пять...
- А! Молодец, вовремя... Как обстановка?
- Все тихо. На улице дождь...
- Отлично. Такая погода нам как раз полезна, - Рокотов вытащил плитку шоколада и отломил кусочек. - Пора немного потрепать им нервы. Ты с оружием обращаться умеешь?
- Немного... У отца была винтовка, он меня учил стрелять раз десять.
- Ага. А какая винтовка, не помнишь?
- На этот автомат очень похожа... Влад выщелкнул патроны из магазина и выбросил патрон из ствола.
- Показывай.
Хашим вставил магазин и передернул затвор.
- Вот так. Теперь можно стрелять.
- Здорово, - Рокотов потрепал мальчика по голове. - Вижу, умеешь. Значит, поступим так. Ты спокойно сидишь здесь и ждешь меня. Автомат оставляю. Если что - стреляй сразу и уходи туда, - биолог показал на проходы. - Какие сквозные, помнишь?
Маленький албанец кивнул.
- Вот и хорошо. Смотри только, в меня случайно не выстрели... Я, когда обратно пойду, у поворота тебя окликну. Понял?
- Конечно. А вы?
- За меня не беспокойся. Я на рожон не полезу, просто посмотрю, что к чему.
- А сколько вы ходить будете?
- Ну у, не знаю... Не больше чем три четыре часа. Ты, главное, веди себя как мужчина, не паникуй и носа не высовывай...
Во внутренний карман куртки Владислав положил пистолет, во внешний - запасную обойму, в боковой на брюках - нож и взял в руку верный тесак. Подумал, порылся в рюкзаке и прихватил две бутылочки с химикатами.
- Вроде все. Ну, присядем на дорожку... - Хашим непонимающе посмотрел на Рокотова.
- Черт, - улыбнулся Влад, - я и забыл, что у вас нет этого выражения.
...Из пещеры он выбрался как ящерица, скользя между камней, и тут же понял, что предосторожности излишни. Дождь шел стеной, скрывая любые предметы дальше двадцати метров. Небо заволокли темные рваные облака, и погода, судя по всему, испортилась до самого вечера.
В лесу было сумрачно и прохладно. Владислав передвигался короткими, метров по тридцать, перебежками, постоянно меняя направление и внимательнейшим образом осматривая предстоящий отрезок пути. Углубившись на полкилометра, он выбрал толстый корявый дуб и влез на него.
«Куда ж они подевались? Совсем ушли? - Взгляд ощупывал каждый квадратный метр видимого пространства. - Не похоже на них... Столько нас преследовали, и на тебе! Растворились... Быть не может. Где то засели, сволочи, но где? Уходили они в эту сторону... Значит, где то должны быть секреты расставлены. Ну, в дождь и темень шансы у нас равны, в такую погоду никакая оптика не поможет...»
Влад спустился на землю и пробрался сквозь чащу разросшихся, переплетенных кустов жимолости и акации. Улегшись во влажную траву, он снова всмотрелся в просветы между деревьями.
Справа начинался овражек, слева - заросли репейника и лопухов. Впереди возвышался частокол сосен.
«Ветер в лицо. Это радует. Но и караульные будут смотреть именно в эту сторону, - биолог устроился поудобнее. - Видимость не очень... Эге, а как эта молодая сосенка очутилась на самом краю овражка? Разве сосны так растут? Не растут... И рядом ни одной другой... За дурака меня держите, милейшие? На вашу маскировку только городской житель и купится... Вот и нащупали один из постов! Оч чень славно... - Трава на краю оврага качнулась, на долю секунды открыв чью то голову и огонек сигареты, зажатой в кулаке. - Ну у! Еще и курите на посту... Придется вам на практике продемонстрировать всю важность соблюдения устава караульной службы. А то вы без меня совсем разболтались, - Влад мстительно усмехнулся, - страх потеряли. Ничего ничего, кто жив останется, будет меня с ужасом вспоминать... Я вам устрою „ночь длинных ножей“, хоть вы и славяне...»
Рокотов ползком обогнул обнаруженный им секрет противника и взглянул на окрестности с небольшого холма.
«До лагеря - метров пятьсот семьсот... Нормально. В карауле двое. Что ж, приступим... Удара с тыла они не ожидают».
Владислав приблизился к постовым метра на три. Те не реагировали, натянув береты на уши и сжавшись под холодным дождем.
«Тьфу, неженки! - разозлился биолог. - Ну конечно, это вам не с безоружными людьми воевать! - от избытка адреналина Влад ощущал ярость. - Успокойся! Сейчас твоя задача - не убивать, а выключать... Поехали!»
Рокотов оттолкнулся ногами от земли и упал между полицейскими, одновременно ударив каждого основанием ладони чуть ниже затылка. Солдаты впечатались лицами в траву.
«Чистая победа! - поздравил себя Влад. - Оба в глубоком нокауте. Раньше чем через полчаса не очухаются... Ну, что у них с оружием? Не „калаши»... - Он осмотрел непривычно выглядящие автоматы с пистолетными рукоятками перед магазином и встроенными подствольными гранатометами. - С такими я обращаться не умею. А вот запасные гранаты возьму. Пусть они для подствольника, но лишняя взрывчатка мне не помешает... Четыре штуки. Хватит на первое время... Больше ничего интересного нет. Теперь подумаем, что бы им такое сломать, чтоб сами ходить не могли. Руку ломать не будем, это не то... А а, придумал!"
Владислав ножом срезал сосновую веточку и быстро заточил два колышка длиной сантиметров пятнадцать и толщиной в несколько миллиметров. Ударив для подстраховки еще по разу, он вогнал деревяшки в бедренные суставы лежащих без сознания полицейских и сломал их внутри ран. Один из солдат на секунду открыл глаза, но биолог был начеку и врезал ему ладонью в лоб. Серб снова отключился.
«Замечательно! Друзьям приятелям придется волочь их на себе, и вообще - понадобится сложная хирургическая операция. Сосновые щепки в полевых условиях не вытащить... А уж орать будут, когда очнутся! Песня без слов... - Рокотов поднапрягся и об колено согнул стволы обоих автоматов. - Оп па! Теперь только из за угла стрелять сможете... И на каждого неходячего по двое надо, чтоб носилки волочь. Вот мы минимум шестерых и сделаем небоеспособными. Да, кстати, фляжечки с водой я вам тоже снаряжу... Коктейль „Рокотов“, неповторимый устойчивый вкус...»
Влад открутил крышки фляжек и насыпал в каждую по несколько граммов цианистого нитрита, прихваченного им в разгромленном лагере. Нитрит не пахнет, растворяется в воде и смертелен в малейших концентрациях. Причем, в отличие от других соединений цианистого калия, он действует не мгновенно, а через сорок пятьдесят минут после попадания в организм; единственным нейтрализатором цианида является сахар или очень сладкая вода. Но для этого надо знать симптомы отравления, а полицейские вряд ли сильны в токсикологии.
Для пущего эффекта и из хулиганских побуждений, как охарактеризовали бы действия русского биолога не склонные к шуткам сотрудники правоохранительных органов, Влад кончиком ножа надрезал кожу на лбах обоих искалеченных полицейских. Несколько движений - и царапины образовали аббревиатуру UCK.
«Конечно, на это они могут и не купиться... но чем черт не шутит. Пусть головы поломают, что бы это значило. То ли я албанский террорист, то ли у меня с мозгами неладно. В любом случае - чем больше непоняток, тем лучше... Отвлечение на ложные объекты. А теперь пора и обратно. Не буду искушать судьбу, да и дождь затихает...»

Предыдущая страница 7 Следующая страница


Ночь над Cербией 8

Рокотов прошел две трети расстояния до пещеры, когда сзади раздался крик и лес веером прошила автоматная очередь. Пули легли далеко, было понятно, что стреляющий целится не во Влада, а просто изливает свой гнев, но биолог припустил со всех ног.
Выскочив к подножию горы, он сориентировался и рванул к входу в шахту. Заскакивая под каменный свод, почувствовал упругий удар воздушной волны и тут же залег. Снайперская пуля, пущенная с километрового расстояния, прошла всего в десяти сантиметрах от его виска.

* * *

В десять часов вечера 24 марта 1999 года с военной базы недалеко от местечка Ладлоу, что в пятидесяти милях от Бирмингема, поднялись в воздух четыре тяжелых бомбардировщика «В 52» и взяли курс 120, через Европу в сторону Югославии. При скорости в 420 узлов через два с половиной часа они вошли в воздушное пространство Венгрии и с высоты 45 тысяч футов произвели пуск первых тридцати двух крылатых ракет «Томагавк».
Не успели снаряды достигнуть цели, как бомбардировщики уже легли на курс 330, поднялись до 50 тысяч футов и отправились на свою базу.
Началась горячая фаза войны Северо Атлантического Альянса против суверенного европейского государства.

Глава 9
Не счесть придурков в каменных пещерах...

Возле поворота шахты Владислав резко остановился и ударил себя по лбу - он чуть не забыл, что там, в темноте, сидит маленький албанец, готовый открыть огонь на малейший шорох. Невнимательность могла стоить Рокотову жизни.
- Хашим, это я, Владислав! - громко позвал биолог, пытаясь сориентироваться во мраке.
- Влад! - Хашим откликнулся радостно и посветил зажигалкой, как условились. - Все в порядке?
- Не совсем. По моему, они теперь знают, где мы. Надо уходить...
Рокотов вытащил из аптечки моток тонкой хирургической нити и побежал к выходу из пещеры. Не выходя наружу, он остановился и прислушался.
«Пока можно не нервничать... Они будут здесь минут через пятнадцать, не раньше. Времени навалом. Что ж, друга мои, придется вам познакомиться с очередной ловушечкой. Будем надеяться, что шахта выдержит... - Шагах в двадцати от входа он нашел удобную щель и закрепил в ней четыре гранаты для подствольников и одну обычную. На ощупь осторожно развел усики взрывателя, предварительно привязав к кольцу один конец нити. - На растяжку они не попадутся, поэтому попробуем дедовским способом...»
Заряд располагался на уровне груди. Влад отошел за угол, медленно разматывая нить и следя, чтобы она не цеплялась за выступы на стене.
О длине своего подрывного шнура он не беспокоился - в мотке больше ста метров.
- Итак, Хашим, - Рокотов слегка потряс мальчика за плечо, - сейчас мы будем очень быстро делать ноги. Ты отдохнул?
- Да, я готов... А как они узнали, что мы здесь?
- Наверное, оставили наблюдателей с биноклями. Но это не важно, мы все равно ведь собирались искать выход. Так, ты писать хочешь? Учти, потом может не оказаться времени...
- Нет, я недавно все сделал.
- Молодец, - Влад подтолкнул мальчика к крайнему слева тоннелю. - Пройди шагов тридцать и жди меня...
Хашим послушно скрылся в черном провале. Рокотов подполз к изгибу коридора и выглянул в проход, ведущий наружу. Противника пока видно не было, но где то далеко, на пределе слышимости, уже звучали резкие команды.
«Четко работают... - Владислав снова отполз назад. - Но это и к лучшему. Профессионалов можно просчитать... Сначала они от души постреляют в темноту, потом пустят разведгруппу под прикрытием нескольких стволов. Особое внимание будут обращать под ноги, чтобы не задеть натяжной шнур. От входа метров десять, идти с предосторожностями секунд двадцать. Плюс время срабатывания взрывателя... Значит, после окончания стрельбы на счет тридцать. Кого нибудь да зацепит... после взрыва они минут десять сюда не сунутся. А мы успеем пройти по шахте метров триста четыреста... Хренушки они нас догонят, там поворотов до черта. И народу у них не так много, чтоб массовое прочесывание затеять. А поглубже взрывать нельзя, это сократит мой арсенал защитных средств... И потом, даже если тут обвал произойдет не страшно: вход засыплет, и только. Мы воспользуемся другим выходом...»
Из прохода донесся грохот длинных очередей. Полицейские патронов не жалели, высаживали по целому магазину. Уроки осторожности в отношениях с Владом они усвоили хорошо.
Но не до конца.
Когда стрельба прекратилась, Рокотов медленно досчитал до тридцати, открыл рот, чтобы не оглохнуть, и потянул капроновую нить. Та туго натянулась - и обвисла: предохранительная чека выпала из гнезда.
Поток огня вперемешку с обломками камней и кусками плоти вылетел из пещеры, сметя по пути еще пятерых полицейских. Оглушенный взрывом проводник скатился вниз на тропу, майор в бессильной ярости бил кулаком по безучастному валуну. Русский опять устроил ловушку.
В шахте погибло шестеро. Снаружи - трое были убиты, двое тяжело ранены. Коридор завалило кусками песчаника.
За три дня отряд потерял пятнадцать человек из пятидесяти одного. Если считать с ранеными, то девятнадцать...
Владислава приподняло и чувствительно стукнуло о неровности пола.
«Ого! Шарахнуло так шарахнуло... Что ж на выходе творится? Подумать страшно... - Он смотал остатки нити, дабы враг не выяснил направление движения беглецов. - Надеюсь, не напрасно. Нечего ходить там, где ведутся взрывные работы! Короче, не стой под стрелой. Судя по мощности, пяток полицаев я угробил, это факт...»
Он медленно прошел по наклонному тоннелю и наткнулся на Хашима.
- Не испугался? Тогда пойдем. С этой секунды говорим шепотом, ясно?
- Да...
Сначала шахта вела прямо, потом повернула налево, затем снова прямо. Через две сотни метров они подошли к развилке.
- Погоди ка... - Рокотов зажег спичку и посмотрел на колышущееся пламя. - Нам сюда.
Идти в темноте приходилось медленно, ощупывая ногой пол, чтобы не провалиться в трещину или не подвернуть стопу. Любая серьезная травма в их положении означала почти верную гибель.
Пройдя по тоннелю около километра, беглецы вышли в обширную пещеру, карстовую полость в самой глубине горного массива. Сквозь невидимые щели пробивался призрачный свет, вдоль стен высились гигантские сталагмиты. Картина была столь величественной, что Влад на минуту забыл, зачем они здесь. Хашим озирался, открыв рот.
- Здорово...
- Эт точно, - согласился Рокотов. - Только, к сожалению, мы не наслаждаться красотами сюда пришли. Нам выход отсюда найти надо.
- Пойдем вдоль стены, - предложил маленький албанец. - Я в такой пещере однажды был... Тут должно быть много выходов.
- Разумно. Но сначала помолчи минутку, а я послушаю, что происходит за спиной.
Он вернулся в проход, откуда они только что вышли, закрыл глаза и обратился в слух.
Как оказалось, предосторожность тщетной не была.
Где то вдалеке звякнул металл, будто кто то случайно задел стволом автомата неровность стены. От одного этого звука у Рокотова похолодело в животе: погоня приближалась.
«Вот настырные! Можно подумать, мы у них миллион долларов украли. Идиотизм. Ради меня с пацаном готовы десятки людей положить... Идут за нами довольно быстро. Значит, по приборам... Ладно, это меня устраивает».
Влад выскочил из прохода, схватил и опустошил автоматный магазин. Постоянные тренировки превратили его пальцы в клещи, и он без труда начал выдергивать пули из патронов.
- Слушай, Хашим, времени нет. - Мальчишка обеспокоенно наклонился к биологу.
- Они близко. Сейчас я пойду в глубь коридора. Нас с тобой будет связывать нитка. Я надену ее тебе на палец. Когда устроюсь в засаде, дерну два раза. С этой секунды жди любого рывка нитки. Как только почувствуешь - подожжешь порох. - Рокотов ссыпал внутрь бумажного кулечка начинку тридцати патронов. Аккуратно выложил пороховую дорожку и сунул в руку Хашима зажигалку. Кулек разместился возле выхода в пещеру. - Сидишь возле стены и ждешь! Ясно?
- Все понял, - албанец пристроился рядом с началом пороховой дорожки. - Дергаете - я поджигаю.
- Сначала два раза дерну, - напомнил Влад, - не ошибись.
- Помню...
Владислав снял рюкзак, вытащил два ножа и скользнул в черноту коридора. Автомат и тесак он оставил рядом с Хашимом, поскольку в узком проходе они были бесполезны. Как и гранаты.
Проем представлял собой прорубленную в породе щель шириной около полутора метров и высотой в два человеческих роста. Рокотов отмерил двадцать шагов и принялся взбираться наверх, упираясь руками и ногами в выщербленные стены.
«Вот уж не думал не гадал, что „геккон“ когда нибудь пригодится. Спасибо Лю, что роздыха мне не давал, пока я не научусь карабкаться по любой поверхности... - Он угнездился под потолком коридора, встав на полную поперечную растяжку, когда ребра стоп упираются в противоположные стены. - Хорошо, что выступы есть, теперь хоть полчаса простою. - Он дважды дернул за нитку и на всякий случай плотно закрыл глаза. - Отлично, пацан не подвел. Молоток! Маленький, да удаленький... Теперь дыхание. Вдох - вы ы ыдох... вдох - вы ы ыдох... Дыхание - ключ к успеху. Приготовились...»
Рукояти десантных ножей удобно лежали в ладонях. Влад пошевелил плечами, разминая суставы, и замер.
Прошло три минуты.
Наконец сзади послышались осторожные шаги. Он не оборачивался, смотрел вниз, выжидая, когда появятся преследователи. Шанс, что его заметят, был мизерный - в подземных переходах мало кто поднимает голову, все смотрят под ноги. Никому в голову не приходит взглянуть на потолок.
Сначала показался ствол автомата, затем голова с уродливыми окулярами прибора ночного видения. Потом еще одна. Фигуры двигались плавно, мелкими боковыми шагами, готовые открыть огонь в любое мгновение.
Рокотов бросил взгляд через плечо.
Пусто.
Смельчаков, рискнувших идти по следу в подземелье, оказалось всего двое. Влад крепко зажмурился и дернул нить.
Метод «геккона» - тренировки в некоторых школах боевых искусств, развивающие способности ученика забираться и удерживаться на разных поверхностях.
Держащий зажигалку в двух сантиметрах от пороховой дорожки Хашим тут же чиркнул колесиком. Горючий порошок вспыхнул, огонек пробежал до кулечка, и тот полыхнул яростным секундным пламенем, нестерпимо ярким, ослепительным в глубокой темноте тоннеля.
Вопль, одновременно вырвавшийся из двух глоток, разорвал тишину, прокатился по коридорам, эхом отразился от сводов пещеры. Оба преследователя испытали болевой шок, когда перед ними взорвался фейерверк в миллионы свечей. Спустя десятую долю секунды катоды чувствительных «совиных глаз» перегорели, не выдержав тысячекратной перегрузки.
Владислав услышал крик, оттолкнулся от стен и спрыгнул вниз, открыв глаза только в полете. Благодаря плотно зажмуренным векам на него световая вспышка не подействовала, и фигуры врагов видны были ясно.
Замыкающего он буквально вбил в каменную крошку пола, ударив сомкнутыми ногами в позвоночник. Сделал перекат вперед и второму всадил ножи вертикально вдоль шеи, загнав по рукояти оба лезвия. Солдат замер на секунду - и рухнул ничком, скользнув плечом по стене. Рокотов опять перекатился, вырвал из за пазухи пистолет и залег, поводя стволом из стороны в сторону. Прислушался.
Тишина.
Никого и ничего. На десятки метров тоннели вокруг были пусты.
Влад выждал две минуты, полагаясь на древние инстинкты, доставшиеся человеку от далеких предков и включающиеся в темном замкнутом пространстве. Человеческое существо в подземелье на время начинает ощущать движущиеся объекты не зрением и не слухом, а каким то шестым чувством, неизвестным современной науке, как будто у хомосапиенса включается своеобразный локатор, реагирующий на изменения объемных характеристик. Вроде ультразвукового сонара у дельфинов и летучих мышей.
Шестое чувство сообщило, что все спокойно.
Влад перевел дух.
«Маньяки какие то. Прилипли, как банный лист. И ведь неспроста. Так плотно обкладывают только преступников, за головы которых обещано крупное вознаграждение, или особо опасных свидетелей... Но свидетелей чего? Что я или Хашим могли видеть, из за чего полицейские готовы пачками терять своих людей, не считаясь ни с чем? - Он ощупал трупы и вытащил из кобуры у одного пистолет. У другого обнаружился цилиндрический фонарик. Автоматы опять оказались неизвестной Владу конструкции, похожие на английские „стерлинги“. - А что у них оружие то такое разнокалиберное? С бору по сосенке где то собирали? И гранат нету... - Он вытащил из трупа ножи и обтер лезвия о куртку убитого. - Ладно, надо рвать когти. Если это передовой дозор, то основные силы вот вот подтянутся... Хотя вряд ли. Рация под землей не работает, так что координировать свои действия они не могут...»
Владислав вернулся в пещеру и пожал руку напуганному воплями Хашиму.
- Молодец! Если б не ты, я бы не справился. - Мальчуган заметно приободрился.
- Отлично сработано, - Рокотов забросил за спину рюкзак и поднял автомат. - Теперь пошли, будем искать выход. Тем более что у нас уже есть фонарик...

* * *

Возбужденные солдаты собрались сбоку от пещеры, где только что погибли их товарищи.
Сержант пулеметчик приказал им оставаться на месте, а сам с худощавым сапером обследовал дымящийся провал. Никаких сомнений: в тоннеле никто не выжил.
Проводник опять потряс головой и встал. Воздушной волной ему повредило левое ухо, и по шее стекала тонкая струйка крови. Все, кто находился ближе двадцати метров от входа в шахту, были тоже, мягко говоря, не в лучшем состоянии. Над двумя раневыми склонился врач.
Майор отрешенно сидел у валуна.
- Что думаешь? - тихо спросил подошедший пулеметчик.
Командир отряда стукнул кулаком по колену. Но промолчал.
- Прав следопыт. Уходить надо... - пулеметчик посмотрел на закатное солнце. - Мы с Юзом останемся. Пойдем за ними.
Майор поднял голову.
- Зачем?
- Я с ребятами три года отвоевал... Не прощу, - пулеметчик говорил негромко, в его голосе слышался металл. - Лично на ремни порежу. А вы уходите. Мы догоним.
- Делай, как знаешь, - майор вздохнул. Приказать в такой ситуации он не мог. Командир давно знал своего сержанта, несчетное количество раз тот выводил отряд из казалось бы безвыходных положений, и не позволить старому бойцу войти в подземелье означало нанести смертельное оскорбление. Кроме того, в числе погибших находился его младший брат.
Пулеметчик кивнул и отошел. А к майору приковылял проводник, тяжело сел рядом.
- Дракон с Юзом пойдут в шахту, - безучастно констатировал командир. - Мы уходим.
- Они погибнут, - устало заявил проводник.
- Это их выбор.
- Зачем рисковать самыми опытными?
- Я не могу запретить. Дракон должен отомстить за смерть Эда.
Проводник потер ладонями виски и скривился от боли в ухе.
- Перепонка лопнула... Ни хрена не слышу. Только звон стоит.
Майор встал.
- Все. Иди сообрази насчет носилок, и отходим... к завтрашнему утру нам надо быть вот тут, - он ткнул в квадрат на затянутой пленкой карте.
- Будем, - проводник тоже поднялся. - Шесть часов ходу, если оставить раненых...
- Мы их забираем с собой.
- Но...
- Никаких но! Если через сутки раненые не будут на базе, им каюк. Ясно?
- Ясно... Радиограмму давать?
- Нет. Когда отойдем за гору, разделимся. Восемь человек с ранеными пойдут напрямую к базе, остальные - в точку ожидания.
- Тогда нас останется двадцать один человек, - прикинул проводник. - Меньше половины отряда...
- Для выполнения задачи людей хватит, - отрезал майор.
- Может, связаться с резервной группой?
- И что ты им скажешь? Что мы потеряли больше половины людей?
- Это был ваш приказ, - проводник жестко взглянул в глаза майору. - Вы решили, будто мальчишка что то слышал.
- А у тебя есть гарантии, что не слышал? Он до вечера прятался по деревне.
- Но был слишком напуган, чтобы подслушивать.
- Не обязательно подслушивать. Достаточно просто услышать. И ему не три года, чтобы не понять...
Проводник пожал плечами. В конце концов, за руководство отрядом и выполнение поставленных задач отвечал майор, ему же и отчитываться за потери.
Майор подошел к пулеметчику и саперу. Те уже сняли с себя все лишнее снаряжение, вооружились короткими автоматами и надели приборы «Nacht Habicht».
- Удачи, - коротко пожелал майор.
- И тебе того же, - пулеметчик немного попрыгал на месте, подтянул ремень и махнул рукой напарнику. - Пошли.

* * *

Космическая пылинка весом всего в двадцать пять миллиграммов на скорости 19 километров в секунду врезалась в солнечную батарею ракетной платформы КН 710 и вдребезги разнесла два квадратных дециметра фотоэлементного слоя. Микрометеорит ударил так неудачно, что отрубил левую батарею от аккумуляторов спутника. КН 710 моментально потерял 50 процентов своего энергетического потенциала.
Компьютер перенастроился и отключил все системы, оставив питание только на схемах прицеливания и навигации. Блоки, ответственные за сбор данных об объектах окружающего пространства, лишились электричества, и спутник оказался беззащитным перед метеоритами и обломками космического мусора. Система уклонения от столкновений с другими аппаратами продолжала функционировать в пассивном режиме, готовая в любой момент отдать команду маневровым двигателям. У нее был собственный автономный аккумулятор, подзаряжающийся от небольшой носовой батареи. Но она реагировала только на объекты площадью более одного квадратного метра.

* * *

Выход нашелся на удивление быстро. Влад с Хашимом прошли едва ли сто метров мимо торчащих зубов сталагмитов, как обнаружили достаточно широкий коридор, в конце которого виднелся пролом.
Коридор вывел их на противоположный склон хребта, окружающего долину, где оставались полицейские, и беглецы устремились в лес. Фору во времени следовало использовать максимально. Рокотов сориентировался по компасу и повел Хашима на восток, чтобы достичь границы с Косово и передать мальчугана его соплеменникам албанцам.
За два часа они прошли восемь километров, и Влад объявил привал. Подкрепившись остатками сухих пайков, они улеглись на траве и устремили взгляд на звездное небо.
- Спать не хочешь?
- Нет... - мальчик перевернулся на живот и достал из кармана плитку шоколада. - А почему они за нами гонятся?
- Сам не знаю, - задумался Владислав. - Вроде бы и не с чего... Но теперь нас не поймать. Даже если они пойдут нашим путем, то ни за что не догадаются, куда мы с тобой направились дальше через лес. Нам сейчас главное до какой нибудь деревни добраться. Там тебя спрячут в любой семье. А я дальше пойду.
- Я вас никогда не забуду.
- И я тебя. Да ты не беспокойся, когда здесь все в норму придет, я приеду, и мы встретимся, - улыбнулся Рокотов, сам не очень то веря своим словам. - Ты мне лучше вот что скажи. Когда тебя полицейские схватили, ты никого среди них не узнал? Ну, может, лицо чье то показалось знакомым ?
- Не ет, никого не видел раньше. Я бы сказал.
- Значит, нет... А в деревню вашу солдаты заходили последнее время?
- Нет, у нас свой полицейский был, Дьер.
- Венгр?
- Ага. Очень добрый, даже не ругался, если мы шалили.
- А в армии кто нибудь из вашей деревни служил? Я имею в виду, сейчас служит?
- Конечно. Человек пять или шесть. У Йовичей два сына, у Джинджичей тоже двое.
- А в каких войсках, не знаешь?
- Не а, они ж не приезжают...
- Хорошо. А вот те ребята, кто сейчас в армии, они нормально с остальными жили? В смысле, не ссорились?
- Нормально... - Хашим наклонил голову. - Думаете, кто то из наших?
- Соображаешь. Ведь не за красивые глаза за нами гоняются. Значит, есть серьезный повод. Мне пока в голову ничего не приходит. Кроме варианта, что среди полицейских был кто то из вашей деревни.
Маленький албанец задумчиво покачал головой.
- Не было никого из наших... А потом, они ведь всех убивали.
- То то и оно. - Владислав закурил. - Просто пришли в деревню, всех вырезали, тебя в мешке с обрыва сбросили, а как я тебя вытащил - за нами погнались. Без повода так не бывает. Я их знать раньше не мог, приехал то месяц назад. К тому же я русский. Если и ты их не знаешь, то получается вообще чушь... а ты чего нибудь необычного не заметил, когда в сарае прятался? Ну, разговор какой услышал или еще что? Может, имена?
- Нет, не слышал... Я ведь только к вечеру выбрался. А солдаты сарай проверили и ушли...
- Тогда чего ж они так боятся?
- Может, они бандиты? - логично предположил Хашим.
- Что бандиты, это ты верно подметил. Но видишь ли, обычные преступники не станут рисковать жизнями, чтобы до нас добраться. А эти рискуют. Вывод: на то у них есть причина. Либо мы с тобой опасны как свидетели, либо что то у них забрали. Чрезвычайно для них важное... Оружие не в счет. А больше ничего я не брал. Следовательно, мы с тобой - нежелательные свидетели... В общем, вернулись к исходной точке.
Хашим пожевал губами, раздумывая, и вздохнул.
- Вот так то, брат. - Влад затушил окурок и поднялся. - Ну, если спать не хотим, то пошли дальше.
К рассвету они вышли к неширокой спокойной речке. Вода была как парное молоко, и Рокотов устроил обязательное купание. Следовало бы простирнуть одежду, но просушка отнимет непозволительно много времени. Поэтому ограничились пятнадцатиминутным заплывом наперегонки.

Предыдущая страница 8 Следующая страница


9 Дмитрий Черкасов

Купание принесло бодрость. Заодно Владислав мокрым песком отчистил запекшуюся кровь с лезвий тесака и ножей, и те снова заблестели. Одевшись, они перешли по мелководью на другую сторону речку и снова углубились в лес.

* * *

На высоте 45 тысяч футов «F 117A» с бортовым номером 486, управляемый капитаном ВВС США Джессом Коннором, вошел в воздушное пространство Югославии возле города Суботица, недосягаемый для комплексов ПВО. Кудесник провел машину над Сентой, изменил курс на 30 градусов вправо, пролетел еще сорок миль и резко бросил самолет в пике, приближаясь к земле со скоростью 525 узлов.
Когда до поверхности остались критические две с половиной тысячи футов, Коннор с промежутком в четверть секунды вдавил клавиши открытия створок бомбового люка и сброса двух снарядов «BLU 109», направляемых лазером. Тысячешестисотфунтовые бомбы на мгновение зависли под корпусом «стелса», будто привязанные невидимой нитью, и рванулись к цели.
Створки люка захлопнулись, «F 117A» с креном на левое крыло за полминуты набрал крейсерскую высоту, уходя вверх почти «свечкой». На Джесса навалилась перегрузка в три с половиной "g", зато такой маневр позволил ему остаться незамеченным для вражеских радаров.
Инфракрасная система сбора данных, расположенная перед пилотской кабиной, вывела на маленький боковой экран схему воздушной обстановки, дополненную данными с самолета разведчика «Авакс», который барражировал в ста пятидесяти милях севернее. Обстановка опасений не внушала, лишь на пределе радарной видимости мигали точки двух югославских самолетов. Вероятнее всего, гражданских, выполнявших внутренние рейсы. Боевых машин ВВС СРЮ не наблюдалось.
Коннор прорвался сквозь облачный слой и повторил маневр захода на цель. На этот раз он сбросил контейнер с кассетными бомбами - металлический цилиндр, начиненный двухфунтовыми шариками, которые рассыпались по земле и детонировали от малейшего прикосновения. Они предназначались для борьбы с сербскими пехотными подразделениями и командами минеров, направляемыми на пораженные бомбами объекты. В руководстве НАТО придерживались мнения, что только максимальные потери в живой силе противника, происходящие внезапно при разборе завалов или восстановительных работах, сподвигнут сербское руководство пересмотреть свое отношение к этническим албанцам. Подобная стратегия потерпела полное фиаско в отношении Ирака, где население еще теснее сплотилось вокруг одиозной фигуры своего лидера, но умники из Пентагона настойчиво вбивали эту методу в головы европейских военных.
Капитан Джесс Коннор не вдавался в тонкости и просто выполнял приказ.
Управляемые лазерным лучом бомбы «BLU 109» в крошево разнесли корпус фабрики, где выпускались комплектующие детали для холодильников. Стоимость американских «умных» снарядов в несколько раз превосходила стоимость уничтоженных компрессоров и патрубков. Взрывом убило двух рабочих, в ночное время мастеривших для себя насос для поливки огорода, и сторожа, мирно дремавшего в своей каморке.
Контейнер с кассетными бомбами немного отклонился от расчетной траектории и раскололся о землю в самом центре строительной площадки возле блочных многоэтажек. Наутро прогремело несколько взрывов, и список жертв операции «Решительная сила» пополнился четырьмя убитыми и семью ранеными детьми в возрасте от трех до десяти лет.
Кудесник немного покружил над объектом, обозначенным на карте как «цель номер 14», - ждал реакции сербского ПВО или появления югославских «МиГов». Ему хотелось использовать противорадарные ракеты или, если очень повезет, висящие под крыльями «AIM 9 Сайду индеры»". Но югославские ВВС будто не видели кружащих в небе вражеских самолетов и свои истребители в воздух не поднимали. Равно как и не переключали радары в активный режим.
Джесс посмотрел на указатель уровня топлива и развернул самолет на обратный курс 020. С мыслью о маленьком белом силуэте самолета под фонарем кабины, означающем сбитый в воздушном бою вражеский истребитель, пришлось попрощаться. Впрочем, Коннор надеялся, что только на время и судьба даст ему шанс увидеть в прицельной рамке хвост югославского «МиГа».
На следующее утро пресс секретарь НАТО Джеми Шеа сообщил журналистам об успешном бомбометании в первую ночь операции по усмирению диктатора Милошевича и особо подчеркнул эффективность «ночных ястребов», нанесших точечные удары по сверхсекретным объектам югославской армии. Согласно пресс релизу Северо Атлантического Альянса, распространенному к полудню, воздушный флот стран союзниц уничтожил 17 комплексов ПВО и почти сотню других, не менее важных целей. Помимо этого, потери югославов составили пять «МиГов 21» и один «МиГ 29».
В закрытой сводке, розданной только высшим офицерам НАТО, в строчке напротив «F 117A» с бортовым номером 486 значился завод по производству компонентов химического оружия.
Пропагандистская война, охватывающая все уровни допуска к любой информации, стремительно набирала обороты.

Глава 10
Охотники и добыча

День прошел без приключений. Владислав со своим маленьким попутчиком дважды пересекли извилистую каменистую гряду, покрытую по склонам меловыми подтеками, перебрались через небольшое болотце, вызвавшее у Рокотова приступ ностальгии по недавним спокойным временам, и остановились на привал в тополиной рощице у подножия пологого холма.
Рядом блестело озерцо с чистой водой. Соорудив из упругой ветви вербы, хирургической нити и изогнутой иглы импровизированную удочку, они за полчаса наловили пяток крупных карпов и зажарили их на костерке. В сухпайках оказались и соль, и перец, так что ужин получился поистине царским. От обильной и вкусной пищи Хашима тут же сморил сон.
Рокотов накрыл мальчика одеялом, а сам прогулялся до вершины, откуда до самого заката осматривал окрестности.
Никакого движения. Влад погладил цевье автомата и задумался.
«Вроде отстали. Не мудрено после таких разборок! Я треть отряда, небось, перебил. Ну, треть - не треть, а человек десять положил. Кому рассказать - не поверят. Гоняли нас конкретно, не считаясь ни с чем. А что сейчас потеряли наш след, еще ни о чем не говорит. Если они связаны с полицейскими управлениями области, то вполне могут дать на нас ориентировку. Что нибудь да придумают. Например, я похитил мальчика, убил его родителей или что то в таком духе... Но это не объяснит уничтожение целой деревни. Да и Хашим молчать не станет. Будут проведены проверка, следственный эксперимент... Хотя... страна в предвоенном положении, могут и расстрелять не подумавши. Нет, в населенные пункты мы пока заходить не будем. А двинемся мимо, подальше от этих мест. Не нравится мне здесь, ох не нравится...»
Владислав вытащил сигарету и закурил, пряча огонек в ладони. В отличие от неудачливых караульных, покалеченных им накануне, курить, не привлекая внимания, он умел. Научился за время экспедиции, сидя в ожидании зверя.
«Предпоследняя сигарета... Надо бы где нибудь табачком разжиться. Налет, что ль, на лабаз в ближайшей деревеньке совершить? А что, здравая мысль! После моих подвигов разбойное нападение будет рассматриваться как детская шалость... Заодно продукты прихвачу. Хашим на подстраховке будет, как говорится, „сечь поляну“... Ладно, шуточки все это. Ближе к телу, как учил нас товарищ Ги де Мопассан, вернее к делу. Попробуем на свежую голову проанализировать обстановку. В активе то, что мы как будто от преследования оторвались... Актив большой, в нашем положении - наиглавнейший. Оружие есть, правда разного калибра и под разные патроны. Но мне одного „калаша» достаточно... Кстати, я так ни одного выстрела и не сделал, все ножами орудую да ногами руками. Недоработочка, надобно и к стрельбе привыкать... Типун тебе на язык! Лучше без этого, тихо мирно незаметно, как бомж, крадущий со склада ящик с одеколоном. Лишь бы сторож не проснулся... Вот и мы лесочком лесочком - и выйдем, куда надо... А куда надо, позвольте узнать? Лично мне надо в Питер. А дотуда лесочком далековато выйдет... Опять отвлекся. Ну что за характер! Вечно тебя заносит. Юморист надомник! Небось, на своих собственных похоронах зубы скалить будешь, не угомонишься... Жаль, не увижу! Или увижу? Говорят, что с того света все всё видят. Ладно, до этого, будем надеяться, еще далеко... Сейчас перед нами более насущные проблемы встают. Первая: кому и как безопасно сплавить Хашима? И вторая: как мне, собственно, отсюда выбраться? В смысле, из Югославии... Но перед этим придется решить проблему минимум - как добраться до нашего посольства и убедить посла в том, что я все произошедшее не придумал? Может, стоило уши у врагов отрезать в качестве доказательства? Нет, не пойдет. Это прямая дорога в дурдом. К тому же уши протухнут, вонять будут. Бр р... Представляю себе картинку: вхожу в кабинет консула и бац ему на стол вязанку ушей! - Влад весело рассмеялся. - И прошу отправить меня обратно в Россию, ибо тут некие нехорошие люди так и норовят меня прикончить. Консул единственное, что может подумать: «Немудрено!» И вызовет полицию вкупе с психиатричкой..."
На небосводе зажглись россыпи звезд. Рокотов залюбовался.
«Красотища! А в Питере лучше. Белые ночи, белые корабли, белые стены домов... и белая горячка у половины населения. Только в таком состоянии можно страну до нищенского существования довести. Тьфу, ну что меня теперь на философские обобщения потянуло? Других дел нет? Пока да... Противник не наблюдается, так что можно и поразмышлять о вечном. Кстати, о вечном. Меня же давно должны искать... Трупы в лагере обнаружены, это точно, сколько дней прошло! А моего нет... Соответственно, примутся выяснять, где я... Ага, и назначат меня убийцей! Неутешительно. Тем более что поиски ведутся километрах в пятидесяти отсюда. Могут, конечно, наткнуться и на остатки моего лагеря, но вряд ли там что то сохранилось, дабы выяснить, чей он. Документы явно сгорели... Да даже если кому и придет в голову, что это мой лагерь, подумают, что я погиб. И перестанут искать... Черт, не разберешь, что лучше, а что хуже - то ли в мертвецах числиться, то ли в живцах... Вот это ты правильно подметил! Именно - в живцах! По крайней мере, так тебя полицаи себе и представляли...»
Влад осмотрел горизонт на 360 градусов. Слева за горой небо было слабо подсвечено снизу.
"Километрах в десяти городок или поселок... Скорее крупная деревня... Что ж, завтра попробуем подойти поближе и поглядеть, что к чему. Хоть Хашима попытаюсь пристроить... В этом отношении с мусульманами просто - сироту либо ближайшие родственники забирают, либо любая другая семья. На улице не оставят, Коран запрещает. И правильно! Не то что у нас - на словах все добренькие, а как до дела доходит, так днем с огнем порядочного человека не сыщешь. А с законами ислама лучше не шутить, что не так - руку рубят или на кол сажают. Так что в мусульманских странах преступность минимальная... Косовские албанцы, правда, тоже мусульмане, и это не мешает им наркотой торговать. Но сие - не мои проблемы... Пусть религиозные деятели в таких вопросах разбираются. У меня задача - самому выжить и Хашиму жизнь сохранить. А для этого придется валить любого, кто встанет на пути. Будь то серб, албанец или румын... Без оглядки на национальность и вероисповедание. Да а, очерствел ты, братец, за эти дни. Нельзя так... Иначе рискуешь невиновного положить.
А этого допустить нельзя. Пока ты прав на сто процентов, и мальчишка это подтвердит... А сорвешься - пиши пропало. Так что - внимание, внимание и еще раз внимание. Вокруг не одни враги, тут и мирные люди живут... При необходимости рассчитывай силы, нужно отключить кого - отключай мягко, без серьезных травм. Ты умеешь. А для врагов автомат оставь, бей с расстояния. Патронов на первое время хватит... что значит - «на первое время»? Ты что, полномасштабную войну устроить собираешься? Нет уж! Пристрою Хашима, доберусь до ближайшего города и сдамся в городское управление полиции. Пусть официальные власти с этим отрядом разбираются. У них вертолеты, танки, спецназ. Вот и воюйте на здоровье! А мне домой надо. Устал я что то от исследований..."
Вдалеке прогремела череда разрывов. Влад привстал и посмотрел в ту сторону, откуда они донеслись.
«Слишком далеко. Ничего не видать... Постой, это же на северо западе! Косово от меня на юг, значит, стреляют в Сербии. Похоже на артиллерийский огонь... Что ж там происходит? Может, праздник, и фейерверки запускают? Громко для фейерверка будет... Инцидент на складе боеприпасов? Вероятно... Тут воинских частей до фига. Ладно, не мое дело...»
Он посмотрел вниз, где на открытой ровной площадке мирно спал Хашим.
«Умаялся ребенок, до утра не проснется... Ну и нормально, пусть отдыхает. Завтра еще идти и идти. И послезавтра... Один Бог ведает, когда все это кончится... Однако от преследования мы, похоже, оторвались окончательно, - Рокотов пробежался взглядом до самого горизонта, по маршруту, который вывел их к холму. - Оно и понятно. После того, как мы выбрались на эту сторону горы, никакой проводник уже не поможет...»
Громыхнуло дважды, Владислав почувствовал легкую дрожь земли.
«Кто это там раздухарился? Палят и палят... Можно подумать, что артподготовка. Кстати, очень может быть. Ночные стрельбы. Отцы командиры обожают устраивать личному составу такие развлечения... Когда самим не спится. Либо марш бросок в противогазах, либо учебная тревога, - биолог улыбнулся, вспомнив свой опыт выезда на военные сборы после четвертого курса. - Ага, от забора и до обеда. Эй вы, трое, подойдите оба сюда! Главный враг солдата - энцефалитный клещ. Что вы, как дети, матом ругаетесь? Плавали, знаем. Вояки повсюду как инкубаторские, лишь бы подчиненным жизнь осложнить разными глупостями... Берете ломы и подметаете плац! - Так ведь метлами удобнее! - А мне надо не чтоб удобнее, а чтоб вы затрахались! ...Вот, блин, жизнь в армии! Сказка. У югославов то же самое... Нет чтобы дать людям поспать, так надо посреди ночи пальбу устроить. Всех в окрестностях перебудить. А как же без этого! На страже рубежей...»
Владислав потянулся.
«Однако спать пора... Подремлю минуток триста и снова - готов к труду и обороне! А завтра посмотрим...»

* * *

Президент прибыл в Кремль в 7.05 утра. Тяжелой походкой добрел до своего кабинета, оснащенного самой современной противоподслушивающей аппаратурой, бухнулся в кресло и насупился.
Порученец застыл в дверях.
Мрачное настроение Президента не сулило ничего хорошего. В таком состоянии он тасовал колоду государственных чиновников бессистемно, переставляя фигуры в табели о рангах с логикой молодого шимпанзе. Слетали головы одних, другие возносились на недосягаемые ранее высоты, третьи вдруг получали назначения на должности, о которых в кулуарах ходили самые мерзкие слухи. Иногда не спасало даже заступничество любимой дочери или занудного и пронырливого главы Администрации.
- Председателя Совбеза ко мне, - наконец разродился Президент и с кряхтением потянулся за карандашом.
- Его нет в Москве, - сообщил стоящий рядом пресс секретарь, который, до своего назначения на должность, славился в журналистской среде потрясающим неумением выражать свои мысли. Перед тем, как что либо сказать, он долго тянул «а а а» или «э э э», за что обзавелся кличкой «Милки Вэй».
- Тогда зама... - Глава государства ослабил ремень на брюках и подумал, что давно стоило бы перейти на подтяжки.
- Ждет в приемной.
- Ну так что стоишь? Иди, зови, раз ждет... - Порученец выскользнул за дверь, и спустя несколько секунд появился заместитель секретаря Совета Безопасности.
Президент двинул бровями, и пресс секретарь испарился.
- Садись, понимаешь, докладывай...
Замсекретаря осторожно опустился на краешек кресла. Настроение Президента было заметно невооруженным глазом, и чиновник изобразил на лице особенную почтительность.
- Какой вопрос докладывать первым? Президент недоуменно уставился на собеседника.
- Как какой? По Югославии... А ты что, еще что нибудь приготовил?
- Конечно. Ситуация в угольной отрасли, проекты указов по борьбе с политическим экстремизмом, анализ последних высказываний Прудкова...
Президент задумался, сжав губы куриной гузкой. Московский мэр волновал его больше Милошевича, но следовало проявить заинтересованность прежде всего в межгосударственных отношениях.
- Давай сначала о Югославии...
- Первые бомбардировки НАТО успехов не принесли, - замсекретаря Совета Безопасности вытащил сводку, поступившую из космического отдела ГРУ. - По нашим данным, бомбардировщики и ракеты «Томагавк» поразили несколько гражданских объектов и пустых казарм. Система ПВО не повреждена. Спутниковая разведка отметила попадание югославской ракеты в самолет германских ВВС. Тип самолета пока не определен. Эксперты склоняются к мысли, что это был беспилотный аппарат. Также сбито девять ракет из полусотни выпущенных...
- Хорошо. С послом виделся?
- Да. Милошевич намекает на необходимость военной помощи.
- Пусть намекает. Ты ему пока не отвечай ни да, ни нет. Потяни время.
- Понятно. Теперь о ситуации внутри НАТО. Французы и греки очень недовольны, что Администрация США на них давит. В принципе, усиление бомбардировок и продолжение операции, когда начнут гибнуть их солдаты, может привести к протестам в парламентах и отставкам правительств этих стран. Как нам докладывает источник в руководстве Альянса, принято решение все без исключения потери скрывать. В случае гибели летчиков будут имитироваться авиа- или автокатастрофы в европейских странах. Тела, естественно, подменят бродягами или неопознанными трупами. У США в этом отношении богатый опыт еще с войны в Персидском заливе.
- Да, помню, - Президент побарабанил искалеченной в детстве рукой по столешнице из спила огромного кедра, инкрустированной красным деревом и самшитом. Стоимость одного такого стола могла обеспечить обычную российскую семью на много лет вперед. - Как ведет себя Солана?
«Надо же! Вспомнил фамилию генсека НАТО...» - мысленно удивился чиновник и ответил:
- Нервничает. Исход операции неясен, а отвечать ему. Он это понимает, но ничего противопоставить давлению Клинтона с Олбрайт не может. Мы послали ему секретный меморандум о наших дальнейших шагах, но пока ответ не получили.
- Так, - глава государства еще больше помрачнел. - Это плохо. Очень плохо.
- Наша сеть в Брюсселе работает. Обещают в течение недели какие нибудь результаты... Зато из США хорошие новости.
Президент приободрился.
- Удалось нащупать связи мадам Олбрайт с израильской разведкой. По всей видимости, она сливает им часть сверхсекретной информации по политике Администрации Клинтона на Ближнем Востоке. Тель Авив сейчас усиливает свое присутствие на границе с Сирией.
- Ага. А что Олбрайт собирается делать с резолюциями ООН?
- Судя по ее высказываниям, она будет проводить политику давления на сербов и на словах поддерживать косовских албанцев.
Первое Лицо снова нахмурилось. Своими наглыми действиями заокеанские и европейские «друзья» российского Президента лишали его рычагов воздействия на международную политику.
- Кстати, а что наша разведка сообщает об этнических чистках в Косово?
«Экий ты сегодня живчик! - подумал чиновник. - Видать, двойную порцию лекарств с утра получил...»
- Тут имеются разночтения, - замсекретаря Совбеза покопался в бумажках и отыскал нужную. - Четких доказательств того, что сербское руководство причастно к карательным операциям, нет. Как нет и однозначных сведений о массовых убийствах. Албанцы говорят одно, сербы - другое. И ни у тех, ни у других нет никаких документальных подтверждений... По нашим видеоданным - да, трупы имеются. Но боевиков или мирных жителей, непонятно. Убитые в основном - молодые мужчины. Можно предположить, что албанцы снимают своих погибших бойцов, а потом выдают их за тела гражданских. Тем более что фенотипически разные нации в Югославии не различаются между собой. Так что это могут быть и сербы, и цыгане, и кто угодно...
Президент задумчиво посмотрел на стоящий в углу кабинета штандарт.
- Это все детали. Фильмы какие хочешь снять можно. Наши к эвакуации готовы?
- Да. Из семисот пятидесяти наших специалистов в Югославии не удалось связаться только с одним.
- Кто такой?
Замсекретаря Совбеза России полистал документы.
- Некто Рокотов. Биолог. Работал по приглашению Белградского Университета. Видимо, его пока не успели найти. Он в составе экспедиции югославов, так что скоро с ним свяжутся.
- Доложите... Самолеты МЧС готовы?
- Два уже вылетели. На борту сам министр, будет руководить эвакуацией.
- Хорошо. По Югославии все?
- Так точно, - по военному отрапортовал чиновник, хотя об армии знал только понаслышке. Служить он не пошел, так как в свое время был освобожденным секретарем комитета комсомола Торгового института.
- Тогда давай, понимаешь, про Прудкова...
- Докладываю. Во время визита во Францию он допустил ряд замечаний. А именно: сравнил вас с безвольным Павлом Первым, сообщил, что намеревается перенести выборы мэра на более ранний срок, и вообще вел себя так, будто уже победил на президентских выборах...
Президент набычился.

* * *

Они разошлись на выходе из долины. Основная группа, прикрываемая с флангов снайперами, двинулась на северо запад, а восемь человек с ранеными на импровизированных носилках, изготовленных из прочных стволов молодых рябин и накрытых кусками брезента из разрезанной палатки, - на восток.
Майор прождал без малого два часа у выхода из шахты в надежде услышать хорошие вести от ушедших в подземелье бойцов. Но те канули во тьме. Командир проклял их самонадеянность и приказал отходить. Судьба двух воинов осталась неизвестной.
Проводник с забинтованной головой понуро шагал впереди. Его опыт пока не требовался, группа двигалась по заранее намеченному маршруту. В двухстах метрах слева и справа между деревьев бесшумно скользили снайперы, останавливаясь на каждой возвышенности и давая по рации сигнал, что все чисто. Они с удвоенной энергией охраняли остатки изрядно поредевшего отряда, чувствуя вину за то, что не сумели подстрелить беглецов сутки назад.
Майор нагнал проводника, пошел рядом.
- Из пещеры ему никуда не деться. Приборов ночного видения у него нет, так что у наших явное преимущество...
Следопыт махнул рукой:
- Я бывал в таких шахтах. Там развилок и боковых тоннелей столько, что за неделю не обыщешь...
- Ну, значит, неделю и будут искать.
- А толку? Нельзя было отпускать их. Вдвоем в шахте делать нечего. Тут рота нужна. Русский может где угодно зашхериться. И черта с два они его обнаружат... При небольшом везении он их в шахте и положит. Опыт у него есть...
Майор помолчал минуту.
- Ты считаешь, что я плохо руковожу?
- Нет, дело не в этом...
- А в чем?
- Напрасно мы пошли по следам мальчишки и русского. Я как чувствовал, ничего хорошего из этого не выйдет.
- Твое дело - следы читать, - жестко сказал майор. - Свои чувства оставь на потом, когда домой вернешься.
Проводник невесело усмехнулся:
- Домой... Это, конечно, хорошо. Только вернусь ли? Нам еще повезло, что русский по нашему следу не пошел...
- И почему ты так уверен, что не пошел, чувствительный ты наш? - Каждая фраза собеседника усиливала раздражение командира.
- Он «беглец», а не «охотник», по его поведению заметно. То, что он может и первым напасть, ни о чем не говорит. Он защищается, шкуру свою спасает. Преследовать нас он не будет, не в его характере.
- Ты так рассуждаешь, будто читаешь его мысли, - съехидничал майор.
Проводник искоса взглянул на командира и пожал плечами:
- Как умею. По виктимологии у меня всегда было «отлично». Этот русский, несмотря на его исключительную подготовку, первый на конфликт не идет. Соответственно, он - «жертва», а не «охотник».
- И как это нам поможет?
- Пока никак. Единственное, в чем мы можем быть более менее уверены, так это в том, что он пошел в другую сторону. Мы оставили его в покое, поэтому и он постарается не нарываться на неприятности...
- Если опять не придется кого нибудь спасать, - тихо произнес майор. Проводник кивнул.
- Это психологически оправдано. В ситуации, когда от жертвы зависит жизнь гораздо более слабого существа, она способна на многое. Иногда на такое, что вы и предугадать не сможете.
Майор задумался, сдвинув брови. Две минуты они шли молча.
- Иными словами, если мы возьмем в заложники кого нибудь вроде этого мальчишки, то у нас есть шанс выманить русского?
- Есть то есть. Только сейчас вам его уже не найти, чтобы продемонстрировать заложника.
- Это не твое дело.
Проводник еле слышно вздохнул.
Майор объявил привал. Минут пятнадцать он в одиночестве, сидя на стволе поваленного дерева в отдалении, изучал карту, шевелил губами и что то прикидывал. Его размышления прервал подбежавший радист и что то прошептал на ухо майору.

* * *

Группа, тащившая раненых, делала передышки каждые полчаса. Местность, как и везде на Балканах, была гористой, приходилось обходить многочисленные скальные образования и двигаться по низинам.
- Дай хлебнуть, - один из носильщиков утер пот со лба и взял поданную товарищем, идущим в соседней связке, фляжку. - Теплая...
- Ничего, дойдем до ручья, будет тебе и холодная, - ухмыльнулся высокий солдат и сделал небольшой глоток. Воду необходимо было экономить. Обеззараживающие таблетки кончились, поэтому пили только из резервных фляг. По весне вода в речках зацветала, и риск подцепить какую нибудь желудочную заразу был велик. - Ну что, передохнули? Тогда вперед...
Когда караван с ранеными поднимался по тропинке на очередной пологий склон, носильщик вдруг закачался, выронил деревянные рукоятки и согнулся в приступе рвоты.
Раненый грохнулся оземь и заорал от дикой боли, когда в его бедренном суставе сдвинулась сосновая щепка.
Носильщик скрючился и стал кататься по земле, держась за живот. Глаза у него вылезли из орбит, на губах выступила белесая пена. Подбежавшие товарищи насильно зафиксировали его в лежачем положении, врач лихорадочно копался в аптечке, разыскивая антидот.
Через минуту то же самое произошло еще с одним бойцом, находящимся в отряде всего месяц: его изогнуло и бросило на землю.
Врач в остолбенении смотрел на бьющиеся в судорогах тела, не понимая, в чем дело. Хрипы и вывалившиеся языки свидетельствовали об отравлении сильным ядом.
Агония продолжалась недолго.
Оба умерли в течение десяти минут.
Здоровых, способных тащить носилки, осталось шестеро. Да и те пребывали в ступоре, с мистическим ужасом смотря на тела мертвых товарищей.
Врач вышел на связь и доложил о происшествии.
Майор вскочил, резким взмахом подозвал проводника.
- Что случилось?
- Еще двое, - процедил командир. - Отравление.
- Когда?
- Только что. Оба погибли почти мгновенно.
- Вода... - проводник на миг прикрыл глаза. - Где фляжки, что были у караульных, которых он отключил?
- Не знаю, - растерялся подоспевший сержант. - Наверное, в НЗ...
- Немедленно вылить всю воду. А лучше - выбросить все лишние фляги. До единой! - распорядился проводник. - Мы не можем рисковать.
- Откуда у него яд? - поинтересовался майор, быстро записывая в шифроблокнот ответную радиограмму.
- Биологи используют в своей работе множество химикатов. В том числе и ядовитых. И, естественно, знают их характеристики.
- Жертва, говоришь? - прошипел командир, передавая листок радисту.
- По крайней мере, это было не нападение, - парировал проводник. - Ну и хитер же он! - в голосе следопыта слышались нотки восхищения.
Майор зло сплюнул.

* * *

Владислав открыл глаза и поежился.
Утро принесло с собой влажную прохладу, предрассветный туман мельчайшими капельками росы оседал на листьях кустов.
«Ого, почти шесть! - удивился Рокотов. - Славно я харю поплющил...»
Он посмотрел на крепко спящего Хашима.
«Здоровый детский сон. Пусть подольше поспит, нам сегодня пилить и пилить. А я пока разомнусь, что то давненько не тренировался по утрам. Ну да, все времени не было. Дела, знаете ли...»

Предыдущая страница 9 Следующая страница


Ночь над Cербией 10

Влад осторожно отошел за заросли ежевики, повесил на сломанный сук сосны куртку и сорок минут плавно передвигался по маленькой поляне, переходя из стойки в стойку и фиксируя тело в самых низких точках.
Чье то присутствие он ощутил затылком. Мягко развернулся, готовый мгновенно перекатом уйти в сторону, и увидел Хашима, завороженно глядящего на него с края полянки.
- Нравится? - улыбнулся Влад. Парнишка закивал.
- Очень! А я могу научиться?
- Конечно, - Рокотов снял куртку и набросил ее на плечи мальчика. - Смотри, не простудись...
- Я проснулся, вас нет, вот и пошел искать, - извиняющимся тоном сообщил Хашим.
- Все нормально, - биолог посмотрел на восходящее солнце. - Вот и еще один день настал...
- Куда мы сегодня пойдем?
- Ишь какой любопытный! Думаю, что мы отправимся, как обычно, - куда глаза глядят.
- А это куда? - поинтересовался маленький албанец. Настроение у него было хорошее, дети вообще быстро справляются с травмирующими воспоминаниями. Природа оберегает хрупкое создание от последствий стрессов, включая мощнейшие защитные механизмы.
Конечно, так бывает не всегда. Очень многое зависит также от взрослых, которые в моменты психологических травм находятся рядом с ребенком.
Хашиму повезло. На интуитивном уровне Рокотов избрал наиболее правильную модель поведения - не сюсюкал, загружал мальчика ответственными заданиями, доверил оружие. В то же время выдавал усеченные и логичные порции информации, формируя у парнишки уверенность в себе и в том, что ситуация находится под контролем опытного взрослого.
- Есть хочешь? - спросил биолог, взъерошив волосы на голове Хашима.
- Можно, - по взрослому рассудительно заявил мальчик.
- А нэту! - Владислав рассмеялся. - Ну что, попался?
Парнишка захихикал вместе с ним.
- Будет нам еда, дай только до речки добраться... Кстати, ты как думаешь, не пора ли к людям выходить?
- Не знаю... - Хашим пожал плечами. - А не опасно?
- Ну, когда нибудь все равно придется. Не будем же мы жить в лесу. Так что днем раньше, днем позже - разницы особой я не вижу... Ты в разведку готов сходить?
- Да, - глаза парнишки загорелись. - Во взаправдашнюю ?
- У нас, мой юный друг, все взаправдашнее. И разведка, и оружие. Итак, объявляю сбор нашего маленького отряда, и - вперед! Где то там должна быть деревня.
- Здорово, - обрадовался Хашим. - А вы мне оружие дадите?
- Посмотрим, - дипломатично молвил Влад, стараясь раньше времени мальчугана не разочаровывать. Посылать десятилетнего албанца с пистолетом в мирное село он, естественно, не собирался.
Вид на деревню открылся с ближайшего высокого холма. Аккуратные домики стояли вдоль основной улицы, на другом конце поселка поблескивало небольшое озерцо. У приземистого здания на площади толпился народ.
Биолог с мальчуганом почти час пролежали в высоких лопухах чуть пониже лысой вершины холма. Собравшиеся жители деревни почему то не расходились, с расстояния в пятьсот метров было видно, как то один, то другой забирается на высокое крыльцо и обращается с речью к остальным. Тема обсуждения явно была животрепещущей. Ораторы размахивали руками и указывали куда то на запад.
«Споры из за нарезки земли? - предположил Влад. - Вряд ли... Это ж не у нас, тут давно частная собственность работает. Похоже на собрание... Может, они местного главу выбирают? Уж больно возбужденно... Полицейских не видно, солдат - тоже. Значит, ничего криминального. И то хорошо. Не хватало нам еще под подозрение попасть. Но пока они перевозбуждены, в деревню лучше не соваться...»
- Хашим, ты своих узнаешь?
- Конечно.
- Тогда приглядись внимательнее, албанцы среди них есть?
Мальчик с серьезным видом уставился на толпу.
- Да, есть. Вон слева стоят, в белых жилетках. И сейчас говорит албанец, - Хашим указал на мужчину с окладистой черной бородой, рубящего рукой воздух.
- А где их дома, сможешь вычислить? - Парнишка молчал минуты две.
- Наверное, вон те. У сербов обычно флюгеры на крышах, а у нас - нет.
- Ага, - присмотрелся Рокотов, - не очень удобно стоят. Почти в центре села. Надо как то скрытно подобраться...
- Может, через те сараи? - предложил Хашим.
- Может... Только подождем, пока все разойдутся.
Ждать пришлось почти до полудня. Толпа бурлила, люди то отходили группками, то подходили, и площадь освободилась, только когда солнце встало в зенит.
- Пошли, попробуем... - Владислав отполз назад.
Чтобы не пугать своим видом селян, Рокотов снял с себя всю амуницию, срубил пару еловых ветвей и замаскировал вещи у подножия приметной кривой сосенки. Себе он оставил только браунинг с запасной обоймой и нож.
Хашим, как и договаривались, получил во владение отобранный у неудачливого спелеолога полицейского маленький «вальтер ППК» калибра 7, 65 мм. Запасных патронов к нему не было, в обойме сидело семь штук, и биолог строго настрого приказал парнишке открывать огонь только в самом крайнем случае. И только по команде.
Маленький албанец кивнул и спрятал пистолет сзади за пояс.
Случайного выстрела Рокотов не боялся - патрона в стволе не было, а за время вынужденной лежки в лопухах он обучил Хашима, как пользоваться «вальтером».
Пройдя через поле молодой кукурузы, они пересекли небольшую рощицу, где, судя по множеству тропинок, местные запасаются хворостом, и вышли на грунтовую дорогу. Проселок выглядел заброшенным, обочины кое где обвалились, то тут, то там пробивалась трава.
Хашим обнаружил заросли земляники, и они собрали по горсти ароматной весенней ягоды.
- Как ты думаешь, - спросил Влад, забрасывая землянику по одной в рот, - мы можем на тутошних албанцев рассчитывать? Не выдадут?
- Не ет, - мальчуган уверенно махнул рукой, - точно не выдадут. Тут же мечеть стоит, к мулле пойдут, а он все решит. Так полагается, мне дед говорил. Если кто то ислам нарушает, то его выгонят из деревни.
- Это правильно, - согласился Рокотов. - Только все ли эти законы соблюдают?
Хашим удивленно посмотрел на биолога.
- Конечно. А как же иначе? Никто не посмеет нарушить... Цыгане могут, а наши - никогда.
- А ты, брат, националист, оказывается... «Цыгане могут», - улыбнулся Влад. - А сербы? А турки с египтянами?
Вопрос поставил Хашима в тупик. Глобальные национальные проблемы он еще не обдумывал, в своей деревне расовый признак был для него неважен. Дома и сербов, и албанцев стояли рядом, мальчишки играли вместе, одинаково свободно владея двумя языками. И семьи создавали, не думая о национальности невесты или жениха.
- Вот то то и оно! - Рокотов съел последнюю ягодку. - Людей надо не по размеру носа судить и не по цвету кожи, а по действиям. Есть хорошие люди, а есть плохие. Только и всего... Вот смотри - я русский, ты албанец. Неужели наши национальности хоть как то могут...
Договорить он не успел. Сзади раздался шелест ветвей, Влад, кляня себя за потерю бдительности, стал разворачиваться и наткнулся на твердую команду.
- Стоять! - ничего хорошего интонации говорившего не сулили.

Глава 11
Новые повороты

Рокотов завершил поворот и развел руки в стороны, ладонями к говорившему, показывая, что у него нет оружия.
Метрах в пяти от них на дорогу выбрался пузатый седовласый здоровяк лет пятидесяти в расстегнутой камуфляжной куртке. Дуло короткого помпового ружья смотрело Владу прямо в живот.
« 12 й калибр», - автоматически отметил биолог.
Хашим тоже не сделал ни одного лишнего движения, исподлобья разглядывая появившегося из засады неизвестного.
- Неплохо бы представиться, - твердо заявил Владислав, перехватывая инициативу в разговоре. Здоровяк нахмурился.
- Я начальник отряда самообороны Зоран Арсеньевич. А вы кто такие?
«Серб, если судить по имени и фамилии...»
- Путники, - коротко и расплывчато ответил Влад.
- И куда путь держите? - Арсеньевич приблизился на шаг.
- В Лёсковац, - Рокотов назвал первый попавшийся город, который, по его расчетам, находился совсем рядом.
- Далековато забрались, - здоровяк не опускал ружье и не снимал палец со спускового крючка.
- А это кто? - Арсеньевич кивнул на Хашима.
- А а, это приятель Антон Семеныча Шпака! - брякнул Рокотов первое, что пришло в голову. Уловка сработала.
Явно незнакомый с советской комедиографией серб уставился на Хашима, соображая, кто такой Антон Семенович Шпак и что его малолетний «приятель» делает весенним утром на лесной дороге в компании небритого и грязноватого субъекта. Дуло ружья ушло в сторону, и Влад рывком оказался рядом со здоровяком.
Биолог четко, как на тренировке, выбросил вбок локоть и всадил его немного выше переносицы противника.
Здоровяк выронил ружье и рухнул в пыль.
- Достаточно одной таблэтки, - констатировал Владислав.
За его спиной раздался щелчок передергиваемого затвора.
- Убери пушку, - не поворачиваясь, сказал Рокотов, охлопывая карманы потерявшего сознание здоровяка. - Сначала на предохранитель поставь.
Хашим послушно сдвинул фиксатор «вальтера» и сунул пистолет в карман штанов.
Улов оказался не богат - пять патронов в подствольном магазине помпового «моссберга» и полупустая пачка «Кэмела» в кармане куртки. Биолог почесал затылок, но куртку брать не решился - с его сорок восьмым размером пятьдесят шестой был великоват.
С трудом затащив бесчувственное тело в кусты и положив его на левый бок, чтоб немолодой ополченец случаем не задохнулся, Влад объявил старт нового этапа бегства.
Теперь уже стоило опасаться не только озверевших полицейских, но и жителей близлежащей деревни, которые максимум к вечеру обнаружат местечкового Рембо, заботливо прикрытого от посторонних глаз еловыми лапами. Удар, проведенный биологом, гарантировал «отключку» часа на четыре, потом разве что будет голова болеть.
Дополнительным преимуществом могла послужить посттравматическая амнезия, но сие зависело от конкретного организма, и Рокотов особо не рассчитывал, что здоровяк их не вспомнит. За последние дни он привык предполагать худшее.
Самым неприятным в сложившейся ситуации было даже не то, что в деревню им путь заказан, а возможная погоня с участием хорошо знающих окрестности местных жителей и своры собак.
Добравшись до тайника, они вновь взвалили на себя свои вещи и трусцой двинулись на юг.
Заметив подходящее болотце, биолог срубил две слеги и удачно, всего за час, провел Хашима по колено в воде до противоположного берега. Теперь собак можно было не бояться.

* * *

Кусочек льда, несущийся в безвоздушном пространстве, разминулся с облаком космической пыли, состоящим из микрочастиц кремния и пемзы, выбитых сорок миллионов лет назад из обломка давно исчезнувшей планеты.
По мере приближения к центральной звезде системы скорость метеорита начала понемногу снижаться. Фотоны, бомбардирующие поверхность любого объекта, гасили кинетическую энергию движущегося тела. Скорость падала - медленно, но на огромных межпланетных расстояниях ощутимо. С каждым парсеком, пройденным кусочком льда, солнечный ветер усиливался. Метеорит двигался к земной орбите. Попав в поле притяжения Луны, ледышка изменила траекторию и, будто раскрученная гигантской пращой, по дуге направилась к геостационарной точке с координатами 39 градусов северной широты и 75 градусов западной долготы. Точка находилась почти над самой Филадельфией, на высоте 680 километров от поверхности.
Там, в ожидании приказа на пуск ракет, описывал неправильную восьмерку дряхлый советский спутник КН 710. С отключенной системой уклонения от объектов, летящих по простым математическим кривым.

* * *

С началом войны НАТО против Югославии в Белградском телецентре, как и на всех других государственных и стратегических предприятиях, ужесточили пропускной режим и выставили дополнительные посты охраны.
Боялись всего - диверсий со стороны проживающих в Сербии албанцев и активных членов оппозиции, полупьяной толпы, способной за считанные мгновения разграбить аппаратные на нижних этажах, своих собственных работников, могущих под шумок вынести ценную профессиональную технику, мелких воришек, проникающих в помещения телецентра под видом внештатных корреспондентов никому не известных каналов.
Но больше всего опасались самих журналистов и их далеко не всегда лояльных правящему режиму сюжетов.
Вероятно, именно для того, чтобы пресечь несанкционированные включения прямого эфира, на всех четырех входах поставили огромные, уродливые ворота металлодетекторов, а особенно подозрительных гостей подвергали личному досмотру.
Махровым цветом распустилась цензура.
Редактировали и согласовывали абсолютно все - от познавательной передачи об искусственном осеменении коров до тридцатисекундной рекламы новомодного пластыря для похудания. Для любой съемки в любой точке Югославии требовались многодневные согласования с армейской бюрократией.
На некогда самую демократичную страну Балкан опустились сумерки подозрительности, взаимного недоверия и доносительства, многократно усиливаемые регулярными бомбовыми ударами и мрачными тенями вражеских самолетов в ночном небе...
Ненад Кротович традиционно взял в буфете творог и ряженку и устроился вкушать свой легкий ужин за столик у окна небольшого кафетерия, расположенного на девятом этаже главного здания. Не успел он проглотить первую ложку, как напротив села Мирьяна - давнишняя знакомая, секс символ третьего коммерческого канала, а по совместительству одна из наиболее пробивных и бесстрашных корреспонденток негосударственного ТВ.
- Слушай, Кротович, - с ходу взяла быка за рога Мирьяна, - вчерашние репортажи NBC ты компилировал?
Ненад погрустнел и тоскливо посмотрел на собеседницу.
- Ну, я... Поесть дашь?
Энергия корреспондентки пугала даже ее старых друзей.
- Да ешь спокойно! Значит, ты... А где сюжет, который америкосы дали - про деревню, уничтоженную неделю назад?
- У меня. Там минут сорок, я взял для новостей две с четвертью. Наиболее общих, - Кротович немного успокоился. По крайней мере, Мирьяна не требовала немедленно бежать и искать для нее эту злополучную кассету. - Остальное смотреть невозможно. В эфир бы не пустили.
- Я могу переписать?
- Заради Бога, переписывай. Материал же открытый. А зачем тебе?
- Есть сомнения, - журналистка вытащила из сумки бутыль газировки и отхлебнула из горлышка, с вожделением бросив взгляд на тарелку Ненада. Она в очередной раз сбрасывала вес и почти ничего не ела.
- Только кассета твоя, - предупредил видеоинженер. - У меня все под отчетом.
- Черт, и у меня тоже... - Мирьяна вытащила изящную пачку «Вог», закурила. - Ладно, не надо переписывать. Просто посмотрим. Часок для меня выкроишь?
- Легко. Я сегодня дежурю, так что все равно торчать в аппаратной буду. До завтра ничего нового не принесут... А сомнениями не поделишься?
- Поделюсь, - журналистка заговорщицки наклонилась к Ненаду и понизила голос: - Помнишь, что в комментариях говорили?
- В каких - наших или штатовских?
- Ну ты даешь! Конечно, штатовских. Наших то слушать без понту, все равно соврут.
- Тогда помню. Солдаты мистера Милошевича устроили очередную этническую чистку, международное сообщество требует немедленно прекратить, доблестные пилоты НАТО нанесли точечный удар по казармам этих убийц... И прочая лабуда, - Кротович доскреб свой творог. - Полезной информации - ноль.
- Не скажи. Основной то упор на то, что это сделали наши спецподразделения.
- Ну и что? Западники всегда так говорят.
- Верно, - Мирьяна подмигнула, - только на этот раз накладка вышла.
- В каком смысле?
- А в таком, что никаких подразделений в тот момент и в том районе не было!
- Ах вот ты о чем! - Кротович усмехнулся. - Так тебе твои источники в Министерстве Обороны и скажут, какие подразделения где и когда были.
- Я тоже сначала так подумала. Но тут вот какая петрушка. Мне показали якобы сорванный с головы полицейского берет. А на берете - малюсенькая эмблемка отряда, сбоку...
- И что?
- А то, - восторжествовала Мирьяна, доставая из пачки новую сигарету, - что с эмблемкой то промашка.
- Объясни.
- Наши в спецотрядах иногда нашивают на форму свои собственные мульки. Ну, типа головы ягуара или орла со стрелой в клюве. Заказывают эмблемы в маленьких мастерских, по числу бойцов. За это, конечно, их по головке не гладят. Нарушение формы одежды, все такое. Но распространено сие повсеместно. Так вот, на этом самом берете, что в новостях промелькнул, была крошечная сова.
- Ну, сова... Дальше что?
- "Совы" - это подразделение 14 й бригады спецназа, и командиром там - мой двоюродный брат. Так вот, в момент нападения на деревню они были здесь, в Белграде, и брат жил у нас.
- Фьють, - присвистнул Кротович и сощурился. - Это меняет дело... Значит, то было подразделение не твоего брата. А чье?
- Ничье.
- Так не бывает.
- Бывает, - Мирьяна печально посмотрела на Ненада. - Мой брат сразу связался со своим другом в разведотделе. Ни одно подразделение ни полиции, ни армии в тот район не выдвигалось. Кротович, это подразделение фантом.
- А уничтожение нескольких сотен человек - инсценировка со спецэффектами? Хорошо, в принципе - может быть. Но, насколько мне известно, район к юго западу от Нови Пазара оцеплен. Смысл? Искать несуществующие следы не будут. Значит, - видеоинженер сделал паузу, - имел место некий инцидент. Причем район оцепили раньше, чем по NBC прошла информация о бойне...
- Есть еще один нюанс, - заявила Мирьяна. - В том же районе и в то же время пропал русский специалист. Сведения сверхгорячие...
- Оп па! - Кротович почти физически ощутил запах сенсации. - Операция прикрытия?
- Не исключено. Поэтому я хочу внимательно отсмотреть сюжет. Целиком. Не выплывет ли что... - Она покрутила в воздухе пальцами с зажатой сигаретой, подбирая слова. - Лицо, одежда, второй план... Да, вот именно: второй план.
- С русским - это серьезно. А конкретика известна?
Журналистка огляделась и пододвинулась к Кротовичу поближе.
- Во вчерашнем «Голосе» прошла статья, что все русские эвакуированы. До последнего человека. По информации их же МИДа.
- С суки, - прошипел Ненад. - Получается, мужика списали.
- Получается... Ты кефир допил, наконец?
- Не кефир, а ряженку, - поправил Ненад, углубленный в свои мысли. - Пошли.
Пленку смотрели дважды. Раз пятнадцать Мирьяна просила останавливать кадр и выводить на дисплей большого разрешения отдельные фрагменты.
Уложенные в дорожную пыль раздавленные детские тела. Мимо...
Распятый на заборе священник. Мимо...
Горящий дом, рядом - угол какого то сарая. Мимо...
Растерзанный циркулярной пилой труп старика. Мимо...
Груда трупов на центральной площади. Мимо...
Мимо, мимо, мимо...
- Вот он! - ненароком Мирьяна крикнула прямо в ухо Кротовичу. - Перемотай и останови на панораме... Есть! Увеличение дома слева, крупнее... левее... еще левее... Стоп!
Зерно пленки не позволяло разглядеть всех подробностей, но отчетливо было видно, как маленькая фигурка в двухстах метрах от оператора скользнула от куста к сараю. Трансфокатор бытовой видеокамеры, настроенный на ближнюю панораму, не позволял заметить движение на заднем плане, но профессиональная техника в руках опытнейшего видеоинженера бесстрастно зафиксировала секундный рывок маленького человечка.
- Это ребенок! - удивленно протянул Ненад. - Смотри: дверь сарая - метра два в высоту, а рост объекта не более полутора. Я бы даже сказал - метр сорок...
- Четче можно?

Предыдущая страница 10 Следующая страница


11 Дмитрий Черкасов

- Предел. Запись аналоговая, цифровая обработка ничего не даст.
Мирьяна нервно закурила и откинулась в кресле.
- Свидетель, - негромко произнесла она, и в тишине монтажной ее голос прозвучал приговором тем, кто снимал последствия «зачистки» села. - Он остался в живых... Снимали позже, когда ликвидаторы оказались вне кадра.
Кротович покрутил верньеры на пульте, прогнал несколько отрывков и тронул журналистку за плечо.
- Смотри внимательно. Солнце видишь? Так вот: отрывок с площади был снят первым и потом вмонтирован в середину. Как бы кульминационной точкой, с максимальным количеством трупов. Дальше идут только общие планы... Так что твоего свидетеля могли найти, - печально пояснил видеоинженер. - Хотя и не обязательно... Короче, Мирьяна, это меняет дело. Это не инсценировка и снято у нас. Таких мелочей при подготовке спектакля не учитывают. Бессмысленно. Отснятых кадров зрителю вполне достаточно. На экране бытового телевизора разрешение по точкам просто смажет фигуру, переведет в участок фона... Нет, не инсценировка... - повторил он. - Но при чем тут русский?
- Мне надо туда попасть, - решительно заявила корреспондентка.
- Даже не думай. Аккредитацию не получишь, а самостоятельно лезть в это дело я тебе не рекомендую.
- Ты говорил, что дружишь с заместителем русского атташе по культуре? - сменила тему Мирьяна. - Познакомь ка...
Кротович обреченно кивнул. Сопротивляться напору принявшей решение Мирьяне Джуканович, наполовину сербке, наполовину турчанке, он был не в состоянии.

* * *

Маленький домик с пристройкой открылся взгляду совершенно неожиданно. Влад обогнул куст и тут же отступил, левой рукой остановив идущего следом Хашима.
- Тихо...
Маленький албанец настороженно высунулся из за спины биолога. Рокотов отступил еще на два шага и присел на корточки, держа Хашима за плечо.
Если судить по внешнему виду, то в домике, больше похожем на небольшой барак, давно никто не жил. Сколоченные из неструганых досок стены приобрели тот самый серый с белесыми разводами цвет, что предшествует превращению дерева в труху. Крытая железом крыша проржавела, маленькое оконце заросло вьюнком.
Пристройка казалась чуть поновей. Собранная из обшитых крашеной жестью деревянных рам, она притулилась у торца дома, своим вызывающе синим цветом резко контрастируя с окружающей обстановкой. В пристройку вела дверь, на которой ярким пятном выделялся красно желтый значок радиоактивности.
"Что за черт? - Рокотов пригляделся. - Какая тут радиация? Дороги рядом нет, завода - тоже. А напоминает хозблок. Кому потребовалось в глуши ставить сию избушку? "
Домик стоял почти вплотную к скальной стене, отвесно уходящей вверх на добрые полсотни метров, посреди буйных зарослей сирени, акации и мисканта.
- Сиди здесь, - повернулся биолог к Хашиму, - я пойду посмотрю, что и как.
- Я с вами, - предложил мальчик.
- На этот раз - нет. Будешь мне тыл прикрывать. Держи автомат.
Хашим с очень серьезным видом взял оружие.
- Поглядывай по сторонам, - Влад взвесил в руке ружье. В небольшом помещении, куда он направлялся, помповик 12 го калибра был предпочтительней любого другого оружия. Картечь не рикошетит от стен, а двадцать один свинцовый шарик, находящийся в каждом патроне, способен урезонить любого оппонента. Даже обряженного в бронежилет.
Рокотов приблизился к двери и беспрепятственно проник в дом. Внутри ничего интересного не оказалось - несколько полурассыпавшихся столов и стульев, пустая металлическая бочка, стопка газет десятилетней давности. Сюда давно никто не наведывался, доски пола прогнили настолько, что ступать приходилось по мягкой, пружинящей древесной крошке.
Влад выбрался наружу и махнул Хашиму рукой - чисто. Мальчуган подхватил рюкзак.
- Поглядим ка, а что у нас здесь, - Рокотов подмигнул своему спутнику и толкнул дверь пристройки.
В маленьком помещеньице свободного места не оставалось. Вдоль стен штабелями стояли почерневшие от времени ящики, возле входа неряшливой кучей возвышалась истлевшая ветошь.
А в центре пола Влад увидел огромную ржавую крышку люка.
Когда Рокотов с трудом откинул ее, в нос ударил сырой холодный воздух подземелья. Он посветил фонарем - вниз вел колодец, составленный из толстых бетонных колец, в стену вертикального тоннеля были вделаны металлические скобы.
- Ого! - Хашим тоже заглянул в проем. - Глубоко... Будем спускаться?
Мальчишки любой национальности обожают приключения, особенно связанные с таинственными пещерами, подземными лабиринтами и кладами. От азарта у албанца разгорелись глаза.
- Возможно... - не стал спорить Владислав. - Но для начала осмотримся здесь, наверху. Подержи дверь, мне свет нужен.
Хашим распахнул створки, подложил под них доски. Полуденное солнце ярко осветило внутренность пристройки, и Влад выключил фонарик.
В ящиках хранились геодезические инструменты. Часть была повреждена, часть - совершенно исправна. Рокотов покопался в брошенных вещах и выудил целый видоискатель от какого то прибора.
«Вот это очень в тему. Восьмикратное увеличение, просветленная оптика, насечки на линзах. Угол обзора, - он счистил с боковины застарелую грязь, - тридцать градусов. Немного, конечно, но сойдет. Подобие подзорной трубы у нас теперь есть. Это радует».
Больше ничего полезного он не нашел.
Хашим, как кот у блюдца сметаны, ходил возле люка. Рокотов почесал затылок.
«А что, собственно, мы теряем? В нашем положении запросто можем потратить час два на исследование подземелья. Вдруг что интересное обнаружим. Скальная порода тут мощная, обвала можно не бояться... И потом, нас тут точно никто искать не будет».
- Ладно, - решился Рокотов, - спускаемся. Но сначала - заблокируем люк изнутри.
Колодец уходил вглубь метров на восемь. Спустившись, беглецы оказались в квадратном помещении с громадным стенным пультом - масса рубильников и непонятного назначения переключателей. Из помещения в глубь горы вел темный тоннель. Хашим завороженно молчал.
«Эт то мы удачно зашли! - Биолог посветил на казавшиеся исправными рукоятки. - Видимо, старое бомбоубежище... или спецобъект. Таких при Тито понастроили немерено. Вот только маленькая загвоздка - как бы случайно не включить систему самоликвидации. Тады ни от нас, ни от горы ничего не останется... Посмотрим, куда эти проводочки ведут».
Толстый кабель в гудроновой оплетке скрывался в стене, у двух третей рубильников провода оканчивались замотанными синей изолентой обрубками. Было понятно, что строительство прервали на середине, успев лишь провести основные силовые линии.
Влад посветил на потолок. В ведущем неизвестно куда наклонном тоннеле через каждые пять метров висели уродливые лампы в решетчатых плафонах.
Рокотов выбрал основной рубильник, кабель от которого отходил наверх, и с усилием перевел его в положение «включено».
Лампы мигнули, и подземелье залил тусклый, мерцающий свет.
- Ага, - обрадовался биолог, - питание есть. Ну что, мой юный друг, вперед в неведомое? - Хашим восхищенно озирался.
- Здорово! - его вера в способности Рокотова достигла недосягаемой высоты. - А что тут было?
- Думаю, заброшенное бомбоубежище. А в любом бомбоубежище должен быть склад. Вот его то мы и будем искать.
- А откуда здесь свет?
- Пока не знаю. Видимо, электричество поступает от какой нибудь небольшой подземной гидроэлектростанции. Так часто делают на подобных объектах. Строят турбину в подземном ручье и - пожалуйста, всегда есть своя энергия.
Хашим опасливо посмотрел в глубь тоннеля.
- А крысы здесь есть? По телевизору говорили, что под землей водятся огромные, с поросенка...
- Ну да! - рассмеялся Владислав. - И пауки, которые этими крысами закусывают. Ерунда это, Хашим, глупые сказки. В природе такого не бывает.
Мальчуган облегченно вздохнул. Рядом с сильным и уверенным в себе русским детские страхи отступали.
- Пошли, - весело скомандовал биолог. И они двинулись вперед, все дальше уходя от запертого изнутри люка. Куском отвалившейся штукатурки Влад рисовал на стене кресты через каждые двадцать тридцать метров, чтобы можно было отыскать дорогу обратно.
Бомбоубежище оказалось большим. Не просто большим - огромным. По расчетам Рокотова, они прошагали не меньше двух километров, по пути осматривая боковые ответвления и снова возвращаясь в основной тоннель. Иногда дорогу преграждали круглые стальные двери с поворотными рычагами, которые предусмотрительный Влад закрывал за собой и ставил на фиксатор. Во избежание. Преследовать их, естественно, было некому, но воспоминания о столкновении с отрядом специальной полиции были слишком свежи, и он педантично оберегал свой тыл.
Как оказалось, отнюдь не напрасно. По внутренним помещениям пронесся скрежещущий гул, пол заходил ходуном. Свет замигал и погас, гора будто в пляс пустилась.
Рокотов толкнул мальчугана на землю и распластался рядом. Сорвал с плеча рюкзак, выхватил свернутое одеяло и набросил его на голову Хашима.
С потолка посыпался гравий, скалы дрогнули в последний раз, и все стихло.
Биолог толкнул Хашима.
- Жив? Ничего не повредил? - Мальчик затряс головой, вцепившись обеими руками в плечо Рокотова.
- Тихо, тихо, тихо! Не бойся, это, наверное, землетрясение... Ничего страшного, мы живы здоровы. Сейчас будем выбираться.
То, что происшедшее не было природным катаклизмом, он понял сразу, еще не успели затихнуть раскаты подземного гула. Двойной удар и мощность толчка явственно свидетельствовали о взрыве большого количества динамита. Эпицентр находился у них за спиной, в начале тоннеля.

* * *

«Нормалек, - подумал Влад и посветил фонариком на спящего Хашима. После стресса, вызванного неожиданным взбрыкиванием горы, он вколол мальчику порцию успокоительного и уложил отдохнуть. - Проснется свеженьким как огурчик.»
Влад осторожно поднялся и подошел к последней запертой им двери. Включил на секунду фонарик и проверил фиксатор замка.
«Какой я все таки молодец! Нас могло расплющить ударной волной. А так - двери помешали. Ну, первые пять шесть, естественно, снесло. Сколько ж я их за нами закрыл? Семнадцать или девятнадцать? Помню - нечетное число... Долбануло прилично. Если судить по сотрясению, не меньше пятисот килограммов тротила. А то и около тонны. Солидно! Только вот вопросец - а как сей динамит сюда попал? Я чего то не углядел и включил систему самоуничтожения? Вряд ли. Тогда б рвануло сразу, едва я рубильник повернул. Двухчасовой задержки времени не бывает. Разрядился аккумулятор детонатора? Тоже маловероятно. Как питание подключилось, так цепь и должна замкнуться... Остается бомба или реактивный снаряд. А смысл? Но на руках столько взрывчатки сюда никто не потащит! Что ж получается - только мы заходим внутрь, кто то вызывает авиацию и приказывает разбомбить это убежище? Годится только для примера в учебник психиатрии... Значит, остается одно: ракетный удар по учебному объекту во время тренировочных стрельб. Канонаду мы уже слыхали... Кстати, это объясняет и точность попадания - координаты цели оговорены заранее, посредники зафиксируют отменную выучку личного состава, и кого нибудь поощрят отпуском суток на десять. В принципе, разумно...»
Владислав поправил сбившееся одеяло, укрывающее Хашима, и привалился спиной к стене. Спать не хотелось совершенно, организм, настроенный на выживание, изыскал внутренние резервы и поддерживал мозг в постоянном рабочем состоянии.
«Долго это продолжаться не может. Ты не супермен, рано или поздно тебе потребуется полноценный отдых. Еще три дня, может пять, - и все. - Рокотов как никак был биологом и о возможностях человеческого тела знал достаточно. - Сутки, а то и двое придется проспать, чтобы восстановить форму. Только будут ли у меня эти сутки? Что ни день, то приключение новое... Ладно, не раскисай. Хуже, чем в долине, уже вряд ли будет. Там справился, не пропадешь и дальше».
Хашим перевернулся на другой бок и во сне тихонько заплакал. Рокотов осторожно, чтобы не разбудить, погладил мальчугана по голове.
«Бедный пацан, - у Владислава защипало в глазах. Он вдруг застеснялся и украдкой протер пальцами веки. - Как ему дальше жить? Ни дома, ни родных... - на биолога накатила волна холодной ненависти. - Уроды! Все, решено: найду их и вырежу к чертовой матери!»
Новая цель с прозрачной ясностью сформировалась в мозгу.
«А сможешь?» - засомневалась частичка сознания, отвечающая за самосохранение.
«Молчи, смогу! Район невелик, примерные повадки этих тварей я знаю. Немного везения - и выйду на их след».
Внутренний пессимист хмыкнул:
«Ага, народный мститель! Будешь всех полицейских мочить почем зря? Так тебя самого же и пристрелят, только высунься...»
Рокотов встал и принялся ходить взад вперед по тоннелю, стараясь успокоить взбунтовавшиеся мысли. Ступал он в темноте мягко, как кошка, автоматически поворачиваясь крутом через каждые девять шагов.
«Кто мне мешает? Никто. Рано или поздно с Хашимом придется расстаться. А пока этот отряд бродит где то в окрестностях, я не могу чувствовать себя в безопасности... И не могу обратиться в полицейские органы. Так что выбор невелик - или я их, или они меня. Но почему ты уверен, что отряд не ушел отсюда? На уровне сознания ответа, увы, нет, что то такое подкоркой чую. Слишком яростное преследование? Не то... Рассказ моего маленького приятеля об уничтожении села? Тоже не то... Методы их действий? Опять не совсем то... - Влад остановился и несколько раз несильно ударил ребром ладони по стене справа. - Однако подсознанию стоит доверять. Мы используем возможности мозга лишь на два три процента, забывая о древних системах восприятия. И во многом от этого проигрываем... А ведь наша животная сущность не желает нам зла, наоборот - пытается подавать сигналы. Вот только мы утратили способность понимать их... Что то свербит постоянно, не дает покоя. Инстинкт. Достаточно долго я был дичью, охотничьим призом, и организм включил все имеющиеся системы самосохранения. Даже те, о которых я не подозревал. Если от них не отмахиваться, то шансы выжить повышаются. Итак, доверимся чувствам. Какую именно опасность мои чувства отметили? Угрозу жизни? Естественно, цель полицейских была ясна изначально... Что еще? Охоту по всем правилам, с загонщиками и капканами? Тут, скорее, ты сам проявил большую изобретательность... Дальше. Нежелание сдаваться и продолжать преследование любой ценой? А в этом что то есть... Преследователям почему то важен этот район, как зверю - его ареал обитания. То есть - защита территории. Получается, ты вторгся на их „поляну“, вырвал добычу в виде Хашима, перебил больше десятка бойцов и испарился... Зачем им Хашим? Опять вопрос без ответа... Ладно, этот момент опустим. Их дальнейшие действия? Видимо, возвращение на исходные рубежи. Нас преследовать они не могут, мы уже вырвались за границы интересной им территории... Так так так... - биолог представил себе географическую карту. - Выходит, они все время крутятся в треугольнике между Лимом, Западной Моравой и Ибаром. На стыке границ Сербии, Косово и Черногории. Тактически - грамотно, всегда есть возможность уйти в ту или иную сторону... Это уже кое что. А уйдут они, братец, либо выполнив свою задачу, либо под натиском регулярных войск Югославии. Про второе можно забыть. У „югов“ сейчас забот полон рот с косовскими албанцами, не сегодня завтра может начаться война с НАТО. Остается выполнение некоей неизвестной миссии. И помешать им можешь только ты... Чтобы гарантированно вернуться домой, тебе потребуются доказательства. И серьезные. Одних рассказов, даже если Хашим подтвердит каждое твое слово, будет недостаточно. Так что, куда ни кинь, придется возвращаться к исходной точке, к лагерю, где действует эта банда. И дальше - по обстоятельствам... Ну и от решения отомстить не откажешься».
Владислав очень серьезно относился ко всем своим обещаниям. Неважно, даны они были вслух, при свидетелях, или мысленно. Он неоднократно убеждался, что клятвы необходимо исполнять, как бы тяжело это ни давалось. Нарушить данное слово он не мог.
Он еще не знал, что с этих мгновений начинается его собственная война. Война, ставки на победу в которой не стал бы делать даже самый искушенный игрок...

Глава 12
Сломанная стрела

Через один из запасных выходов они выбрались на открытую площадку.
После того как погас свет, Владислав с Хашимом уже не осматривали пустые боковые проходы, а применили оправдавший себя способ искать путь наружу по дрожанию пламени зажигалки. Тем более что ничего полезного в заброшенном бомбоубежище не было.
Сон благотворно повлиял на мальчугана. Детский организм восстанавливается быстро, и, проснувшись, Хашим чувствовал себя намного спокойней. Рядом по прежнему находился уверенный в себе, немного ироничный взрослый, с которым маленький албанец почти никого не боялся.
Ну, разве что чуть чуть.
Рокотов осмотрел сквозь оптику лежащий в десяти метрах под ними лес и не заметил ни малейшего намека, что там есть люди. Птицы вели себя, как им и положено - перелетали с ветки на ветку, искали в траве корм, изредка перекликаясь певучими трелями. По открытому склону холмика, отлично видимый в восьмикратный видеоискатель, деловито пробежал еж.
«Никого, - удовлетворенно подумал Влад. - Можно спокойно спускаться».
Он установил закамуфлированную под камень стальную дверь на блокиратор, не дающий ей захлопнуться, и набросил на поворотный штурвал веревку. Шнур кольцом охватил металлический штырь, оба конца с узлом крепления упали вниз.
- Давай, - скомандовал Влад. - Я буду потихоньку вытравливать, а ты держись крепко. Возьми автомат и ружье, повесь на спину.
Нагруженный Хашим ловко перехватил трос и уверенно кивнул.
- Поехали, - по гагарински заявил он. Рокотов спрятал улыбку.
Через несколько секунд мальчик достиг подножия горы, отпустил веревку и махнул Владу. Тот влез в лямки рюкзака, напоследок осмотрел площадку и, фиксируя обе половинки троса, в три прыжка спустился вниз. Развязав узел, скреплявший веревочное кольцо, он аккуратно стянул тонкий канат и уложил в рюкзак - бросать полезные вещи опрометчиво, никто не знает, сколько еще впереди спусков и подъемов.
Хашим с автоматом в руках бдительно осматривал опушку рощи.
«Учится пацан. И правильно! Практические знания ему не помешают. Маловат он, правда, для боевых действий, но что поделать! Нас с ним никто не спрашивал...»
- Куда идем? - Хашим отдал Владиславу «Калашников» и «моссберг».
- На юг. Будем искать албанскую деревню. Тебя обязательно надо определить в нормальные условия. Нельзя со мной по лесам шататься.
- Почему? - мальчик выглядел разочарованным.
- По кочану, - на русском заявил Влад и снова перешел на сербский. - К сожалению, ты еще маленький... Я не в том смысле, что не сумеешь мне помочь. Наоборот, если б не ты, мы бы из пещер не выбрались... Но рано или поздно мне надо будет идти в свое посольство, а там я не смогу объяснить, почему я не передал тебя официальным властям. Пойми, так положено делать, и если я нарушу закон, то меня посадят в тюрьму...
- В тюрьму?! - Хашим широко открыл глаза.
- Ну, может, не в тюрьму, но неприятности мне обеспечены крупные. Это взрослая жизнь, - печально констатировал Владислав. - В ней есть свои жесткие правила, и нарушать их нельзя. Ты думаешь, мне хочется с тобой расставаться? Так надо... Когда нибудь ты сам столкнешься с чем то подобным, - Рокотов глубоко вздохнул. - Мы с тобой должны это пережить... потом, когда все успокоится, я обязательно приеду к тебе. А пока - вытри глаза и вперед.
Хашим ладонью провел по лицу и на несколько секунд закрыл веки. Мусульманское воспитание приучило его с уважением принимать слова взрослых мужчин, а авторитет Рокотова был подтвержден делами, многие из которых почитались исламом как добродетель.
Хашим поднял голову и открыто посмотрел на Рокотова.
- Я понял. Я буду вести себя как мужчина. - Биолог кивнул и, подавив в себе желание обнять попутчика, указал рукой в сторону леса.
- Тогда идем. Я первый, ты в десяти шагах за мной, - он резко повернулся, чтобы Хашим не заметил его внезапно повлажневшие глаза, и раздвинул ветки крайнего на опушке куста жимолости.

* * *

Когда солнце уже склонилось к закату, они вышли к дороге, по которой на юг двигался маленький караван тракторов и повозок, нагруженный цветастым скарбом. Албанцы, вытесняемые от границы с Сербией югославской армией, спешно покидали дома и под бомбами «миротворцев» пробирались через все Косово в Македонию и Албанию. Семидесятилетний Ибрагим едущий на переднем тракторе, поднял ладонь, призывая остановиться: наперерез каравану, через вспаханное поле, ни от кого не скрываясь, шли маленький мальчик и заросший щетиной мужчина в серой походной куртке с автоматом на правом плече.

* * *

Госсекретарь США довольно скривила тонкие бесцветные губы, разглядывая свой портрет в дамском журнале, помещенный в разделе «Женщина года». Ее самолюбие было удовлетворено.
Уже неделю бомбардировщики НАТО во главе с бесстрашными американскими экипажами наносили удары по Югославии. Бесконтактная война принесла первые результаты: нарушались коммуникации, возникали проблемы с электричеством и водой, в больницах умирали пациенты, когда вдруг отключались медицинские аппараты, дети подрывались на ярких игрушках бомбах, бессмысленно гибло мирное население под бетонными плитами рухнувших домов многоэтажек, дороги переполняли тысячи и тысячи беженцев.
Военные корпорации получали новые заказы, генералы готовили новые дырочки на парадных кителях - для наград, ракетные заводы открывали новые вакансии рабочим, банкиры с Уолл стрит по дешевке скупали стремительно падающий «евро», ангажированные журналисты и телевизионщики все активнее раздували скандал об этнических чистках и представляли миру главарей косовских албанцев как мужественных борцов за права угнетенного народа. Хотя образ мелкого наркоторговца с рынка, извлекающего из карманов спичечные коробки с анашой, был бы куда более реальным. В общем, все были при деле.
Мадам Мадден не интересовали проблемы ни той, ни другой стороны.
Квадратноликая дамочка тешилась самолюбованием. Ей, всю жизнь чувствующей свою расовую неполноценность, приходилось рвать жилы, чтобы пробиться в высший свет самого демократичного общества на Земле. Она предавала, лгала, плела интриги, подставляла лучших друзей, лечилась от нервных срывов, даже в семейном кругу говорила только по английски, якшалась с любыми политическими проходимцами, ненавидела и презирала всех, кроме себя, и наконец достигла того, чего желала, - взошла на Олимп власти Соединенных Штатов Америки в ранге Государственного Секретаря.
Издерганная, обозленная на весь свет, неизлечимо больная женщина, внешне больше похожая на помесь пупырчатой жабы с ведьмой, еще раз нежно провела подагрическим пальцем по глянцевой странице журнала.

* * *

- Значит, война, - тихо и печально проговорил Влад.
Они с Ибрагимом сидели поодаль от остальных беженцев, сгрудившихся вокруг своих повозок.
Темнело.
- Что собираешься делать? - спросил убелённый сединами албанец. Он понимал, что не может пригласить русского с собой - тот был вооружен и с оружием расставаться не собирался. А присутствие такого «беженца» автоматически ставило под угрозу жизнь всех пятидесяти двух женщин, стариков и детей. Мужчин молодого и среднего возраста среди них не было.
Вопрос был задан искренне, и Рокотов это понял.
- Не знаю... Буду пробираться к своим, - он поднял голову и посмотрел на первые звезды. На его лицо набежала тень, рот жестко сжался в ниточку, брови сдвинулись к переносице. - Но сначала у меня есть еще одно дело...
Ибрагим оглянулся на своих. Женщины укладывали спать детей, с тревогой поглядывая на ночное небо. Надеялись, что сегодня, как и в предыдущие дни, смерть из бомбовых отсеков западных штурмовиков обойдет их стороной. Среди них был и Хашим, по взрослому покрикивавший на малышей.
- Аллах воздаст тебе за все, что ты сделал для мальчика. Я расскажу муфтию про твои поступки, - серьезно сказал Ибрагим. - Наши дома будут всегда для тебя открыты.
- Я желаю вам сначала обрести дом. А обо мне не беспокойтесь. - Владислав ждал, пока Хашим ляжет спать, чтобы уйти. - Передайте ему, что я буду скучать.
Ибрагим грустно посмотрел на русского.
- Ночь определений - лучше тысячи месяцев. Во время нее ангелы и духи, по изволению Господа их, нисходят со всеми повелениями его.
- Вы мне дадите с собой немного лепешек? - после недолгой паузы спросил Рокотов.
- Конечно.
- Я хотел бы взять еще солярки. Но, боюсь, вам самим не хватит...
- Бери. У нас топлива все равно только на полпути, дальше, если не отыщем, пойдем пешком, - старик махнул рукой, подзывая одного из подростков, и сказал ему что то по албански. - Сколько тебе нужно? Канистру, две?
Владислав впервые за вечер улыбнулся.
- Что вы! Литр, не больше. - Он достал пластиковую флягу. - Вот сюда...
Ибрагим внимательно посмотрел в лицо русского.
- Ты очень рискуешь.
Слова будто упали в пустоту. Рокотов не отреагировал.
Старик провел руками по бороде и прочел короткую молитву.
Подбежал парнишка с канистрой и нацедил полную фляжку. Биолог намертво закрутил колпачок и бросил потяжелевшую емкость в рюкзак. Теперь у него была солярка, которая при желании может послужить основой для зажигательной бомбы. А устраивать сюрпризы своим врагам Владислав научился.
Ближе к полуночи лагерь затих.
Рокотов проводил старика до повозок, в последний раз глянул на мирно спящего Хашима и понял, что надо уходить немедленно. Иначе он не уйдет никогда.
На прощание Ибрагим обнял Влада и прошептал ему вслед несколько сур из Корана, оберегающих путников и воинов.
...До рассвета он прошел тридцать километров. По прямой получалось меньше, но Рокотов не останавливался, пытаясь усталостью выгнать из души беспокойство за оставленного на дороге маленького друга, с которым он сроднился за время скитаний.
«Все таки войну они начали. Не смогли договориться. Это меняет дело. Теперь мне не обязательно скрывать подробности своих приключений. Боевые действия все спишут - и стрельбу в лесу по моей палатке, и уничтожение лагеря, и остальное. Можно сказать, что это сделали албанские террористы... Про полицию говорить не стоит. Но тем хуже для них! - Влад целеустремленно двигался в район, где, по его расчетам, находился специальный сербский отряд. - На войне не до церемоний. Издевательства и убийства безоружных людей - это симптомы заболевания. А раз так - встречайте доктора! Я вас, сволочей, вылечу раз и навсегда! Думали, испугался и сбежал? Нет уж, дудки... Не на того напали! Задницей чую, что они еще там. Бродят, как волки вокруг добычи... Ничего ничего, недолго вам ждать осталось. Еще один переход - и можно начинать поиск. С оружием у меня порядок, еды немного есть, оптика опять же... А я ведь вас давил, когда у меня ничего не было. Каратели хреновы! Вы еще с русскими не воевали, не видели настоящей партизанщины. Ну, так будет вам ха ароший урок. Если кто жив останется. А этого я вам гарантировать никак не могу. Даже - наоборот...»
Рокотов взобрался на очередную вершину. Брезжил рассвет, и утомленный организм все настойчивее требовал отдыха.
«Ладно, привал. А вот и миленькая расщелинка, где я расположусь. Случайно тут на меня не наткнутся...»
Через полторы минуты он уже крепко спал. Без сновидений, положив руку на ствол «Калашникова».

* * *

Техники из службы боевого обеспечения 95 й эскадрильи ВВС США заправили «F 117A» с бортовым номером 486 и оснастили самолет полным комплектом вооружения. Помимо противорадарных ракет «Харм» и «Маверик», в него вошли четыре управляемых тяжелых реактивных снаряда «GBU 10» и две остроносые «AIM 9» класса «воздух воздух».
Крайней под левое крыло «стелса» в специальном антирадарном контейнере подвесили «GBU 10» со схемой наведения номер 66930134.
Блок управления «Ночного Ястреба» установил контакт со всеми боеголовками, и каждая из них дала миллисекундный отчет об исправности. Оставалось поднять самолет в воздух и нажать клавишу пуска. Остальное «умные» снаряды сделают сами, принеся пилоту очередную боевую награду.
Вылет 486 го «F 117A» назначили на десять вечера по Лондону. Капитану Джессу Коннору было приказано явиться к восьми тридцати. А до этого - хорошенько выспаться.

* * *

Предыдущая страница 11 Следующая страница


Ночь над Cербией 12

К зоне, где, по его прикидкам, действовал отряд полицейских убийц, Влад вышел поздно вечером. Присев на камень возле опушки сосновой рощицы, Рокотов перекусил лепешками и собранными по пути корешками тапинамбура и запил водой из ручейка.
«Вот и дошел... Что дальше? - Предстоящий поиск банды уже не казался столь легким, как при планировании похода возмездия. - И где ты будешь их искать? Как никак, перед тобой несколько сот квадратных километров... Треугольничек с гранью в сорок кэ мэ. Перспектива! Ладно, сейчас ночь, огонь издалека виден. А, как я помню, светомаскировка у них хромает. Если на посту курить себе позволяют, то и костерок разведут. Вот и посмотрим с возвышенности на местность.»
Владислав, пыхтя, забрался на трехсотметровый утес и улегся на вершине, приложив к глазу геодезический увеличитель.
Получасовой осмотр местности ничего не дал. Дважды биологу казалось, что мелькнул огонек, но, приглядевшись, он с разочарованием понимал, что принял за отблеск костра лунный блик на поверхности маленьких водоемов.
«Фигня, первый блин комом. Отсюда мне видна только часть зоны. Заберусь поглубже и получу более широкий обзор. Ночь просижу другую, третью - и нащупаю гадов. Днем буду отсыпаться. По ночам их снайперы мне не страшны, отблеска линзы не видно. А на рожон я лезть не буду».
Влад перевернулся на спину и немного отдохнул, давая глазам успокоиться. Перерывы были обязательны, иначе переутомленный хрусталик пропустит даже очевидное.
«Психологическая атака - вот что самое главное! Не зря у всех народов есть сказания о вампирах, злых духах и призраках... Они у меня каждого куста бояться станут. А раз или два обосрутся - и начнут делать ошибки. Что мне и надо. Чем больше психологический прессинг, тем лучше. Волком я выть умею, слава Богу, научился по молодости. Вот и буду подвывать потихоньку. А параллельно - резать наиболее неосторожных. Вроде тех двоих в карауле».
Рокотов активно поморгал и вновь тщательно оглядел окрестности, фиксируя внимание на любом подозрительном предмете.
«Нет, сегодня не везет... Что ж, с первого раза было бы удивительно. Пока темно, переберусь ка во он туда. Горочка солидная, для моих целей зело привлекательная. И идти сущие пустяки - километра два. Вершина заросла густо, так что там схорониться - милое дело...»
На новое место он прибыл через три часа. Возвышенность имела довольно крутые склоны, и Влад, цепляясь за кривые деревца, забирался по уступам в два раза дольше, чем рассчитывал. Но наблюдательный пост того стоил.
На склоне соседней пологой горы он засек колеблющийся огонек угасающего костерка. С расстояния пяти километров он не мог увидеть ничего вокруг светового пятнышка, но самого его наличия было вполне достаточно. Полицейские не ушли из района, а продолжали скрытно нести свою вахту.

* * *

На участке между Каракалом и Берковицей «F 117A» капитана Коннора встретился с французским топливозаправщиком и получил от него четыреста галлонов чистейшего авиационного керосина. Точно такой же летающий танкер ожидал «невидимку» после того, как он покинет воздушное пространство над Югославией, пройдет над Боснией и окажется в точке "С", недалеко от местечка Ровань в западной Словении.
Ночные полеты в югославском небе пришлись Кудеснику по душе. Его безопасность постоянно обеспечивали операторы трех кружащих над Адриатическим морем «Аваксов», система ПВО противника бездействовала, его истребителей пока никто из знакомых пилотов не видел. Создавалось ощущение глобальной компьютерной игры, когда надо в определенное время и в определенном месте просто нажать несколько кнопок. И все.
Ни трассеров, вспарывающих воздух совсем рядом с самолетом, ни тревожного писка системы сбора данных, ни даже луча вражеского локатора.
Джесс посмотрел на установленную на приборной доске маленькую фотографию своей жены Мэри Бет и улыбнулся. Когда все закончится, на полученные за участие в боевых действиях деньги он сможет купить наконец ей белый «форд мустанг» с откидывающимся верхом.
Он сверился с полетной картой, мерцающей на зеленоватом экране курсового компьютера.
«F 117A» с бортовым номером 486 вошел в зону действия радаров гражданского аэропорта Приштина. «Стелс» рухнул с высоты 52 тысячи футов, выровнял полет на пятнадцати и нанес удар ракетами «Харм» по единственному работающему локатору аэродрома.
Дисплей хладнокровно отразил попадание в «ноль».
Коннор вновь поднял самолет до крейсерской высоты, отклонился вправо, на курс 160, и спустя четыре с половиной минуты был уже возле следующего объекта - склада боеприпасов артиллерийского полка.
С направляющих сорвались две «GBU 10». Боковым зрением Кудесник отметил на мониторе пятна разрывов и зевнул.
Скучно...
Последняя цель - ремонтная мастерская в окрестностях Косовска Митровипы, где, по данным разведки, хитроумные югославы спрятали свои танки.
Кудесник бросил самолет в крутое боевое пике, успел нажать на клавишу пуска ракет, и в то же мгновение система оповещения «Ночного Ястреба» взорвалась истошным визгом, обнаружив активную радиолокацию сразу с двух сторон.

* * *

Билан Павкович поднял свой «МиГ 29» с шоссе неподалеку от Куршумлии. Благодаря мощнейшим двигателям РД 33 с тягой шестнадцать с половиной тонн боевая машина взлетала с коротких полос, круто набирала высоту и уже через минуту могла достичь максимальной скорости 2435 километров в час.
Когда с замаскированного радарного поста пришел сигнал о вторжении в зону ответственности шестой эскадрильи американского самолета невидимки, старший лейтенант не медлил ни секунды. Это был его шанс поквитаться и за смерть брата, погибшего в Хорватии, и за полуголодное существование матери, и за постоянный страх за судьбу жены и двух дочерей.
Не включая бортовой радар, Павкович прошел на высоте всего 350 метров над севером Косово и оказался в районе действий «стелса» в ту же секунду, когда ненавистный американец вывалился из облачного слоя и изящным пируэтом приближался к земле, чтобы сбросить свои чертовы бомбы.
«МиГ 29» «свечой» ушел в ночное небо позади атакующего «F 117», совершил на форсаже почти полный разворот, и пилот, оказавшись точно в хвосте ничего не подозревающего «невидимки», врубил все три активных радиолокатора.
Из под крыльев «Ночного Ястреба» вырвались две струи пламени, означающие пуск ракет; самолет дернулся в сторону, будто американский пилот все же надеялся уйти от истребителя.
Билан нехорошо ухмыльнулся и нажал педаль управления пушкой ГШ 301. Он не захотел использовать ракету, хотя у него имелось шесть штук «Р 60М», которые захватывали цель на втрое большей дистанции и лупили без промаха. Павкович желал самолично вбить в пресловутого «невидимку» очередь из пушки, ощутить восторг попадания из стрелкового оружия в самый дорогой истребитель бомбардировщик в мире.
И это ему удалось.
Из боезапаса в 260 снарядов он разом использовал четверть. Часть прошла мимо, но 11 тридцатимиллиметровых болванок изрешетили правое крыло треугольного изделия фирмы «Локхид».
«МиГ 29» развернулся для повторного захода, и тут в хвост «стелсу» угодила пущенная с земли зенитная ракета.
Боевая информационная управляющая система зенитно ракетного комплекса С 125 оповестила расчет о приближении неизвестного самолета за семь минут до его проникновения в зону поражения.
Радар, как это и положено на советских станциях ПВО, работал в пассивном режиме, не обнаруживая себя ни для систем «Авакс», ни для разведывательных спутников, ни для компьютеров летящего на высоте шести тысяч метров «F 117A». Статичное электромагнитное поле зафиксировало лишь прерывание границы, БИУС вывела на круглые экраны очередную «засечку» и привлекла внимание операторов мелодичным сигналом.
За секунду до старта зенитной ракеты бездиалоговая специальная централизованная вычислительная машина «Карат» дала команду на включение активной радиолокации.
У пилота «Ночного Ястреба» не осталось времени на пуск противорадарной ракеты.
В течение трех миллисекунд РПЗУ блока наведения модернизированной советской ракеты класса «земля воздух» 5В127 получило и обработало траекторию движения объекта.
Еще через две миллисекунды боеголовка ответила подтверждением на запрос СЦВМ «Карат» о захвате цели, и ракета в автоматическом режиме стартовала с направляющего блока. БИУС немедленно ввела те же координаты во вторую систему наведения - если по случайности первая ракета промахнется.
Реактивный снаряд рванул в небо, жидкое топливо первой ступени выгорело почти мгновенно, разогнав зенитную ракету до скорости 3 Маха. Вертикальные стабилизаторы скорректировали полет, держа точку инфракрасной системы наведения аккурат по центру суженного сопла «стелса». Пористая заслонка дюзы, вызывавшая у американских инженеров бурю восторга и прилив гордости за свое детище, ничуть не помешала выпущенному в 1986 году на заводе под Зеленоградом «изделию» 5В127.
Ракета шла точно по курсу, игнорируя все выброшенные в последний момент ловушки фирмы «Локхид».
Приблизившись к вражескому самолету на 30 метров, боеголовка, начиненная пятьюдесятью килограммами обычного тротила, взорвалась. Облако раскаленных газов и мощнейшая ударная волна отшвырнули «Ночной Ястреб» с такой легкостью, будто он сделан из бумаги, и гордость авиации США понеслась под острым углом к земле, оставляя дымный шлейф из горящего двигателя.
Боевой расчет комплекса С 125 огласил боксы радостными криками.

* * *

Наушники взорвались воплем оператора с «Авакса»:
- Фалкрам! Коннор, у тебя на хвосте фалкрам!
Но Джессу было уже не до перепуганного сержанта с самолета разведчика. Он даже не обратил внимания, что оператор назвал не позывной, а фамилию летчика.
Джесс всем телом ощутил дробную вибрацию, как от работающей на малых оборотах и вгрызающейся в зуб бормашины, когда очередь из пушки ГШ 301 разворотила правое крыло «невидимки». Он попытался увести машину в сторону и на повороте выпустить свои собственные «Сайдуиндеры», но не успел.
Автоматическая катапульта «ACES II» сработала в тот момент, когда пущенная с земли ракета пересекла критическую границу сто футов. Четыре пиропатрона отшвырнули угловатый фонарь кабины, встречным потоком воздуха Кудесника вжало в кресло, и тут же рванула шашка под сиденьем. Коннора выбросило из самолета вверх и немного влево.
Он едва успел заметить скользнувший над ним силуэт «МиГа» с двойным хвостовым килем, как получил страшный удар взрывной волны от настигшей его самолет ракеты.
Кресло раскрутило по сумасшедшей спирали, и Коннора буквально вырвало из него в окружающую тьму. На секунду две он потерял сознание.
Когда же Джесс пришел в себя, ни «МиГа», ни «F 117» поблизости не было. Он свободно падал в непроглядную черноту.
На высоте три тысячи футов альтиметр дал команду на выброс вытяжного парашюта, и летчик почувствовал рывок раскрывшегося купола. Кудесник покрепче ухватился за стропы и стал планировать к невидимой земле, моля Бога о том, чтобы не напороться на вертикальный сук или на высоковольтные провода...
«Ночной ястреб» капитана Джесса Коннора стал девятым самолетом, сбитым за время операции «Решительная сила».

* * *

Обе «GBU 10», стартовавшие с «F 117A» на высоте чуть больше пяти тысяч ярдов, потеряли связь с лазерной системой наведения самолета через 2,8 секунды после того, как сбросили антирадарные кожухи. За это время реактивные снаряды пролетели всего тысячу двести футов.
Управляемая ракета, оснащенная схемой наведения номер 66935792, снизилась по простой математической кривой и взорвалась на краю свекольного поля, разрушив около ста метров забора и полностью уничтожив одетое в лохмотья чучело. Случайными жертвами лишенного управления снаряда стоимостью в миллион долларов стали пара ворон, сидевших неподалеку на ветке ясеня.
«GBU 10» с дефектным блоком номер 66930134 повела себя иначе.
Спустя четыре секунды после включения собственного двигателя мини компьютер, отвечающий за ориентацию по координатной сетке, дал команду в электронные цепи стабилизаторов горизонтального полета, и ракета по крутой дуге изменила курс на 147 градусов.
Анализатор системы наведения - микрочип производства фирмы «Хьюлетт Паккард», обошедшийся Пентагону (а вернее, американским налогоплательщикам) в 8481 доллар, - лихорадочно искал исчезнувшую цель, прогоняя через себя сотни миллионов «нулей» и «единиц». Через 9 секунд электронный блок «полетел» от перегрузки и невыполнимости задачи, и управляющий компьютер переключил инфракрасные детекторы боеголовки на резервную схему, которая наводила ракету на объекты с большим содержанием металла.
«GBU 10» пролетела за это время восемь с половиной миль.
На двадцать второй секунде полета боеголовка зацепила новую цель на расстоянии три тысячи семьсот ярдов.
Реактивный снаряд, как это и было предусмотрено его создателями, резко снизился до высоты сто футов, пронесся над грунтовой дорогой и ударил в головной трактор маленького каравана албанских беженцев.
Хашим спал в третьей от начала повозке. Ему снились дед, который сидел за столом в их дворике, и Владислав, пришедший в гости. Сон был яркий, цветной и добрый. Мальчик улыбался, устроившись на узлах с одеждой между своими новыми друзьями - Магомедом и Исой. Всех троих накрывало одно общее лоскутное одеяло; подросткам было тепло и уютно.
540 килограммов октола, которым была начинена боеголовка американской ракеты, взорвались в пятнадцати метрах от них.
Ни Хашим, ни Магомет, ни Иса не успели ничего почувствовать - страшная ударная волна прошла по телам людей и металлу сельской техники со скоростью 700 метров в секунду, размалывая в порошок все на своем пути. Пятьдесят три албанских беженца погибли за полсекунды от оружия, призванного защитить их от этнической катастрофы.
Вслед за ударной волной налетел фронт жара, испепеливший до костей останки людей и превративший обломки тракторов и повозок в бесформенные, перекрученные куски оплавленной жести. Солярка и все, что могло гореть, вспыхнуло; чадное пламя поднялось над пятидесятиметровым участком дороги.
Наутро на уничтоженный караван наткнулся механизированный патруль мотострелкового полка югославской армии. Его то и сфотографировал американский спутник, прошедший над этим районом в 07.11 на высоте всего 280 километров.
Очередное зверство сербов было задокументировано.

* * *

Коннор приземлился удачно, на мягкий и почти пологий склон холма. Он пролетел над частоколом деревьев, спружинил ногами и тут же погасил купол парашюта.
Белый шелк ярким пятном выделялся на фоне темной травы. Джесс свернул ткань и комом запихал ее под ближайший куст. Потом огляделся и, пригибаясь, двинулся в лес, стремясь побыстрее уйти с места посадки.
Он никогда не думал, что ему может быть так страшно. Джесс трясся от ужаса, когда пробирался между деревьев, холодел от каждого шороха. Мысли путались. Американец то лихорадочно вспоминал, есть ли на Балканах крупные хищники, и хватался за пистолет, то прощался с женой, то пытался взять себя в руки и найти возвышенность, с которой можно подать сигнал бедствия, включив миниатюрный экстренный радиомаячок.
Ему было наплевать на свой самолет, грудой железа и углепластика валяющийся между Рашкой и Нови Пазаром, на премиальные за каждый боевой вылет, на медали, обещанные всем по окончании «усмирения» Милошевича, на албанцев и сербов, вообще на все.
Оставалось одно желание - выжить.
Коннор забрался поглубже в лес и перевел дух. С момента воздушного боя прошло два часа. Но нигде не было слышно лая поисковых собак, не мелькали между деревьев лучи фонарей сербского спецназа, не шли цепи автоматчиков на прочесывание местности. Лес стоял молчаливый и угрюмый.
Кудесник не решился выходить на открытое пространство и искать возвышенность. Он просто достал прямоугольную коробочку передатчика и нажал единственную кнопку.
Мощный сигнал был принят спутником связи Агентства Национальной Безопасности США спустя 0, 00067 секунды. Местонахождение летчика было установлено, и маховик военной машины по спасению выжившего пилота начал стремительно раскручиваться.
Джесс миновал небольшой холмик, прошел вдоль густых зарослей сирени и принялся искать место, где можно было бы пересидеть световой день. Когда он выбрался на старую просеку и перешагнул первый поваленный в незапамятные времена сосновый ствол, в пяти метрах от него из за толстого дерева выступила фигура с автоматом наперевес. Ствол недвусмысленно смотрел американцу в живот.
- Хендэ хох, Бэтмен...! - хорошо поставленным голосом штандартенфюрера СС рявкнул незнакомец.
Коннор мгновенно вскинул руки.
Следует отметить, что четвертым словом в сказанной посреди ночного леса фразе, которое Кудесник не понял, было прилагательное «вонючий», произнесенное по русски.

Глава 13
Только в полете живут самолеты...

Если находишься на возвышенности глубокой ночью, то любое движение светового пятна, огонек или тем паче вспышку взрыва заметишь с расстояния в десятки километров. О воздушном бое и говорить нечего - все как на ладони, будто сидишь в ложе огромного театра под открытым небом.
Рев работающего на форсаже двигателя «МиГ 29» заставил Владислава отвлечься от разглядывания далекого костерка и развернуться на 180 градусов. Остальное произошло мгновенно - застрекотала авиапушка, небо исчертили трассеры снарядов, мелькнул и погас язык пламени, вырвавшийся из сопла другого самолета, и в финале шаровой молнией рванула боеголовка зенитной ракеты.
Рокотов успел один раз вздохнуть, как все закончилось.
Спустя минуту две из за скалистого хребта вынесло белый кружочек с болтающимся под ним продолговатым предметом, весьма напоминающим человека.
Куда делся сбитый самолет, Влад не понял - ничего не упало, не взорвалось.
Мощный воздушный поток, обтекающий горы и заворачивающийся по дуге над рекой, пронес парашютиста вдоль холма, и биолог отметил его удачное приземление в двух километрах от своего наблюдательного пункта.
Обнаружить неудачливого летчика не составило труда - тот регулярно пользовался фонариком.
Рокотов поспешно спустился с возвышенности и двинулся наперехват. У пилота был один путь - через густой лесок к скалам, поскольку с обеих сторон избранный им маршрут ограничивали топкие болотца.
Биолог настиг парашютиста, когда тот, наплевав на предосторожности, с хрустом и сопением перся через бурелом. В свете луны отчетливо виднелись американский флаг на левом рукаве куртки и эмблема с орлом. Летчик был весь из себя перепуганный, озирался, как подросток в публичном доме, и вызывал жалость. От гордого аса из 95 й эскадрильи остались лишь воспоминания.
«Не жилец, - констатировал Влад, наблюдая за заполошными движениями „Икара». - Либо утонет в болоте, либо ногу сломает, либо на полицейских нарвется... Ну, правильно, летчики по земле ходить не приучены! Им небо подавай да электроники побольше... Что ж мне с ним делать? Так оставить, на живца, или в плен взять? Дилемма..."
Пилот спустился в крошечный овражек и с трудом вскарабкался на другую сторону. Рокотов бесшумно следовал параллельным курсом.
"Топает прямо в объятия этих долбаных бандитов. Если не свернет, то через два часа столкнется с ними лоб в лоб. Идиот! Его что, самым элементарным вещам не учили? Как в лесу действовать, как прятаться, как первоначальную рекогносцировку провести... Полный лох! Я от него в двадцати шагах, а он и ухом не ведет. Даже пистолет не вытащил. Да уж, с таким отношением к жизни он долго не протянет. Полицейские его точно прикончат. Хотя, по большому счету, он должен считаться военнопленным... Иди это им объясняй, умник! Вздернут на ближайшей осине - и все дела. Еще и помучают перед этим...
Скоты! Нельзя им пилота отдавать, будь он хоть американец, хоть китаец. А что ты с ним делать будешь? Свяжешь и спрячешь? Це не дило... Ладно, перехватим, потом разберемся. Двое лучше, чем один, а резона друг другу глотку грызть у нас нету. Враг то общий, и выбираться отсюда обоим надо..."
Владислав подождал, когда летчик выйдет на просеку, шагнул из за кустарника и с веселой злостью гаркнул:
- Хендэ хох, Бэтмен вонючий! - Американец резво вздернул руки в гору. «Понятливый попался...»
- Лицом к дереву, руки на ствол и не шевелиться! - биолог перешел на английский. - Живее, бут!
Летчик обрадованно дернулся, уловив знакомую речь.
- Вы канадский спецназовец? - Акцент у Владислава был действительно монреальским.
- Нет, еврейский, - съехидничал Рокотов, - что, не похож? Пейсы, к сожалению, пришлось для конспирации сбрить... А ну, живей исполняй команду!
Перепуганный пилот развернулся к дереву, уперся в него руками и широко расставил ноги.
«Вот полицейские в Штатах молодцы! - мысленно поаплодировал Влад. - Всю страну обучили, как надо при обыске становиться...»
Первым делом он вытащил у летчика пистолет и сунул себе в куртку. Пушка была солидной, «Смит Вессон» 38 го калибра. Однако с серьезным недостатком - без запасной обоймы.
Охлопав комбинезон, Рокотов извлек маленькую черную коробочку и ткнул летчика стволом автомата под ребра.
- Это что?
- Передатчик. На случай аварии, - пробормотал американец.
- Включен?
- Да.
- Выключить можно?
- Нет...
«Славно. Первая неприятность. Не ровен час, нагрянет спасательный отряд. А со взводом американских „зеленых беретов“ мне не справиться. Грохнут, как пить дать, даже не спросят, кто таков... Ну, что человеком сделано, другой завсегда испортить может...»
Влад бросил коробочку под ноги и расплющил ударом пятки. Пилот дернул плечами.
- Не шевелиться!
- У меня бумага в нагрудном кармане...
- Медленно вытащи и дай сюда. - Американец достал сложенный листок и протянул руку за спину. Биолог при свете его фонарика пробежал глазами текст и хмыкнул.
- Вот клоуны! Если ты с такой бумажкой попадешь в руки к сербам или албанцам, то они и золото заберут, и тебя пытать будут, нет ли еще чего ценного... Потом, естественно, пристрелят.
- А вы то кто такой? - не понял летчик.
- Ну как тебе сказать... Жертва обстоятельств. Можешь опустить руки и повернуться. Одно неверное движение - стреляю.
Пилот повернулся и с недоумением уставился на Владислава. Пауза затягивалась.
- Что смотришь? - усмехнулся Рокотов. - У тебя положеньице почище моего будет. Ты - враг со сбитого самолета, а про меня тут пока никто не знает. Пока... Но скоро все может измениться. Так что мы с тобой должны немедленно прийти к соглашению. Либо пытаемся спастись вместе, либо я тебя пристрелю.
Судя по лицу летчика, такой выбор не очень понравился. Предложенный незнакомцем консенсус был каким то однобоким.
- Итак? - спросил Влад, поводя стволом автомата.
- А вы мне поможете?
- Постараюсь. Если б не хотел помочь, то застрелил бы тебя без разговоров.
- Зачем вы разбили передатчик?
- Чтобы нас с тобой не засекли службы пеленгации! - разозлился Рокотов. - Ты что, думаешь, в Югославии дикари живут? Твой бомбардировщик не из рогатки сбили. И ты - на вражеской территории. Я, правда, тоже...
- Что я должен делать? - Страх постепенно уходил, и американец стал более реалистично смотреть на вещи. Его визави пока не собирался стрелять. Это обнадеживало. Пока личность незнакомца не была выяснена, но пилоту он уже не казался таким страшным.
- Сначала ответь ты. Мы договорились?
- Да. Обещаю.
- Тогда слушай...
В течение пяти минут Рокотов живописал свою историю. По ее окончании Джесс Коннор понял, что его злоключения меркнут перед тем, что пришлось пережить этому странному русскому.
- У нас с тобой другого выхода, по большому счету, нет, - закончил рассказ Владислав. - Или выживем, или нет.
Американский летчик и русский биолог посмотрели друг другу в глаза, и каждый понял, что теперь они связаны крепко накрепко невидимой нитью, называемой «общий враг». Кудесник кратко представился.
- Что ж, - заявил Влад, - общаться с американскими военными летчиками мне еще не приходилось... Ты хоть что то на земле делать умеешь?
- В пределах пикника, - честно ответил Коннор.
- Класс! Хоть стрелять то умеешь?
- Умею...
- И то ладно. Но ствол я тебе пока не отдам. Потому что, честно говоря, до конца еще не доверяю. Потому что я не знаю, поверил ли ты, что недалеко от нас действительно крутятся убийцы, которые не щадят никого... Предупреждаю сразу: нападать на меня бессмысленно, я тебя голыми руками уделаю, если надо будет. Равно как не надо кричать или совершать иные неадекватные действия. Пойдешь впереди, шаг в сторону приравнивается к попытке к бегству. Прыжок на месте - к попытке улететь...
- Понял, - буркнул американец. - Но меня станут искать.
- Знаю. И не только твои. К утру здесь будет полно полицейских и военных. Где твой парашют?
- В лесу спрятал.
- Спрятал... - пробормотал Влад. - Надо было хоть утопить в болоте. Ладно, сделанного не воротишь. Давай двигай прямо по просеке, будем следы путать... Помни - в сторону не дергаться.

* * *

Передатчик капитана ВВС США Коннора, сбитого в небе над Косово, проработал ровно 1 час 38 минут и 24 секунды. Потом сигнал исчез.
Аналитики из военной разведки пришли к мнению, что Кудесник, скорее всего, захвачен в плен югославами или расстрелян.
Однако аварийный передатчик был не единственным источником сигнала, по которому устанавливалось местонахождение пилота. Или его тела. Коннор, как и все, кто вылетал на боевые задания, был одет в специальный комбинезон, прошитый изнутри металлическими нитями и снабженный хитрой системой гибких аккумуляторов. Практически одежда летчика представляла собой антенну. Через систему термодатчиков аккумуляторы накапливали тепло человеческого тела, поверхность комбинезона поглощала солнечные лучи, и раз в десять минут на частоте в несколько гигагерц миниатюрный передатчик посылал миллисекундный сигнал, позволявший определить местоположение пилота с точностью до километра. Система была сверхновой, и на нее возлагались большие надежды.

Предыдущая страница 12 Следующая страница


13 Дмитрий Черкасов

Спутник «А 90СХ» военно космических сил США с помощью своего шестидесятиметрового зеркала пеленгатора начал сканировать район катастрофы «F 117A» с бортовым номером 486 и к полудню по Вашингтону обнаружил искомый объект. Спустя еще два часа стало понятно, что сигнал движется со скоростью пешехода. Это позволяло надеяться, что летчику удалось выжить и он на своих двоих куда то идет.
Подразделение морской пехоты, расквартированное в Македонии, получило приказ готовиться к операции спасения.
Военная разведка по своим каналам связалась с албанскими отрядами, могущими в самое ближайшее время добраться до точки приземления и попытаться блокировать сербские силы, давая возможность спасателям вытащить капитана Коннора.
Эскадрилья самолетов разведчиков ЕА 6В «Праулер», размещенная на авиабазе возле итальянского городка Асколи Пичено была приведена в состояние повышенной готовности.
Государственный Секретарь дала задание своему спичрайтеру срочно отпечатать два варианта телевизионного обращения - один с выражением соболезнований по поводу зверского убийства американского пилота героя, другой - с благодарностью доблестным «тюленям», за спасение летчика, выполнявшего свой долг по защите мирных албанцев от гуманитарной катастрофы. Речи были насыщены образными оборотами и одинаково понравились «мадам». Будь ее воля, она зачитала бы оба варианта.

* * *

Конечно же, риск был огромен. Американец оказался плохо подготовлен к жизни в лесу, без своей техники был как без рук, привык к комфортным условиям существования на авиабазах и не знал ни одного языка, кроме английского. В общем, с какой стороны ни посмотреть - потенциальный покойник. Но все же Рокотов решил рискнуть.
Как это бывает в жизни, благородные порывы тесно переплелись с сугубо практическими соображениями.
Владислав не смог бы напасть на беззащитного человека, а тем более - его убить. Что бы ни говорили о русских, но бессмысленная жестокость и пренебрежение человеческой жизнью большинству не свойственны. Скорее, наоборот. Естественно, бывают исключения, но Влад к этой категории не относился. Истинно русский по воспитанию, вере и мироощущениям, он чаще готов был пожертвовать своей жизнью ради спасения другого, чем отнять жизнь. Такой вот парадокс загадочной славянской души. Это во первых.
Во вторых, двое - завсегда лучше, чем один. На пару можно увеличить число боевых комбинаций. Пока один будет работать на отвлечение, у второго появляются хорошие шансы тихо и незаметно устроить врагу какую нибудь гадость.
И в третьих, Коннор мог стать реальным пропуском в нормальную жизнь. Американцы всегда и везде всеми силами пытаются вытаскивать своих, не обращая внимания на затраты, это у них вбито с детства и выполняется свято. А человек, спасший их летчика, вполне может рассчитывать на свободное место в вертолете и на дальнейшую помощь, вплоть до получения вида на жительство в США.
«Грин кард», однако, Влада не интересовала. Ему бы хватило, если б его вывезли за пределы воюющей Югославии в какую угодно нормальную страну, где он сможет спокойно отправиться в российское посольство и вылететь на Родину.
Но до этого было далеко. Пока что основной и самой насущной задачей являлось выживание. Как всегда. Надо было продержаться до того момента, пока они не свяжутся с натовскими спасателями и не выйдут к точке прибытия транспортного вертолета.
Влад скоренько просчитал ситуацию, проанализировал обстоятельства приземления Коннора и пришел к выводу, что в ближайшие дни следует опасаться только отряда специальной полиции. «Стелс» упал вне пределов видимости, где то за десятки километров от места боя, воздушным потоком Джесса отнесло в сторону, так что если его и ищут, то совершенно в другом районе. А вести поиски во время массированных бомбардировок, да еще на самой границе с Косово - дело трудное и малоперспективное. Помощи от албанцев югославская армия не дождется, на то, чтобы обыскать каждый метр территории, не хватит никаких сил. Так что операция по обнаружению и пленению летчика будет выполняться формально, без излишнего рвения. К тому же немного в стороне от места приземления.
Совсем другое дело - отряд бандитов, наряженных в форму полицейских. Ради выкупа они будут искать американца упорно, с «огоньком», не щадя ни своих, ни чужих. Если, конечно, узнают о том, что Коннор, возможно, где то поблизости.
Влад рассчитывал на худший вариант развития событий и самоуспокоением не занимался.
Связь у полицейских есть, технически они обеспечены неплохо, бойцов хватает. Запросто могли увидеть воздушный бой и сделать определенные выводы. А пленение пилота «невидимки», глядишь, и послужит командиру отряда своеобразной индульгенцией, буде ему придет в голову отмазываться перед начальством за зверское уничтожение жителей деревни. Если, конечно, начальство об этом знает, если не списали мирных крестьян на албанских террористов...
К рассвету конвоируемый Рокотовым Кудесник вымотался окончательно. За четыре часа они прошли всего пять километров, хотя изрядно запутали следы, по нескольку раз пересекая встреченные по дороге ручьи и каменистые осыпи.
- Надо искать убежище, - произнес Коннор, глядя на восходящее солнце.
- Об этом не беспокойся, - Владислав осмотрел близлежащую гору. - Здесь полно заброшенных шахт, так что нору для себя мы найдем быстро... Но для начала надо узнать, что поделывают наши друзья в миленьких серых беретах. Поэтому сейчас мы заберемся во он на ту горочку и немного понаблюдаем. А пока сядь на этот пень и не двигайся. Мне надо кое что приготовить на случай погони.
Коннор послушно уселся на пенек и замер. Спорить с русским он не собирался.
Рокотов отошел на десяток метров в сторону и осмотрел опушку леса, которую они только что миновали. Увиденное его явно удовлетворило; он достал моток капроновой нити и гранату и соорудил поперек заросшей просеки примитивную растяжку, соединив натянутой нитью два дерева.
Затем расшвырял пожухлые влажные листья у того ствола, где была привязана граната, оттянул пружинящую веточку куста, наклонился, прикидывая траекторию, и мстительно улыбнулся.
Когда через пять минут они тронулись в путь, листья лежали на прежнем месте, а в амуниции Влада отсутствовало помповое ружье.
На крутом пригорке русский с американцем остановились. Четверть часа Влад внимательно изучал местность, а потом протянул Коннору геодезический увеличитель.
- Смотри. Чуть левее холма с кривой сосной на вершине... От нас километра четыре...
Джесс послушно навел оптику.
По склону оврага, держа оружие наготове, цепочкой двигались сербские полицейские. Не менее двадцати человек.
- Вот так то, дружище, - Рокотов похлопал Коннора по плечу и отобрал подзорную трубу. - Начинается веселье... Идут они точно туда, где я тебя перехватил. Значит, нашли парашют... Ну что, готов мне поверить?
- Да, - тихо ответил Кудесник. - А ты мне?
- Посмотрим на твое поведение. А пока быстро отсюда уходим. Времени - час, чтобы забраться в шахту.

* * *

Последние несколько дней майор не находил себе места. Почти не спал, осунулся так, что выступили скулы, подолгу сидел в стороне, о чем то размышляя. Подчиненные с тревогой наблюдали за командиром, но никто не решался нарушить его уединение. Наиболее непочтительные поговаривали, что у него поехала крыша с того момента, как погибла группа, опрометчиво сунувшаяся в пещеру вслед за таинственным русским.
Отряд все же был вынужден принять подкрепление. Тридцать человек в камуфляже поступили в распоряжение майора, но тот ими почти не занимался, перепоручив новеньких молодому лейтенанту.
Один только проводник более менее понимал, что происходит. Майор не свихнулся, но сконцентрировался на одной единственной цели - вычислить маршрут врага и уничтожить в тот момент, когда он не подозревает об опасности. Как уничтожают медведя шатуна или тигра людоеда.
Враг был слишком хитер и не раз выскальзывал из расставленных сетей. Однако майор чувствовал, что решающий бой близок. Откуда произрастала эта уверенность, объяснить бы не взялся никто. Тем не менее каждый, кто избрал своей профессией войну, очень хорошо понимает такое состояние. И почти никогда не ошибается...
Известие о сбитом неподалеку американском самолете не застало отряд врасплох. Рано или поздно им должно было повезти.
Место приземления пилота поисковая группа обнаружила без труда, проводник даже ночью уверенно прошел по явственному следу, оставленному неподготовленным к скрытному передвижению летчиком. Но только до старой просеки.
Дальше начались непонятки.
Проводник остановил передовую группу и полчаса обшаривал кусты. Майор нетерпеливо курил, сидя на поваленном стволе. Солдаты рассредоточились в ожидании указаний, все недоумевали, что же такого странного обнаружил следопыт, прервавший преследование на середине.
Наконец проводник выбрался из под очередного куста и протянул майору обломки микросхем.
- Это еще что такое?
- Вероятнее всего, передатчик пилота.
- Зачем он его разбил? - удивился майор. Проводник посмотрел на командира долгим печальным взглядом.
- Это не он.
- Что?!
- Это не он, - повторил проводник. - А кто то посторонний. Пилота перехватили. Один человек... Сначала около полукилометра шел рядом, примерно в пятнадцати двадцати метрах сбоку, потом следы сходятся. Дальше они пошли вместе...
Майор потряс головой.
- Бред какой то... Ты не ошибся?
- Исключено. Можешь сам убедиться.
- Но в этом квадрате, кроме нас, никого нет! Ни армии, ни шептаров, никого! Откуда здесь человек?
- Не знаю.
Майор начал подниматься, сощурив глаза и сжимая кулаки.
- Постой, - проводник мягко взял его за рукав. - Этот русский тут ни при чем.
- Уверен? - майора трясло.
- На девяносто девять и девять десятых. Подозревать русского - это уже мания.
- Но одна сотая все же остается.
- Ты спокойно подумай - зачем ему летчик? Тем более американский. На его месте я бы штатовца пристрелил, а не тащил с собой... Нет, тут что то другое... По моему, нас подставляют.
Майор сбросил руку проводника и встал.
- Хватит! Собирай людей - и вперед. Соблюдать максимальную осторожность. Снайперам - удвоить внимание. Я не собираюсь больше терять людей.
Группа двинулась по следу.
На рассвете стало ясно, что погоня захлебнулась. Проводник честно вел маленький отряд, повторяя маршрут летчика и неизвестного, но те петляли столь искусно, что в результате запутали следопыта окончательно.
Майор озверел.
- На кой ты мне нужен? - орал он, не стесняясь присутствия солдат. - Где твоя хваленая выучка? За шесть часов - ноль! Мы опять пришли к этому долбаному ручью, который пересекали совсем недавно! Вот переправа, в десяти метрах! Ты что, хочешь сказать, что эти двое ходят по кругу? Совсем сбрендил?! Они бегут! Слышишь? Бегут, а не кренделя нарезают! Ну, где их следы, где?! Можешь ты мне хоть раз нормально ответить?!
Проводник дождался, пока командир выговорится и остановится перевести дух.
- Я веду точно по маршруту. А то, что они стали петлять - тут моей вины нет. Надо связаться с остальными, пусть перекрывают зону здесь и здесь, - следопыт ткнул в карту. - Так или иначе, нашим шустрым друзьям придется обойти вот эту вершину. Значит, надо расставить наблюдателей слева и справа. А по хребту пустить цепь. Так у нас появится шанс их пугнуть.
Майор бросил взгляд на карту.
- Ладно. - Он подозвал радиста: - Передавай. В квадраты 7 и 10 - наблюдательные посты, в 11 й - двух снайперов, разделить отряд на две группы и цепью из квадрата 24 напрямую через 22 й и 20 й. Пусть исполняют немедленно... Что нам делать?
- Я думаю, - осторожно заявил проводник, - мы пойдем не по следу, а просто прямо, через этот лесок. За ним - овраг, они вполне могли решить в нем пересидеть. Слева от нас болото, вряд ли в нем спрячешься. От оврага двинемся радиально, нащупаем их дальнейший маршрут.
- Хорошо. Извини, что сорвался...
- Да ладно, бывает. Давай дело делать. В конце концов, их всего двое.
Майор промолчал. Он не разделял оптимизма проводника - русский в одиночку уничтожил больше половины его людей. А теперь у отряда появился неизвестно откуда вынырнувший новый противник. Хитростью не уступавший русскому.

* * *

Девятнадцатиграммовый кусочек льда встретился со спутником КН 710 в 12.08.29, 4 по Гринвичу.
Встреча длилась одну десятитысячную долю секунды, после чего метеорит прекратил свое существование, разлетевшись на молекулы. Однако этого хватило, чтобы нанести космической платформе непоправимые повреждения.
Ледышка протаранила «Радугу» встречным курсом под углом 32 градуса. Совокупность скоростей составила около 47 километров в секунду, так что сила удара превысила 180 миллионов ньютонов.
Старенький спутник развалился на 11 обломков, каждый из которых весил более тонны, обломки разлетелись в радиусе 150 километров. Система экстренного сброса боезарядов не успела среагировать, и термоядерные ракеты, крутясь, стали разлетаться от точки столкновения все дальше и дальше, зажатые в своих искореженных шахтах.
Но самое печальное заключалось в том, что лобовой удар снизил скорость обломков до скорости ниже первой космической, и те начали приближаться к Земле, с каждым витком переходя на более низкие орбиты. Ни время падения, ни район просчитать было уже невозможно.

* * *

- Ну и воняет! - молодой полицейский сморщил нос и отвернулся.
Левый фланг поисковой группы шел по берегу болотца, на поверхности которого то и дело вспухали и лопались пузырьки сероводорода. В воздухе висел густой, тяжелый запах тухлых яиц.
Напарник согласно кивнул, дыша ртом.
Авангард, состоящий из трех бойцов, вдруг остановился, один склонился над травой, двое других развернулись в стороны с выставленными перед собой автоматами. Отряд замер.
- Что там? - негромко спросил майор. Солдат прошел вбок на несколько метров и повернулся.
- Растяжка.
Майор с проводником быстро приблизились. Два дерева были связаны меж собой тонкой, полупрозрачной нитью; один конец нити был аккуратно примотан к кольцу закрепленной в развилке ствола гранаты. Усики чеки разведены не были.
- Дилетант, - сообщил боец. - Растяжку натянул, а усы не развел. Нет гарантии, что сработает... Сделано явно в спешке.
Проводник провел пальцем по натянутой нити.
- Капрон... Нить, кстати, сверхпрочная. В обычном магазине не купишь.
- Гранаты тоже, - буркнул майор.
- Летчикам гранаты не положены, - задумчиво сказал проводник.
- Сам знаю, - командир злился на неожиданную остановку. - Проверьте периметр, нет ли еще сюрпризов.
Солдаты осторожно обследовали пространство справа и слева на пятьдесят метров. Больше ловушек не обнаружилось. Неумело поставленная растяжка была единственным, чем неизвестный попытался нанести вред отряду. И даже она была сделана на скорую руку - противоположный дереву с гранатой ствол был небрежно обмотан нитью, конец которой свисал почти до земли.
- Режьте, и пошли.
Саперы профессионально склонились над ловушкой. Один взял нить внатяг, зафиксировав на всякий случай чеку на гранате. Второй специальными щипчиками перекусил капроновую паутинку. И удивился, что она не обвисла, а вырвалась из пальцев, резанув кожу...
Из под коряги хлестнул язык пламени, по ушам ударил грохот, и вверх взметнулись клубы дыма и ворох слежавшихся прошлогодних листьев.
Голову одного из солдат разнесло, как арбуз, попавший под гидравлический пресс, другого сложило пополам и отбросило на два метра.
Коварный Рокотов, предположивший, что даже на прекрасно замаскированной растяжке полицейских не подловишь, устроил им ловушку в стиле эскимосских охотников, модернизировав капкан в соответствии с имеющимися у него возможностями - он имитировал грубо завязанный узел на стволе дерева, оставив болтаться якобы свободный конец нити, а на самом деле пустив его дальше, под выступающие корни, и обратно к дереву с гранатой, так что натяжение создавалось согнутой веткой куста. Ветка проходила сквозь предохранительную скобу спускового крючка и при разрыве нити била по нему с силой, достаточной для выстрела.
Помповое ружье было закреплено под корягой, ствол смотрел немного вверх, и вся эта композиция была щедро присыпана пожухлой листвой. Проблему многозарядности Владислав решил кардинально - он разрезал все пять патронов, удалил из них картечь, загнал пустую гильзу в патронник, высыпал в ствол весь оставшийся порох, зафиксировал пыжом, сверху добавил 105 картечин и забил еще один пыж. Ствол не выдержал бы, но Владу больше одного выстрела не требовалось.
Все произошло точно в соответствии с задуманным - ветка хлестнула по курку, жало ударника стукнуло в капсюль, порох детонировал, и ствол выплюнул сотню картечин, треснув вдоль всей длины. Однако на скоростные характеристики свинцовых шариков разрыв ствола не повлиял - они вылетели из дульного среза за мгновение до того, как оружие пришло в полную негодность.
Стоявший ближе солдат получил 28 картечин в живот, второму свинец снес верхнюю половину головы. Большая часть заряда пропало втуне, изрешетив листву. Но и достигнутого эффекта оказалось достаточно.
Майор сел на землю и схватился руками за голову. Под черепом будто кто то орудовал маленьким отбойным молотком, мысли сменяли одна другую, как картинки во вращающемся калейдоскопе.
Невидящим взглядом он смотрел перед собой.

* * *

Они забрались в неудобную, с точки зрения преследователей, шахту - полуобвалившуюся, со сломанной крепью, да еще и находящуюся почти на отвесном склоне горы. Раньше к ней вела дорога, но мощный оползень снес и ее, и какую то решетчатую конструкцию у подножия. Чуть дальше по склону располагалось множество других входов в такие же шахты, так что вариантов поиска у полицейских было не счесть.
Двигаться по их следам стало невозможно, когда они вышли на каменистые уступы и стали перепрыгивать с валуна на валун, не касаясь песка и земли. Рокотов зорко следил за американцем, но тот не выказывал желания ни на миллиметр отступать от выбранного маршрута. В общем, Джесс оказался парнем понятливым.
- Есть хочешь? - биолог отвернулся от щели, сквозь которую в их убежище пробивался свет, и присел у стены.
- У меня шоколад, - американец достал из кармана комбинезона плитку «Марса». - Делим?
- А у меня лепешки, - сообщил Влад, расстегивая рюкзак. - И вода. Так что на денек двоим хватит. Ты не стесняйся, бери. Не чизбургер, конечно, но в живот запихать можно.
- Где ты так хорошо научился говорить по английски?
- В Канаде. С родителями жил, когда был маленьким. - Несмотря на показную небрежность в поведении, Владислав контролировал каждое движение Кудесника. - А ты сам откуда родом?
- Из Ролстона, Пенсильвания...
- А я - из Санкт Петербурга, Россия... У тебя какие нибудь мысли по поводу нашего положения имеются?
- Дерьмовое положение, - американец пощупал шею. - Все тело болит.
- Это еще ничего, - успокоил Влад. - Катапультирование равняется сотрясению мозга. Радуйся, что приземлился благополучно.
- И долго мы будем тут сидеть?
- Сколько надо, столько и будем. Полицейских видел? Видел... Так что спрашиваешь?
- Они за мной охотятся?
- Думаю, да. Обо мне им ничего не известно. Хотя... проводник у них классный, мои следы тоже мог засечь. Так что есть вероятность, что теперь они будут ловить двоих.
Коннор тяжело вздохнул.
- Но есть же международные нормы. Меня должны доставить в специальный лагерь, пригласить представителя США...
- Ага! - рассмеялся Рокотов. - А ты, в лучших традициях вашего кино, должен с гордо поднятой головой объяснить полицейским: «Я - американский пилот, мать вашу! Я нахожусь под защитой американского Президента, мать его! Я есть военнопленный, мать мою!»Так, что ли?
Коннор на секунду опешил, потом тоже развеселился. Напряжение во взаимоотношениях стало понемногу спадать.
- Это только в боевиках так говорят.
- Во во! Но тут, Джесс, без разницы - тебя полицейские убьют на сто процентов. Не сейчас, так немного позже, когда ты им все расскажешь...
- Влад, зачем ты меня с собой взял? - вдруг перебил Коннор.
Биолог задумчиво ковырнул носком ботинка песок.
- Добрый я. И потом, у меня с ними свои счеты есть. Тот мальчишка, которого я спасал, был из деревни, полностью уничтоженной этими ублюдками. И моих друзей они же убили...
- Да, я знаю. У нас телепрограммы про этнические чистки каждый день идут. Потому НАТО и приняло решение начать операцию. - Вера в непогрешимость Президента у военных не была поколеблена даже скандалом с молоденькой практиканткой. - Мы стараемся установить мир...
- Я бы мог с тобой поспорить, но не здесь и не сейчас, - ответил Рокотов, у которого было свое мнение насчет методов решения межнациональных конфликтов. - В данный момент меня интересует вот что: есть ли у тебя резервный способ вызывать спасателей, кроме как сигналами передатчика?
- Нет. Передатчик ты разбил, теперь можно надеяться только на чудо.
- Ну, ты непонятливый! А если б у полицейских были даже самые примитивные детекторы, тогда б ты что делал? Достаточно поставить пеленгаторы в трех точках, и тебя возьмут через полчаса. Так что передатчик я правильно расфигачил... На каких частотах работают ваши рации? Я имею в виду - службы связи между самолетами?
Коннор с достоинством выпрямился.
- Это закрытая информация!
- Ну и дурак. Ваши переговоры давным давно известны и нашей разведке, и югославской - и частоты, и шифры, и позывные! Равно как и наши - вам. И глупо делать из этого тайну. Все дело в том, что у полицейских есть рации. Захватив одну, мы можем на минуту выйти в эфир, передать сообщение и ждать группу спасения в назначенной точке. Но для этого нужно знать, подойдет нам полицейская рация или нет. Понял теперь?
- Теперь да.
- Ну? Назови хотя бы диапазон.
- Наиболее удобно связаться с базой, - задумчиво произнес летчик, - на частотах от восьмисот до девятисот килогерц. Но нужна большая мощность передатчика...
- Мощности должно хватить, если с возвышенности выйти на связь. А килогерцовый диапазон нам подходит. - Влад мысленно прокрутил в голове внешний вид виденной им рации. - Прорвемся. Если ты глупостей делать не будешь.
- Я не собираюсь.
- Все так говорят. И у нас, и у вас. Потом не успеешь оглянуться, как уже по уши в дерьме. - Рокотов сознательно немного давил на Коннора, просчитывая его реакции. От поведения пилота зависело слишком многое. - Твои не откажутся взять меня с собой?
- Нет, естественно, - удивился капитан. - Если ты мне помог, значит, тебя должны не только вместе со мной вытащить, но еще и наградить. Это закон. Его никто не нарушает.
- Идеалист ты, Джесс. Ладно, держи нашу подзорную трубу и наблюдай за окрестностями. Мне тут одна идейка в голову пришла...
Коннор поднялся на ноги и подошел к щели.
- Нас по отблеску стекла не засекут?
- Ого, уже соображать начал, - улыбнулся Влад. - Не бойся. Ты из темноты смотришь, так что бликов не будет.
- А что делать, если я кого нибудь замечу?
- Хороший вопрос, - биолог почесал затылок. - По крайней мере, не оглашать окрестности радостными криками.
Кудесник насупился.
- Да шучу я, шучу. Характер у меня веселый. Увидишь полицейских, постарайся их посчитать и прикинуть примерное направление движения. Для нас сейчас самое важное - это информация о противнике...

Предыдущая страница 13 Следующая страница


Ночь над Cербией 14

Коннор деловито кивнул и приник к окуляру. Армейская служба приучила его выполнять разумные распоряжения, даже если они исходят не от прямого начальства. А в Рокотове американский пилот видел опытного и осторожного человека. Национальность при окружающих условиях не имела никакого значения.
Владислав осторожно выскользнул в заваленный обломками камня коридор, прошел до основного тоннеля и склонился над замеченными им при входе баллонами. Один оказался пуст, зато два других были наполовину заполнены кислородом, использовавшимся здесь для сварки. Хоть баллоны и облупились от старости, но не проржавели, защищенные от коррозии сухим воздухом шахты.
Рокотов с усилием открутил вентиль, выпустил немного газа и снова завернул его до упора. За прошедшие десятилетия кислород своих свойств не потерял, стенки баллонов еще держались.
Биолог с минуту подумал, откатил пустой баллон в сторону и улыбнулся своим мыслям.

Глава 14
От сувенира к сувениру...

Гражданский специалист Агентства Национальной Безопасности США, сидящий перед двадцатидюймовым экраном компьютера, на который выводилась информация по капитану Коннору, выругался под нос. Очередного сигнала на сантиметровых волнах не поступило. То ли летчик попал в экранируемую зону, то ли комбинезон испортился.
Он несколько раз щелкнул клавишей дорогущего «Power Macintosh G3/400 + 1Mb L2». Но машина стоимостью почти семь тысяч долларов выдавала лишь отсутствие сигнала с системы обнаружения.
Специалист вызвал офицера центрального поста. Тот развернул электронную карту километровку, вызванную из основного блока памяти, доступа к которому у гражданских не было, и совместил точку последнего сигнала с трехмерным изображением. Получалось, что последний сигнал был принят от подножия горы высотой 731 метр над уровнем моря и площадью около трех квадратных километров. Никаких данных о наличии рядом с горой строений или военных объектов Югославии не имелось. Зато внизу, в примечании, существовало упоминание о нескольких заброшенных медных рудниках.
В АНБ наравне с военными работают и штатские сотрудники, не имеющие никаких звания даже формально.
- Так, - облегченно вздохнул офицер, - он залез в шахту. Сейчас у них утро, возможно прочесывание местности войсками. Разумный поступок. К вечеру должен выбраться. Перекачайте этот файл к себе на жесткий диск и, как только поступит сигнал, привяжите его точно по местности.
- Спутник дает рассеивание плюс минус пятьдесят метров.
- Не страшно. Ребятам из отдела спасательных операций в Куантико достаточно. По крайней мере, теперь мы знаем, где он, - офицер выглядел удовлетворенным. - Если действовать двумя группами, то на сто процентов вытащим.
- Я слышал, - тихо заметил гражданский, - что кого то вытащить не успели...
- Ерунда, - оптимистично заявил офицер, - этот пилот - вообще первый, кого сбили непосредственно над территорией Югославии. Был три дня назад аналогичный случай, но тогда летчик дотянул до Македонии и катапультировался там.
«Ври больше», - подумал оператор, но ничего вслух не сказал. Его приятель по игре в боулинг по секрету признался, что как раз три дня назад ас из Первого крыла Белградской Особой Дивизии в одном бою сбил сразу два американских «F 16». Причем югослав использовал новейшие ракеты класса «воздух воздух» «Р 27ЭТ/М2 Б», взрывающиеся буквально в двух метрах от самолета и не оставляющие пилотам ни единого шанса на спасение. За «МиГом 29» с изображением черной гадюки на фюзеляже охотился не один натовский истребитель, но пока тщетно. Пилот ловко прятал свою машину от «Аваксов», уходя после боя на высоте ниже трехсот метров, недосягаемый для радаров Альянса, и появлялся будто бы ниоткуда, вылетая из темноты на предельных скоростях. За сбитую «гадюку» были обещаны медаль Конгресса и премия в сто пятьдесят тысяч долларов, однако нащупать ее пока не удавалось.

* * *

Владислав вернулся в полутемное помещение, где оставил Коннора, через сорок минут. Кудесник продолжал неотрывно глядеть в видоискатель.
- Ну что?
- Семнадцать минут назад, - доложил дисциплинированный пилот, - на запад прошла группа из пяти полицейских. Вооружение - стрелковое оружие. Шли гуськом, не скрываясь, на дистанции около десяти ярдов друг от друга. Больше движения не заметил. Слева, на вершине холма, по всей видимости, расположился снайпер или наблюдатель - там дважды мелькали отблески, как от линзы... Расстояние - около полутора миль.
У Джесса, как и у всех летчиков, было прекрасное зрение.
- Вольно, - усмехнулся Рокотов, - молодец. Все верно. Они прочесывают местность. И то, что снайперов поставят, я не сомневался. Эти сволочи меня так один раз чуть не подловили. Спасло то, что стреляли с километра, не меньше, а на таких дистанциях о прицельной стрельбе можно забыть... Садись, в ногах правды нет, - последнее выражение биолог напрямую перевел на английский.
Коннор, естественно, русской поговорки не понял.
- Что ты сказал?
- Это выражение такое. Типа нечего стоять, потому что от этого нет толку, - смутился Влад.
Его юмористические наклонности не все по достоинству оценивались окружающими. И частенько в этом была его собственная вина.
- Нам тут минимум до вечера сидеть, - сообщил он, устраиваясь спиной в углу, - я вход в наше ответвление замаскировал, так что опасаться, в принципе, нечего. Кто попробует сунуться дальше чем на метр, получит по башке тонной песка и щебня. А у нас выход останется - там недалеко узкий тоннель в глубь горы... В подобной пещере я уже гулял недельку назад.
- Мне продолжать наблюдение? - поинтересовался Кудесник.
- Пока не надо. Стоит осмотреться ближе к шести семи часам. Темнеет тут около девяти. Думаю, двух часов хватит, чтобы обстановку выяснить. Кстати, держи свой ствол.
Влад бросил «смит вессон» на колени летчику, одновременно готовый из положения «сидя» ударить очередью ему в грудь. Коннор, не заметивший, как напрягся его новый знакомый, проворно схватил пистолет, проверил предохранитель и сунул в кобуру на ремне. Потом уставился на Рокотова.
- Удивлен? - биолог еле заметно улыбнулся. - Проверка на прочность. У вас, по моему, это называется «проверка на вшивость». - Джесс кивнул. - Можешь посмотреть, патроны из обоймы я не вынимал. Ну надо же было когда нибудь решиться! Вот я сейчас и решился.
- Ты здорово рисковал.
- А что делать? Не связывать же тебя, в самом деле. Вдвоем у нас двойная маневренность, защита тыла, и все такое. Объективно мы друг другу выгодны. Пока, - Влад поднял палец. - И надеюсь, что стрелять в спину мы друг другу не будем.
- Безусловнее - с серьезным видом согласился летчик. - Мы не враги, и я не собираюсь тебя подводить... Только мне кажется, что ты плохо относишься к тому, почему я оказался в небе над Югославией.
Рокотов вздохнул и нахмурился.
- Джесс, я - ученый и по сути своей - пацифист. Война - это всегда плохо. Понимаю, ты человек военный, исполняешь приказ. По данному конкретному факту у меня претензий к тебе нет и быть не может. Мне просто не нравится война. Вот и все.
- Но Милошевича надо остановить, - примирительно заметил Коннор. - И другого способа, кроме силового, не существует. Он диктатор, на требования европейских государств и Америки ему плевать. Он не соблюдает права человека...
- Возможно. А Россию вы бомбить собираетесь?
- Зачем? - не понял капитан ВВС США. - «Холодная война» закончилась, коммунизма больше нет... Мы теперь вроде как партнеры.
- Ага, - Владислав потеребил нос. - Только у нас о правах человека что то тоже не вспоминают. Если уж бомбить, так нашу столицу, чтобы всю эту чиновничью сволочь напалмом выжечь... Двойные стандарты, Джесс, двойные стандарты. Просто в России и Китае есть ядерные бомбы, а в Сомали и Югославии - нет. Вот и ответ, кого можно бомбить.
- Это другое дело, - не согласился Кудесник. - Я, кстати, тоже не всегда понимаю нашего Президента. Саддама можно было уничтожить, но мы почему то этого не делаем. И с Сомали разобраться. И с Тибетом. Надо просто действовать решительнее.
- Это как? - хмыкнул Влад. - Чаще бомбить?
- Не обязательно. Есть специальные группы, диверсанты, оружие дальнего поражения...
- Проблема в том, Джесс, что ты мыслишь категориями армии. Понятно, ты человек военный. Но ведь бомба или ракета может попасть и в дом к мирному жителю. У нас был Афганистан, у вас - Вьетнам, потом опять у нас Чечня, у вас - Ирак. И так - до бесконечности. Силой, увы, ничего не решишь. Вон, вы бомбили бомбили Ирак, а в результате Президент Хусейн имеет почти стопроцентную поддержку населения. Если раньше у вас еще были какие то перспективы его сместить, то сейчас уже нет... Да и у нас, - биолог грустно махнул рукой, - то же самое. В своей стране разобраться не можем. Ворье на ворье во власти, идиоты в полиции, бойню на собственной территории устроили... Я и уехал то поработать в Югославию, чтоб чуточку отдохнуть от всеобщего бардака... Отдохнул!
- Я согласен, - кивнул Коннор, - боевые действия - это уже крайний вариант. Но и без них не всегда обойтись можно. Мы с тобой ведь тоже с полицейскими не на матч по бейсболу собрались.
- Да уж... Однако не мы начали. А вы Югославию первыми бомбить стали. Это уже агрессия. Потому я никак поддержать такие действия не могу. Лично с тобой мы можем стать друзьями. Но, к сожалению, политику определяем не мы. И война эта бессмысленна. Милошевич все равно не пострадает, а народу погибнет уйма. И сербов, и албанцев... и ваших солдат, кстати. Как с этим быть?
- Наши пилоты никогда не получали приказа бить по гражданским объектам.
- Согласен. И приказа нет, и специально никто мирное население не бомбит... Но ведь человеку, у которого от американского оружия погибнут близкие, ты этого не объяснишь.
Коннор печально развел руками:
- Ошибки у всех случаются. Однако с Милошевичем надо было что то делать! Дипломаты с ним несколько лет пытались договориться.
- Да разве в Милошевиче дело! Один он ничего сотворить не смог. У сербов с албанцами давняя вражда, тут одним ударом ничего не решишь. Вот у вас в Америке вроде все хорошо - ис уровнем жизни, и с законами, и кино хорошее снимаете, - но есть один крупный недостаток. Читаете мало, все по телевизору узнаете. Нация постепенно разучивается думать. Ты на свой счет не принимай, я не знаю, какое у тебя образование, но я в своей жизни с американцами много общался. И часто они не понимали самых элементарных вещей...
- Это есть, спорить не буду, - кивнул Коннор. - У меня у самого родители только за год до моего рождения из Европы приехали. И мне говорят, что в США все очень резко от Ирландии отличается. Особенно в обучении и отношении к литературе. Я в детстве немного читал, теперь стараюсь побольше... У нас полно людей, которые вообще неграмотны. Рядом с нашей базой - небольшой городок, так там афроамериканцы и латиносы вообще в школу не ходят. Читать не умеют, сбиваются в банды, грабят, колются... И полиция с ними не всегда справляется. Проблем много, как и в каждой стране. Но у нас у всех - равные возможности, за проявление национализма или расизма можно угодить в тюрьму... И нам очень обидно, что Россия поддерживает Милошевича.
- Да брось ты! - Влад поправил на плече автоматный ремень. - Никого Россия не поддерживает... Ты просто себе не представляешь, что у нас на самом деле с властью творится. Вот, между прочим, как ты думаешь, почему до сих пор в этом районе не начата серьезная операция по моему спасению?
- А тебя разве не ищут? - искренне удивился американец.
- Щас! Да в нашем МИДе даже не слышали, кто я такой. Никому дела нет. Пропал и пропал. Если сам не объявлюсь, года через три могут сообщить родственникам, что, вероятно, я остался жить в Сербии. Или вообще ничего не скажут. Наши своих летчиков и моряков вызволить не пытаются, когда тех за долги предприятий в иностранных портах задерживают, а ты обо мне говоришь... Меня нет. Я - фантом, который только мешает чиновникам из консульства воровать денежки. Когда я сюда приехал, то ждал регистрации почти неделю. И ни фига, про меня даже никто не вспоминал. Есть человек, нет - никого не волнует... Я ведь не коммерсант, от меня взятки не дождешься, и не бюрократ из Москвы, который на государственные деньги приехал отдохнуть. Так, какой то биолог. Сам приехал, сам и устраивайся. А у них дела поважнее есть. Мне в Белграде проще в посольство США зайти, чем в свое, меньше ждать придется. Так что выбираюсь я исключительно самостоятельно. Тем более, что документы мои сгорели, а без паспорта меня даже на порог могут не пустить. Скажут, что я все вру, или будут тянуть с новым паспортом полгода...
У Коннора глаза на лоб полезли. Для американского военного такое отношение к гражданам собственной страны было дикостью, за которую по всем законам нерадивого чиновника должны были отправить лет на двадцать в Алькатрас. Применительно к России - в сибирские лагеря.
Но Рокотов говорил об этих совершенно невозможных вещах столь уверенно, что Джесс поверил и решил при случае замолвить слово за своего нового товарища перед командованием. Если конечно, им посчастливится выбраться живыми.
- Так что ты будешь делать?
- Пока не знаю. Есть программа минимум - выбраться отсюда и положить побольше этих уродов, что шатаются поблизости. Дальше видно будет. Кстати, сколько у тебя патронов в пистолете?
- Десять.
- Негусто. На, держи еще один, - Влад протянул летчику браунинг, - с запасной обоймой. В каждой - по двенадцать патронов. Обращаться умеешь?
Кудесник осмотрел оружие.
- Конечно. Это же армейская модель, недавно поступила на вооружение. Выпуск 97 го года... Откуда он у тебя?
- Трофей, - ответил Рокотов и задумался.

* * *

Ловушка, столь ловко поставленная неизвестным, была проверена самым тщательнейшим образом. Проводник копался почти час, осматривая каждый лист, каждую веточку в радиусе девяти метров от разорванного выстрелом помпового ружья. Солдаты, которым был преподан страшный урок, не отрывали глаз от прицельных рамок, развернув линию обороны по всем без исключения направлениям. Отряд в очередной раз понес неожиданные и бессмысленные потери.
А неизвестный, сделав свое дело, вновь растворился, не оставив ни малейшего следа.
Проводник отозвал майора в сторону.
- Тебе надо собраться. Я понимаю, что все произошло слишком неожиданно, но если ты не мобилизуешь людей, о выполнении задачи можно забыть.
- Что ты обнаружил? - командир все еще выглядел подавленным.
- Ничего, что могло бы дать ответ на самые насущные вопросы. Граната, капроновая нить, ружье... совершенно идиотский набор. Причем ружье забили порохом и дробью доверху. Расчет на один единственный выстрел. Логичного объяснения, кроме того, что у них очень мало патронов, нет... Но если он такой грамотный специалист, то почему не сделать ловушку помощнее? Со связкой гранат, к примеру... Не понимаю.
- Это тот русский, - как сомнамбула, пробубнил майор.
- Ты зациклился, - резко заявил проводник. - У русского не могло быть ружья. Он захватил пистолет, автомат и гранаты. Разбил рацию. Но помпового «моссберга» у наших не было. Да и зачем ему ружье с несколькими патронами, если есть скорострельное оружие?
- Это русский, - повторил майор.
- А смысл ему на нас охотиться? Судя по его действиям, он не производит впечатления человека, склонного к рискованным поступкам... прийти сюда - безумие. Он должен искать населенный пункт, а не по безлюдной местности бродить.
- Хорошо. Тогда кто?
- Диверсант одиночка, заброшенный сюда заранее. Зачем, почему - нет ответа... Возможно, чтобы проконтролировать наши действия. Хотя тогда непонятно, зачем ему пилот...
- Здесь нет никого, кроме нас. Это уже подтверждено полчаса назад. Нам даны рекомендации действовать по обстоятельствам, - майор кивнул на радиста. - Я дважды запросил оперативный центр. Они сюда никого не посылали.
Проводник стукнул себя по колену.
- И ты поверил?! Ради собственных амбиций они могут нами пожертвовать. Или мы возьмем пилота, или нас спишут... Вспомни о том, сколько обещано за успешную операцию. За такие деньги нас могут подставить под удар авиации... Или послать диверса, благо район поиска известен.
Майор ссутулился и стал смотреть себе под ноги.
- Дай радиограмму, - предложил проводник, - что диверсанта мы уничтожили. И проверим реакцию. Свяжись вечером, сообщи, что одна из групп расстреляла неизвестного, тело не опознано, а сам расставь наблюдателей на внешних подступах к району. Если они нам врут, то этой же ночью постараются ввести сюда других своих людей. Тогда у тебя будет доказательство.
- А что делать с этим, что внутри зоны? - командир постепенно приходил в себя.
- До вечера не высунется. Сейчас он забился в какую нибудь нору и ждет темноты. Если я прав, то он постарается вывести американца из района. Причем сегодня же ночью. Времени у него нет. Будет пробираться либо на юг, либо на запад. Там то мы и расставим основные силы.
Майор сверился с картой.
- Разумно, - он провел пальцем по прозрачному пластику. - Через болото ему идти не резон. Тут он упирается в хребет, а здесь - опять трясина.
- Размести на всякий случай контрольные группы по три человека. Тогда у тебя будут все гарантии.
- Если диверс один... - командир отряда закурил сигарету и предложил проводнику. Тот покачал головой. - А если нет?
- Очень маленькая вероятность. Один - еще куда ни шло, но группой здесь находиться опасно. Наши обязательно бы засекли... Кстати, это объясняет ловушку - он специально сбивает нас с толку, чтобы мы думали не о том и искали мифического русского. Ты же мне не говорил, какое у него может быть оружие.
- Верно. А предположить, что у русского - ружье, это логично...
- Вот именно. Экспедиционные команды всегда вооружены гладкоствольным оружием. Только мы в лагере его изъяли. А кто то посчитал, что ружье должно навести нас на мысль о русском. Кто то, кто имеет доступ к информации... Вычислить будет несложно.
- Думаю, да... Ну что, это меняет дело. В идеале было бы неплохо взять его живьем.
- Это дело техники. Поставь ребятам задачу, пусть теперь любой подозрительный предмет расстреливают издалека. По крайней мере избежим потерь.
Майор резко поднялся и махнул рукой сержантам.
Через десять минут отряд разделился на группы по пять человек, и солдаты двинулись мимо холмов на запад, чтобы занять новые позиции. Тела убитых так и остались возле полянки, где их настигла смерть. Только оружие с трупов было снято.

* * *

Глава Администрации российского Президента пожал своей вялой ручкой длань Первого Лица и примостился в кресле напротив по обыкновению сурового «после вчерашнего» главы государства.
Настроение чиновника оставляло желать лучшего. Дотошные журналисты раскопали очередную пачку документов - на этот раз свидетельствующих о том, что нынешний глава Администрации, будучи заместителем председателя одного из акционерных обществ, перевел деньги вкладчиков на счета нескольких банков на острове Мэн. После чего, естественно, АО разорилось, и граждане остались на бобах. Чего нельзя сказать об организаторах этой обычнейшей для России аферы.
Скандальчик развивался по законам жанра. «Акулы пера» трясли стопками ксерокопий, чиновники вяло отбивались, подзуживали своих знакомцев в прокуратуре и налоговой полиции найти управу на зарвавшихся телеведущих и с нетерпением ожидали реакции Семьи. Президент пока хранил гордое молчание, и было непонятно - то ли он не в курсе, то ли обдумывает кандидатуру на заклание. Дочурка обещала всяческое содействие, однако ее влияние на венценосного папашу в последнее время ослабело. Глава государства отбился от рук, возомнил себя радетелем законности и всерьез подумывал о назначении премьер министром главного милиционера страны.
Приход нового премьера особенно никого не пугал. У шефа МВД жена ходила в банкирах, так что подходы к нему давным давно были известны, и все его вопли о борьбе с коррупцией и отмыванием денег воспринимались как обязательное словоблудие на потеху толпе. То бишь народу. На Пиночета министр явно не тянул - ни характером, ни волей, ни отношением к службе. Хотя был и импозантен, и по своему образован. Министерские дамы меж собой именовали его не иначе, как «душка гусар».
Старый и мудрый зубр, сумевший таки на посту председателя правительства мало мальски стабилизировать обстановку в стране, доживал последние дни. Ему реже звонили, почти не приглашали на официальные мероприятия, пресса теряла к нему интерес, а молодые чиновники не стеснялись проехаться скабрезной шуткой по поводу застарелого радикулита у нынешнего премьера. Смена власти готовилась, как и принято в партийно хозяйственном аппарате - с мелких подлостей, пробы на вкус новой начальственной задницы, волокиты с выполнением распоряжений будущего «экс» и прочих бюрократических «тонкостей».
Президент царственным жестом отпустил журналистов и в упор уставился на съежившегося главу Администрации.
- Ну, шта... опять, понимаешь, письма мне приходят... мол, ты - вор, у людей деньги на какие то автомобили собрал и не отдаешь... Да ты глаза не отводи, не отводи. Знаю я вас. Опять, скажешь, наветы завистников? Глава Администрации затряс бороденкой, на лысине проступили капельки холодного пота.
- Молчишь... Ну, молчи. Я тут думаю, что с тобой делать, а ты молчишь... Может, к мэру Ленинграда в компанию хочешь, в Париж? Так не стесняйся, скажи. Проводим с почестями... с остановкой в Лефортово, понимаешь, - Президент с наслаждением топтал бывшего профессора математики, будто вымещая на нем классовую ненависть пролетариата к интеллигенции. - Молчишь... Когда воровал, небось, душонка то твоя пела. А теперь и сказать то нечего... Вот уйду я, что делать то будете? За кордон рванете? Так ведь можно и не успеть...
Повисла тяжелая пауза. Президент, как китайский болванчик, слегка покачивался в роскошном кресле.
- Дураки вы. Все нажраться не можете. Вам, понимаешь, и без того за здорово живешь коммерсанты денег дают, ан нет. Сами лезете. Ну, лезьте, я вам уже мешать не буду. Придет новый премьер, вы не так запоете. На коленях ползать будете. Да ты сиди, - глава государства заметил рефлекторное движение чиновника, - успеешь еще в ножки бухнуться.
У главы Администрации от ужаса свело живот. Он знал, что за неприметной дверцей позади него всегда сидят наготове три «волкодава» из президентской охраны, которым глубоко безразличен любой ранг посетителя. Безопасность «тела» заслоняет всякие моральные нормы, эти ребята выстрелят не раздумывая даже в родственника Первого Лица, если тот попробует сделать что либо неадекватное...
Стрелять, конечно, «волкодавы» не станут, им достаточно продемонстрировать чиновнику клочок сероватой бумаги со словами «Постановление на задержание», подписанный любым вызванным для этой цели прокурором. И ничье заступничество не поможет - один подельник главы Администрации, некогда министр юстиции, нынче полировал своей задницей нары, другой слетел с поста в секретариате по делам СНГ и через день таскался на допросы к следователю с многообещающей фамилией Собакин.
Минуты три Президент наслаждался произведенным эффектом, разглядывая то белеющего, то багровеющего бюрократа...
Беззастенчивое, ничем не завуалированное воровство столь раззадорило Первое Лицо, что оно напрочь позабыло о том, зачем пригласило чиновника, и полностью сосредоточилось на нюансах вскрывшейся аферы. А склеротические изменения мозга не позволили информации о так и не найденном россиянине задержаться в памяти дольше, чем на время, оставшееся до начала разговора.
Судьба Рокотова осталась невыясненной, и в дальнейшем к этой теме был потерян всяческий интерес. Среднее звено чиновников МИДа отрапортовало наверх, что эвакуация закончена, в документах, направленных в МЧС, быстренько подчистили, где надо, и спасатели с уверенностью доложили, что вывезли всех до единого. Слух о пропавшем биологе заглох сам собой, ибо столь мелкая фигура не вызывала никаких эмоций даже у депутатов Государственной Думы. Тем более, что ни к какой из партий Владислав не принадлежал и влиятельных родственников у него не было...

* * *

Стемнело.
Что творится в шахте, снаружи было уже не разглядеть, и Влад с Коннором выбрались к выходу. Биолог внимательно осмотрел местность, прислушался и сделал вывод, что в радиусе километра двуногих нет - птицы спокойно устраивались на ночлег, ничуть не обеспокоенные присутствием кого либо постороннего. Будь по иному - и стайки пернатых избрали бы для отдыха другое место.
Время до вечера он провел с пользой. Беседуя с американским летчиком, оказавшимся парнем толковым, Владислав немного поэкспериментировал с химикатами и опытным путем определил необходимые пропорции марганца и вазелина для создания зажигательного механизма. На пятый раз комочек бумаги с этими ингредиентами запылал ровно через пятнадцать минут.
Веревку Рокотов расплел, а концы связал в один, и вместо пятнадцатиметрового отрезка у него оказался шестидесятиметровый, которого должно было хватить для задуманного.
Баллон с кислородом весил около сорока килограммов. Беглецы осторожно затолкали его в пустой рюкзак, и Джесс взвалил ношу на плечи.
- Нормально? - шепотом спросил Влад. Американец сделал несколько пробных шагов.
- Терпимо.
- Километр пронесешь?
- Мы с таким грузом по две мили бегали, когда я в Форт Дедриксе начальный курс проходил.
- Под ноги смотри, это тебе не спортплощадка...
Сначала к подножию горы спустился американец, следом за ним Владислав отправил рюкзак. Бросил взгляд на убежище, куда они больше не вернутся, и спрыгнул вниз.
Летчик грамотно контролировал окрестности, разместившись между двух огромных валунов. Площадка перед шахтой просматривалась как на ладони.
- Давай принимай рюкзак и двинулись, - приказал Влад.
Коннор нацепил лямки, пошевелил плечами, чтобы груз лег поудобнее, и кивнул.
- Идешь след в след. Если слышишь посторонний шум - падай в противоположную сторону, - Рокотов подтянул ремень автомата. - Пистолет не вынимай, от него в лесу все равно никакого толку.
- Ясно. Направление?
- Прямо до леса, там - чуть правее.
- Роджер.
Владислав пригнулся и легким неспешным шагом двинулся к опушке.
До болотца, булькающего сероводородом, они добрались через час, останавливаясь каждые пятнадцать минут и внимательно прислушиваясь к шорохам леса.
На краю полянки Влад срубил длинную слегу и за четверть часа прощупал безопасный путь к середине топи, где едва возвышался неприметный островок. Болото было всего метров пятьдесят шириной, но извилистое и вытянутое к югу, так что обходить его пришлось бы по дуге аж через дальние холмы.
С противоположной стороны болота Рокотов навалил кучу хвороста, который в условленный момент должен превратиться в «костер потерявших бдительность беглецов».
Самым сложным оказалось доставить на середину топи треклятый баллон. Дыша через рот, чтобы не одуреть от вони, биолог и летчик дотащили металлический цилиндр до кочки метрах в двадцати от края островка и плюхнули его на сырую траву.
- Пахнет, просто ужас! - Коннор вытер рукавом пот со лба.
- Не то слово, - согласился Владислав, переводя дух. - Но для нашего дела это сладкий аромат победы. Тут тысячи кубометров болотного газа. Мало не покажется... Все, давай работать.
Найденной в шахте проволокой Рокотов примотал к штуцеру гранату, затянул намертво воротом из толстой ветки. К кольцу гранаты прочно, на несколько узлов, привязал конец веревки.
Теперь оставалась самая сложная часть.
Влад потыкал слегой болотную жижу, чем вызвал целый гейзер сероводорода, и остался доволен избранным местом.
- Аккуратненько... Придерживай днище, я буду вытравливать веревку...
Коннор, напрягая все силы, чтобы баллон, повиснув над центром лужи, не вырвался из рук, плавно развел руки. Баллон с кислородом вертикально пошел на дно. Рокотов быстро стравливал конец, привязанный к гранате, и когда сорокакилограммовая железяка коснулась плотного ила на дне, у него в руках осталась половина пятнадцатиметрового участка веревки.
- Нормально. Глубина - метров семь. Теперь не менее аккуратно отходим, чтобы веревку не запутать...
- Хочешь остаться на этой стороне? - шепотом спросил Кудесник, когда они вернулись на твердую почву.
- Конечно. Они попрутся туда, на тот берег, где будет костер. А подойдут отсюда. Соответственно, пока то се, паника, мы уйдем им в тыл.
- Логично, - согласился летчик. - А сработает?
- Должно. Такого никто не ожидает... Ладно, сиди здесь, - указал Влад на маленький овражек. - А я сбегаю на тот берег, костерок запалю.
Хворост он заранее полил соляркой из фляжки. Экономно, израсходовав четверть запаса, остальное приберег на потом. При должной смекалке из солярки получается неплохой аналог напалма. Конечно, если знать, с чем смешивать горючую жидкость.
Бросив для верности в кучу хвороста два бумажных шарика с вазелином и марганцовкой, Рокотов тем же путем вернулся обратно и залег рядом с Коннором в овражке, держа конец натянутой по поверхности болота веревки. От края топи их отделяла полоса сухой земли шириной метров тридцать.
«Должно хватить, - подумал биолог, - не зацепит... А потом уйдем на запад, по дну этой ложбинки... Только бы веревку не забыть смотать».
Потянулись минуты ожидания.

Предыдущая страница 14 Следующая страница


15 Дмитрий Черкасов

- Как думаешь, где сейчас полицейские? - еле слышно поинтересовался летчик.
- А черт их знает. В двух милях от нас, скорей всего, - Рокотов перевернулся на спину. - Через часок будут, как костер разгорится. Пройдут во он там, по той роще.
- Сколько их всего?
- Сложный вопрос... Человек сорок пятьдесят, думаю. Но могу и ошибиться. Видели мы с тобой около двадцати. Еще где то десяток в засаде, плюс снайперы, наблюдатели. Они, сволочи, хитрые, их на зачерствевшем гамбургере не проведешь... В прямом бою у нас шансов нет, остается только ловить и давить поодиночке. Они люди опытные, стало быть, по шаблону действуют, а мы - как Бог на душу положит. На том и сыграем, - Владислав снова перевернулся на живот. - Я считаю, что нам жизненно необходимо этих козлов как следует напугать. Есть у меня парочка задумок... Может, и получится их отсюда выжить. Если потери будут слишком большими, могут струхнуть... Смотри, а костерок то наш занялся!
В сотне метров от них весело запылал хворост. Сухие ветки, собранные в кучу сразу за опушкой реденькой рощицы, виднелись издалека и служили поисковой команде неприятеля прекрасным ориентиром. Однако стволы деревьев все же не позволяли разглядеть, есть ли кто рядом с огнем. Для этого необходимо было пересечь болотце и приблизиться вплотную. На что и рассчитывал биолог.
- Хорошо горит, - согласился Коннор. - А не погаснет раньше времени?
- Нет. Я туда несколько деревяшек потолще запихнул, так что часа на два пламени хватит. А за это время они точно подтянутся.
- Радиста бы взять, - мечтательно протянул Джесс.
- Возьмем, - кивнул Рокотов. - Но не сейчас... Конечно, славно было бы воспользоваться паникой и прихватить «Морзе», но, боюсь, для такой операции у нас с тобой силенок не хватит. Радист вряд ли пойдет в авангарде. Скорее всего, он сидит в основном лагере. Нам придется выманить куда нибудь их основные силы и попытаться за это время уничтожить базу. Но сначала ее еще надо найти. А это задача не из легких.
- Второй раз на костер они не пойдут.
- Естественно, не идиоты же.
- Тогда надо заставить их устроить массовое прочесывание местности, - предложил Кудесник, постепенно вживающийся в роль диверсанта и вспоминающий все слышанное им о действиях «зеленых беретов». - Может, мне сыграть роль беглеца? Разработаем маршрут, я их отвлеку, а ты в это время попытаешься захватить рацию...
- Меня беспокоят снайперы, - серьезно возразил Влад. - Ночью то на них плевать, даже если у них приборы ночного видения. Все равно на дистанциях дальше двухсот метров палить сложновато. А вот днем они тебя снимут в пять секунд. Нет, пока нам разделяться нельзя. Днем будем прятаться, а к вечеру выходить на охоту. Сейчас у нас основная цель даже не рация, а их долбаньй проводник. Молодой такой юноша, худощавый, я его хорошо разглядел. Без него они на порядок боеспособность утратят.
- Среди тех, кого я видел, такого не было, - после короткого размышления сообщил Коннор.
- Я его тоже лишь раз видел. В общем, если заметишь худощавого и молоденького, дай знать. Его надо снять издалека, не приближаясь.
Джесс вдруг напрягся.
- Смотри...
На опушку метрах в сорока от них выскользнули несколько расплывчатых фигур и остановились на краю болота.
- Черт, - прошептал Владислав, - как быстро! Десяти минут не прошло. Где ж они были то?
- В полумиле, не дальше, - подсчитал Коннор. - Может, засекли, когда мы с тобой на болоте возились?
- Тогда следи за тылом. Если что, дерни за руку...
- Понял...
Пилот развернулся, устроился на противоположном краю овражка и направил ствол «смит вессона» в сторону леска.
Фигуры разошлись цепью и опять остановились. Из чащи вышел еще один небольшой отряд, рассредоточился по опушке. Ближайший к Рокотову полицейский оказался в каком то десятке метров от него. Влад затаил дыхание и передвинул автомат, взяв солдата на мушку.
Тем временем полицейские нарубили прямых ветвей и по команде, отданной взмахом руки того, кто шел в авангарде, двинулись через топь, нащупывая путь палками. Трое оставшихся на берегу отошли в сторону и залегли за толстым стволом поваленной сосны.
Когда цепь добралась до середины болота, Владислав потянул за веревку. Та сначала не поддавалась, но затем вдруг дернулась и провисла. Чека выскочила из гранаты, химический взрыватель загорелся, и через шесть секунд (в это время Влад скоренько сматывал веревку) произошел взрыв.
Вся поверхность болота вздыбилась горбом, пленка зловонной жижи лопнула, и в мгновение ока пространство в радиусе сотни метров превратилось в огромную пылающую газовую горелку. Перенасыщенная сероводородом жидкость, получившая десятки кубических метров чистого окислителя из разорванного гранатой баллона, детонировала почище любой бомбы.
Все пятнадцать солдат на болоте погибли на месте. За сотые доли секунды их тела обгорели до костей, температура в пятьсот градусов обуглила даже скелеты.
Пылающая воронка втянула в себя окружающий воздух, и с чудовищным хлопком пламя погасло, израсходовав свободный кислород. То, что было болотом, превратилось в серую равнину, запорошенную пеплом.
Трое полицейских, опрометчиво устроивших засаду за сосной на берегу, не избежали той же участи - огонь вытянул из их легких воздух, а ударная волна прокатила толстенный ствол по лежащим телам.

* * *

Оператор за дисплеем компьютера от неожиданности чуть не уронил чашку кофе.
- Двойной термальный импульс! - крикнул он на весь зал, и головы коллег враз повернулись к нему. От центрального пульта в его сторону бросился старший смены.
Эти три слова в Агентстве Национальной Безопасности входили в первую десятку самых ужасных, произнесение которых могло означать начало ядерной войны. Двойные термальные импульсы обычно характерны для атомных взрывов.
- Где?! - офицер чуть ли не вплотную ткнулся лицом в экран.
- В квадрате два семь, - оператор щелкнул «мышью» и вернул картинку.
- Мощность?
- Сейчас, сейчас... По таблице и зоне поражения - около ста тонн.
- Не может быть! - истерически крикнул офицер. - Там есть чья нибудь авиация?
- Нет. За секунду до взрыва, по крайней мере, не было... Судя по температурной шкале, взрыв наземный, - оператор лихорадочно стучал по клавиатуре, выводя на экран все новые и новые данные и сверяя их с колонками цифр. Наконец он откинулся в кресле и промакнул пот со лба. - Это объемный взрыв. Аналог боеголовки «WK 62».
Офицер с шумом выдохнул воздух. Объемные взрывы действительно имели тепловые характеристики, которые регистрировались спутниками как двойные термальные импульсы. И, не разобравшись, их можно было спутать с пятном от ядерного взрыва.
На экране компьютера ширилось переливающееся, почти идеально круглое пятно, а зона термического поражения захватывала огромную область, значительно превосходящую реальный радиус действия бомбы. Но с высоты сотен километров эти различия практически не просчитывались, обработка информации начиналась только в наземных центрах.
- "Птичка" была?
- Нет. Источник наземный. Похоже на фугас.
- Объект?
- В зоне поражения. Насколько близко, смогу сказать чуть позже... Сейчас там пока слишком высокая температура.
- Выясните - доложить немедленно, - приказал офицер и бегом направился к телефону.
Ситуация с поисками капитана ВВС США Коннора резко изменилась, в нее вмешался неизвестный фактор. Старший смены спешил уведомить об этом координационный центр военной разведки.

* * *

Тряхнуло так, что и Владислава, и Коннора подбросило на метр вверх.
Грохнувшись о землю, они скатились на дно овражка и сжались в комок. Сверху посыпалась земля, воздух резко, с ревом колыхнулся в сторону болотца.
Все стихло так же быстро, как и началось. Жутко воняло гарью. После ярчайшей вспышки, осветившей лес и холмы на несколько километров вокруг, глаза почти ничего не видели.
Оба затрясли головой.
«Как говорят электрики - дернуло от души! Ну ты даун! Благодари Бога, что живы остались... Сколько ж там сероводорода было? Ужас! Чудо, что до нас не докатилось...»
- Ты как? - Рокотов потряс Коннора за плечо.
- Ничего... Что это было?
- То, что ты нюхал полчаса назад. Как по английски сказать, не знаю. В общем, газ из болота.
- Я думал, слабее будет...
- Я тоже. Ну, в нашем деле лучше перебрать, чем недобрать. Этот природный «пук» они надолго запомнят...
Коннор пошарил руками вокруг себя.
- Пистолет выронил.
- Он подо мной, - успокоил Влад, - я прямо на него свалился. Чуть ребро не сломал. Ладно, не задерживаемся, скоро сюда вся шайка соберется. Посмотреть, что случилось... Закрой на полминуты глаза, после яркого света помогает...
Зрение понемногу возвращалось.
Рокотов выглянул из овражка.
«Вам с хрустящей корочкой или без? - перед ним расстилалась озаряемая безразличной Луной серая равнина, где черными островками торчали кочки с выжженной травой. - Кранты поисковикам. Человек пятнадцать двадцать угробили зараз. Отлично! Считай, половину отряда. Долго они не оправятся... Так, сматываем веревку. Она нам еще ой как пригодится. Жаль только, Джессу не смогли оружие посерьезнее пистолета добыть. Ну ладно, это дело будущего...»
- Готов?
- Готов, - Кудесник окончательно пришел в себя. - Куда?
- Вперед по ложбинке, там поглядим...
Спустя час они были в трех километрах от бывшего болота, куда подтянулся остаток отряда специальной полиции.

* * *

В бессильной ярости майор выпустил в лес полную ленту из пулемета.
Услышав дробь очередей, Владислав язвительно улыбнулся - у солдат явно не все в порядке с нервами. И прибавил шагу.

Глава 15
Цели и задачи

Когда утреннее солнце осветило вершину горы Владислав высунулся из за камня и быстро осмотрел склоны.
За ночь они с Коннором прошагали пятнадцать километров, взобрались на хребет, окружающий долину, и заняли удобное положение на вершине. С высоты почти в километр вся местность была как на ладони.
Через видоискатель Влад посмотрел на бывшее болотце, превращенное взрывом в пологое углубление, заваленное комьями грязи. Никакого движения вокруг него не было - видимо, солдаты ушли еще ночью, так и не поняв, что произошло. Термический удар сжег все возможные следы пребывания летчика и биолога, превратил лесок в непролазный бурелом, а воздушный поток, рванувшийся к эпицентру взрыва, засыпал болото и местность в радиусе ста метров прошлогодними листьями, сухими ветвями и песком. Проводник отряда оказался не у дел.
Джесс подполз поближе и дернул Рокотова за рукав.
- Что нибудь видишь?
- Пока нет. На, сам посмотри. - Пилот приник к окуляру.
- Куда они подевались?
- А мне откуда знать? - Влад отобрал у американца видоискатель, сорвал лист подорожника и закрепил его над линзой комочком сковырнутой с ближайшей сосны смолы. - Держи, теперь бликовать не будет.
Кудесник снова стал изучать долину. Спустя десять минут ему это занятие надоело. Пространство под ними было пустынным, полицейские будто испарились. С хребта лес и небольшое озерцо на юго востоке просматривались прекрасно, но противник исчез. Нигде не поднимался дымок от костра, не передвигались цепочки фигур, не сверкало стекло бинокля или оптического прицела.
- Может, ушли? - предположил летчик.
- Ага, жди. Затаились где то. Решили сменить тактику и действовать из засады.
- Но так нас можно неделями искать, если и мы куда нибудь спрячемся, - возразил Коннор. - Просторы тут вон какие.
- Верно. Я опасаюсь, что они готовят какую то гадость, чтобы нас выманить. Например, подожгут лес.
- Ну и что? Мы то наверху.
- Спускаться то нам так или иначе придется... С той стороны не слезть, я проверял. Длины веревки не хватит. Так что путь у нас отсюда один: обратно в долину... Правда, мы можем пройти направо километра три и налево столько же. В принципе, тут склоны пологие, спуститься почти повсюду можно. Но если полезем в дневное время, то на фоне горы будем отличными мишенями...
- Тогда зачем ты сюда забирался? - не понял американец.
- А я действую как бы против здравого смысла. Они уверены, что мы будем скрываться либо в шахтах, либо в чаще. И выбираем момент, чтобы покинуть эти места... То есть - они обязательно поставят посты там, там и там, - Владислав указал рукой на восток и север. - Соответственно, растратят силы. Hа каждой такой пост надо минимум по пять человек. Вот и считай.
- Ага. Пятнадцать в минусе, быстро им сюда не добраться, - сообразил Коннор. - Остается человек двадцать.
- Может, и меньше. На болоте мы положили около двадцати. Так что теперь у них дефицит личного состава.
- А сколько снайперов? - задумался Джесс.
- Два три.
- Тогда гляди, - летчик подполз, выглянул из за валуна. - Где наиболее разумно разместить секреты? Я бы поставил одного снайпера с нашей стороны, например, во он у той вершины, другого - на утесе слева, а третьего посадил бы на горочку возле основных входов в шахты.
- Согласен, - кивнул Рокотов.
- И еще. Отряду нужна вода. Поэтому основной лагерь они разобьют недалеко от озера, это естественно. Может быть, не у самой воды, но и не дальше нескольких сот ярдов. Так что мы примерно знаем их местоположение.
Владислав помассировал виски.
- Извини, плохо соображаю... Не высыпаюсь... Да, пожалуй, ты прав. И не «пожалуй», а на сто процентов... И что ты предлагаешь?
Американец с гордостью улыбнулся. Наконец он перестал быть обузой.
- Двигаемся по хребту налево. Рано или поздно выйдем к снайперской точке. В секрете максимум трое, так что мы их уделаем... Нападения сзади они вряд ли ожидают, все их внимание должно быть сосредоточено на долине. В два ствола мы их положим за секунду.
- А шум?
Джесс умолк и почесал щеку, на которой уже обозначилась рыжеватая щетина.
- Об этом я как то не подумал... Если прижать пистолет к телу, то шума не будет. Но нет гарантии, что мы сможем подобраться так близко...
Рокотов покопался в карманах, извлек упаковку презервативов и продемонстрировал Коннору.
- Вот решение.
Американец посмотрел на русского с опасливым выражением, никак не соответствующим серьезности момента. Более того, Коннор рефлекторно отодвинулся от Владислава.
Тот вскрыл упаковку и вытащил розовую усатую резинку.
- Славненько, - биолог поднял глаза и встретил напряженный взгляд Кудесника. - Что с тобой?
- В каком смысле?..
Влад посмотрел на зажатый в руке презерватив, потом на пилота, потом снова на резиновое изделие «номер два»... и согнулся от хохота.
- Ты что... подумал... - сквозь приступы смеха выдавил он, - что я... с тобой... - Рокотов вытер слезы и немного успокоился. - Эта штука совсем не для этого...
Новый приступ веселья не дал ему закончить фразу.
Спустя полминуты Владислав успокоился.
- Ну ты даешь! Запомни, Джесси, я - не гомик, никогда им не был и даже ни одного знакомого «голубого» у меня нет. Так что в этом смысле я абсолютно безопасен.
- Ну, это твое личное дело, - примирительно заявил Коннор, - «голубые» такие же люди, и я не испытываю к ним антипатии... Просто я подумал...
- Что мы с тобой тут сольемся в экстазе?! - опять заржал Рокотов. - Брось ты эту фигню! Кондомы существуют не только для того, чтобы предотвращать демографические взрывы и от СПИДа обезопаситься. Учись, студент...
Биолог надул презерватив, ловко нацепил его на ствол «вальтера» и место соединения обмазал сосновой смолой. Теперь дуло заканчивалось надутой колбаской, конец которой украшали усики.
- Самое сексуальное оружие в мире. Жаль что одноразовое, - Влад потряс пистолетом. - При выстреле раздается хлопок, как от лопнувшего воздушного шарика. К сожалению, такую пушку можно носить только в руке. Ни в карман, ни в кобуру не поместится.
Летчик восхищенно посмотрел на модернизированный пистолет.
- Круто! А сработает?
- Обязательно. Согласно законам Гей Люссака и Бойля Мариотта... Кстати, о Гей Люссаке ничего дурного не думай, - биолог опять развеселился. - Ну, ты меня уморил...
- Бывает, - развел руками американец, - извини... У нас в Штатах сейчас столько педиков, что иногда уже переклинивает. Их даже в армию берут.
- Серьезно? - удивился Влад. - И как они там?
- Не знаю, - Коннор передернул плечами. - К нам пока ни одного не попадало. А в пехоте, знаю, есть...
- И в элитных частях, типа «людей лягушек»?
- Не ет, исключено. Ни у «тюленей», ни у «зеленых беретов» этих ребят нет. Хотя, конечно, педики и орут про дискриминацию, но спецназ пока держится.
- Это хорошо. А то не очень приятно, если сюда за тобой прилетят напомаженные манерные «спасатели», - Рокотов снова хмыкнул. - Ладно, давай попробуем пройти до той вершинки, а там посмотрим. Таблеточку не хочешь? - Он расстегнул клапан аптечки и достал пузырек с фенамином.
- Это что?
- Так, - Владислав протянул ему лекарство на ладони. - Только не подумай, что я наркоман. Объясняю: это медицинский препарат, позволяющий долгое время не спать и быть бодрым. Основной компонент наркотик, но я знаю дозировку, чтоб здоровье не повредить... В нашем положении без допинга не обойтись, мы уже почти двое суток на ногах.
- Это не очень опасно?
- Если не злоупотреблять.
- Давай, - махнул рукой американец. - Я тоже хреново себя чувствую...
- Золотой ты мужик, Джесс, - Рокотов сморщил нос. - Можешь смело ехать в Россию. Не пропадешь... Надо - значит, надо! По нашему.
Коннор широко улыбнулся.

* * *

Блок "А" с двумя зажатыми ракетами в треснувших вдоль своей длины шахтах продолжал крутиться вокруг оси. С каждым витком траектория обломков снижалась, некоторые уже стали нагреваться от трения в верхних слоях стратосферы. От них отваливались мелкие куски обшивки, но сами боеголовки пока были не повреждены.
Плавное снижение не должно было сказаться на ракетах. Рассчитанные на попадание в атмосферу практически под прямым углом, реактивные снаряды выдерживали температуры на порядок выше, чем при падении спутника на землю. Керамические пластины, защищавшие термоядерные заряды, были рассчитаны на пять тысяч градусов.
Хуже дело обстояло с твердотопливными ускорителями. Разработанные для мгновенного разгона боеголовок, двигатели от нагревания могли взорваться и повредить «изделия». Потому автономные компьютеры ракет приняли решение отстрелить ставшие потенциально опасными ускорители, уже подававшие в центральные схемы сигналы о перегреве внешних оболочек.
В пиропатроны экстренного сброса разгонных блоков поступил кислород, и криотронные взрыватели сожгли свои вольфрамовые нити. Порошок сдетонировал, и двигатели оторвались от боеголовок вместе с обшивкой «Радуги», все еще удерживавшей ракеты в плену смятой оболочки. Заряды, освободившись от ненужных ступеней, немного сблизились и пошли на следующий виток, почти параллельно 42 му градусу северной широты.
Один за одним обломки КН 710 входили в плоскость вращения коммерческих и военных спутников. Но вероятность столкновения в околоземном пространстве столь мала, что большинство из них не приближались к другим объектам ближе чем на сто километров.
Без доступа кислорода взрыв в безвоздушном пространстве невозможен.

* * *

Американец оказался совершенно прав. Они прошли каких то полтора километра и в полусотне метров под собой увидели двух расположившихся меж камней стрелков. Снайперы лежали совсем рядом, искусно замаскировавшись в росших по склонам горы кривых кустиках.

* * *

- Да, - летчик почесал затылок. - С пятидесяти ярдов из пистолета прицельно не попадешь... Можно гранатой.
- Во первых, у меня одна осталась, и, во вторых, слишком шумно. Не пойдет. Я хочу одного взять живым.
- Для допроса? - оживился Джесс.
- Не только. Есть у меня идейка, как этих сволочей до смерти перепугать.

Предыдущая страница 15 Следующая страница


Ночь над Cербией 16

Кудесник нахмурился.
- Ты не будешь его пытать? - Влад криво усмехнулся.
- Не буду... Я, видишь ли, пытать не умею и, скорее всего, не смогу. Поугрожать - да, это сколько угодно, даже скальпелем перед глазами поиграю. А вот вырывать ногти или что то подобное еще сотворить - вряд ли... Так что постараемся обойтись без традиционных пыток. Если, конечно, удастся взять живым хотя бы одного...
- Может, внимание отвлечем, швырнем камень куда нибудь в сторону?
- Не поможет, - покачал головой Рокотов. - Примитивно. Они на такие фокусы не покупаются. Лучше придумаем, как незаметно спуститься...
Коннор подполз к краю обрыва и внимательно посмотрел вниз.
- Ну что?
Летчик покрутил головой и вернулся.
- Под ними - отвесная стена. Следовательно, пришли они сюда другим путем, вдоль склона. Смотри: слева от них рощица, а дальше - пологий откос. Если подобраться оттуда, то мы выйдем им точно в тыл.
- Давай попробуем. Мы для них пока в «мертвой зоне»...
Место для спуска избрали за иссеченным ветрами и временем утесом в двух сотнях метрах от снайперов. Влад обвязался веревкой и лег за овальный камень, исполняющий роль страховочного ворота. Джесс резко спустился на площадку в десяти метрах от хребта.
Веревка дважды дернулась в руках Рокотова, и тот подобрался к краю. Коннор, подняв голову, жестами показал, что все в порядке.
Биолог тщательно проверил узел, поскольку предстояло спускаться самостоятельно, и аккуратно сполз вниз. Освободив один конец, он стянул веревку и снова смотал ее. Летчик с двумя пистолетами, стволы которых украшали натянутые презервативы, контролировал окружающую обстановку.
- Теперь можно добраться до рощи, - шепнул Кудесник.
- Хорошо, давай пушку, - согласился Влад и получил один из «секс пистолетов». - Только не стреляй сразу, я попробую одного выключить руками.
- А сможешь? - засомневался Коннор.
- Вот об этом не волнуйся. Есть опыт. И прецеденты уже бывали...
Американец молча кивнул.

* * *

Ненад Кротович с досадой отшвырнул график дежурств, оперся локтями о стол и положил голову на ладони. Идиотизм начальства злил все больше и больше.
Мало было установить жесточайший пропускной режим, из за которого курьерам с материалами приходилось ждать по несколько часов, прежде чем их пустят внутрь здания, так теперь еще и это: график посменной работы всех без исключения сотрудников предполагал сутки через трое дежурить на рабочих местах, дабы правительство, ежели у него возникнет такая блажь, могло обратиться к нации с тем или иным заявлением. Причем в график были включены не только персонал служб новостей, который и так не покидал телецентра, но и все технические работники.
У Ненада дома без воды и света сидели жена, теща и двое сыновей, а он должен тупо торчать в своей монтажной. Пользы от его сидения в здании никакой, поскольку он лишь монтировал передачи и в подготовке прямого эфира не участвовал. Плоды его труда появлялись на экране не раньше чем через сутки после завершения работы.
Тем не менее он тоже дежурил.
Кротович налил себе очередную чашку кофе. Хоть кофе еще не стал в дефиците, в отличие от минеральной воды и сигарет.
Из головы не шел разговор с Мирьяной. После просмотра пленки он видел ее всего один раз - столкнулся в коридоре на восьмом этаже, куда он приходил за получкой. Журналистка выглядела уставшей, погруженной в свои мысли. Коротко поздоровалась и побежала вниз.
После того вечера, когда они вместе изучали запись из уничтоженной деревни, Ненад попытался узнать, откуда именно эта пленка попала на NBC. Даже связался через Интернет со своим знакомым, работающим в нью йоркском телецентре заместителем одного из продюсеров. Но и тот ответить не смог - судя по записям в компьютере NBC, кассета была доставлена из Греции специальным рейсом, допущена к показу Госдепартаментом и только тогда пошла в эфир - как наглядное подтверждение «звериного облика» президента Милошевича. Имена оператора и курьера остались неизвестными, хотя на такой материал распространяются все права о копирайте, что может принести владельцу фильма кругленькую сумму. И это было более чем странно. Американцы не страдали излишним бескорыстием, и отсутствие заявленных прав означало одно: кинооператор сам принимал участие в убийстве мирных жителей. Что сразу меняло отношение к самому фильму.
По неписаным законам журналистики можно снимать все. За исключением преступлений, непосредственным участником которых являешься ты сам. За такое, помимо уголовного наказания, следует немедленное изгнание из профессиональной среды, а коллеги могут запросто дать по морде.
Кротович просмотрел пленку еще раза три, стараясь не обращать внимания на кровавые подробности, но подмечая технические нюансы работы - ракурсы, скорость наезда трансфокатора, угол освещения, время отрывков и прочее. У Ненада была отличная память. Манеру съемок разных операторов он знал неплохо, и теперь его не покидало ощущение, что он знаком с тем, кто снял этот фильм. Или, по меньшей мере, работал с пленками этого оператора.
Видеоинженер меланхолично сделал глоток кофе.
Мирьяна отправилась в тот район, чтобы оценить ситуацию на месте. В этом не было сомнений, Кротович слишком хорошо знал характер журналистки. В общем, у нее может что нибудь получиться... Мирьяна проникала в такие места, куда путь был заказан любому, даже сверхаккредитованному корреспонденту, и умудрялась приносить в клювике материалы, за которые западные телекомпании платили не скупясь.
Но кто ж этот оператор?
Ненад прошелся вдоль стеллажей с видеокассетами, водя пальцем по корешкам. Югославы, американцы, японцы, немцы, русские, венгры, болгары, даже австралийцы затесались... Все не то. Воспоминание о методе съемки сидело где то на границе сознания и подсознания, неуловимое и одновременно осязаемое.
Чертовщина какая то...
Кротович вернулся в кресло и подпер голову. Несмотря на кофе, спать хотелось смертельно. Однако нельзя было даже вздремнуть - в любой момент по коридорам может промчаться проверяющая комиссия по главе с главным цензором Николичем, тупым жополизом из «бывших», и любого пойманного спящим тут же уволили бы.
Идиотизм.
Ненад достал из стола журнал «Нэшнл Джио грэфик» и принялся переводить статью об аквалангистах, чтобы занять себя. После окончания боевых действий он собирался попытать счастья и устроиться видеоинженером в американскую телекомпанию, чтобы вместе с семьей переехать в США, подальше от придурковатого Милошевича и его камарильи. А для этого необходимо в достаточной мере овладеть английским.
Радиомаячок, вмонтированный в ретрансляционную антенну CNN в шестидесяти семи метрах над его головой, перешел в режим непрерывной передачи сигнала.
Кротович споткнулся о слово «overfulfil», имеющее отношение к системе подачи воздуха, и перечитал фразу. Ага, глагол относился к предыдущему абзацу, где говорилось об избыточном давлении и методике декомпрессии при подъеме с глубин более двадцати метров. Теперь понятно...

* * *

Построенный по технологии «Стелс» ночной бомбардировщик «В 1В» сбросил два контейнера с управляемыми ракетами «GBU 24NU». Помимо пятисот сорока фунтов пластиковой взрывчатки эта модификация реактивных снарядов была снабжена сердечником из обедненного урана, позволяющего боеголовкам пробивать многослойные бетонные перекрытия и взрываться внутри помещения.
Ненад закурил и позволил себе минуту отдыха. Перевод шел споро, он почти не обращался к словарю, по смыслу понимая значение слов. Еще два месяца усиленных занятий, и он будет готов к начальному экзамену...
Углепластиковые контейнеры, защищающие ракеты от радарного обнаружения, цепочкой микровзрывов лопнули по всей длине, и одновременно включились маршевые двигатели снарядов. Дюзы выбросили стофутовые языки пламени, снаряды с ускорением 10 ярдов секунда за секунду понеслись к цели.
Спутник «Стар Клаймбер» принял управление системами наведения боеголовок «GBU 24NU» через две секунды после сброса с борта самолета.
Кротович потянулся. Половину своего дурацкого дежурства он уже отсидел.
Нынешняя ночь была на удивление спокойнее предыдущей. Проверяющие почему то не баловали персонал своим вниманием, и сотрудники спеша занимались своими делами - кто то читал, кто то смотрел кабельные каналы, на седьмом этаже, в запертом изнутри кабинете, даже предавались любви.
На объявленную три часа назад воздушную тревогу и гул далеких разрывов на окраине Белграда уже никто не обращал внимания. К ночным налетам люди привыкли даже быстрее, чем к очередям за сигаретами...
Над Дунаем оба снаряда «GBU 24NU» изменили траекторию, поднялись вертикально вверх на высоту в милю и понеслись отвесно вниз, захватив инфракрасными системами слежения точку на крыше Белградского телецентра.
Включая кофеварку, Ненад услышал дребезжащий рев, от которого по всему зданию пошла противная мелкая дрожь. Чашка на металлической полочке подпрыгнула, видеоинженер недоуменно поднял голову; на его глазах потолок выгнулся, по бетонному перекрытию из угла в угол побежали трещины, металлическая перегородка, отделяющая монтажную от коридора, сложилась гармошкой, и упала тьма.
Управляемые лазером ракеты «GBU 24NU» пробили крышу Белградского телецентра с промежутком в 98 сотых секунды.
Первая ракета насквозь прошила все здание и взорвалась в подвале, где хранились ненужные материалы и запасные части для аппаратуры. Вторая, у которой система детонации была ориентирована иначе, разнесла восьмой, девятый и десятый этажи, обрушив на головы людей десятки тонн разбитых бетонных плит, из которых торчали острые прутья перекрученной арматуры.
Спустя полторы секунды после первого взрыва внутренние перекрытия здания обвалились, похоронив под своими обломками двадцать четыре человека, единственная вина которых перед НАТО и косовскими албанцами была в том, что они честно выполняли свою работу на телевидении. Еще девятерых так и не нашли. Их записали как пропавших без вести, хотя всем изначально было понятно, что работников просто разметало взрывом на мельчайшие, не поддающиеся идентификации кусочки.
На момент попадания ракет в здание телецентра бомбардировщик «В - 1В» был уже в сорока милях от границы Югославии с Венгрией и готовился к дозаправке в воздухе над местечком Калоча.
Кротович пришел в себя спустя несколько минут. Он смог пошевелить только одной рукой - вторая была придавлена вертикально стоящим куском бетонной плиты; на ногах лежал полутонный насыпной шкаф, в котором руководство хранило личные дела сотрудников. Шкаф прилетел с верхних этажей и полностью раздробил кости находившегося без сознания человека, фактически ног ниже колен уже не было - лишь месиво раздавленного мяса толщиной всего в три сантиметра.
Странно, но Кротович не чувствовал боли. Он знал, что скоро умрет, однако и это знание не несло муки, страдания или ужаса перед открывающимися воротами в неизбежность. Мысли приходили самые разные - не успел подтянуть заглушку крана на кухне, так и не собрался сходить с детьми в зоопарк, завтра назначено совещание с участием технического персонала, которое уже не состоится, жирный Николич опять задерживает премиальные за сверхурочную работу, Мирьяна, наверное, давно добралась до места... Кассеты так и останутся неперемотанными, за что Павлий снова будет бубнить в адрес молоденького практиканта... Хотя - какие тут кассеты! Ненад ощущал густой запах горящего пластика...
Кровь из разорванных артерий быстро покидала тело, мозг от недостатка кислорода порождал разрозненные туманные картинки, разум отступал перед накатывающейся чернотой.
Последнее, о чем успел подумать Ненад Кротович, было то, что западные коллеги, к счастью, выжили, спасенные депортацией. И здорово все таки, что не пострадал его верный товарищ и порядочный человек Пол Тимоти Ген...

* * *

К деревне, как она ни старалась, пройти не удалось.
Все дороги были перекрыты войсками, на каждом мало мальски значимом переезде располагались посты. Солдаты нервничали, значит, в районе произошло нечто экстраординарное. Несмотря на опасность со стороны самолетов Северо Атлантического Альянса, в небе то и дело барражировали вертолеты. Населению ближайших к Ибарице сел строжайшим образом было велено докладывать военному командованию о всех подозрительных личностях, что могут появиться в окрестностях.
На женщин данный приказ не распространялся.
Мирьяна две ночи провела в селе, жители которого первыми обнаружили факт массового убийства и сообщили в полицию. В полиции не поверили, посчитали увиденное плодом неумеренного потребления местного сливового самогона и развившейся в связи с этим алкогольной галлюцинации. Однако на вторые сутки шеф полиции все же соизволил проверить информацию. Сейчас «храбрец», падавший в обморок, даже когда у него брали кровь в поликлинике, проходил реабилитацию в пансионате для нервнобольных - его обнаружили сидящим на дороге, в измазанной засохшей кровью полицейской форме, пускающим слюни и бормочущим что то о трупах. Хрупкое сознание начальника участка не выдержало вида сотен мертвых тел.
Мирьяна его не осуждала, но жалела. В конце концов, подобное зрелище выдержит не каждый, и никогда заранее не известно, как на том или ином индивиде скажется столь мощный психологический шок. Внешне крутые «мачо» могут впасть в истерику от одного грозного окрика, а невзрачные и щуплые мужички железными крючьями ворочают в морге замерзшие трупы да посмеиваюся.
Два дня в селе принесли массу интересных сведении.
Кто то из подростков видел грузовики с сербским спецназом, дня за три до происшествия проезжавшие по заброшенной дороге. Впоследствии эти автомобили были найдены, но номера двигателей и шасси ничего не дали - машины еще прошлой осенью были проданы с аукциона как списанное военное имущество, а фирмочка, приобретавшая их, была зарегистрирована в Приштине. После попадания полутонной бомбы в здание косовской администрации, где хранились все документы на автотранспорт, об этом направлении поиска можно было смело забыть.
Мирьяна навострила ушки, когда один из местных бакалейщиков упомянул экспедицию ученых из Белградского Университета, о которых вот уже который день не было ни слуху ни духу. Также бакалейщик вспомнил и об отставшем от экспедиции парне, разыскивавшем лагерь буквально за десять дней до случившегося в Ибарице.
Не поверив ни на грош в «запоздавшего» ученого, журналистка подробно расспросила бакалейщика об этом парне и занесла в блокнот его словесный портрет - худощавый, подвижный, вежливый, над правой бровью еле заметный шрам, рост около 170, курит, волосы темные, короткие. Одет в камуфляж без знаков различия. Это было уже кое что. Непосредственно перед уничтожением деревни некто производил рекогносцировку местности.
Все становилось на свои места - и отряд сербского спецназа, и «заплутавший» ученый, и отсутствие сведений о пропавшей экспедиции. Суета военных вокруг района массового убийства получала объяснение.
Мирьяна связалась по мобильному телефону со своей подругой, работающей пресс секретарем ректора Университета, и спустя пять минут получила исчерпывающую информацию о составе экспедиции, ее целях и месте дислокации. Под конец разговора подруга взяла с Мирьяны клятву о сохранении тайны, а потом выдала такое, от чего у журналистки волосы дыбом встали. Оказывается, в состав экспедиции входил один русский, о судьбе которого до сих пор ничего не известно. Среди тел его не нашли, а российский МИД поспешил заявить, что эвакуация граждан России завершена, фамилии Рокотова в списках не значилось, пресс секретарь сама проверяла. Но ей порекомендовали держать рот на замке и вообще забыть о том, что кого то могли не вывезти,
Эта была настоящая бомба! Мирьяна почувствовала охотничий азарт. Подобный шанс выпадает раз в жизни, и очень важно его не упустить.
Но требуется максимальная осторожность.
Журналистка знала, что с момента начала расследования у нее не будет ни друзей, ни помощников, ни советчиков. По крайней мере здесь, в районе поиска.Все - и югославские власти, и российские чиновники - стремились скрыть правду о пропавшем биологе и при необходимости применили бы к Мирьяне самые жесткие меры, вплоть до изгнания из журналистской среды и объявления сумасшедшей. А возможно, инспирировали бы уголовное дело, благо в условиях военного времени сие сделать несложно. Ибо правда была слишком опасна для карьеры, должностей и окладов.
Но и Мирьяна трудилась на ниве пера и телеобъектива не первый год и хорошо представляла последствия конфликта с Властью.
Поэтому она не стала распространяться в селе о своих дальнейших планах, посетовала во всеуслышание, что ее не пускают на место трагедии, и на поезде отбыла в Чачак. На ближайшей станции она сошла, купила в привокзальном магазине одноместную палатку и запас консервов и отправилась пешком вдоль течения Ибара, тщательно избегая любого населенного пункта. Опыта туристических походов ей было не занимать, да и цифровая видеокамера «Sony» марки 140 ССХ всегда при ней. Камера размером чуть больше двух пачек сигарет занимала совсем немного места.

* * *

Подобраться к снайперам оказалось просто. К тому же предшествующий ливню ветерок зашумел в кронах деревьев и полностью скрыл шорох шагов. Стрелки лежали на позиции неподвижно, лишь тот, что справа, иногда осторожно отмахивался от назойливых комаров с болотца неподалеку.
С расстояния ста метров Влад осмотрел пост.
- Ждем, - прошептал он Коннору. - Если в течение часа они не выйдут на связь с основными силами, значит, регулярных сеансов у них нет. Это нам на руку.
- Хорошо. Ты выбрал, кого брать?
- Левого. Справа - молодой, нетерпеливый.
- Понял. Наблюдение по очереди?
- Да. Только запомни: смотришь не им в затылки, а как бы мимо. Выбери точку метрах в трех пяти от них, туда и пялься. Боковым зрением движение поймаешь, да и у них не сработает чувство опасности. С инстинктами надо быть очень осторожными, сам проверял.
Американец с уважением посмотрел на Рокотова.
- Теперь вот что. Ложись на бок, будешь глядеть через эту щель между камней. Я расположусь там, у валуна, возьму сектор обстрела в обе стороны. Если что то не так - просто чмокни губами. Не свисти ни в коем случае! Я услышу...
- Роджер, - автоматически ответил Джесс и устроился на боку.
Час ожидания прошел со скоростью обкурившейся коноплей черепахи - минуты ощутимо тащились, секундная стрелка будто бы нехотя делала оборот за оборотом.
Кудесник прилежно наблюдал, выбрав точку приложения взгляда на светло желтом камне рядом со снайперами. Однако непроизвольно его глаза то и дело срывались на затылки, обтянутые маскировочной тканью.
Шестьдесят минут истекли. Стрелки так и не выходили в эфир, лежали, точно привязанные, только поводили стволами винтовок.
- Зер гут, - шепнул Владислав. - Один раз левый дернулся, но ничего, успокоился... Давай, как договаривались.
Они заранее обсудили действия каждого из них. Коннору предназначалось стрелять сразу из двух пистолетов в корпус лежащего справа. В голову решили не целиться, поскольку опыта у летчика не было никакого, а промах оказался бы фатальным. Влад тем временем «отключал» второго стрелка.
Рокотов перекинул автомат за спину, подполз к позиции на пять метров и дал отмашку Джессу, голова которого показалась из за соседнего валуна. Коннор поднял пистолеты.
Едва Владислав прыгнул, американец нажал на спуск. Обе пули попали противнику в спину, аккурат в области лопаток. Звука выстрела почти не было, резинки, заполнившиеся вырвавшимся газом и пробитые пулями, издали чуть слышный сип. От удара стрелок дернулся всем телом и остался недвижим.
Рокотов обрушился на второго снайпера, всей своей массой вдавил в землю и произвел классический захват шеи, когда напряженные мышцы плеча и предплечья атакующего пережимают и сонные артерии, и трахею. Жертва обычно остается в сознании не более секунды.
Что и получилось на этот раз - снайпер обмяк, дернувшись всего единожды. Влад фиксировал положение руки еще несколько секунд, чтобы не ошибиться, и вскочил на ноги.
«Вечная слава Учителю Лю!» - мысленно поблагодарил он маленького вьетнамца.
Почему то крови на куртке второго не было.
- Бронежилет, - Рокотов пнул ногой тело. - Однако очухается не скоро. Собери оружие.
Разочарованный Коннор снял с лежащих без сознания полицейских портупеи и вместе с винтовками перенес в сторонку. Биолог тем временем связал обоих кусками шнура.
- Без сознания будут час, не меньше, - профессионально оценил он состояние пленников. - Что у нас со стволами?
- Странно, - американец поднял штурмовую винтовку молодого стрелка. - Это модель АУГ 30, калибр 5,6 миллиметра, 20 патронов в магазине. Оружие новое, произведено в Австрии. Откуда оно у них?
- А вторая машинка?
- Я таких не встречал. Похоже на винчестер индивидуального исполнения. Калибр 10,5 миллиметров. Очень редкий, патронов к ней практически не достать, даже в Америке. Причем, что характерно, это не автоматическая винтовка.
- Ясно, - Рокотов осмотрел оружие. - Профессиональная штука. С неавтоматическим оружием работают на дальних дистанциях. Эта машинка нам не нужна. Снимем прицел, и все. С АУГом сможешь справиться?
- Да, я стрелял из похожих стволов. Хорошая винтовка. Хуже М 16А, но сойдет.
- Ну ты сноб! - улыбнулся Владислав. - У тебя все, что сделано вне США, всегда немного хуже... Ладно, бери АУГ. Сколько к нему магазинов?
- Три.
- Негусто. Но лучше, чем ничего... Гранаты есть?
- Ага, четыре штуки, - Коннор поднял подсумок и продемонстрировал Рокотову. - И еще ножи.
- Берем, - Влад оттащил тело снайпера и приник к оптическому прицелу. Разрешающая способность просветленной оптики была прекрасной, на расстоянии полукилометра отчетливо просматривался каждый листок.
«Жаль такую машинку бросать. Но ничего не поделаешь, с ее габаритами она нам только мешать будет...»
Биолог несколько раз передернул затвор, и на камни упали пять длинных золотистых патронов.
«Ни грамма пороха врагу», - решил Влад и бросил патроны под откос. Туда же полетели обоймы из подсумка снайпера. В последний раз взглянув на винтовку ручной сборки, Рокотов свинтил прицел, зажал ствол между двух камней и согнул его почти под прямым углом, чем окончательно изуродовал оружие.
Винчестер отправился вслед за патронами.
- Что ж мне с вами делать то? - Влад посмотрел на лежащих стрелков, потом на Коннора. - Знаешь что, иди ка ты в рощу и воздухом подыши.
Американец с видимым облегчением поднялся и отошел метров на сто под деревья. Устроился спиной к тому месту, где остался биолог, и принялся внимательно осматривать местность. Принимать участие в допросе третьей степени ему не хотелось.
Но и Рокотов не нашел в себе силы пытать пленников. Вместо этого он в течение двадцати минут зажимал рот и нос молодого солдата, давая ему сделать вдох раз в минуту. В лишенном нормального поступления кислорода мозгу начались необратимые изменения, и спустя полчаса «второй номер» был уже помешанным, никого не узнающим существом.
С другим снайпером Влад решил поступить более жестоко, дабы его примером напугать тех, кто обнаружит своего соратника. Он сбегал за Коннором, выбрал растущий неподалеку молодой бук, забрался на самую верхушку и привязал веревку к вершине. Вдвоем они согнули десятиметровое дерево почти до земли и зафиксировали изогнутый ствол обмотанным вокруг камня тросом. Получился гигантский натянутый лук.
Биолог походил вокруг дерева, что то подсчитал в уме и остался доволен.
Естественно, в целях безопасности для посторонних людей Автор не приводит настоящую технологию исполнения данного действия, дабы не вызвать в отношении себя уголовного преследования за описание способа нанесения особо тяжких телесных повреждений.
Связав пленника несколькими хитрыми узлами, он забил ему рот кляпом из той же веревки, пропустил ее через ноги и затянул на колышке рядом. Конец шнура нарочито небрежно обмотал вокруг небольшого утесика и намертво закрепил его самозатягивающейся петлей. Теперь веревку можно было только резать.
Напоследок Рокотов сделал странную с точки зрения Джесса вещь - порылся в аптечке, вколол лежащему две ампулы промедола в бедро и приспустил его штаны, обнажив волосатые ляжки.
Потом достал скальпель, по привычке продезинфицировал лезвие огнем зажигалки и, наклонившись над снайпером, произнес:
- Ну с, дружище, а теперь проверим, как хорошо я изучал анатомию...
Из русской фразы Кудесник понял только слово «анатомия», и его чуть не стошнило.

Глава 16
Партизанщина по русски

- Есть, - оператор ткнул пальцем в экран монитора. - Он примерно в восьми милях от точки взрыва.
Офицер дежурной смены пожевал кончик карандаша.
- Интересно... С какой скоростью он передвигается?
- Две три мили в час. Почти постоянно в движении, поэтому точку "R" пока определить сложно...
- Он может опять уйти под землю?
- Не исключено. - Оператор вывел на экран трехмерное изображение горного хребта. - Здесь шахты через каждые сто ярдов. К тому же по прогнозу через час начнется дождь, что затруднит прохождение сигнала. До утра я бы не советовал рисковать.
- Это понятно. - Капитан ВМФ США, ответственный за поиск сбитого летчика в АНБ, задумался. - Но какой у него маршрут? И куда он идет? Мы не сможем посадить вертолеты в лесу, там слишком сложный рельеф. Его надо вывести на открытое пространство... Черт, передатчик разбит!
- Какая разница, - меланхолично отреагировал оператор. - Все равно мы не смогли бы передавать ему указания... Кстати, если внимательно отсмотреть траекторию его передвижений, создается впечатление, что его преследуют.
Офицер в упор поглядел на оператора.
- Свои предположения держите при себе. Все, что от вас требуется, это своевременно докладывать о маршруте цели. Подробности операции вас не касаются.
Гражданский пожал плечами. Вечно эти военные нагромождают секреты там, где любой мало мальски разумный человек сам способен сделать соответствующие выводы.
Объемный взрыв, происшедший недалеко от местонахождения пилота, явно не был ни случайностью, ни результатом ракетно бомбового удара. Оператор отмел возможность доставки боезаряда по воздуху, проанализировав все окружающие районы области. Но тогда получалось, что летчик самостоятельно собрал и подорвал некое устройство. Взрывчатки у него, естественно, не было. Тем более такой мощности.
Оставалась единственная возможность - к американцу присоединился неизвестный, который ведет его пока неизвестным маршрутом и который из соображений безопасности подорвал вакуумный заряд.
А взрыв мог произойти только потому, что этим самым уничтожались или на время сбивались со следа преследующие летчика силы. В этом районе, кроме сербского спецназа, никого нет.
Или есть?..
- Будь побольше информации, я бы делал более точные выводы, - огрызнулся оператор. - Если у вас там есть наземная группа, так и скажите. И не надо играть со мной в «Колесо Фортуны»! Я на этой работе дольше, чем вы в армии. И столько в своей жизни перевидал, что вам и не представить.
- Это секретная информация, - примирительно объяснил офицер. - Но, уверяю вас, к взрыву она не имеет никакого отношения.
- Так я и поверил! - разозлился оператор. - Не надо делать из меня дурака! Вакуумную боеголовку туда не святым духом забросило. Куда летчик дальше должен пойти? У вас что, есть план, о котором мне неизвестно? Тогда какого черта я за ним наблюдаю? И чья это была идея - отключить передатчик?
- Мы не имеем к этому никакого отношения, - резко заявил офицер. - Передатчик мог сам сломаться. И в контакт с наземными группами пилот не вступал. Он бегает сам по себе.
Оператор саркастически посмотрел на офицера. Из за того, что операция по спасению затянулась уже на четыре дня, все были на взводе.
- Значит, все таки есть наземная группа? Блеск! И как долго она находится в квадрате?
- Это вас не касается.
- Хорошо, - со злостью бросил оператор. - После окончания операции я напишу докладную записку руководству. И расскажу в ней, как мы с вами сотрудничали...
- Ваше право. Но пока вы находитесь в моем подчинении и извольте выполнять мои указания.
Капитан ВМФ отошел к своему пульту. Оператор насупился - в игру вступал дополнительный фактор, влиять на который он не мог. «Тюлени» из спецотрядов морской пехоты в очередной раз принялись за игру под названием «тайная операция на чужой территории». А без канала связи со сбитым пилотом эта возня вполне может окончиться печально - как для летчика, так и для заброшенной спасательной группы. Подобное на памяти пожилого оператора происходило неоднократно. В Иране, Ираке, Сомали, Заире, Конго... А немного раньше - в Корее и Вьетнаме. Выполняя приказы командования, считавшего своих парней двоюродными братьями Терминатора, морские пехотинцы частенько бесславно гибли в джунглях, песках и ущельях далеких стран, так и не выполнив боевую задачу.

Предыдущая страница 16 Следующая страница


17 Дмитрий Черкасов

Оператор сплюнул в мусорную корзину и с ненавистью посмотрел на экран, по которому в неизвестность передвигалась мигающая точка, обозначающая местонахождение капитана ВВС Джесса Коннора.

* * *

Подойдя к валунам, майор остолбенел.
Снайперы являли собой жалкое зрелище - «второй номер» с идиотической улыбкой что то бессмысленно бормотал, перекатываясь по земле, а «первый» был намертво привязан к вбитому в землю колышку и продолговатому камню метрах в семи от него. Он был практически растянут между двух точек и не мог сделать ни одного движения вбок. На правой штанине, в районе таза, расплылось кровавое пятно. Изо рта торчал кляп, сделанный из узла все той же веревки.
Дозорная группа мгновенно залегла и ощетинилась стволами по сторонам. К «первому» подполз молодой сапер и обследовал его на предмет минирования. Ловушки гранаты не оказалось.
Сапер перевел дух и махнул остальным - чисто.
Майор подбежал к «первому». Тот бешено вращал глазами и дергался всем телом.
- Погоди, погоди, - командир выхватил острейший нож. - Сейчас я тебя освобожу...
Он осторожно просунул лезвие между щекой связанного бойца и веревкой, охватывающей голову, и одним движением перерезал шнур.
Тело дернулось и рванулось к камню. Слева раздался стон распрямляющегося дерева, шорох листвы, кто то ударил туда длинной очередью, и тут снайпер взмыл вверх. В точке, находящейся примерно в пяти метрах от земли, веревка со звоном натянулась, и могучий бук оторвал снайпера от его же ноги, привязанной к скале.
Его разорвало надвое - тело с кровоточащей культей повисло вниз головой на дереве, а правая нога шлепнулась о каменную стену и замерла нелепым пятном на фоне песчаника. Снайпер дико заорал.
Неистощимый на выдумки Рокотов устроил ему классическую русскую казнь, когда злодея разрывали согнутыми деревьями. Только в данном случае роль второго дерева исполнил продолговатый камень. Разрезав веревку, фиксировавшую кляп, майор одновременно освободил и конструкцию, которая сработала в полном соответствии со своим предназначением.
Чтобы иметь абсолютные гарантии успеха, биолог провел хирургическую блицоперацию на бедре стрелка, перерезав наиболее крепкие сухожилия тазобедренного сустава, так что для отрыва ноги теперь требовались совсем незначительные усилия.
Наглядность и кровавая жестокость смерти снайпера должны были произвести на полицейских большое впечатление. Можно сказать, Рокотову это удалось.
Снайпер захлебывался истошным воплем.
Майор выхватил у соседа автомат и вбил в висящее тело весь рожок.
Крик умолк.
Солдат колотила крупная дрожь - такого зрелища никто из них никогда не видел. Один, совсем юный, неожиданно отбросил оружие и, не разбирая дороги, побежал в лес.
Майор дважды выстрелил ему в затылок, вогнав обе пули точно в цель. Отброшенные отражателем гильзы оказались в воздухе почти одновременно. Потом он повернулся к остальным и выдохнул в звенящей тишине:
- Что? Обосрались, сопляки?! Это вам не за маменькины юбки прятаться! Быстро осмотреть местность, и уходим. Что со вторым?
- Не знаю... По видимому, сошел с ума, - ответил сержант:
- Сам идти может?
- Не уверен.
Командир отстранил сержанта, посмотрел в бессмысленные глаза стрелка и приставил тому пистолет к голове. Грохнул выстрел, тело сумасшедшего рухнуло набок.
- Все... - майор застегнул кобуру. - Кого ранят, пусть сам кончает с собой! Хватит шуток! Я больше не позволю, чтобы кто то думал, будто его будут вытаскивать или лечить! Пеняйте на себя, если не сможете защититься !
Солдаты сбились в кучу, исподлобья бросая на командира тревожные взгляды. На их лицах читалось осуждение убийства «второго номера», каждый примерял ситуацию на себя.
- Чего уставились?! Развернулись в цепь - и вперед! Осмотреть каждый листок, каждую травинку! Радист! - К майору подбежал невысокий крепыш. - По всем постам - готовность номер один! Если пропустят этих двоих - пристрелю лично!
Полицейские скрылись за камнями и в роще. Ступали осторожно, каждую секунду ожидая очередной ловушки неизвестного противника. И эта нервозность не могла не сработать против них самих.
Через две минуты, когда солдаты прошли всего сотню метров в глубь леса, один неудачно качнул куст, и тот хрустнул сухой веткой.
Неудачника тут же прошили очереди сразу из четырех стволов справа и слева. Тело отбросило навзничь, а товарищи убитого продолжали поливать труп свинцом, боясь приблизиться хоть на шаг.
В отряде осталось двадцать девять бойцов. Сутки назад их было пятьдесят один.

* * *

Австрийская штурмовая винтовка АУГ была оснащена восьмикратным прицелом. Остальное оборудование стрелков Влад не взял из за его громоздкости - приборы ночного видения и электронные системы наблюдения вместе с аккумуляторами весили около пятнадцати килограммов, и тащить на себе подобный груз было бы непозволительной роскошью.
Под вечер они устроили привал на противоположной от уничтоженной засады стороне долины, в небольшой пещерке с нависшим слоистым козырьком вулканического туфа.
Остатки лепешек закончились, и перед беглецами встал вопрос - пропитание.
- Надо было отрезать у молодого кусок мякоти с бедра, - серьезно предложил Владислав. - Сейчас было бы мясо... Эх, не подумали!
Коннор подавился последним куском шоколада.
- Ты серьезно?
Рокотов хитро прищурился и улыбнулся.
- Что, купился? С тебя саечка за испуг!
- Да брось ты, - Джесс недовольно сморщился. - Я же ем... А что такое «сайетчка»?
Обучение русскому языку американского пилота шло ускоренными темпами. Кроме «спасибо» и «пожалуйста» Коннор уже выучил выражение «Здравствуй, жопа, Новый год!», которое Влад опрометчиво употребил, споткнувшись о корягу в лесу. И употреблял его в приложении к любым неприятностям.
- Саечка - это легкий удар по подбородку, - как мог, разъяснил биолог. - Человек щелкает зубами, и всем окружающим становится очень весело...
Кудеснику весело не стало.
- Странные вы люди, русские. Ударить по лицу для вас смешно. Не понимаю.
- Это еще что! - разошелся Рокотов. - Ты никогда не видал, как дерутся длинными деревянными палками? Каждая длиной метров пять и весом килограммов по двадцать. Называется «оглобля»...
- Зачем дерутся? - не понял летчик.
- Так просто. Старинная русская забава... А еще у нас ездят на упряжках с медведями и пьют чай из «самовара» под развесистой клюквой. Вот. А в школах на обед детям дают по стакану водки. Начиная с третьего класса.
- А до этого? - ошарашено спросил американец.
- А до третьего - по полстакана... - выпалил Влад и сам раскололся. Подтрунивать над Коннором было интересно, тот иногда покупался на самые простые вещи. Знания граждан США о России находились в предэмбриональном состоянии. Джесс, например, всерьез считал, что Москва круглый год завалена снегом, по которому на тройках с бубенцами и шестисотых «мерседесах» рассекают ужасные русские мафиози.
В силу обстоятельств познакомившись с Рокотовым, Кудесник еще больше запутался. Оказалось, что в далекой и загадочной России, несмотря на жуткие условия существования, есть свои ученые, театры, музеи, лаборатории, университеты, а не только КГБ и военно промышленный монстр. Известие о том, что КГБ давно почил в бозе, стало для Коннора откровением, ибо при обучении в военных училищах США как раз особый упор делался на силу этой грозной организации, держащей под контролем все население заснеженной страны.
Больше всего Коннора поразило то, что русский биолог, ничтоже сумняшеся, стал защищать американского летчика от своих «братьев славян».
Видимо, в этом то и состояла пресловутая «загадочность» русской души, о коей Джесс слыхал в детстве из уст пожилого соседа, во времена Второй мировой водившего американские караваны по Северному морскому пути. Тот о союзниках отзывался исключительно с уважением и всегда повторял, что русские способны на самые фантастические вещи.
- Неужели ты поверил? - отсмеявшись, спросил Влад.
- Да нет, - махнул рукой американец. - Я же не совсем тупой...
- Понимаю, - согласился Рокотов. - Давай тогда перейдем к другой теме. Более насущной в нынешней ситуации. Ты, как я вижу, в оружии западных стран разбираешься. Что естественно. Скажи ка мне, откуда у сербского спецназа новейшая австрийская винтовка и все остальное?
Вопрос был далеко не праздным. С того момента, как летчик объяснил, что трофейный браунинг поступил на вооружение совсем недавно, биолога мучили смутные сомнения относительно принадлежности преследователей к какому либо из подразделений югославской армии.
- Ума не приложу, - сознался Коннор. - Ведь согласно эмбарго, здесь продажа оружия запрещена... И гранаты, между прочим, тоже новые. Страну изготовителя не назову, но похоже, что это аналог немецкой наступательной.
- Купить это все можно?
- В принципе, через третьи страны - да. Но очень сложно. Речь ведь идет не об оружии «нелегальной сборки», типа М 16, которые делаются где нибудь в Аргентине или Мексике, а о фирменном.
- Подробнее объясни, я в этих делах полный профан.
- Слушай, - Джесс подсел к Владу поближе и взял веточку, чтобы на песке схематично проиллюстрировать свои слова. - Предположим, я хочу купить партию вооружений. - Кудесник нарисовал кружочек и провел от него стрелочку к другому кружочку. - У меня есть продавец, который это оружие готов продать. Но нам надо оформить шесть разрешений в шести инстанциях, а если речь идет об оружии, поступающем только в армию, то требуется отдельное поручительство Министерства Обороны страны производителя. - На песке появился еще один кружок. - Там тоже оформляется целая куча бумажек. Далее. С правительством той страны, куда оружие поступает, заключается договор на гарантийное обслуживание, поставку запчастей и патронов, соглашение о рекламациях и прочее. Предположим, я решил это вооружение перепродать в третью страну. Официально, при эмбарго, сделать это нельзя. Тогда я инсценирую ограбление склада и хищение партии. Но в этом случае конечные покупатели теряют все гарантии надежности вооружения, потому что лишены возможности купить нужные патроны, производить плановый ремонт, сменить изношенный ствол и так далее. Да и цена оружия возрастает минимум в два раза...
- У бандитов таких проблем нет, - задумчиво сказал Рокотов.
- Вот! - Коннор поднял палец. - Но это неважно только тем, кто оружие использует от случая к случаю и не тратит много боеприпасов... В регулярной армии на первом месте стоит снабжение.
- То есть мы с тобой нынче столкнулись с чисто бандитской группировкой, не имеющей никакого отношения к государству, - подытожил Влад. - Хорошо... А если это бандиты, то зачем им мы?
Американец потеребил мочку уха.
- Не знаю... Когда меня сбили, я ожидал чего угодно, но не такого. Насколько я понимаю, сербской армии тут до сих пор нет.
- Не совсем, - покачал головой Владислав. - Эти уроды наряжены в форму специальной полиции. И вполне могут оказаться отдельным подразделением, занимающимся карательными операциями. Как СС во время Второй мировой... У большинства солдат - все таки автоматы Калашникова, специальное вооружение у немногих. И действуют они под руководством одного командира. Связь, опять же, имеется. Вопрос в том, с кем они связываются? Между собой - ясно, при помощи портативных раций. Но у них есть и передатчики дальнего действия... Значит, существует некий центр, из которого координируют все их действия. На бандитов не похоже...
Рокотов задумался. Вопросов было море, а ответов - кот наплакал. Боевые действия переворачивали все с ног на голову, бывшие друзья становились опасны, на служителей закона не было никакой надежды, на его глазах сербы вырезали своих же... Ну, не совсем на глазах, однако не верить Хашиму у него не было оснований. К тому же он лично побывал в уничтоженном лагере. А тут еще эти полицейские, планомерно обыскивающие квадрат, где приземлился американец. Словно они точно знали, что Коннора следует искать именно здесь...
- Стоп, - неожиданно сказал Рокотов. - Ну ка, Джесс, растолкуй мне, на каком расстоянии от места, где в тебя попала ракета, должен был упасть твой самолет?
- Я шел в потоке, горизонтально. - Коннор наморщил лоб. - Потом совершил противоракетный маневр на скорости около пятисот узлов... Миль тридцать сорок отсюда, если не больше.
- Здорово. Так какого черта тебя ищут здесь? Гораздо логичнее проводить поисковую операцию недалеко от места падения машины...
- Нет. - Американец оперся спиной о камень. - Всем известно, что катапультирование пилота осуществляется в месте боя, а не в месте падения самолета... Тот истребитель, который первым меня расстрелял, должен был сообщить координаты на свою базу. Так что искать как раз должны где то недалеко отсюда... Меня снесло примерно миль на семь восемь, может чуть больше.
- Ага! - Влад немного наклонился вперед. - То есть район предполагаемого поиска все же не совсем здесь, а в пятнадцати двадцати километрах восточнее. Так?
- Так, - согласился летчик.
- Сколько обычно длится поиск пилота?
- Сложно сказать. Зависит от конкретного случая. Сутки, двое... Могут и неделю искать.
- А в твоем случае?
- Думаю, не больше двух дней.
- Тогда смотри, - Рокотов сцепил руки в замок. - Сбили тебя трое суток назад. В сеть крупномасштабной поисковой операции ты не попал. Следовательно, можно предположить, что основные действия свернуты. Ищут, конечно, но уже без особого энтузиазма. Для проформы. Вероятно, решили, что тебя уже либо твои спасли, либо ты сгорел в машине...
- Если нашли кресло, то второй вариант отпадает.
- Логично. Но кресло могли и не найти. Мы на границе с Косово, тут у армии своих забот хватает... Однако отряд полиции поисков не прекращает. И при этом - слушай внимательно! - не сообщает о своих действиях руководству. Иначе им в помощь прибыли бы дополнительные силы... Но ни сил нет, ни поиск не прекращен. Получается абсурд.
- Да уж, ерунда какая то, - согласился Кудесник. - Полицейские, которые никому не подчиняются, западное вооружение, автономные действия... Плюс то, что ты мне со слов этого мальчика пересказал... И еще твоя экспедиция. Напоминает ночной кошмар.
- И я о том же. Но меня больше всего беспокоит тот факт, что они столь быстро тебя запеленговали и тут же начали искать. Будто точно знали, что ты приземлился именно здесь. Я тебя увидел случайно, а они? Две случайности - это перебор.
- Может быть, по передатчику?
- Я что то не видел у них пеленгующей аппаратуры.
- К чему ты клонишь? - напрягся Коннор.
- Да ни к чему конкретному... Так, мысли вслух. Все пытаюсь вычислить, кто они на самом деле. И предусмотреть их дальнейшие шаги. Не забывай, что за тобой и, надеюсь, за мной тоже - прилетят морские пехотинцы... А сбить вертолет - раз плюнуть. Поэтому на финальном этапе для нас самое важное - это нейтрализация спецполиции, - Владислав выстроил логическую схему. - А до момента, пока мы не найдем способ дать знать о себе твоему руководству, нам предстоит максимально проредить этот отрядец. Чем меньше их останется - тем лучше.
- Что ты сделал с теми двумя? - вспомнил Джесс.
- Вот это тебе знать не надо, - вздохнул биолог. - А то еще возмущаться начнешь, орать о правах человека...
Рокотов вывинтил из одной гранаты запал, внимательно его осмотрел и достал из пенала маленькую отверточку.
- Что ты делаешь?
- Готовлю очередную пакость. - Влад развинтил запал и извлек пластмассовую трубочку с порошком, обеспечивающим медленное горение. - Сколько секунд до взрыва в этом типе гранат ?
- От шести до двенадцати.
- Значит, будет одна. - Он вскрыл трубочку и аккуратно высыпал из нее порошок. - Даже одной не будет.
Теперь игла взрывателя ударяла в капсюль, и тот подрывал заряд напрямую, без замедлителя. Влад вновь собрал запал, потом проделал ту же операцию со вторым.
- У вас на стройке несчастные случаи были? Пока нет... Будут! - по русски пробормотал он себе под нос, вворачивая модернизированные запалы в гранаты и на каждой делая отметинку - оставляя царапину на краске сбоку. - Смотри не перепутай, Кутузов...

* * *

Начальник оперативного управления "J" прибыл к Госсекретарю в восемь утра. Для этого сотруднику ЦРУ пришлось встать в 5.15, чтобы по федеральной трассе 1 75 вовремя добраться до Вашингтона.
Ранний подъем никому еще не улучшал настроения.
- Долго вы будете тянуть с этим пилотом? - недовольно прогундосила «мадам».
- Пока не будет гарантии для спасателей, - резко ответил начальник управления "J", - мы не можем рисковать еще и двумя десятками «тюленей».
- Я не знаю, что доложить Президенту. - Госсекретарь была по обыкновению раздражена и срывала злость на каждом собеседнике. - Может быть, следует свернуть операцию?
- Как свернуть? - не понял разведчик.
- Ну у... По дипломатическим каналам заявим сербам, что летчик является военнопленным и пусть с ним обращаются соответственно...
- Вы хотите сказать, что мы должны сдать его югославам?
- Я этого не говорила, - «мадам» чуть не взвизгнула. - Но они не посмеют пойти против международных норм. Пусть наш летун посидит в лагере для военнопленных до конца войны, и все.
«Ну ты и сволочь! - удивился сотрудник ЦРУ. - Мало того что вся эта заваруха началась при твоем непосредственном участии, так теперь ты предлагаешь предавать наших парней. Старая сука! Зря тебя выпустили из психушки! Уродина, сначала славян продала, потом - евреев, теперь за американцев взялась... Билли - полный идиот, если слушает эту грымзу... А ведь с нее станется Коннора слить. Ничего нам не скажет, а сама сербам наводку даст...»
- Операция подготовлена и будет выполнена, - жестко заявил начальник оперативного управления. - В самые ближайшие дни. Возможно, часы...
- Где в настоящее время находится пилот? - Госсекретарь подошла к крупномасштабной карте Югославии, разложенной на огромном столе.
- Здесь, - разведчик ткнул в район горных вершин. - Квадрат Ю Н.
Указанное место располагалось в десяти милях к северу от настоящей точки.
- Хорошо. Можете идти, - «мадам» отметила место булавкой с красной пластмассовой головкой и подумала, что этого сотрудника нужно как можно быстрее уволить, выставив в негативном свете перед директором ЦРУ.

* * *

Один из обломков спутника КН 710 представлял собой кусок внешней обшивки в форме ромба размером два на два с половиной метра. Ромб был немного изогнут, края его усеивали многочисленные зазубрины и обрывки проводов.
Удар метеорита, разваливший «Радугу», отшвырнул его далеко в сторону и снизил скорость до 5875 метров в секунду. Таким образом, обломок должен был первым войти в атмосферу Земли.
Движения металлокерамического ромба подчинялись строгим закономерностям гравитационных возмущений планеты - с каждым витком он опускался все ниже и ниже и спустя сутки после катастрофы достиг высоты 340 километров над поверхностью Земли.
На этой высоте обломок уже испытывал трение о пока разрозненные молекулы воздуха, и его температура с минус 273 градусов по Цельсию стала медленно, но верно расти. Вкупе с повышающейся температурой постепенно падала скорость, кусок обшивки начал немного рыскать, его траектория изменилась. Гелиоцентрическая орбита превратилась в хаотическое движение.

* * *

Дождь не прекращался до самого вечера. Небо заволокло густыми серыми облаками, на долину опустился туман. На расстоянии пятидесяти шагов любой предмет был неразличим.
Преследование, если оно и было, захлебнулось - в такую погоду любая слежка бесперспективна.
- Люблю дождь, - констатировал Влад, оценив окружающую обстановку. - Вода - моя стихия. Я по знаку Зодиака - Скорпион.
- А я - Рак, - бодро ответил Коннор. - Так что воду тоже люблю.
- Вот именно поэтому мы с тобой сейчас и двинем к полицейскому лагерю, - подвел черту в разговоре Рокотов. - Как ты мыслишь, с какой стороны озера они расположились?
Летчик вытянул из за пояса нож и нарисовал на песке овал, подсвечивая себе фонариком.
- Смотри. Тут и тут - болото, здесь - обрывистая гора. По всем правилам эти бандиты должны разбить лагерь между хребтом на западе и холмом на севере. На холме, скорее всего, пост наблюдения. Хотя что они в такой дождь рассмотрят, не знаю...
- Специальные приборы, рассчитанные на плохую погоду, существуют?
Джесс почесал затылок.
- Если только тепловизионные... Но они очень громоздкие, на автомобилях их перевозят.
- Машин здесь нет, - покачал головой Влад.
- Тогда только обычная оптика. «Совиные глаза» использовать без толку.
- Отлично. Значит, мы с ними в равных условиях, - Рокотов подкинул на руке фляжку с соляркой. - Жаль, зажигательную смесь не использовать, слишком мокро вокруг. Ладно, солярку и нашу оптику оставим здесь, пойдем налегке.
Путь до озера занял полтора часа. Биолог и летчик двинулись в обход холма, продрались сквозь заросли шиповника и вышли к кромке воды со стороны болота. Последние сто метров они ползли по кочкам. Мокрая одежда облепляла тело, и Влад радовался, что с собой они взяли самый минимум - только оружие.
Устроившись в кустах в трех метрах от озера, новоявленные диверсанты затихли и четверть часа вслушивались в шум ветра.
Ничего.
Наконец в камышах послышался плеск и еле различимый возглас.
- Патруль? - шепотом предположил Коннор.
- Вряд ли. В дозоре не кричат. Значит, так. Ты сиди здесь, а я попытаюсь вплавь добраться до камышей и выяснить, в чем там дело. Автомат оставляю тебе, - Рокотов сунул заботливо упакованный в презерватив пистолет за пояс и стянул куртку. - Пойду налегке. Смотри за опушкой справа.
Биолог проверил висящие на поясе ножи и перешнуровал ботинки. Что бы ни говорили о том, будто обувь в воде мешает, отправляться босиком было бы неосмотрительно.
- Если услышишь стрельбу, не высовывайся. Сиди час. До этого времени вернусь.
- Может, и мне с тобой?
- Не надо. В бой вступать рано, нам пока требуется только разведка. Так что следи за обстановкой. Я пойду направо, оттуда же вернусь. Если за мной кто то бежит, ты, естественно, открываешь огонь.
- Роджер, - кивнул американец.
- Ну и славно... Все, пошел.
- Удачи!
- Непременно, - с оптимизмом ответил Влад.
Вода в озере была как парное молоко. Рокотов неторопливо проплыл брассом до камышей, не особенно опасаясь, что его заметят - с берега поверхность водоема не просматривалась.
Он нащупал ногами ил и еще раз похвалил себя за то, что не снял ботинки. Наверняка тут толпы пиявок. Вода доходила до середины груди, и биолог чуть присел. Теперь над пузырящейся от падающих капель поверхностью торчала только часть головы.
Он вытащил оба ножа и осторожно двинулся вперед, стараясь не поднимать волну и избегать слишком густых зарослей. Скорость передвижения, конечно, была минимальной, но Владу торопиться было некуда.
Полицейских он обнаружил спустя двадцать минут. Двое солдат вытягивали из воды сеть, запутавшуюся в камышах.

Предыдущая страница 17 Следующая страница


Ночь над Cербией 18

«Ага! Рыбку, значит, ловите. Ну естественно, жрать ведь что то надо. Вокруг никого. Это нам подходит, - Рокотов придвинулся на десять метров. - Автоматы на спине, нападения не ожидается. Лагерь, видимо, недалеко. И долго вас не хватятся, ибо вы внутри охраняемого периметра... Оч чень хорошо. - Он придвинулся еще на пять метров и оказался у солдат за спиной. - Памятуя о бронежилетах, будем бить в шею. - Влад приподнял над поверхностью лезвия ножей и упер большие пальцы в торцы рукоятей. - Еще метров семь, и они мои...»
Один из солдат что то недовольно буркнул под нос.
«Ругается. А как же - сеть, идиоты, запутали, улова нет... Ладно, пора и дело делать...»
Рокотов подобрался к полицейским почти вплотную. Солдаты вдвоем ухватились за основную веревку и с усилием потянули на себя, отклонившись назад.
Влад распрямил ноги и вылетел из воды почти на метр, подняв фонтан брызг. В школе «нинд зюпу» это называется «прыжком молодого лобана» - когда притаившийся воин выскакивает на поверхность водоема и атакует ошеломленных своим внезапным появлением противников.
Солдаты не поняли, что за чудовище вдруг выскочило в полуметре от них. Один инстинктивно втянул голову в плечи, другой отбросил веревку. Но уже ничто не могло спасти их жизни.
Владислав ударил одного клинком в горло, пробив насквозь трахею вместе с пищеводом, другому маховым движением перерубил шейную артерию сбоку. Оба полицейских ничком рухнули в воду.
Биолог резко оглянулся. Никого.
«Ну и слава Богу! Еще минус два... Теперь их надо отволочь подальше от берега. - Влад выдернул ножи и сполоснул лезвия в воде. - Это удачно, что у них „калаши“. Вот и еще четыре магазина... И две гранаты. Нормально! - Он подтянул за воротники плавающие трупы и проволок их к тому месту, где кончались камыши. Сняв подсумки, Рокотов перевернул убитых на спины и хладнокровно, будто занимался этим каждый день, вспорол обе брюшины, снизу вверх, до горла, и немного притопил тела. Вода потемнела. - Рыбки! Обед! - Он оттолкнул убитых от себя. - До завтра не всплывут, легкие я им тоже распорол, так что теперь у них отрицательная плавучесть. Можно выходить на берег...»
Владислав выбрался на опушку леса, по пути забросив в воду наполовину вытащенную сеть. Теперь это место ничем не отличалось от остальной кромки берега.
Лагерь оказался близко. Как и предположил Коннор, полицейские устроили стоянку в полукилометре от озера. Разбили пять палаток. Из одной к вершине невысокой сосны тянулся антенный провод.
Рокотов осмотрелся. Слева от лагеря возвышался удобный холмик, с которого простреливалась почти вся территория.
«Та-ак... Радист ясно где. В лагере - человек десять. Где остальные? На внешних постах? Похоже... на холмике - так уж точно. Придется брать. Но вместе с Джессом. Времени в обрез, однако должны справиться...»
Влад обогнул лагерь, прополз у основания холма и засек на нем одного часового. Тот залег за толстенным каштаном, выставив автомат в сторону леса. Судя по напряженной позе и неудачно выбранной позиции, солдат был из молодых.
От холма до болота шел овражек с отвесными склонами. Рокотов, пригибаясь, пробежал около семисот метров и оказался рядом с зарослями, где сидел Коннор.
Там он перешел на шаг и приветственно поднял руку. Ветви раздвинулись, показался радостный Кудесник.
- Я уже думал идти за тобой, - американец показал на часы. - Пятьдесят семь минут.
- Видишь, даже раньше срока. - Влад присел передохнуть. - Значит, так. Лагерь я обнаружил. У нас есть шанс здорово потрепать наших друзей и свистнуть рацию. Пошли, по дороге все объясню.
Часового сняли без труда. Рокотов обошел ствол каштана и ударом основания кулака раздробил тому затылочные кости. «Молот» был одним из его любимых приемов, на тренировках он крушил двухдюймовые доски.
- Теперь смотри, - Влад показал на лежащий в тридцати метрах ниже палаточный городок. - Я подхожу с той стороны к палатке с антенной. Меня, естественно, не увидишь. Поэтому сверим часы. Ровно через тринадцать минут, в двадцать три ноль ноль, ты выпускаешь один рожок по ближайшим двум палаткам. Не перепутай и бей только по ним...
- Ясно, - нетерпеливо кивнул Коннор.
- Потом бежишь по маршруту, как мы договаривались. Места ловушек помнишь?
- Естественно.
- Тогда с Богом.
В одиннадцать часов вечера Джесс поднял «Калашников» китайского производства, покосился на лежащий рядом труп часового и за три секунды выпустил тридцать патронов по палаткам, опустошив магазин. Перекатился назад и под грохот ответных очередей бросился вниз по склону.
На середине оврага он на миг остановился, сорвал с ветки куста капроновую нить, дернул, помчался дальше. Позади ударил взрыв, вызвавший замешательство в стане преследователей. Полицейские не пострадали, граната рванула вдалеке от них, но погоня сбилась со следа и принялась прочесывать кусты, из которых можно было ожидать нападения.
С первыми выстрелами Влад перекатился под полог палатки и встретился глазами с обернувшимся радистом. Тот был один, сидел у передатчика и листал шифроблокнот.
Рокотов дернул его за рукав куртки, бросил со стула на землю и, отшвырнув нож, ударом «тигровая лапа» вырвал тому гортань. Радист засучил ногами, безуспешно пытаясь зажать страшную рану на горле.
Влада переполнила ярость - в радисте он узнал фермера Златко, приходившего к ним в экспедиционный лагерь якобы для того, чтобы предложить свои услуги по снабжению кухни овощами. Потому и поступил он так жестоко, задавив предателя голыми руками.
Подхватив рацию, он сдернул антенну и, пока остальные солдаты обстреливали холм, благополучно выбрался из лагеря с другой стороны. Пробежал по берегу озера и на краю болота встретился с запыхавшимся Коннором.
Спустя пять минут оба скрылись в тумане, перепрыгивая с кочки на кочку и следуя известной Владиславу тропинке.
Американец гордился бы собой, узнай, что его выстрелы не пропали даром. Очередью из автомата Джесс наповал уложил троих спавших после дежурства бандитов.
Две гранаты с царапинами на краске вместе с тремя полными магазинами к «Калашникову» перекочевали из подсумка убитого часового в вещмешок жилистого сорокалетнего сержанта. Напавший на лагерь неизвестный не польстился на оружие. Видимо, недостатка в боеприпасах не испытывал. Или времени не хватило.
На поцарапанное покрытие гранат он внимание обратил и мысленно обругал мертвого бойца за то, что тот плохо следил за своим вооружением и допустил повреждение краски, должной предохранять металл от коррозии. Если бы солдат был жив, сержант обязательно провел бы с ним долгую разъяснительную беседу и назначил взыскание. Но боец уже перешел в тот мир, где с него будет спрашивать более придирчивый судья.
Когда преследователи ни с чем вернулись в лагерь, педантичный сержант передал гранаты и магазины тем, кто израсходовал часть боеприпасов во время погони.

Глава 17
Надежды, сомнения и открытия

В 15.08.47 по Вашингтону ромбовидный обломок ударной космической платформы «Радуга» протаранил зеркало американского разведывательного спутника «А 90 СХ». Шестидесяти метровая антенна разлетелась вдребезги, основной блок отшвырнуло вправо, и через полминуты он на скорости 4 километра в секунду врезался в спутник «Телстар», висевший в геостационарной точке и обеспечивающий роуминг пейджеров из Европы в Северную Америку.
Оба космических аппарата превратились в пыль, а десятки миллионов пользователей на Земле остались без межконтинентальной связи более чем на двое суток. Пейджинговые компании понесли колоссальные убытки.
С разрушением спутника «А 90 СХ» пропала последняя надежда на спасение капитана ВВС США Джесса Коннора по прозвищу Кудесник. Запустить аналогичный аппарат на орбиту можно было только через несколько месяцев.

* * *

После работы пожилой гражданский оператор из АНБ зашел в протестантскую церковь и полчаса молился за оставшегося без всякого шанса на благополучный исход американского летчика. Потом он до чертиков напился в ближайшем баре и клятвенно пообещал жене, что уйдет с этой проклятой работы, как только закончится очередной военно политический кризис.

* * *

Мирьяне повезло.
Преодолев пешком пятьдесят километров и один раз заночевав в лесу, она подошла к району уничтоженной деревни с другой стороны - попала в село, где хоть и был патруль полиции, но обстановка сохранялась спокойная. Без всяких напоминаний она предъявила в местном участке справку о краткосрочном отпуске, выслушала массу комплиментов от седовласого добродушного шерифа и без проблем сняла комнату на втором этаже в домике на окраине.
Хозяйка домика оказалась особой говорливой и, разомлев от внимания столичной журналистки, в мельчайших подробностях пересказала все слухи, что ходили среди селян и военных по поводу нападения на Ибарицу и лагерь биологов. Когда же Мирьяна, поохав для приличия над рассказом хозяйки, выразила желание самолично взглянуть на мертвую деревню, та пообещала отрядить ей в помощь своего пятнадцатилетнего племянника, известного сорванца, знающего все горные тропки и способного провести к интересующему месту мимо всех армейских постов.
Племянник по имени Стевен был юношей практичным, с малолетства подрабатывал, проводя туристов по заповеднику, и всего за двадцать марок согласился доставить Мирьяну до нужной точки. На том и порешили. Стевен получил половину суммы в задаток и пообещал зайти за журналисткой к семи утра.
Однако на этом везение кончилось.
На рассвете запыхавшийся подросток сообщил, что за ночь ситуация резко изменилась. В округу на грузовиках доставили два батальона спецназа из самого Белграда, которые тут же принялись прочесывать леса. Как слышал Стевен, ищут пилота сбитого американского «стелса».
Десять марок он честно вернул и посетовал, что пока не может ничем помочь - связываться с десантниками не стоит. Позже, когда все уляжется, он выполнит свое обещание.
Мирьяна сильно удивилась, но виду не подала. О сбитом «F 117A» было известно давно. Несколько дней назад средства массовой информации Югославии твердили об этом без умолку, демонстрируя по всем телеканалам обломки новейшего истребителя. Но НАТО и США заявили, что летчика удалось спасти. А за прошедшие три дня никакой другой «невидимка» сбит не был.
Вырисовывалась парадоксальная ситуация - даже если предположить, что западные лидеры солгали, то как спустя столько времени югославы узнали, что пилот жив и его следует искать именно в этом районе?
Без «крота» в штабе НАТО такое невозможно. Но «крот» сообщил бы о провале спасательной операции гораздо раньше, не стал бы тянуть с подобным известием три дня...
Неужели летчика сдали свои же? Мирьяна почувствовала знакомую дрожь, предшествующую расследованию по настоящему убийственного сюжета. Нюх на такие дела у нее был отменный.
- Слушай, Стевен, - как бы невзначай поинтересовалась журналистка, - а в этих местах легко спрятаться?
- Смотря кому, - рассудительно заявил подросток. - На равнине не очень... Будь я этим летчиком, пошел бы туда, в горы... - он махнул рукой на юг. - Там Косово. И места почище наших - одни болота да горы.
- Не говори глупостей, - прервала племянника тетушка. - Там без проводника и дня не протянешь. Гиблые места. Если животина домашняя за хребет по тропинке уйдет - все, можно обратно не ждать. В болоте утопнет или со скалы сорвется. После войны там шахты были, да взрыв какой то произошел, вот их и закрыли. С тех пор туда никто не ходит.
- Что за взрыв? - поинтересовалась Мирьяна.
- Да кто ж его знает! - отмахнулась хозяйка. - То ли газ взорвался, то ли с динамитом перемудрили, когда новую шахту делали... Народу погибло - ужас сколько! Почти шестьдесят человек. Вот выработки и прикрыли. Это еще при Тито было. Поговаривают, что начальника шахты и главного инженера потом расстреляли. Тогда с этим строго было...
На следующее утро Мирьяна объявила, что уже достаточно отдохнула и собирается возвратиться в Белград. Простившись с хозяйкой и Стевеном, она выбралась на проселочную дорогу до Трепчи, где всего за несколько динаров ее бы подбросили до железнодорожного вокзала.
Перейдя мостик, журналистка через лесок обогнула село и пошла по еле заметной тропинке в гору, оставляя район поисков американского летчика по левую руку от себя и запоминая обратную дорогу. Повторить судьбу туристов ей не хотелось.
Но без риска качественный репортаж не получится.

* * *

Пройдя в глубь болота около километра, Влад выбрал островок посуше, сбросил с плеча рацию, залег у кочки и направил ствол автомата в сторону вражеского лагеря. Туман глушил все звуки, был слышен лишь посвист ветра, да капли дождя шуршали в осоке.
Радостный Кудесник улегся рядом.
- Когда попробуем выйти на связь?
- Надо сначала добраться до какой нибудь вершины, - буркнул Рокотов. - Посмотри paцию. Сможешь на ней работать?
Коннор откинул панель, включил на несколько секунд фонарик и провел пальцем по тумблерам.
- Нет проблем. Модель старая, нас учили работать на подобных еще в летной школе. Мощности хватит.
- Замечательно. Диапазон ваш?
- Ага. С хорошей антенной я с Брюсселем связаться смогу...
- Брюссель нам не нужен, - проворчал биолог. - Передачу легко засечь?
Джесс мрачнел. Упоминание о службах пеленгации не радовало. Радиостанция оказалась отнюдь не новой модели, сигнал распространялся согласно законам магнетизма - радиально во все стороны, так что избежать перехвата передачи было нереально.
Владислав заметил перемену в настроении летчика.
- Во во! Обрадовался раньше времени. Это тебе не новейшие машинки с узконаправленным лучом. Но все равно выбора у нас нет. Придется выкручиваться с имеющимися средствами...
Коннор вздохнул и покачал головой.
- Не вешай нос...Тьфу, опять не понял! Это значит - не расстраивайся. Бедный у вас язык, - посетовал Рокотов, - не то что русский... В общем, так: перед тем, как выходить в эфир, надо продумать, с кем ты собираешься связаться и что будешь говорить. Лучше всего, если сеанс будет один единственный... И по продолжительности не более пяти минут.
- Дерьмо, - ругнулся летчик, - это не так просто...
- А тебе никто легкой жизни не обещал, - философски заметил биолог. - Ни твое командование, когда сюда посылало, ни я... С чем может возникнуть сложность?
- Не с чем, а с кем. По правилам, в таких случаях подключается военная разведка, а тамошние козлы помешаны на перепроверках. Могут потребовать доказательств того, что я работаю не под контролем...
- Ну у, тут я ничем не могу помочь. А кодовых фраз на такой случай не предусмотрено?
- Нет, естественно, - Кудесник со злостью ударил кулаком по кочке. - Такие варианты, как у нас с тобой, вообще никто не рассматривает. Считается, что меня должны вытащить по сигналу аварийного передатчика. Который ты разбил.
- Ну извини, - с ехидцей кивнул Влад. - С этим самым передатчиком ты бы сейчас сидел в камере. В лучшем случае... А в худшем - общался бы с Элвисом Пресли. Так сказать, без посредников... Если судить по скорости реакции полиции, тебя запеленговали практически мгновенно. И тут же направили в район приземления спецгруппу.
- Это меня очень беспокоит, - признался летчик. - Значит, у югославов очень совершенная аппаратура.
- Естественно. Только для пеленгации ничего особо сложного не нужно. Все премудрости известны еще со времен Второй мировой, - Рокотов достал фляжку и сделал глоток воды. Напряжение после боя спадало. - А тут вокруг, судя по всему, масса воинских частей. Вот и засекли в шесть секунд.
«Бред! - осекся он на середине фразы. - Воинские части - это одно дело, а бандиты каратели - другое... Ничего не понимаю! Или есть все же между ними связь? Идиотизм какой то... Полицейские действуют автономно... Но иногда и в контакте с армией, ибо своей аппаратуры пеленгации у них нет. Кто же ими руководит то? На супер подготовленный спецназ они не похожи, те ребята мне бы ни одного шанса не оставили...»
- Ты что замолчал? - забеспокоился Коннор.
- Да думаю я, - Владислав почесал затылок, - кто против нас играет... У твоего передатчика какой радиус действия был?
- Двести миль. Только это не простой передатчик, а прибор спецсвязи со спутником. Луч направлен почти вертикально вверх.
- Это самоуспокоение, - махнул рукой биолог, неплохо подкованный в области физики. - Электромагнитное поле все равно распространяется во все стороны. По остаточным возмущениям могли запеленговать.
- Сигнал шифрованный, - не сдавался Джесс.
- Каким образом?
Коннор замялся. То, что он собирался сказать, входило в разряд секретных сведений и разглашению не подлежало.
Рокотов чуть заметно улыбнулся.
- Ну, не тяни. Обещаю, что никому об этом не расскажу. Тем более что тебя все равно засекли. А это значит, что все ваши тайны давно известны противнику.
Летчик тяжело вздохнул. В словах русского был резон.
- В общем... Кодирование сигнала идет по принципу случайного подбора атмосферных помех. Даже если точно знать частоту, то без дешифратора ничего не разобрать. Один «белый шум»... Причем частота передачи еще и скачет.
- А тогда каким образом тебя смогли засечь? И луч узконаправленный, и сигнал закодированный, и частоты произвольно меняются... Не получается что то. Такая аппаратура, боюсь, еще не создана ни у вас, ни у нас. И тем более ее нет у югославов. Так что подобная версия не проходит... Думай дальше.
- О чем думать?
- Все о том же. Как тебя смогли запеленговать?
Кудесник нахмурился. Он и сам неоднократно возвращался в мыслях к тем странностям, что сопровождали его невеселое приключение.
- По моему, - заметил Рокотов, - вокруг тебя ведется какая то игра. То ли югославы такие умные и технически оснащенные, что все ваши секреты наизусть знают, то ли тебя сдали свои же... Второе более вероятно...
- А смысл? Мое пленение ничего кардинально не меняет.
- Это да. Но ни я, ни ты не имеем достаточно информации. Давай мыслить логически. Полицейские пустились за тобой в погоню почти сразу после того, как заработал твой передатчик. Так?
- Так.
- Второе. Они пошли по твоим следам ночью, в правильном направлении, будто знали твой маршрут. Согласен?
- Да.
- И третье, самое интересное. - Владислав склонил голову. - Полицейские пришли к болоту буквально через десять минут после того, как мы кончили закладывать заряд. Какой вывод? Они точно знают, где тебя искать.
- Потому то мы и остановились здесь?
- Молодец, сообразил. Эти болота я знаю как собственную квартиру, а они - нет. Вот поэтому мы сидим в засаде и ждем, когда по нашему следу прибудут гости. Пройти они смогут только по очень узкой тропке, прямо под мой прицел... Если вообще знают дорогу.
- А если никто не придет? - спросил Джесс.
- Тогда совсем хреново. Тогда мы теряем любую возможность прогнозировать действия противоборствующей стороны. В принципе, я давно подозревал, что передатчик на тебе не один... Да да да. И не делай круглые глаза. О резервном передатчике ты и представления не имел. Скорее всего, он спрятан в твоем комбинезоне. Но нам его не найти, для этого пришлось бы раскромсать всю твою одежку. Ты не Тарзан, чтобы голым бегать... Надо реально оценивать свои силы. Если передатчик столь миниатюрен, что ты его не чувствуешь, то имеет смысл использовать это себе во благо.
- Каким образом?
- Учись быстрей соображать... Так вот, ежели наши «друзья» секут передачи второй станции, то на финальном этапе твой комбез сыграет роль приманки. Пока они будут окружать место, где мы оставим куклу, наши телесные воплощения благополучно усядутся в вертолет.
Коннор улыбнулся. Выражение "телесные воплощения" ему понравилось.
- Что то запаздывают... - Рокотов посмотрел на часы. - Девяносто минут прошло, а их все нет и нет. Ждем еще тридцать и уходим.
- Будем искать подходящую вершину? - оживился Коннор.
- Сначала следы попутаем, а потом уж вершину найдем... Ты, кстати, так и не решил, что говорить своим будешь.
- Уже решил, - довольно заявил летчик. - Выйду на связь с руководством эскадрильи, объясню ситуацию. Все операторы меня знают лично, так что проблем не возникнет... А вопросы с военной разведкой генералы сами пусть решают. Свяжусь на аварийной частоте, назначу квадрат и время.
- Только не вздумай договариваться о радиомаяке, - предупредил Влад. - Как бы то ни было, комбинезон ты вскорости снимешь. Рисковать понапрасну не следует. А после сеанса рацию разобьем. Не дай Бог, в нее какая нибудь дрянь вроде поискового детектора вмонтирована.
- Вряд ли, - Джесс бросил взгляд на коробку рации. - В таких моделях это не предусмотрено. Хотя ты прав, на всякий случай надо разбить...
- Через сколько времени после сеанса связи за нами могут прилететь спасатели? И вообще, возможно ли это в реальности?
Коннор положил руку на плечо биологу.
- Не беспокойся. У «тюленей» отличные вертолеты. Ходят на сверхмалой высоте и невидимы для радаров. Если известна точка "R", то успех почти стопроцентный. К тому же любую спасательную операцию поддерживают истребители. В этом у нашей армии опыт огромный. А насчет времени - на подготовку уйдет часов двенадцать. Так что, скорее всего, завтра вечером.
- До завтра еще дожить нужно, - подвел черту Рокотов. - Ладно, давай искать гору. Наверное, полицейские побоялись сюда соваться. И правильно. Бери рацию и ступай, как раньше, след в след за мной.
Владислав в последний раз окинул взглядом болото, повернулся и пошел по кочкам, забирая немного в сторону, где пролегала старая, но пока еще надежная гать.

* * *

В подземном бункере, что располагался на территории воинской части в подмосковном городе Собинка, над картой Сербии и Косово Метохии склонились двое офицеров специального отдела "Т" Главного Разведывательного Управления Генерального Штаба Минобороны России.
Крупномасштабная карта была испещрена пометками и пластиковыми флажками и завалена целым ворохом увеличенных спутниковых фотографий. Свободным оставался только квадрат примерно 50 на 50 сантиметров в самом центре. Именно он и привлек внимание офицеров.
- Смотрим еще раз, - полный майор в огромных роговых очках пододвинул к себе одну из фотографий. - Говоришь, квадрат Б7 13Л?
Капитан с острой бородкой а ля граф де ла Фер кивнул.
Разведчики внешним видом ничем не напоминали Джеймсов Бондов. Один был похож на университетского профессора, другой - на располневшего от сидячей работы бухгалтера. Последний раз они держали в руках пистолеты лет пять назад, оружия отродясь не носили, а в рукопашном бою с ними справился бы боксер третьеразрядник.
Тем не менее они были одними из самых опасных людей в своей профессии, способными по мельчайшим, будто бы ничем не связанным между собой деталям просчитывать многоходовые комбинации западных «партнеров» и ломать тщательно проработанные планы вероятного противника. Потому то им в распоряжение и был выделен отдельный бункер на глубине двадцати метров, покрытый многослойными защитными плитами, способными выдержать прямое попадание тактической боеголовки мощностью до 150 килотонн.
- Разрешение не очень, - недовольно сообщил «профессор».
- Импульс все равно просматривается, - толстяк поднял фотографию. - Интересно, что в этом районе на самом деле находится?
- Ничего, - грустно ответил «граф де ла Фер». - Старые горные выработки, Закрыты в шестьдесят первом...

* * *

Российский спутник «Кристалл М», висящий неподалеку от американской космической группы, зафиксировал вакуумный взрыв столь же четко, как и уничтоженный обломком «Радуги» аппарат «А 90 СХ». Только вот американцы не могли получить объяснений от руководства СРЮ, а в Генеральный Штаб России, запросивший своих югославских коллег, пришел ответ. Правда, ничего нового он не дал.
- Промах? - предположил толстяк. Капитан недовольно поморщился.
- НАТО не использует в этой операции данный тип зарядов. Они доставляются только по земле... Обрати внимание на квадрат справа. Со вчерашнего дня там сконцентрировано до трех батальонов спецназа. Говорят, что ищут пилота со «стелса». Того, которого сбили в пятницу. А сегодня у нас вторник.
- Премьер собирается лететь за «невидимкой». Под видом визита для урегулирования, - как бы невзначай уронил майор.
- Знаю... Классическое «кольцо». Цэрушники, небось, уже на ушах стоят. Однако причем тут удар пo старым шахтам
- Спецназ нормально ищет или так?
- Кто их знает.. - капитан закурил. - Многовато времени прошло с момента, как сковырнули «Стелс». А летчика стали искать только сейчас.
- Да уж, многовато, - согласился толстяк. - Темнят сербы. Что то тут не то. И квадрат подозрительно далеко от необходимого района расположен. Не мог же американец туда пешком дойти. И почему его ищут именно там?
- Может, ищут не летчика?
- А кого? Косоваров оттуда оттеснили еще полмесяца назад... Погоди погоди... Помнишь, была информашка про нашего, вроде бы в этом районе потерявшегося? Ну, специалиста, который вместе с сербами какие то исследования в заповеднике вел? Квадрат то Б7 13Л совсем рядом...
- Его в последний момент успели вывезти. Было сообщение из МИДа, - «профессор» затушил окурок.
- Уверен? - прищурился майор. Капитан отъехал на вращающемся стуле к столу с компьютером.
- Это ведь легко проверить...

Предыдущая страница 18 Следующая страница


19 Дмитрий Черкасов

- Да? - майор присел в кресло. - А ситуация с Ногиным и Куреннымповториться не может?
- Хорошо, - «профессор» набрал на клавиатуре нужный запрос. - Вот, борт «три полста семь», 26 марта, Белград Москва, Рокотов Владислав Сергеевич... 31 год, сотрудник НИИ ХЯУ, из Петербурга, холост...
- Сколько человек на борту?
- Так... 126 плюс шестеро членов экипажа. Приземлился 27 марта в 01.26 по Москве. «Внуково три»...
- Ага. Смотри таможню, сколько прошло контроль.
- 126. Сколько и летело, - капитан зажег новую сигарету.
- Замечательно. А теперь выведи ка, друг сердешный, файл МЧС.
«Профессор» повозился с минуту и вошел в информационную базу спасателей.
- Что ищем?
- Когда зарегистрировали Рокотова на рейс.
- Та ак... Рокотов, Рокотов, Рокотов... Вот, 26 го в 19.50.
- Отлично, - майор потер ладони. - Это что же у нас получается? Разница с Белградом - два часа. Лететь - три. Значит, из Белграда самолет поднялся в полдевятого по местному времени. А Рокотова как пассажира регистрируют за сорок минут до этого?
Капитан поднял брови.
- Маловероятно...
- Вот и я о том же, - толстяк резво пододвинул кресло к монитору. - Больно все быстро делается... Когда полные данные о наших специалистах собрали?
- Только 28 го, - капитан лихорадочно просматривал файлы, - до этого времени еще были разночтения...
Майор снял и протер очки.
- Подойдем с другого конца. Входи в систему МВД Питера.
- Сейчас, подожди минутку, - «профессор» щелкнул "мышью. - Есть, мы в системе.
- Какой у Рокотова адрес? Ага, вот он - Наличная улица, дом 36, корпус два, квартира... Проверь адрес по проживанию,
Капитан быстро набил строку.
- Рокотов есть... Погоди ка, а это еще кто такой?
- Где?
- Да вот же! - капитан ткнул пальцем в экран. - Ковалевский Василий Михайлович, прописан по тому же адресу... Дата прописки - 3 апреля...
- Вчера. В субботу, - тихо произнес толстяк. - А паспортные столы, как известно, по выходным закрыты... Ну ка, пробей этого Ковалевского.
- Уже пробиваю, Та ак, подполковник внутренней службы ГУВД Санкт Петербурга.
- Оп па! Вот и приехали! Ставлю сто к одному, что этот Ковалевский никоим боком родственником Рокотову не является.
- Ты сюда посмотри, - капитан мрачно уставился в монитор. - Рокотов Владислав Сергеевич, год рождения 1967, прописан по адресу... свидетельство о смерти номер... кремирован 31 марта... причина смерти - повреждения, не совместимые с жизнью, произошедшие в результате автокатастрофы... Вскрытие произведено в госпитале МВД, патологоанатом такой то... Прах захоронен в колумбарии, место 366, секция М...
- У него есть родственники?
- Близких нет. Родители умерли три года назад.
- Квартирка, значит... - в голосе майора послышались жесткие нотки. - И как изящно... Прибыл, погиб в аварии и уже кремирован. Сожгли тело неопознанного бомжа, и концы в воду... Не выйдет!
- А что мы можем сделать? - печально спросил капитан.
- Пока не знаю, Но обязательно придумаю, - пообещал толстяк. - Они что, себя хозяевами жизни вообразили? Так, докладную не подаем, еще не время. Перепиши все данные на отдельную дискету, а я с ней дома поработаю. И выдерни мне личное дело Ковалевского. А сейчас - попробуем нащупать связь между биологом и тем, что происходит в том районе. Что то мне подсказывает - есть какая то ниточка...
«Профессор» задумался. Интуиция напарника в большинстве случаев указывала верный путь. А нынешняя ситуация была по настоящему неординарной.
- Может, охватить более широкий район? И проверить все, что происходило, скажем, с неделю до этого?
- Хорошая мысль, - одобрил майор, - давай... А я пока еще раз пройдусь по данным космической разведки... Где лупа? Ага, вот она... Ну те с, что у нас тут?..

* * *

К шести утра дождь прекратился, Владислав и Джесс, оставив между и полицейскими непроходимое болото, вали заросли тиса, что расстилались на серые два километра, и взобрались на занный трещинами утес, с которого решено выходить на связь с операторами.
Сориентировавшись по компасу, Рокотов протянул шестиметровый шнур антенны с северо востока на юго запад.
- Все продумал?
- Да, - четко ответил Коннор, усаживаясь возле рации.
- Тогда действуй, - Влад снял с плеча автомат. - Я засяду за тем валуном и осмотрю окрестности... Помни: на эфир у тебя несколько минут. Потом рация полетит с горы вниз. Пусть твои это хорошо усвоют. Рисковать мы не можем.
- Ясно, - Кудесник выглядел полностью собранным. - Не волнуйся. Нужные слова я найду.
- Удачи, - биолог залег в тени пирамидальной скалы, перекрывавшей единственный путь на площадку.
Он намеренно оставил Коннора в одиночестве. Летчик все же мог еще немного побаиваться раскрытия служебных секретов. Как бы то ни было, частоты переговоров военной авиации и кодовые обозначения не предназначены для посторонних ушей и глаз. Потому пусть в спокойной обстановке выходит на связь, когда напарник сидит в полусотне метров от него и ничего расслышать не может.
Рокотов внимательно осмотрел местность. Нигде никакого движения.
«Опять затаились... Или зализывают раны. Сколько ж их осталось? Человек двадцать двадцать пять... Все равно много. И кардинально уменьшить их количество уже не удастся. Только на пару тройку бойцов. Ну ничего - если Джесс сумеет со своими договориться, нам останется продержаться всего полсуток. Заберемся куда нибудь поглубже, в шахты они больше не сунутся. День у них уйдет на перегруппировку и выработку новой методы действий... Жаль, не удалось покончить со всеми. Ну да ладно! Можно считать, за экспедицию я отомстил. В конце концов, я не Рембо. И сотню „плохих парней» завалить не могу. Так, по мере возможности. Причем сие сейчас уже не главное. Скоро тебе придется думать, как домой вернуться. Вот проблема. Денег на авиабилеты нет, документов - тоже... В принципе, американцы должны помочь, раз я их пилота вытащил. Ну дела! Все сикось накось! Вместо помощи братьям сербам их же врага спасаю. Еще наши фээсбэшники меня мурыжить будут, это как пить дать! Где документы, опишите все с точностью до минуты, как вы познакомились с американским летчиком... Тьфу! Надо будет сказать, что все это время просто прятался в лесу. Ничего больше. Никого не трогал, ни о каких полицейских знать не знаю... А то еще повесят статью за убийство. Он наших чего угодно ожидать можно..."
Коннор негромко свистнул.
Биолог повернулся. Летчик показал рукой - все о'кей.
«Ну, слава Богу! - Влад еще раз осмотрел спуск. - Теперь все надо делать по быстрому...»
- Сегодня в двадцать три часа. Точку я указал, - радостно промурлыкал Кудесник.
- Замечательно, - Рокотов сорвал шнур рации. - Потом расскажешь. Снимай комбинезон.
Радиостанция полетела вниз и разбилась вдребезги об камень. Обломки расшвыряло по расселине на высоте ста метров от подножия утеса. Джесс протянул Владу комбинезон, сам оставшись в легком камуфляже.
Утяжеленный камнями комбинезон скользнул по каменной стене и приземлился на уступе примерно в тридцати метрах от вершины. Со стороны казалось, что среди кривеньких кустиков кто то устроился в засаде. К уступу было не подобраться ни с какой стороны, разве что спустившись сверху. Но на это у возможных преследователей уйдет весь день.

* * *

Информация о том, что капитан Джесс Коннор жив и ожидает рейнджеров в конкретной точке в конкретное время, дошла до команды «морских котиков», расквартированной в Куманово спустя час после получения сообщения от пилота. Спасательные службы армии США действовали, как и положено, четко. К полудню того же дня план операции был утвержден в оперативном штабе НАТО, и по всем подразделениям, задействованным для его осуществления, были разосланы подробные указания.
К вечеру на границу с Югославией дополнительно прибыли четыре самолета дальнего радиолокационного обнаружения «Е ЗВ Сентри», которые должны были осуществлять контроль за передвижениями вертолетов морской пехоты и ставить помехи всем без исключения средствам связи югославской армии.
Для операции подготовили два вертолета «НН 3» и один «UH 60A Черный ястреб», снабженный системой «черная дыра» - новейшей электронной схемой подавления самонаводящихся боеголовок ракет классов «воздух воздух» и «земля воздух». На усиление вертолетам были приданы два звена истребителей «F 16A» и три немецких «Торнадо». Все службы радиоперехвата уже с 15.00 по Гринвичу перешли в режим максимальной готовности.
К 15.30 командир отряда спасателей был вызван в штаб дивизии, где с ним провел часовую беседу прибывший из Брюсселя спецпредставитель разведки армии США. Двухметровый негр в чине штаб сержанта после этого разговора выглядел обозленным. Но приказ есть приказ, и сорокалетний «тюлень» вынужден был довести до личного состава спецгруппы все то, что ему довелось узнать от лощеного полковника разведки ВВС. Услышанное двадцати трем «морским котикам» не понравилось.
Двое из спасателей про себя решили, что после окончания операции «Решительная сила» из армии уволятся. Ибо полученные приказы вступали в противоречие с кодексом чести морской пехоты.

* * *

- Сколько еще? - поинтересовался Джесс, у которого не было часов.
- Долго. Еще только полвторого, - Рокотов на секунду отвлекся от своих мыслей. - Выдвинемся к точке, когда стемнеет.
Вот уже четыре часа они сидели в глубине полуосыпавшейся штольни, под углом уходящей вниз. Дневной свет еле еле пробивался со стороны выхода.
- Ты уверен, что тебя правильно поняли?
- Абсолютно, - Кудесник размял затекшую спину. - Лесли я знаю больше трех лет. Ему было достаточно услышать мой голос, чтобы отпали все сомнения, Он меня сразу переключил на генерала.
- Со мной проблем не возникнет?
- Нет. Оставить тебя здесь - значит совершить уголовное преступление. За это полагается пожизненное заключение. Никто не посмеет...
Влад вздохнул. Коннор озабоченно посмотрел на русского.
- Ты не должен беспокоиться. Армия США никогда не бросает людей, которые спасают ее офицеров... Это наш долг.
- Слова одно, а реальность... - Последние часы у биолога было нехорошее предчувствие. - В нашей армии тоже много и красиво говорят.
- Я давно знаю генерала Вильсона. Это человек чести. Он никогда не бросит своих, - уверенно заявил летчик. - И сделает все возможное, чтобы помочь тебе... Надо будет - свяжется с конгрессменами.
- Ладно, нечего мне расстраиваться раньше времени, - махнул рукой Влад. - Чему бывать, того не миновать... Будем надеяться, что через семь часов все закончится и мы с тобой окажемся на дружественной территории. А там уже полегче будет... Как думаешь, ваши смогут меня быстро домой отправить?
- В течение одного двух дней, - кивнул Кудесник. - Доставят в русское посольство, дадут бумагу от командования, оплатят дорогу. С этим проблем не будет. Если захочешь, можешь за счет армии США отдохнуть в любом госпитале на территории Европы или Америки. И в любой момент получишь визу в США на любой срок. Тем более что тебя все равно пригласит правительство, когда будут награждать...
- Интересно, чем положено награждать в таких случаях? - улыбнулся Рокотов.
- Скорее всего, медалью «Пурпурное сердце». Это очень высокая награда, дается за мужество и за спасение чьей нибудь жизни... Или медалью Конгресса.
- А то, что я иностранный гражданин, никого не смутит?
- При чем тут это? - удивился летчик. - Награды дают за поступок, а не за гражданство.
- Это хорошо, - задумчиво протянул Владислав. - Ты спать не хочешь?
- Нет.
- Тогда перед тем, как пойдем на прорыв, примешь таблеточку фенамина. И я заодно... Сейчас мы в нервном напряжении, а под вечер можем скукситься... Кстати, я давно хотел спросить, а за что ты свою кличку получил?
- А а, это, - американец прилег, положил голову на согнутую руку. - Меня так в летном училище прозвали, когда я перед самым экзаменом влез в центральный компьютер и спер оттуда все экзаменационные вопросы... Группа сдала на "А". Вот прозвище и прицепилось, я его себе даже официально взял... Следующий самолет дадут, опять на борту напишу.
- Тебе опять «Стелс» предложат?
- Не знаю еще... Как командование решит. Хотя, наверное, да, снова на «Ночной Ястреб» сяду.
- Ты что, продолжишь воевать здесь?
- Здесь - нет. Меня после того, как вытащат, минимум на три месяца отправят в реабилитационньш центр в США. Таковы правила... Но если опять где случится заварушка, я снова буду в строю.
- Жаль, - Рокотов почесал щетину, которая превратилась в короткую бородку. - Ты так ничего и не понял... Все дело в том, что война - совсем не решение проблем. От боевых действий хуже обеим сторонам. Боюсь, когда все здесь закончится, расхлебывать кашу придется еще не одному поколению... Сербы будут резать албанцев, албанцы - сербов, и так до бесконечности...
- Но ты же сам видел, что происходит! Как по другому с Милошевичем бороться?
- Я не политик и не генерал. Я простой биолог. И простых ответов у меня нет. Как нет ни у кого. Одно могу сказать - Америка и западные страны совершили колоссальную ошибку, что начали бомбардировку. К чему это приведет - не знаю. Тем более, что я высказываю свое частное мнение. Но лично я, когда вернусь домой, задавлю любого, кто посмеет при мне выступать за войну. Достаточно, нахлебался. И, ты уж извини, награды от вашего правительства мне не нужны... То, что тебе помог, это одно дело. Но быть соучастником - увольте. От ваших бомбежек гибнут обычные люди... Могу поспорить на что угодно, что Милошевича ни один осколок не заденет. Кончится война, а он так на троне и останется... Как наш Президент после Чечни. Да и ваш - после Ирака...
Джесс покачал головой, но спорить с русским не стал. Политические аспекты его уже не волновали. Кудесник настраивался на долгожданное спасение в лице суперпрофессионалов из элитных частей армии США. А о философских проблемах можно будет поговорить с Владиславом позже, когда вертолеты доставят их на военную базу. Если на это хватит времени. Или будет такое желание...

Глава 18
«Давай пожмем друг другу руки - мы не увидимся уже...»

Время, что оставалось до выдвижения к точке, определенной Коннором для прилета спасательной группы, Владислав провел не без пользы - он до бритвенной остроты выправил все ножи и на плоском шероховатом камне сточил островерхие патроны к «Калашникову». Теперь пули калибра 7,62 миллиметра превратились в «жаканы», разворачивающиеся рваной розочкой при попадании в тело жертвы. Прицельность стрельбы немного снизилась, но Рокотова это не волновало - гораздо важнее было то, что теперь любой его меткий выстрел, будь то в руку, ногу или корпус, не просто ранил, а калечил врага, вызывая сильнейший болевой шок.
Патроны к пистолетам и австрийской винтовке биолог не тронул - он не знал их характеристик и решил не рисковать. В любом случае основная надежда возлагалась на проверенный десятилетиями АКС 47. И, само собой, на полученный за две недели скитаний боевой опыт.
Американец, несмотря на нервное ожидание, все же поспал часа два, что Влада порадовало. Как ни крути, летчик не отличался тренированностью, и отдых пошел ему на пользу. Сам же Рокотов не преминул сунуть в рот таблетку фенамина.
Когда солнце коснулось горных вершин на западе, биолог провел последнюю рекогносцировку, потратив целый час на разглядывание прилегающей к намеченной горке местности.
До точки спасения было около двух километров - час неспешного перехода. Стартовать Влад решил в девять, чтобы добраться до места загодя.

* * *

Боеголовки советских ядерных ракет космического базирования с чудовищным ревом ввинтились в атмосферу над китайским городом Ланьчжоу. Температура внешней обшивки за считанные секунды подскочила до 700 градусов по Цельсию и продолжала расти.
Боеголовки двигались со скоростью 5,5 километра в секунду, с каждым пройденным километром опускаясь на 8,79 метра вниз.
Ровно через 23 минуты 38,4 секунды раскаленные снаряды врезались в землю недалеко от реки Южная Морава, совсем рядом с границей Косово и Македонии.
Одна боеголовка по касательной ударилась о вертикальную базальтовую стену, срикошетила и разлетелась в мельчайшую пыль на дне ущелья.
Вторая закончила свой полет с орбиты более удачно - пробив насквозь песчаный холм, термоядерная бомба лишь слегка треснула и впечаталась в мягкую глину на берегу пересыхающего от жары озера.
Заряды, естественно, не сдетонировали. Остальные обломки спутника КН 710, включая шесть боеголовок, упали в районе Тихого Океана и благополучно затонули на глубине от пяти до восьми километров. Протаранивший американский «А 90 СХ» ромбический кусок внешней обшивки унесло в Арктику, где он при ударе об лед развалился надвое и затонул в пробитой им же полынье.
Спустя восемь дней на воткнувшуюся в глину боеголовку наступил албанский партизан, а еще через три часа она была откопана по приказу лейтенанта Армии Освобождения Косово.
Удивление от находки было столь велико, что на место падения тут же прибыли несколько технических экспертов из Тираны.
Друзьям из НАТО решено было ничего не сообщать.

* * *

Владислав медленно отодвинул ветку акации и осмотрел следующие двадцать метров пути. Сумерки немного смазывали тени, но видимость пока была хорошей.
Пещеру они покинули без пятнадцати девять. Спустились в лес, обошли небольшой лужок и углубились в заросли кустов, окружающих холм, куда и должны были прибыть вертолеты НАТО. То тут, то там среди акации и тиса торчали каменные столбы, образовавшиеся в незапамятные времена при сдвигах вулканических пород.
- Как обстановка? - одними губами спросил Коннор.
Они условились разговаривать только в самом крайнем случае, даже когда ветер скрадывал все звуки на расстоянии нескольких шагов. Было бы обидно на финальном этапе попасть в руки сербской полиции. Особенно из за непредусмотренных мелочей.
Рокотов пожал плечами.
- Пока нормально, - он посмотрел на часы. - Остался час.
Кудесник кивнул.
Влад передвинулся немного влево и из под огромного, больше метра в поперечнике, листа гигантского лопуха глянул на лужайку.
Никого.
- Проходишь правее куста с белыми цветами и ложишься за тем валуном, - приказал биолог.
Джесс сделал два десятка шагов и распластался у камня, нацелив ствол на холм. Владислав последовал за ним.
Теперь плоская вершина холма была как на ладони, прекрасно освещенная висящей над самым горизонтом луной. Но радости сия благостная картина не прибавила. Скорее наоборот.
На одном из каменных столбов, спиной к русскому и американцу, виднелась фигура с перекинутым через плечо автоматом. До наблюдателя было каких то пятьдесят метров.
Влад чертыхнулся про себя, достал прицел и осмотрел подступы к холму, пытаясь определить места расположения других секретов.
- Ты как назначал время и точку? - прошептал он в ухо американцу.
Кудесник выглядел ошеломленным.
- Время - открытым текстом, точку - по квадрату полетной карты...
- Твою мать... Вот тебе и пеленгация. Самое плохое то, что я не вижу остальных... А они точно здесь.
Биолог лихорадочно прокрутил в голове несколько вариантов.
«Так, спокойно... Этот часовой - приманка. Что бы ты сделал на их месте? Обложил холм постами с противоположной от часового стороны... Здесь оставил пару тройку человек для страховки. И обязательно - снайпера... Они предполагают, что мы постараемся обойти часового. И, соответственно, попадаем в засаду. Отлично! Значит, идем в лоб, нарушая все законы... Но, блин, как быстро они сориентировались! Хотя... Прошли почти сутки, времени на обработку перехваченного сообщения навалом. Джесс, конечно, полный профан... Даже если они и не поняли, в каком квадрате будут ждать вертолеты, то просто вычислили наиболее предпочтительное место... или места? Это было бы лучше. Тогда их силы рассеяны. Где еще есть похожие точки? - Влад представил себе карту местности. - Холмы на юге, километрах в четырех. Пожалуй, все... Итак, даже если они разделились, то только на две группы. Плохо... Тут их человек пятнадцать, не меньше. И, кроме одного, других не видать. А времени - кот наплакал... Черт! Угораздило же в такое вляпаться! Ладно, потом стонать будешь, сейчас надо дело делать...»
Рокотов взял американца за плечо.
- Видишь ложбинку справа от скалы? К ней ползем вместе. Потом ты прячешься, а я пойду прямо. Ты сидишь и ждешь меня. Не уходи в сторону, я могу воспользоваться гранатой... Так что оставайся на месте. Если произойдет что то непредвиденное, кидай гранату туда, в кусты слева, и прорывайся через место взрыва к подножию холма. Я постараюсь снять часового и устроить небольшой переполох. Когда подойдут вертолеты, пусть работают по опушке и дальше... Но ни в коем случае - не по кустам тут и тут. Иначе могут задеть меня, - Влад вынул две гранаты. - Держи.. На рожон не лезь, если что - бей очередью и уходи в сторону. На холм выскакивай только тогда, когда «зеленые береты» уже высадятся из вертолетов. Ясно?
- Понял, - Впервые с момента катапультирования Коннору предстояло самостоятельно защищать свою жизнь,
- Тогда пошли...
Биолог бесшумно нырнул в траву, и вскоре оба оказались у откоса песчаного оврага. Там Кудесник забрался между двух валунов, скрытый со всех сторон кустами шиповника, а Влад по пластунски отправился к каменному столбу, на вершине которого торчал вооруженный человек.
До прилета американцев оставалось сорок минут.

* * *

Когда в феврале стало ясно, что война НАТО с Милошевичем неизбежна, командование УЧК совместно со своими американскими друзьями приняло решение делегировать на территорию Сербии летучие террористические группы, переодетые в югославскую военную форму. «Полицейские» должны были при возможности вырезать мирное население, тем самым давая «документальные подтверждения» геноцида своим партнерам из цивилизованного мира. Попутно с зачистками небольших деревень майор Ходжи и его бойцы обеспечивали прикрытие спецопераций НАТО в Югославии. К спецоперациям относились и поиски сбитых летчиков.
Но с появлением в районе ответственности отряда чудом выжившего русского биолога все пошло наперекосяк...
Для начала он смог удрать от патруля, одним ударом отправив на тот свет молодого бойца. Буквально через день русский спас из под носа у косоваров албанского мальчишку, брошенного в полиэтиленовом мешке на месте пикника сербов из близрасположенной воинской части, чем нарушил планы итальянского фотокорреспондента, доставленного к точке очередного «зверства убийц Милошевича». Итальянец остался очень недоволен.
Потом неуловимый русский перебил добрую половину отряда и ускользнул по подземным тоннелям, уводя с собой свидетеля бойни в Ибарице.
Казалось, неудачи майора Ходжи закончились. Хоть русского и не удалось прикончить, но все же он вроде бы унес ноги из контролируемого квадрата... Ничуть не бывало.
Когда поступило сообщение о катапультировавшемся пилоте «стелса», Ходжи воспрял духом и пообещал американцам, что уже через два часа их капитан будет вне опасности.
А вместо этого помповое ружье, замаскированное под полусгнившей листвой, угробило двоих его людей...
Неприятности с неведомым диверсантом начались по новой.
Подрыв мобильной группы на болоте, снайпер, разорванный надвое деревом, обстрел лагеря, обнаруженные в камышах трупы отправленных на рыбалку солдат...
Бойцы с мистическим ужасом шептались о «лесном духе», появляющемся из темноты и неуязвимом для обычного оружия. Все уверения майора в том, что отряду противостоит один хорошо обученный человек, разбивались о древние мифы албанцев про «людей волков» и «князя ночи». Среди солдат назревала паника.
Наконец майору пришла информация о времени и месте высадки «зеленых беретов», которые прибудут за капитаном Коннором. Еще более важным стало сообщение о том, что вместе с американцем на точку явится и таинственный русский.

* * *

Вертолеты «тюленей» поднялись с аэродрома в Куманово в 21.10 по Белграду. Пройдя на запад до Призрена, машины повернули строго на север и на высоте 100 метров со скоростью 160 узлов понеслись к точке, назначенной Джессом Коннором по прозвищу Кудесник.
С трех сторон их прикрывали одиннадцать истребителей Альянса, а на восток Косово и Сербии обрушились мощнейшие ракетные удары, чтобы отвлечь сербов от полетного коридора. За одну ночь погибло почти двести мирных жителей.
Такова была цена за одну жизнь капитана ВВС США.

Предыдущая страница 19 Следующая страница


Ночь над Cербией 20

* * *

Владислав подтянулся на руках и взобрался на площадку в метре от уступа, на котором торчал наблюдатель. Теперь следовало проявить максимум осторожности.
Рокотов на секунду высунулся из укрытия, готовый тут же открыть огонь, и снова спрятался. Часовой стоял к нему спиной, ветер на такой высоте заглушал почти все звуки.
Биолог добрался до вершины по западной стене утеса, скрытой глубокой тенью. Путь занял около десяти минут каменная стена была сплошь покрыта уступчиками и выщербинами. Оставался наиболее сложный этап - незаметно снять часового.
"Зачем он тут вообще стоит? С его места много не увидишь. Единственное объяснение - это жупел. Или приманка. Тогда сейчас его разглядывают. Ждут, сволочи, что мы его глушить будем... И правильно! Но только не так, как вы думаете. Если рассуждать по военному, то одиночную фигуру удобнее всего сбить с расстояния, из автомата. Риска почти нет. На сие, скорее всего, эти уродцы и сориентировались. Придется подкорректировать их планы... Ага! Вот и удобный камень... Так, обрыв крутой, там кусты и овраг.
Если скатить валун, то ветки точно заколышутся. Что нам и надо! Ну ну, полицайчики, чичас вы у меня попрыгаете..."
Влад перевесил автомат за спину и покрепче ухватил рукоять верного тесака. После глубокого вдоха он перекатом вывалился на верхнюю площадку.
Лезвие рассекло воздух параллельно земле. Часовой не успел ничего почувствовать, как его ноги оказались перерублены в сантиметре от среза голенищ. Боль пришла через полсекунды.
Но за это время Рокотов успел развернуть тело на сто восемьдесят градусов и из положения лежа ударом обеих ступней в зад часовому отправить того в полет с вершины.
Наблюдатель по дуге полетел с утеса, болтая обрубками ног, оглашая окрестности душераздирающим криком и орошая все вокруг черной хлещущей кровью. Ботинки остались стоять на каменной площадке.
Влад, не вставая, веретеном откатился к противоположному краю.
Искалеченный часовой захлебнулся воплем при ударе о валуны у подножия утеса. С трех сторон по скале ударили автоматные очереди.
Биолог толкнул камень. Метров семь тот пролетел свободно, потом с шумом врезался в темный кустарник и, не сбавляя скорости, покатился на дно оврага.
Огонь переместился ниже. Судя по всему, противник хорошо подготовился к встрече Владислава, обложив все маршруты отхода. Патронов не жалели, расстреливали полные магазины.
Камень остановился.
Спустя полминуты справа от утеса выскочили трое солдат и рванули вслед за камнем, короткими очередями расчищая себе путь. Этого момента биолог и ждал. Он аккуратно вытянул чеку из гранаты и навесом бросил ее вслед полицейским.
Граната взорвалась в двух метрах от земли, уложив наповал всех троих. У Рокотова оказалось несколько безопасных минут до того времени, как подтянутся основные силы.
В три прыжка он слетел с утеса, пробежал несколько десятков метров в сторону и залег. Преследователи должны были промчаться дальше, не предполагая, что беглец, действуя против любой логики, остался на месте.
Из за скалы появились пятеро, рассыпались цепью и быстрым шагом направились к зарослям, освещая путь мощными фонариками, примотанными изолентой к стволам автоматов. Крайний прошел в пяти шагах от Рокотова, и тот едва не выстрелил в крадущийся силуэт. Но смог сдержаться. Обнаруживать свое местоположение было преждевременно.
Полицейские особенно не скрывались, переговаривались гортанными фразами. С первых же услышанных слов Владислав понял, что перед ним не сербы.

* * *

Грохот автоматных очередей и взрыв гранаты заставили Коннора еще больше сжаться в своем убежище. Копившийся в эти дни страх выплеснулся в одно мгновение, и капитан ВВС США почувствовал себя маленьким и беззащитным человечком перед лицом смертельной опасности. Рядом с Владиславом было гораздо спокойнее, и Джесс запоздало пожалел, что не пошел вместе с русским. Пусть под выстрелы, пусть в бой, но тогда верный товарищ был бы рядом...
Коннор пошевелил стволом ветку, отодвигая ее в сторону.
Уже несколько минут после взрыва стояла тишина.
Окончание стрельбы могло означать что угодно - и то, что биолога наконец подстрелили, и то, что Влад расправился с сербскими полицейскими, и то, что обе стороны временно разошлись на безопасное расстояние.
Больше всего Коннора пугала неизвестность. Где то на грани слухового восприятия послышался рокот вертолетных двигателей. Джесс напрягся. Действительно, звук приближался, и скоро тренированное ухо Кудесника распознало шум американских «ястребов»'.
Спасательная группа прибывала, даже немного опережая график.
Коннор осторожно высунул голову из кустов, чтобы осмотреть площадку для приземления, и тут ему в шею уперлось холодное дуло автомата. Справа и слева стояли полицейские. Капитан выронил винтовку и покорно положил руки на голову. В мозгу не было ни одной мысли, оставалось только ощущение неизбежного конца.
- We are your friends, Mr. Connor, - тихо произнес один из солдат. Его произношение было ужасно, но капитан все же разобрал обращение по имени, - We are here to save you.
- Кто вы? - Джесс заморгал и опустил руки. Происходящее казалось нереальным.
- Специальная группа Освободительной Армии Косово, - гордо отрапортовал молоденький солдат.
- А полицейские? - Солдаты переглянулись.
- О них не беспокойтесь. Надо идти быстро. Сейчас будут вертолеты, - солдат говорил короткими фразами, оглядываясь по сторонам.
- Я готов, - Коннор поднялся.
- Идемте, - албанец показал рукой на холм, к которому уже приближался первый «UH 60A».
Из зависшего в метре от земли вертолета вывалились восемь морских пехотинцев в черных комбинезонах и залегли по периметру вершины холма. Коннор в сопровождении трех албанцев бегом добрался до точки спасения и был тут же подсажен рослым мулатом в ревущую машину.
Спецназовцы мгновенно отступили к вертолету, командир группы пожал руку улыбающемуся шептару, похлопал того по плечу и что то прокричал в ухо, стараясь удержать срываемый воздушным потоком берет.
Албанец закивал и отбежал в сторону. Пехотинцы залезли в салон машины, вертолет начал подниматься.
- Там же русский! - Джесс рванулся к открытой дверце. - Мы не взяли русского!
Сильные руки схватили его за талию и оттащили от проема. Кудесник попытался вырваться, но кто то сзади ловко, сквозь ткань комбинезона, воткнул в плечо шприц. Спустя несколько секунд Коннор обмяк; последнее, что он заметил перед тем, как провалиться в забытье, был разворот бортового шестиствольного пулемета «Вулкан» и пятифутовые языки пламени, вырвавшиеся из дульных срезов...
«UH 60A» немного наклонил нос и в сопровождении двух других вертолетов помчался прочь, к югосдавско боснийской границе. Как и было обещано, наземную группу албанцев поддержали с воздуха, выпустив в указанный ими район 6000 пуль из 12 миллиметровых пулеметов.
Тридцати граммовые болванки перепахали участок площадью в два гектара, где, по мнению майора Ходжи, скрывался русский. После подобного обстрела выжить никто не мог.

* * *

«Ах, вашу маман! - Влад переместился вдоль огромного валуна поближе к скучковавшимся бандитам, одетым в форму сербской полиции. - Как же я сразу не догадался! Зациклился на сербских карателях, а самые очевидные вещи проморгал... Черт, что ж делать то? Сейчас вертухи будут, а мне еще Джесса на площадку выводить. Интересно, о чем они базарят? Ясный перец - обо мне... С пятерыми не справиться, даже ежели из автомата приложить. Двоих уложу, остальные в кусты нырнут. Ага, расходятся! Опять прочесывать будут. Это мне на руку...»
Албанцы разошлись по кругу, осматривая по пути каждый куст,
Рокотов тенью скользнул за одним из них. Как только солдата от остальных отделил каменный столб, он прыгнул на спину преследователю и рубанул тесаком наискось по шее. Лезвие с чавканьем глубоко вошло в тело и застряло, зажатое перебитыми ребрами. Албанец с хрипом упал ничком и забился на траве.
«Блин, - биолог подергал тесак, - не вытащить... Ладно. Надо сматывать по дуге и выходить на летчика. Заждался небось...»
Влад бегом, не особенно скрываясь, обежал кущу кустарника и на мгновение остановился.
«Солярка! Ветер же в их сторону! Давай, давай, не задерживай, - приободрял он самого себя. - Сейчас ка ак полыхнет! А ветрило пожар раздует - мама, не горюй!»
Рокотов выплеснул дорожку солярки на заросли прошлогодней травы, еще не успевшей рассыпаться в труху, отхватил полоску материи от куртки, смочил ее в горючем и чиркнул колесиком зажигалки. Обрывок чадно загорелся.
«Ну вот и славно, - он аккуратно положил импровизированный фитиль на политую соляркой траву и бросил туда же пустую фляжку. - Таперича повеселимся...»
Южный ветер, дувший со скоростью не менее 10 метров в секунду, разбросал языки пламени по площади в десятки квадратных метров за считанные секунды. Огонь охватил сначала полгектара, потом гектар и не собирался затухать. В зарослях начался стремительный пожар, погнавший оставшихся в живых бандитов в противоположную от Влада сторону.
Майор приказал прорываться сквозь пламя. Рокотов со всех ног домчался до места, где оставил Коннора, и выматерился в полный голос. Пилот исчез.
Влад огляделся.
На фоне неба, подсвеченного оранжевым огнем пожара, несколько силуэтов суетились возле зависшего в метре от земли вертолета. Над ним барражировали еще два.
Одна из фигур пожала другой руку и прыгнула в открытую дверь машины. Вертолет поднялся на несколько метров вверх, и Рокотов в ярости дал по стоящим на холме албанцам длинную очередь из «Калашникова».
Несмотря на темноту и расстояние, он попал. Один бандит, как подрубленный, свалился наземь, другой медленно изогнулся и упал под откос холма. Вертолет развернулся боком.
В последнее мгновение Влад успел нырнуть между двух валунов и сжаться в комок. Вокруг него будто заработали сотни отбойных молотков. Огненный шквал прошел по тому месту, откуда Рокотов выстрелил, задержался у валунов и сместился в сторону.
Обстрел кончился так же резко, как и начался.
Бислог потряс головой. В ушах звенело, перед глазами плясали пульсирующие точки.
«Бежать, и как можно быстрее! В таком состоянии меня голыми руками возьмут... Черт, ничего не вижу, ничего не слышу. Комедия! Слепоглухой рейнджер... - Он вскочил на ноги и попытался проморгаться. Окружающий мир обрел расплывчатые очертания. - Более менее... Куда? Да к реке, идиот! Там болото, через него и уйдешь...»
Когда он был на полпути к реке, ветви над его головой срезала автоматная очередь. Били прицельно, пули прошли в полуметре от мишени.
Влад развернулся и выпустил рожок веером, вынуждая противника хотя бы на несколько секунд пригнуться.
Не помогло.
По нему стреляли с нескольких точек, и пули ложились все ближе.
Рокотов спрятался за ствол старой толстой сосны. До реки оставалось еще метров сто.
«Двадцать секунд, не меньше... Не добегу. А если гранатами? Эх, надо было солярку приберечь, сейчас бы запалил и под шумок смылся... Недотумкал! Что ж, бывает... Ну, теперь или пан, или пропал...»
Владислав достал обе оставшиеся гранаты и приготовился.
Пальба постепенно утихла.
Биолог глубоко вздохнул и, не высовываясь, одну за другой швырнул гранаты в разные стороны.
Не стал ждать взрывов, повернулся и, пригнувшись, помчался прочь. Осколков можно не опасаться - гранаты были наступательными и разлет имели небольшой.
За спиной грохнуло с перерывом в секунду, и тут же по местам взрывов сосредоточился автоматный огонь. Албанцы сразу не сообразили что к чему, и дали Рокотову лишние несколько секунд.
Влад прыгнул с обрыва в реку и кролем поплыл на середину. Холода воды он не чувствовал. Рядом выросли фонтанчики воды. «Чапаев, блин... - биолог нырнул. В кромешном мраке ночной реки глаза можно было даже не открывать - все равно ничего не увидишь. - Так, спокойно! Переворачиваемся на спину... Заглотнем воздух ртом. Надеюсь, из за ряби меня не заметят. - Рокотов на долю секунды высунул лицо из воды и вдохнул. - Нормально...»
Спустя секунду его завертело, по барабанным перепонкам ударил тяжелый монотонный гул, и он едва не потерял сознание - полицейские на откосе начали швырять в воду гранаты.

* * *

- Еще раз! - майор окинул взглядом поверхность реки, бурлящую после взрывов первых гранат.
Трое стоявших рядом с ним солдат синхронно выдернули предохранительные кольца из трех цилиндров. Один из цилиндров имел на боку едва заметную царапину, словно кто то небрежно провел по краске острием ножа...
Ударник гранаты не встретил сопротивления на своем пути, врезался в капсюль, и двести граммов тринитротолуола разорвали оболочку.
Солдат на откосе расшвыряло в стороны, и другие две гранаты сдетонировали от слишком близкого взрыва.
Майора приподняло в воздух и бросило вниз. В последний миг своей жизни он увидел стремительно приближающийся округлый, зализанный волнами булыжник.
Майор Ходжи врезался головой в каменистый берег и сломал шею. Спустя несколько минут оставшиеся от отряда трое солдат обнаружили только трупы. Они даже не стали проверять тела; развернулись и быстрым шагом двинулись прочь от этого проклятого места. Рейд албанского отряда закончился.
Встреченного на обратном пути раненого проводника расстреляли сразу из трех стволов.

* * *

Во время ночного боя Мирьяна сидела в кустах возле излучины Ибара и с ужасом прислушивалась к грохоту автоматных очередей и разрывам гранат. Она видела пронесшиеся над ее головой вертолеты, но от страха даже не подняла видеокамеру.
Бой застал ее врасплох. Ни о чем не подозревая, она расположилась на ночлег буквально в полукилометре от холма, назначенного Коннором как точка "R". Из сна ее вырвали первые выстрелы.
Под утро Мирьяна выбралась из кустов, где пролежала всю ночь, и осмотрелась. Прошла несколько десятков метров до реки и была остановлена вопросом из за спины:
- Бабуля, закурить есть?
Под ребра уткнулся ствол пистолета. Вопрос был задан с легким славянским акцентом,
Мирьяна упала в обморок.
Влад почесал затылок, спрятал пистолет и осторожно похлопал корреспондентку по щекам. У него опять появился попутчик, вряд ли могущий за себя постоять.
Рокотов обреченно вздохнул.

Эпилог

В середине апреля на юг от сербского городка Блажево а горы ушел небольшой отряд местных жителей. Десяток парней, помимо легкого вооружения и переносных зенитно ракетных комплексов советского производства под названием «Игла», зачем то тащили на себе здоровенные мотки изолированного провода и несколько обычных телевизионных «тарелок». Двое сгибались под тяжестью мощных аккумуляторов.
Отряд миновал хребет и углубился в нагромождение утесов и расщелин, что покрывали территорию в несколько десятков квадратных километров.
- Ну ну, - Владислав посмотрел на залитые солнцем склоны отвесных скал и махнул рукой цепочке сербов. - Привал!
Он отошел немного в сторону, достал бинокль и прикинул расстояние до ближайшей господствующей горы,
- Замечательно, - Рокотов ни к кому не обращался, просто бормотал себе под нос. - Вот тут вам, граждане агрессоры, капец и настанет...
Он язвительно усмехнулся и спустился вниз, где возле тропинки молодые сербы уже раскладывали сыр, фрукты и копченое мясо. Хорошему питанию Влад уделял повышенное внимание. И бойцы были с ним полностью солидарны.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Черкасов - Биография

Дмитрий Черкасов

На основную страницу

Биография

Дмитрий Черкасов - псевдоним писателя, публициста, переводчика, драматурга, специалиста в области аналогового моделирования и науковедения.

Дмитрий Черкасов родился в 1965 году в Ленинграде, здесь же окончил школу и получил образование в области лингвистики, юриспруденции и теоретической физики. Владеет несколькими языками: английским, португальским, французским, испанским, японским и рядом других. Службу в армии прошел в частях особого назначения. В настоящее время издано два десятка книг Дмитрия Черкасова самой разной направленности: от комментариев к Уголовно-процессуальному кодексу РСФСР до романов-боевиков и переводов японской самурайской лирики. Иногда занимается журналистской деятельностью, сотрудничает с газетой "Новый Петербургъ", журналом "Вне закона", интернет-агентством федеральных расследований "FreeLance Buereau" и некоторыми другими изданиями.

Автор книг "Ночь над Сербией", "Балканский тигр", "Косово поле. Балканы", "Косово поле. Россия", "Белорусский набат", "Крестом и булатом", "Шансон для братвы", "Канкан для братвы", "Реглан для братвы", "На Бейкер-стрит хорошая погода, или Повесть о веселых мусорах" и "Обреченные эволюцией или новые приключения веселых мусоров" ( в соавторстве с Андреем Воробьевым", а также выпущенных под псевдонимом Дмитрий Серебряков книг "Хайку. Переводы японской поэзии" и "Эмир Хаим. Рубаи". В 2002 году вышла первая книга трилогии "Головастик" - "Свой среди своих".

5 февраля 2003 г. Дмитрий Черкасов внезапно ушел из жизни. Внезапно потому, что был в расцвете сил и на вершине славы. Ему было всего 37 лет. Никто из читателей так и не увидел автора популярнейших боевиков и альтернативных криминальных романов. Дмитрий категорически отказывался фотографироваться и давать телеинтервью. После смерти в его доме не нашли ни одной фотографии. Остались только его фотоснимки на документы. Дмитрий так и остался неразгаданным для своих читателей. Да и сейчас о нем можно сказать не многим больше. Настоящая его фамилия – Окунев. Псевдонимы – Черкасов и Серебряков. Он родился в 1965 году в Ленинграде. Закончил филологический факультет Ленинградского университета. Службу проходил в армии, в частях особого назначения. Был военным переводчиком. Отсюда, что называется, и «знание темы». Но книги Черкасова – это не только жесткие военные боевики наподобие «Крестом и булатом», или бесшабашная сатира вроде «Шансона для братвы» и «Приключений веселых мусоров», принесших ему много высокопоставленных врагов. Это и переводы японской поэзии, и публицистика, и даже научная литература – так он охарактеризовал свою книгу «Законы Вселенной». За несколько месяцев до смерти Дима принялся за работу над телесериалом «Аналитик», по мотивам своего романа «Головастик», повествующего о деятельности спецподразделений ФСБ. Словно по воле злого рока накануне съемок от инсульта скончался режиссер Алексей Арефьев…

Дима умер у себя в кабинете за работой. Не выдержало сердце. За несколько месяцев до этого он дал свое последнее интервью. С оговоркой: «Без фотографии». Смерть внесла свои коррективы…


Оглавление

    • Глава 1
      Сумерки       (Страница 1)
    • Глава 2
      Люди и машины       (Страница 1)
    • Глава 3
      «Имидж - ничто, жажда жизни - все...»       (Страница 2)
    • Глава 4
      Хорошо смеется тот, кто первым бьет       (Страница 3)
    • Глава 5
      «Real politik»       (Страница 4)
    • Глава 6
      Попутчик       (Страница 4)
    • Глава 7
      Загонщики и жертвы       (Страница 5)
    • Глава 8
      24.03.1999       (Страница 6)
    • Глава 9
      Не счесть придурков в каменных пещерах...       (Страница 8)
    • Глава 10
      Охотники и добыча       (Страница 9)
    • Глава 11
      Новые повороты       (Страница 10)
    • Глава 12
      Сломанная стрела       (Страница 11)
    • Глава 13
      Только в полете живут самолеты...       (Страница 12)
    • Глава 14
      От сувенира к сувениру...       (Страница 14)
    • Глава 15
      Цели и задачи       (Страница 15)
    • Глава 16
      Партизанщина по русски       (Страница 16)
    • Глава 17
      Надежды, сомнения и открытия       (Страница 18)
    • Глава 18
      «Давай пожмем друг другу руки - мы не увидимся уже...»       (Страница 19)
    • Эпилог (Страница 20)


Дмитрий Черкасов

Ночь над Cербией

Цикл: "Рокотов" - 1

 Читать книгу

Аннотация

Молодой российский биолог Влад Рокотов случайно оказывается в центре сербо-албанского противостояния. Один. Без оружия и связи с внешним миром. Против него - отряды боевиков и натовские солдаты. Его цель - выжить и добраться до российского посольства.

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel