Дмитрий Черкасов - Крестом и булатом. Вторжение

1 Дмитрий Черкасов

«В малых войнах казаки являются единственной боевой силой, которой следует опасаться благодаря их активности и неутомимости...»
К. Маркс, Ф. Энгельс Собр. соч., том X, - «Русская армия»
«Говорят, что чиновники и белая одежда хороши, лишь пока они новые. Хоть это и шутка, я полагаю, что так оно и есть на самом деле... проведя на службе долгое время, они начинают злоупотреблять уступчивостью людей и слишком высоко ценить себя и совершают то, что никогда прежде не делали бы...»
Юдзан Дайдодзи «БУДОСЁСИНСЮ!»
Все имена, фамилии и должности персонажей являются вымышленными. Любые совпадения случайны. То же самое относится и к представленным в книге событиям.

Пролог

Посвящается всем тем, кто в августе ноябре 2000 года своими поведением и телевыступлениями вдохновляли Автора на создание этой книги.
Закрепленные на стволе в метре от корневища две маленькие цилиндрические шашки вспыхнули огненно белым шаром. Акация качнулась и спустя секунду завалилась именно в ту сторону, куда и предсказывал Роберт Инглунд.
«Специалист по разминированию», как его именовали в официальных документах организации «HALO - TRUST», проходивших через посольство России в Вашингтоне, вышел из укрытия и поманил к себе два десятка жавшихся за кирпичной стеной молодых боевиков.
- Это должно происходить так, - по русски Инглунд говорил с заметным акцентом, но его словарного запаса вполне хватало для того, чтобы объяснять курсантам ваххабитского лагеря тонкости подрывного дела. - Большой заряд не надо. Надо определить правильное место. Это понятно?
Молодежь закивала.
- Я буду проверять. Вот ты, - палец Инглунда указал на крайнего в шеренге курсантов, - повторять.
- Я?
- Да, ты. Повторять.
Ахмед Бицоев вздохнул.
Опять этот америкашка выбрал именно его. За те десять дней, что Ахмед провел в тренировочном лагере Хаттаба у излучины реки Гехи, Бицоева вызывали в пятый или шестой раз. Чаще, чем кого нибудь другого. Не иначе инструктор за что то невзлюбил молодого чеченца, отправленного на переподготовку после легкого ранения в бою с федералами.
А ведь Бицоев воюет уже не первый год.
С девяносто четвертого, когда семнадцатилетним пацаном пришел добровольцем в отряд Гелаева. И неплохо воюет - на прикладе его «Калашникова» восемь зарубок. Правда, четыре из них он поставил за головы расстрелянных пленных солдат, но ведь и в бою положил четверых гяуров. Так что всё по честному. Восемь убитых русских собак - восемь отметин на прикладе. Почет со стороны необстрелянного молодняка, плохо скрываемый страх в глазах у односельчан, уважение от командиров.
Но этому заокеанскому хлыщу не объяснить, что Ахмеда лишний раз дергать не стоит. Да и Однорукий с Одноногим приказали во всем слушаться Роберта и его напарника - англичанина Саймона Филлза. Хотят, чтобы их солдаты постигли все премудрости диверсионно подрывного дела. Правильно, конечно. Однако надо различать, кого можно гонять и в хвост и в гриву, а к кому особый подход требуется.
Неверному не понять.
Особенно такому, как Инглунд...
Бицоев вразвалочку вышел из строя и нехотя приблизился к инструктору.
- Чо делать то?
- Повторять, что я делать, - Инглунд махнул рукой в сторону длинного деревянного стола, на котором были разложены тротиловые и магниевые шашки, мотки проводов, связки бикфордовых шнуров и маленькие, размером с фильтр от сигареты, бордовые и зеленые детонаторы. - Вот дерево, вот принадлежности. Дерево должен падать в определенная сторона.
Ахмед с тоской осмотрел пиротехнику и перевел взгляд на младшего брата, привалившегося плечом к стене. Девятнадцатилетний Абдула горящими от возбуждения глазами следил за старшим Бицоевым.
Юнец...
Кровь горячая, воспринимает войну как необременительное приключение. До последнего времени его держали дома, не позволяли присоединиться к боевым отрядам свободной Ичкерии. Даже в подвале запирали. Только тогда, когда полегли отец и три брата, Абдулу отпустили.
Зря...
С самого детства он был туповат. Когда ему исполнилось два года, Абдула переболел вирусным менингитом, потом дважды или трижды падал головой вниз с крыши сарая, лет с двенадцати покуривает травку. Отсюда еще и проблемы со слухом.
Но старается.
Готов с утра до вечера жечь патроны на стрельбище, копать траншеи и слушать рассказы прошедших две войны бойцов. Русаков воспринимает как бессловесную скотину. Привык дома к русским рабам, сам, говорят, двоих до смерти забил. Для горного села - обычное дело. Там даже подросток имеет право глотку рабу перерезать, если захочет.
Ахмед выбрал две пятидесятиграммовые шашки, соединил их изолентой, вставил детонатор и на глазок отхватил от бикфордова шнура кусок длиною в метр. Небрежно примотал взрывчатку к стволу акации, прикурил, от сигареты поджег шнур и не спеша, вразвалочку отошел в укрытие, где уже столпились все курсанты во главе с инструктором. На лицах молодых бойцов читалось уважение к показушным действиям Бицоева. Один лишь американец смотрел на чеченца с нескрываемым презрением.
Через пятьдесят секунд рвануло.
Во все стороны полетели щепки, ударная волна подняла клубы пыли, по кирпичам забарабанили мелкие камешки. Дерево хрустнуло и обрушилось вправо, зацепившись кроной за забор тренировочной площадки.
Инглунд скептически взглянул на результаты труда Бицоева.
- Неправильно.
Ахмед зло сплюнул.
Американец вышел на середину площадки, засыпанной разлетевшимися со стола пиротехническими принадлежностями, и засунул руки в карманы.
- Сделать порядок. Потом будем учиться и повторять...
Курсанты нехотя начали подбирать шашки, детонаторы и шнуры и снова раскладывать их на столе. Восхищение Бицоевым куда то пропало. Даже Абдула ругнулся сквозь зубы, ползая по земле и глотая зависшую в неподвижном воздухе пыль.

Глава 1
Вот кто то с горочки спустился...

Владислав медленно прополз между двумя островками выгоревшей ломкой травы, миновал грядку с огромными, склонившими свои тяжелые головы подсолнухами, скользнул вдоль вросшего в землю нагретого валуна и остановился перед стеной бурьяна.
Минут пять он лежал не шевелясь, вбирая в себя окружающие звуки и запахи.
Противник себя не обнаруживал.
Стрекотали кузнечики, по краю поля деловито расхаживала ворона, время от времени склевывавшая понравившихся ей гусениц, над кустом дикой розы порхали бело желтые бабочки.
Тишь да благодать. Классический пасторальный пейзаж, в который органично вписались бы молодой пастушок со свирелью и его румяная возлюбленная из соседнего села в расшитом воскресном сарафане.
Одетый в камуфляж и перемазанный защитной краской Рокотов, с автоматом, лежащим на сгибе правой руки, и с подсумком на поясе, был явно чужеродным телом, выбивающимся из идиллической картины. Его место, скорее, было несколько восточнее и южнее, там, где танковые полки и стрелковые батальоны федеральных сил перемалывали в кашу свободолюбивых жителей маленькой горной республики. В горах или на разбитых гусеницами бронетехники дорогах вооруженный до зубов биолог легко сошел бы за своего парня контрактника, отправившегося из какого нибудь маленького среднерусского городка за длинным рублем «боевых». Или с той же степенью вероятности - за наемника, воюющего на стороне ичкерийских боевиков, получающего двести фальшивых долларов в день и обреченного сдохнуть за абсолютно аморфную идею «панисламского государства» от Терека до Каспия...
Влад неспешно потянулся, прикрыл глаза и обратился в слух.
Противник, замаскировавшийся в районе размером два на два километра, в любом случае должен был себя выдать. Шорохом, переговорами, зажженной сигаретой, хрустом ветки под сапогом, звякнувшей амуницией, бульканьем воды во фляге. Вылеживаться на одном месте они не будут. Обязательно, по прошествии пары часов, противостоящая Рокотову группа начнет поиск охотника одиночки.
Долго выжидать они не смогут. Слишком уж притягательно поймать Влада врасплох, навалиться сразу с нескольких сторон, чтобы не дать ему ни малейшего шанса на победу. Против трех четырех стволов, направленных с расстояния вытянутой руки, много не навоюешь. Придется сдаваться, чтобы потом использовать момент для применения навыков рукопашного боя.
Хотя противник, вероятнее всего, предусмотрел и такой вариант развития событий. И вполне может спеленать Рокотова так, что не только ручонкой не махнешь, а и вздохнуть будет весьма затруднительно. Благо, опыт связывания у них имеется. И веревки наличествуют. Перехватят петлей за горло, закрепят вывернутые руки, обмотают ноги - и финита. Попробуешь пошевелиться и тут же задушишься. Причем самостоятельно, без чьей бы то ни было помощи.
Поэтому подпускать их ближе чем на полсотни метров не стоит.
Лучше самому выйти им в тыл и полоснуть очередью по напряженным спинам. Дабы навсегда запомнили, что с Владом шутки плохи. Даже когда он один и на чужой территории. Что, в общем то, в его жизни происходило сплошь и рядом. Как начал «отдыхать» на границе Сербии с Косовом, сцепившись с отрядом албанских сепаратистов, так до сих пор остановиться не может.
Судьба...
Многие позавидовать могут.
И напрасно.
Никакой романтики в драке «один против всех» нет. Это в песнях да в рассказах подвыпивших ветеранов все складно, весело и гладко. В реальной жизни иначе. Пот, кровь, грязь, многочасовые переходы, засады по нескольку суток, хроническая простуда от лежания на холодной земле, недосып, набившийся за шиворот песок, траурная кайма под ногтями, стоящие колом носки, ободранные руки, синяки от ремней, сбитые ноги, мозоли на руках от шершавых рукояток любимой штурмовой винтовки. Этого еще никто и никогда не избегал - ни мальчишка новобранец, месяц проваландавшийся в мотострелковой учебке, ни битый жизнью зубр спецназовец из элитного подразделения военной разведки. Воинская служба - она и в Африке остается воинской службой. Просто кого то насильно забривают на отдачу «священного долга» государству, а кто то идет добровольно.
Влад был из второй категории.
Причем понятие «священный долг» Рокотов понимал несколько шире, чем лопоухий призывник или курсант военного училища. Он дрался и за себя, и за того парня, измеряя справедливость боя не политическими интересами Кремля, а собственными мироощущениями. И ставил на первое место защиту слабого, не обремененного чиновничьими привилегиями человека.
И именно поэтому никакой передышки в ближайшем будущем у Рокотова не предвиделось...
В паре десятков метров от Влада ворохнулся бурьян и кто то громко сглотнул.
«Ага! - биолог развернулся на звук и перекатился в тень здоровенного лопуха. - Все таки сдвинулись с места! Не усидели. Что ж, придется наказать...»
Рокотов сполз в пересохшую канаву, по пластунски добрался до осыпавшегося песчаного холмика и очутился точно позади пробирающихся сквозь заросли троих мужчин, вооруженных новейшими бесшумными винтовками.
Дождавшись момента, когда троица вплотную приблизилась к первой грядке подсолнухов и остановилась, дабы перегруппироваться, Влад поднял автомат стволом вверх и громко сказал:
- Ба бах! Господа, вы убиты!
Одетые в аналогичный рокотовскому камуфляж мужики вздрогнули и резко повернулись.
- Вот черт! - сконфуженно выдохнул один из них, усаживаясь в траву. - А мы то решили, что выдавим тебя на открытое место!
- Бывает, - улыбнулся биолог. - Но я оказался более выдержанным и не полез напрямик через поле. А элементарно дождался вас в сотне метров от первоначальной позиции...
Молодой парень, шедший на левом фланге группы, достал сигареты.
- Я говорил, что он нас сделает. Надо было сидеть и не рыпаться. И Данилу не слушать...
Бритый почти налысо здоровяк молча пожал плечами.
- Ладно, - Владислав повесил автомат на плечо. - Охота на хитроумного суслика, то бишь - на меня, окончена. Передохните и топайте к карьеру. Вам сегодня еще отстреляться надо. А я имею полное право отдохнуть...

* * *

Профессор кафедры сейсмологии университета Осло Зигфридт Дитман измерил трехдюймовой линеечкой расстояния между пиками возмущения на бумажной ленте регистратора самописца и потеребил нос.
- Это не взрыв.
- А что? - поинтересовался полковник из военно морской разведки.
- Столкновение двух массивных тел. Картина немного смазана, но наличие мелких пиков однозначно указывает на длительное воздействие одного предмета на другой. И наоборот... Как бы многократное соприкосновение, произошедшее в течение полутора двух секунд. С разной силой ударов, но процесс был практически непрерывен.
- Интересно, - задумался офицер. - Со второй лентой то же самое?
Дитман опять склонился над столом.
- Здесь три четких пика. Первый можно определить в двадцать - двадцать пять тысяч ньютонов, второй - в десять, третий растянут по времени, однако примерно эквивалентен первому. Похоже на эффект прыгающего мяча... Так, разрыв в четыре секунды, потом в шесть... Да, именно прыгающий мяч. Либо иное элипсоидное тело. Задачка не из сложных.
- Спасибо, - полковник свернул ленты самописцев. - Вы нам очень помогли.
- Обращайтесь без стеснения, - профессор вежливо кивнул немногословному военному и вернулся к статье в журнале «National Geographic», которую читал до прихода офицера из разведки.

* * *

Тридцатый номер «Нового Петербурга» от девятнадцатого июля двухтысячного года попал в руки Рокотова с большим опозданием. Причем попал совершенно случайно, с оказией, ибо в станице Галюгаевской о такой газете никогда и слыхом не слыхивали.
Влад выхватил номер из рук улыбающегося Толи Пышкина, тем самым спасая «Новый Петербургъ» от участи быть пущенным на хозяйственные нужды, выслушал краткий доклад Анатолия о поездке в Ставрополь и отправил Пышкина на полигон в двух километрах от станицы, где группа казаков тренировалась с доставленным неделю назад оружием. А сам взял огромную кружку с зеленым чаем и устроился с газетой во дворе.
На первой полосе Рокотов наткнулся на статью Юрия Нерсесова о странных совпадениях между визитами на базы федеральных войск корреспондентов одной независимой телекомпании и удачными обстрелами боевиками этих самых баз, и призадумался.
В свете предстоящего мероприятия к выводам журналиста патриота следовало присмотреться повнимательнее.
Радиолюбитель из Мурманска немного обалдел, когда пятого августа двухтысячного года на открытой частоте и открытым текстом услышал переговоры капитана крейсера «Адмирал Молотобойцев» с базой в Североморске.
Видать, на флоте новой России начался такой бардак, что шкиперам атомных посудин уже лень заниматься шифровкой сообщений, и они ничтоже сумняшеся выходят в общий эфир.
Мурманчанин минут десять послушал ругань высших офицеров Северного флота, обсуждавших какие то мелкие царапины на форштевне «Молотобойцева», нехватку специальной краски для покрытия ободранного участка корпуса, утерянные во время учений две резиновые лодки и прочие хозяйственные проблемы, заскучал и переключился на частоту Би Би Си, успев как раз к началу передачи о малоизвестных исполнителях тюремных романсов.
Если бы радиолюбитель не изменил настройку своего приемника и включил бы аудиозапись переговоров, то следующие полчаса эфира могли принести ему несколько миллионов долларов. Радио- и телестанции дрались бы за право первыми донести до своей аудитории правду о трагедии атомохода «Мценск».
Но мурманчанин ничего этого не сделал, предпочтя адмиральскому мату хриплые распевки уголовников.

* * *

Александр Лейбович Семисвечко появился в полутемном зале суперэлитного московского ресторанчика в тот момент, когда пригласивший его на деловую встречу Рома Абрамсон уже начал терять терпение. Визитер опоздал почти на двадцать минут, что в мире большого по меркам российских олигархов бизнеса считалось явлением совершенно недопустимым.
Но Семисвечко мог себе позволить отступление от общепринятых правил.
Честно говоря, на все правила ему было совершенно наплевать. В том обществе, где он вращался последние годы, правила устанавливали те, кто имел кошелек наибольшей толщины или стоял ближе всех к государственной кормушке.
Да и обрюзгший в свои тридцать три года, вечно небритый Ромочка тоже пунктуальностью не грешил.
Семисвечко плюхнулся за столик, пожал вялую и липкую ладошку Абрамсона, молча ткнул пухлым пальчиком в строчки меню и положил локти на белоснежную скатерть. Официант умчался исполнять заказ.
- Ну? - гуняво спросил Александр Лейбович.
- Принес расклад? - засуетился Абрамсон.
- Естественно. Ты меня за этим звал? Бумаги можно и по факсу скинуть...
- Не скажи, - Роман понизил голос.
- В шпиёнов поиграть решил? - поморщился визави.
- Саша, не надо так...
- А как надо? - насмешливо поинтересовался Семисвечко.
Абрамсон со своим старшим товарищем и патроном Березинским стремительно теряли расположение кремлевской верхушки и вызывали у остальных крупных коммерсантов все нарастающее чувство брезгливости. В мире российского бизнеса, очень тонко чувствуют слабину и не упускают возможности подтолкнуть оступившегося или добить упавшего. Несмотря на клятвы в вечной дружбе и совместные прибыльные проекты.
Но если с Березинским уже было все ясно, то насчет Абрамсона у бизнес сообщества еще оставались некоторые сомнения. Того гораздо меньше затронули изменения кремлевских персоналки и связанные с этим рокировки у кормушки, что наводило опытных собратьев по коммерции на мысли об особенных отношениях Абрамсона с командой свежеизбранного Президента. Из чего вытекало, что Романа лучше пока не трогать. По крайней мере, в открытую...
Абрамсон надул лоснящиеся от жира губки.
- Надо по уму. Факсы нынче штука ненадежная.
- Да брось ты... - отмахнулся Семисвечко.
- Нет, не брось! - неожиданно резко рыкнул Абрамсон. - Тебе примера Индюшанского с Бобковичем мало? Тоже думали, что все обойдется, документики в электронном виде держали... И что вышло? Сейчас половина их файлов у фээсбэшников...
- Ну и чо? - Александр Лейбович пожал плечами. - Вову отпустили, дело закрыто.
- Еще не совсем...
- Как это не совсем?
- А так! - зло выдохнул Абрамсон. - Есть сведения, что это был только первый этап. Через месяц другой Индюка забьют в клетку всерьез и надолго. Если только тот заранее не сбежит... Бумаги, что он с «Газпромом» подписал, - фуфло. Подтереться и выбросить. Любой европейский суд опротестует. Особенно после того, как один из протоколов наш министр пропаганды завизировал. Он же госчиновник, а западники к этому очень серьезно относятся. Раз расписался - значит, интерес имеет. По всем законам выходит, что министр госпропаганды Зозуля - коррупционер...
- Кто в клювике принес? - серьезно спросил Семисвечко.
- Стальевич. А Дима Якушко подтвердил... - Якушко у Стальевича в замах ходит, - Александр Лейбович скривился, - одна команда.... Что один ляпнет, то другой тут же поддерживает. Якушко после отставки Деда суетится, ему выслуживаться по новой надо...
- Мой человек вчера со Степашко базарил. Тот же цвет.
- Ну и хрен с ними! - Семисвечко набулькал себе швейцарской минеральной воды по пять долларов за поллитровую бутылку. - Это проблемы Индюка. Сам вписался, пусть сам и решает... Никто его не заставлял против Штази на выборах играть. Скорешился с Яблонским, пущай на пару и расхлебывают. Яблочный Индюк - это даже не смешно. Надо было заранее все продумать...
- Так то оно так...
- Рома, давай по делу. У меня еще две стрелки сегодня.
- Лады. Ты с Фаттхом давно говорил?
- С неделю тому назад. А что?
- Непонятки по последней партии...
Бесшумный, как тренированный ниндзя, официант мгновенно расставил перед Семисвечко пяток тарелочек с закусками и удалился. Бизнесмен навалил на кусок булки ложку белужьей икры и затолкал его в рот.
- Чо за непонятки? - Одна из икринок вывалилась из полуоткрытого рта страдающего избыточным весом олигарха и скатилась по обтянутому синей рубашкой брюху под стол.
- С количеством...
Александр Лейбович покряхтел, извлек из внутреннего кармана пиджака листок с записями и расправил его на коленях.
- Где?
- По составу, что отправили транзитом через Малгобек.
- В среду? - уточнил Семисвечко.
- Угу...
- Вроде все в порядке. Кульман прогарантировал.
- А объемы?
- Тыща восемьсот тонн, как с куста.
- Вот именно, - кивнул Абрамсон.
- Что «вот именно»? - не понял Семисвечко. - Рома, хорош загадками говорить...
- Из Черноречья вышло две четыреста...
- Как так?! - возмутился Александр Лейбович.
- А вот так! - прошипел Роман Мульевич. - Мне ребята из Чечни позвонили. Отправили сорок цистерн, дошло тридцать. Этот сучок Кульман к нашему составу десять своих прицепил. А документы только на три десятка оформил. Если б тот поезд остановили, то мы бы с тобой и влетели.
- Погоди... А где тогда лишние?
- Отцепили по пути. Я думаю, в Майской или в Вознесенской. Там отводные ветки есть. Делов на пятнадцать минут...
- Вот сволочь!
- А я о чем толкую? Пора бы с ним вопрос порешать...
- Твои предложения, - Семисвечко уставился в тарелочку с остатками икры.
- Хаттабычу свистнуть, у него около Серноводской есть парочка мобильных отрядов. Организовать накат на кульмановских людишек плевое дело. Раз два - и в дамки... Можно даже без персонификации наезда обойтись. Пройти широким бреднем, пожечь с десяток заводиков. Если все удачно срастется, Кульман на месячишко из дел вылетит.
- У него в районе Серноводской заводы вперемешку с моими.
- Ну и что? Предупредим людей, чтоб не трогали...
- А авиация? На Хаттаба они как волки навалятся. Будут глушить направо и налево. Вон, Штази, говорят, приказал ему голову Однорукого доставить. Любые награды обещает...

1 Следующая страница


Крестом и булатом. Вторжение 2

- Штази мы как нибудь успокоим.
Семисвечко отрицательно покачал головой.
- «Как нибудь» меня не устраивает. Штази - не Дед, его на кривой кобыле не объедешь. Да и не узнаем мы ничего, если он чо то замыслит...
- Хорошо, - неожиданно легко согласился Абрамсон, - предложения по масштабным акциям со скважинами снимаются. Давай тогда под замес пустим кого нибудь из кульмановских генералов. Пусть Однорукий или Джафар со своими ребятами опять покоцают колонну федералов. И им польза, и нам хорошо. Заодно Кваснин облажается. Он тут верещал, что активный этап операции позади, мол, все крупные формирования разгромлены. Штази это понравилось, а при противоположном раскладе он Кваснина точно в миссионерскую позу поставит...
- Это можно, - задумчиво заявил Семисвечко. - Но что нам это даст?
- То, что и в прошлый раз. Пока будут разбираться с потерями и искать виноватых, под сурдинку натравим спецгруппы на людей Кульмана. Переделить заводики чечены всегда готовы, только волю дай. Своих людишек поставим... Кульман чухнуться не успеет. А потом поздно будет...
- Ты с Березой уже обсудил?
- Обижаешь!
- Тогда нормально, - Александр Лейбович побарабанил пальцами по столу. - Оформляй заказ. Кульман совсем зарвался, его давно пора на место поставить...
- Оплата обычная, - предупредил Абрамсон.
- В курсе, - буркнул Семисвечко.

* * *

В станицу Галюгаевская Рокотов попал по собственной инициативе.
За тот год, что минул с момента его приключений в столице Беларуси, Владислав успел переделать массу дел - вернуть себе квартиру и восстановить документы, уволиться с работы, поставить скромный памятник из черного гранита на могиле Азада, съездить в Белград к Мирьяне, пробравшись в Югославию через Венгрию под видом мирного российского туриста, обручиться с черноокой сербкой, познакомиться с друзьями неугомонного Дмитрия Чернова по кличке Гоблин и пару раз побывать в Москве, где его радушно принял получивший очередное звание подполковник Бобровский.
С Москвы все и началось.
В столице Рокотов совершенно случайно познакомился с приехавшим в Главное Управление по Борьбе с Организованной Преступностью и Коррупцией жителем Ставрополья Михаилом Чубаровым, у которого в конце тысяча девятьсот девяносто девятого года был похищен родной брат. Стоимость освобождения Мити Чубарова была определена в полмиллиона долларов, которых у семьи казака не было в принципе. Чечены похитители ни на какие уступки не шли и грозились, в случае отсутствия выкупа, прислать родственникам отрезанную голову заложника.
Ситуация сложилась патовая.
Митю вместе с еще одним жителем Галюгаевской - Ираклием Туманишвили - держали в каком то маленьком ауле в горной части Чечни между реками Аргун и Мартан, куда бойцам ГУБОПиКа и СОБРа не было никакого доступа. К тому же похитители двух казаков принадлежали к немногочисленному, но совершенно отмороженному тейпу, с которым предпочитали не связываться сами чеченцы из лояльных России кланов.
Оставался один выход - точечная боевая операция, в процессе которой у исполнителей должны были быть полностью развязаны руки.
Власти на подобный вариант не шли.
Рокотов почесал в затылке и позвонил Гоблину в Санкт Петербург.
Тот дал положительный ответ на вопрос о партии новейшего оружия, а родственники Туманишвили, с которых похитители требовали нереальную сумму в три миллиона полновесных баксов, обеспечили доставку стволов из северной столицы на Ставрополье. В тонкости перевозки вооружения через полстраны в фурах с текстилем биолог не вникал.
Экипировка маленького отряда казаков добровольцев обошлась Владу в девяносто семь тысяч долларов. Благо, косовские деньги у него еще оставались. Туманишвили и Чубаровы попытались было компенсировать расходы, но Влад отложил любые финансовые расчеты до завершения операции.
К властям больше не обращались. Те показали свою беспомощность, подозрительно долго тянули даже с возбуждением уголовных дел, из чего следовал логический вывод, что кто то из милицейских или прокурорских чиновников был в доле с похитителями. После приезда в Галюгаевскую Рокотова, явившегося под видом троюродного племянника Чубарова старшего, родственники заложников принялись изображать активность в поиске необходимых для выкупа сумм, дабы усыпить бдительность возможных наблюдателей и дать группе добровольцев время на осуществление задуманного.
К счастью, с боевой подготовкой казаков, в число которых вошел и местный священник отец Арсений, сложностей не возникло. Почти все они были охотниками, пятеро в разные годы отслужили срочную в ВДВ и морской пехоте, так что с оружием обращались на порядок лучше любого солдата срочника из мотострелковой дивизии. И главное - давно мечтали поквитаться с бандитами за последние несколько лет постоянного страха за своих близких.
Приезд Рокотова послужил катализатором.
За два дня он сформировал коллектив из пятнадцати человек, который занялся подгонкой снаряжения и пристрелкой оружия в песчаном карьере в паре километров от станицы.
Местные милиционеры в процесс подготовки боевой группы не вмешивались.
Даже наоборот - обещали предупредить казаков об опасности в случае появления в окрестностях станицы военных или стражей порядка сей стороны. Беспредел, который творили ичкерийские боевики начиная с девяносто первого года, всем уже смертельно надоел. И русским казакам, и обосновавшимся на Ставрополье ингушам, украинцам, грузинам, армянам, и даже самим чеченцам из равнинных тейпов.
Восьмого августа двухтысячного года закончился недельный период подготовки боевой группы...
Прибывшие с импровизированного полигона казаки занесли в дом оружие, ополоснулись во дворе и собрались в горнице, рассевшись вдоль длинного стола, уставленного кувшинами холодного морса и молока.
- Итак, - Рокотов на правах командира взял слово, - докладываем по порядку. Первая группа.
- В норме, - улыбнулся бородатый Толя Пышкин, за свое сходство с персонажем фильма «Особенности национальной охоты» прозванный Кузьмичом, - кучность стрельбы на уровне девятки десятки. К стволам уже все привыкли.
- Ага, - Влад отставил пустой стакан. - Как с гранатометами?
Пятнадцать казаков были разделены на три равных отделения. В каждом из них присутствовали гранатометчик с помповым «ГМ 94», два снайпера, работающих на средние дистанции и вооруженные бесшумными винтовками ВСС «Винторез», один боец с СВУ АС и командир группы с автоматом ОЦ 14 «Гроза» модели 9/40. Сам Рокотов, также вооруженный «Грозой», осуществлял общее руководство и был шестнадцатым членом отряда.
Четверо казаков были левшами, что лишь способствовало ударной мощи подразделения и позволяло на марше контролировать и правую, и левую стороны без ущерба для боеспособности.
- Не очень выходит навесной огонь, - признался облаченный в рясу отец Арсений, бывший гранатометчиком первой группы - То недолет то, перелет...
- Это нормально, - сказал Виталий Янут, потративший два года на постижение премудростей обращения с базукой в пехотном батальоне, - чтобы нормально натыркаться, нужно месяца три. А у нас их нет. Я сам навесным через раз попадаю...
- Да, батюшка, это вам не кадилом размахивать, - хохотнул Вася Славин.
Отец Арсений ничуть не обиделся. Он единственный из всех присутствующих впервые взял в руки боевое оружие и смиренно переносил подначки более опытных казаков. Но отступать не собирался.
- Разговорчики, - проворчал Рокотов.
- Навесной можно вообще не отрабатывать, - весомо прогудел двухметровый Данила Лукашевич, - так и так на трехстах метрах мы с «Винторезом» справляемся. А дальше гранатомет не берет. И кривоствольныхпулеметов у чичиков нет.
- Это верно, - согласился Янут.
- Хорошо, - спокойно резюмировал Владислав, - с навесным понятно. А что со стрельбой на прямой дистанции?
- Без вопросов, - Кузьмич оторвался от стакана с молоком. - Точно по целям.
- Ну и славно. Пистолеты пулеметы опробовали?
Помимо основного оружия гранатометчики имели и складные «ПП 90М».
- Тут всё в порядке, - ответил служитель культа. Его коллеги - Янут и Антон Соколов - синхронно кивнули.
- Переходим к снайперам. С «Винторезами» вы уже свыклись. Как с СВУ?
- До километра попадание вполне, дальше сложнее, - сказал командир третьей группы Алексей Веселовский.
- Нормально, - кивнул Рокотов, - дальше километра работают вообще единицы. А нам тысячи метров - с избытком. Мы не в соревнованиях участвуем. И рельеф местности вряд ли предоставит дистанцию больше километра. Основной упор - на поражение объекта на расстояниях в двести триста метров. Мы уже об этом сто раз говорили.
- На трехстах проблем вообще нет, - командир второй группы, брат похищенного Мити Чубарова Михаил положил на столешницу огромные кулаки.
- «ПСС» и «МСП» опробовали?
- Отстреляли по пять обойм, - Чубаров немного наклонился вперед, - и из «малышей» по десятку выстрелов. В ростовую мишень попадаем.
- Вот и замечательно, - Владислав откинулся на стуле. - Наша задача - не чудеса меткости демонстрировать, а дело сделать. В идеале - тихо прошли и так же тихо ушли, без единого огневого контакта. Хотя так вряд ли получится. Но боестолкновения надо все равно свести к минимуму. Пущай регулярные части мочиловым занимаются...
Если кто то из казаков и придерживался иного мнения, то вслух этого не высказал из опасений быть исключенным из отряда. С самого первого дня Рокотов навел железный порядок и предупредил соискателей высокого звания «мститель доброволец», что ему не нужны герои, желающие поскакать по горам в духе товарища Рэмбо.
- Обратите повышенное внимание на стрельбу короткими, по два три патрона, очередями, - продолжил педантичный биолог. - На дистанциях до ста метров данный вид огня является предпочтительным. Естественно, что к снайперам это не относится.
- Жаль, - притворно огорчился Рудометов.
Казаки заулыбались. Весельчак очкарик регулярно вворачивал свои шуточки в любой разговор, причем выбирал для этого самый неожиданный момент.
Рокотов отпил воды, поставил стакан на стол и облизал верхнюю губу.
- Теперь о том, что мы сегодня отрабатывали на полигоне. Обе группы я перехватил. Почему? - Влад обвел взглядом собравшихся, но ответа не получил. - Объясняю... Просто у меня оказались нервы чуть покрепче. Я смог отлежаться на одном месте на несколько минут дольше, чем вы. Вот и всё.
- Не всё, - Вёселовский покачал головой.
- Что ты имеешь в виду? - поинтересовался Рокотов.
- У тебя опыта до задницы. И вообще...
- Давай конкретнее, - биолог оперся локтями о край стола.
- Ну... - Алексей провел ладонью по короткому ежику волос и сосредоточенно засопел.
- Это не ответ, - мягко сказал Владислав. - Объясни, как есть. И не стесняйся. Во первых, тут все свои, а во вторых, я мог что то упустить в тренировках. В конце концов, меня никто не учил преподавать диверсионную службу. А личный опыт не обязательно универсален...
- Хорошо, - Вёселовский наморщил лоб. - У тебя есть преимущества почти бесшумного передвижения и умения вырубать противника голыми руками.
- И что?
- Вот это и есть, - растерялся Алексей.
- Рукопашный бой оставим в стороне, - Рокотов сцепил руки на затылке. - При наличии автоматического оружия и расстояниях между противниками более пары метров сие обстоятельство несущественно. А совершенно бесшумного передвижения не бывает. Обязательно что нибудь да скрипнет, прошуршит и прочее в том же духе. Эту проблему надо разделить на два подпункта. Первый - крепление амуниций и элементарная осторожность, когда вы куда то топаете. Дабы не зацепиться стволом автомата за ветку, не стукнуть флягой о камень... Просчитывайте маршрут на дистанцию в десять пятнадцать шагов вперед, и всё будет нормально. Теперь второе... Касательно ползания могу сказать следующее - выбирайте мягкую почву или песок и не спешите. Больше используйте ноги, тогда меньше устанете. Ведь как ползает основная масса людей? Как бы подтягиваясь на руках... А руки слабее ног раза в три четыре. Недаром ведь в восточных единоборствах ударам ногами придается такое значение. Так вот... Когда ползете, отталкивайтесь ногами, работайте тазом. Руки пусть будут свободны, вы ими только опираетесь о землю и лишь иногда помогаете ногам. Получится своеобразная «лягушачья» методика передвижения - колени в стороны, руки тоже расставлены довольно широко, попеременно подтягиваете каждую ногу до уровня пояса, отталкиваетесь и энергично крутите торсом. Жаль, что у нас нет достаточного количества времени для отработки, но основную мысль, я надеюсь, все поняли... Кстати говоря, я это не сам придумал. Прочел в одной книжке про разведчиков времен Первой мировой, попробовал на себе и научился буквально за несколько дней.
Казаки закивали, мысленно примеряя на себя подробно расписанный способ передвижения по пластунски.
- А теперь - отдыхать, - подытожил биолог. - Тренировки окончены. Сегодня вечером последний прогон плана, и в путь. Все свободны до восемнадцати ноль ноль...

* * *

К командующему Северным флотом адмиралу Вячеславу Зотову, грустно стоящему у лееров на носу крейсера «Петр Великий», подошел начальник штаба флота вице адмирал Михаил Яцык.
- Ну? - спросил Зотов, не отрывая взгляда от пологих серых волн Баренцева моря.
- Все в порядке. «Молотобойцев» скоро будет здесь...
- Болтать не будут? - широкое, чуть рябое лицо адмирала перекосила нервная гримаса.
- Большая часть экипажа вообще не поняли, что случилось...
- А капитан?
- Ты ж сам пообещал ему контрика. - Яцык облокотился на немного провисший стальной трос леера, покрытый мелкими капельками воды.
- Если успею... - тихо выдохнул. Зотов.
- Успеешь, успеешь, - заявил начальник штаба. - Сейчас главное - не дергаться. Вон, аппараты вовсю работают, - вице адмирал вытянул руку и ткнул пальцем в болтающийся на тросах возле борта спасательного судна «Михаил Руднев» бело оранжевый глубоководный снаряд «Бестор», - за два дня уже седьмое погружение. Будет о чем доложить Главкому...
Командующий Северным флотом тяжело вздохнул.
Операция по спасению экипажа атомного ракетоносца «Мценск», лежащего на грунте в ста семи метрах от поверхности, развивалась в соответствии с инструкциями.. Как явствовало из докладов Главкому ВМФ и министру обороны, аварийную лодку быстро «обнаружили», подогнали все имеющиеся в наличии силы и теперь без остановки пытались пристыковать к кормовому спасательному люку переходные шлюзы глубоководных аппаратов. Правда, пока безуспешно - по сообщениям пресс службы ВМФ, «Мценск» лежал на дне неровно, и подводные снаряды соскальзывали с его борта раз за разом.
Второй день вся страна с нетерпением ждала выпусков новостей и ловила каждое слово находящегося на борту «Петра Великого» корреспондента РТР. Других журналистов из соображений «секретности» к месту спасательной операции не допустили. Одновременно с этим несколько эскадренных миноносцев и большой противолодочный корабль «Адмирал Пастухович» прочесывали район на северо западе от места катастрофы и пытались разыскать иностранную субмарину, с которой предположительно мог столкнуться «Мценск».
Рассматривались и другие версии аварии - мина времен Второй мировой войны, самопроизвольный взрыв торпеды внутри подлодки и даже столкновение с ледоколом. На дезинформирование общества были брошены все силы - от пресс служб флота и ВМФ в целом до адмиралов отставников, с завидной регулярностью долдонивших о своей «компетентности» и доходящих до маразма в объяснении причин затопления «Мценска». Бывший командующий Черноморским флотом адмирал Балдин вещал о «радиоуправляемой американской лодке убийце», а экс главком Военно Морского Флота СССР - об айсберге.
Лишь истинная причина не была названа ни разу.
А она была проста и грозила всему командованию Северным флотом крупными неприятностями. Вплоть до трибунала, лишения наград и званий и отправки провинившихся за колючую проволоку, лет на десять пятнадцать.
Пятого августа двухтысячного года современный атомный подводный ракетоносец был потоплен своим же авианесущим крейсером. «Мценск», должный произвести выстрел практической торпедой, внезапно пошел на экстренное всплытие, оказался в опасной близости от идущего полным ходом «Адмирала Молотобойцева» и влетел тому точно под днище. Метровый стальной швеллер киля авианосца вскрыл корпус подлодки, как консервную банку. Носовые отсеки «Мценска» затопило в течение полутора минут, и субмарина, пройдя по пятисотметровой пологой дуге, ткнулась в скальный грунт.
«Адмирал Молотобойцев» спокойно проследовал дальше с бьющимися в истерике на мостике офицерами из штаба учений во главе с Зотовым. Экипаж надводного корабля, за исключением капитана, его помощников и штурмана, пребывал в неведении относительно катастрофы. Волнение на море в тот момент составляло около четырех баллов, и крейсер водоизмещением под пятьдесят тысяч тонн просто качнуло немного сильнее, чем обычно.
Случилась сия неприятность аккурат за сутки до окончания учений.
Верховному Главнокомандующему решили сразу не докладывать. Авось само рассосется. Сообщили только, что связь с лодкой потеряна в результате сбоя аппаратуры, а сами бросились подчищать все документы, могущие оказать негативное влияние на карьеры адмиралов и капитанов первого ранга из штаба флота.
Лишь на следующий день после аварии объявили тревогу и поставили в известность спасательные службы. К тому времени оставшиеся в живых двадцать восемь моряков «Мценска» уже из последних сил стучали в борт. При температуре заливающей отсеки воды в два градуса и давлении в десять атмосфер у человека есть шанс продержаться не более суток. По крайней мере, так написано в учебниках. А адмиралам был опасен даже один единственный выживший свидетель, могущий рассказать, что же случилось на самом деле. У капитана аварийной подлодки была как минимум минута, чтобы объявить по громкой связи причину затопления и подать команду к началу борьбы за живучесть.
За шестьдесят секунд можно многое сказать...
По истечении семидесяти двух часов с момента аварии опасений у командования флота поубавилось. «Адмирал Молотобойцев» зашел в Североморск, сгрузил на берег большинство штабных офицеров и вернулся в район катастрофы. Зотов и Яцык перебрались на тяжелый крейсер «Петр Великий» и возглавили обреченную на неудачу спасательную операцию, не забывая при этом поддерживать миф об оставшихся в живых подводниках, подаче на субмарину «воздуха, пищи и горючего» и оттягивая время объявления о провале работ по стыковке с кормовым люком подлодки. Главным в первые дни после катастрофы было продемонстрировать обществу свои «активность» и желание всеми силами спасти запертых в стальном гробу моряков.
У адмиралов это получилось.
А без помощи тяжелых водолазов подводные снаряды только бились о корпус затонувшей субмарины без малейшего шанса на стыковку с комингс площадкой, поврежденной форштевнем авианосца.
- С «Молотобойцевым» надо что то придумать, - Зотов сжал кулаки. - В сухой док его нельзя заводить. Вмиг расшифруют... Работягам и инженерам рот не заткнешь.
- Верно, - согласился начальник штаба Северного флота.
- Что думаешь?
- Несколько месяцев он и так походит. А потом его надо будет посадить на камни. Во время боевого дежурства. Тогда о «чэ пэ» можно в прессу не сообщать. Сам понимаешь... Выговорешник капитану вкатим - и все дела.
- Капитану нельзя...
- Можно, - жестко отреагировал Яцык. - Устроим преследование подлодки НАТО, нагло нарушившей наши границы, проведем крупномасштабную операцию, полфлота выведем в море, подключим авиацию... А выговор погасим на следующий день. За проявленное мужество.
- Думаешь, пройдет?
- Обязательно. Главком раздувать не будет. А Президент в этих делах вообще не рубит. Историю с миной съел и не поморщился...
- Остаются родственники.
- Сыграем в благородство, - цинично выдал вице адмирал. - Подадим рапорта об отставке, извинимся перед телекамерами. Народ у нас отходчивый, долго зла держать не будет...
Зотов поежился. Подавать рапорт ему не хотелось.
А вдруг удовлетворят просьбу?
И что тогда?
Пенсия?
Яцык заметил нервное передергивание плеч адмирала, сжатый до побелевших суставов кулак и усмехнулся про себя.
«Боится комфлота. Не хочет терять тепленькое местечко... Угробил свою же лодку, утопил больше сотни подчиненных, а теперь ищет выход из ситуации, - на лице вице адмирала не дрогнул ни один мускул, хотя ему очень хотелось язвительно улыбнуться. - Причем с наименьшими потерями для собственного имиджа „опытного флотоводца»... Не выйдет. За все надо платить..."
Себя в качестве соучастника преступления начальник штаба даже не рассматривал. Хотя именно его ведомство подготовило документы на дислокацию кораблей и именно по его вине торпедные стрельбы проводились не с расстояния в три мили, а с пяти кабельтовых.
- С Самохваловым договоримся, - успокоил Поповского Яцык, - ему тоже скандал ни к чему...
Главком ВМФ Владимир Самохвалов находился в сложных отношениях с командующими флотами и их начальниками штабов. Сам напрямую он не мог подсасываться к финансированию военно морских сил. Потому его личное благосостояние зависело от своих людей на нижестоящих ступенях пирамиды командования ВМФ. Взамен он обеспечивал прикрытие мелких и крупных нарушений и строго следил за тем, чтобы ненужная или опасная информация не доходила до министра обороны и далее до Президента.
О прессе ни Зотов, ни Яцык даже не подумали.
Привыкли к тому, что гриф секретности надежно прикрывает их от любого независимого расследования.

* * *

Влад помог жене хозяина дома убрать со стола посуду, вежливо поблагодарил за сытный обед и выбрался на веранду, чтобы выкурить тонкую ароматную сигару.
У крыльца ошивался задумчивый Вася Славин.
- Ты почему не отдыхаешь? - доброжелательно поинтересовался биолог.
- Да вопрос есть...
- Давай, присаживайся, - Рокотов хлопнул ладонью по лавке рядом с собой. - У нас ведь демократия. Пришел, видишь, я курю - садись, закуривай, - полкило жареного мяса настроили биолога на философский лад. - Видишь, я чай пью - садись и ты чай пить. Пришел, а я борщ ем - садись рядом, закуривай...
Пару секунд Василий обдумывал тираду командира, потом рассмеялся.
- Я не за борщом пришел...
- Это я уже понял, - биолог подвинул к Славину графин с морсом. - Тем более что борща уже нет. Прими стаканчик.
- Спасибо, - молодой казак набулькал себе розовой жидкости. - Слушай, Влад, я по поводу рукопашного боя хотел спросить... Вот ты давеча во дворе и доски крушил, и арбуз кулаком пробивал. А нас чего то не учишь...
- И что?
- Так показал бы что нибудь...
- Зачем? - Рокотов пожал плечами. - У нас для этих целей огнестрельное оружие имеется. Я ж уже Леше отвечал.
- Интересно все таки, - не согласился Василий. - А то мы тут всё по самоучителям пытались тренироваться, но что то не особенно выходит.
- По самоучителям трудно, - кивнул Влад. - Практически нереально, я бы так сказал... Какой, кстати, самоучитель?
- По тай квон до. Переводной, с английского...
- Кто переводил?
- Не знаю. Разве это важно?
- Естественно, - биолог почесал переносицу. - История на эту тему. Экзамен по литературному переводу. Студенту дают перевести на английский фразу: «Эх, лапти мои, четыре оборки, хочу - дома заночую, хочу - у Егорки». Нормально?
- Нормально, - хмыкнул Славин.
- Студент благополучно справился, получил запись в зачетку и убыл. А преподаватель решил эту же фразу дать на перевод следующему экзаменуемому. Но уже не с русского на английский, а наоборот. Причем перевести следовало в стихотворной форме. И, знаешь, что получилось?
- Нет...
Рокотов немного помолчал и принялся декламировать:
- Блистают туфли нестерпимо лаком,
Мне некуда бежать. Всё решено.
Мне нынче мирный сон уже не лаком,
Мне нынче ночевать у Джорджа суждено!
Василий хрюкнул.
- Это я к тому, что переводная литература на девяносто процентов зависит от менталитета переводчика, - Влад развил тему. - А при двойном или обратном переводах ситуация осложняется многократно. Ведь тай квон до - корейская борьба. Соответственно, первоисточник был на корейском. Потом его перевели на английский, и только затем - на русский... Что осталось от оригинала - одному Богу известно.
- Тебе легко говорить.
- Верно, мне повезло больше, чем вам. У меня был учитель. Но в вопросе изучения боевых искусств есть еще один маленький нюанс, который почему то никто не учитывает.

Предыдущая страница 2 Следующая страница


3 Дмитрий Черкасов

- Какой?
- Смысл тренировок.
- То есть? - нахмурился Славин.
- Конечная цель. К чему ты стремишься - побеждать на соревнованиях и красоваться перед девочками или нечто иное?
- Просто самооборона...
- Просто не бывает, - вздохнул Влад. - Любое серьезное дело предполагает определенный выбор. Вот смотри... Та же боевая борьба подразделяется на два разных направления - спортивная и... как бы помягче выразиться?... Ориентированная на уничтожение противника. Есть, правда, еще и направление самосовершенствования, но в данном случае мы его не рассматриваем... Спортивный вариант - это то, что ты видишь по телевизору, в клубах и спортзалах, в милицейских сводках, когда показывают захват СОБРом какой нибудь преступной группы. Естественно, что человек, долгое время занимающийся каратэ или айки до, сможет постоять за себя на улице. Но вот направление реального боя - это совсем другое дело. И разница прежде всего в психологической подготовке. От нее идут и методики тренировок.
- У тебя, как я понимаю, реальный бой? - Василий потер руки.
- Ага. Только обучать ему я не умею...
- Почему? - огорчился молодой казак,
- Не знаю методику.
- Но сам то ты научился...
- Сам - да. Я ж говорю, у меня был учитель. С большой буквы. Кое какие знания он мне передал, но они сугубо бойцовские. Меня не учили обучать. Если я возьмусь за это дело, в первый же год тренировок кто нибудь из учеников грохнет другого, и я сяду. Надолго и без права на амнистию. А мне на свободе еще не надоело, - в свете того, что творил Рокотов последние полтора года, его последняя фраза прозвучала несколько двусмысленно.
- Зачем убивать на тренировке? - не понял Славин.
- По другому не выйдет, - печально ответил Владислав. - Реальный бой - это тот, где противника не побеждают, а укладывают в могилу. Можно, конечно, только покалечить, но и сие на фиг никому не надо. Как я уже сказал, разница заключается в психологическом настрое. Боец, работающий в режиме реального боя, видит перед собой не соперника на татами или на ринге, а врага, из которого следует сделать хладный труп. Так тренируют диверсов из спецназа. И вариант борьбы совсем не важен - это может быть и у шу, и боевое дзюдо, и тай чи... Главное - не заработать очки, а замочить. Тут же возникает ограничение - отсутствие спарринга. Можно либо работать на снарядах, либо на настоящем противнике. Либо, как было в моем случае, - с профессионалом, чей уровень на много порядков превышал мой. Но так везет не каждому... Вот, Вася, и ответ. Я бы рад был помочь, но, боюсь, не потяну. Конечно, кое что показать я могу, однако далеко не всё. Так, какие то мелочи...
- Но покажешь? - после недолгого раздумья спросил Славин.
- После того, как дело сделаем, - пообещал биолог. - Неделю тренировок я тебе гарантирую.

* * *

Бахтияр Шарипов поднял вверх руку, и идущие за ним след в след восемь боевиков остановились.
- Все, привал...
Чеченцы с облегчением сбросили на землю тяжелые рюкзаки со взрывчаткой. Дневной переход по горным тропам вымотал их до предела. Пятеро тут же прикурили заранее приготовленные «косяки», и в воздухе распространился сладкий запашок тлеющей анаши. Двое присосались к фляжкам, а один отошел в сторону, на ходу расстегивая штаны, и скрылся за кустами.
Шарипов развалился прямо на земле и закинул руки за голову.
Теперь, когда они приблизились к шоссе на расстояние прямой видимости, оставалось только ждать. Может, день, а может - и неделю. Как повезет. У его отряда было задание минировать дорогу накануне прохода по ней колонны федеральных сил и ждать подкрепления. Точную дату не определили, все зависело от информации, которую со дня на день должен был сообщить источник в штабе Объединенной группировки.
Бахтияр оглядел отдыхающих бойцов.
Больше половины из них были еще юнцами, впервые вышедшими на настоящее боевое задание. Трое, хоть и участвовали в боях этой и прошлой войны, ничем особенным себя не проявили. Как, впрочем, и сам Шарипов. Но Фаттх решил, что именно Бахтияр более всех достоин возглавить группу подрывников. Возможно, потому, что двадцативосьмилетний чеченец из Гехичу был самым старшим в группе из воспитанников араба и меньше всех остальных баловался наркотиками. К тому же у Шарипова были довольно влиятельные родственники в чеченских диаспорах Турции и Саудовской Аравии, которые перечисляли крупные суммы на освободительную борьбу и напрямую поддерживали Абу Джафара и Аль Фаттха. Назначение Бахтияра маленьким, но все же военачальником, являлось данью уважения ко всему тейпу. А в среде «волков ислама» такие нюансы значат гораздо больше, чем истинные успехи воина на поле брани. Важно не то, что из себя представляет воин, а сколько в его роду «эмиров» и какого они уровня. О военных достижениях потом можно что нибудь придумать, сочинить красивую легенду о неравной битве против целого полка федералов и небрежно огладить винтовку с сотней зарубок на прикладе. Все равно никто проверить не сможет...
Ахмед вышел из за кустов с довольной улыбкой на покрытом клочковатой бородой лице и принял из рук младшего брата папироску с коноплей.
- Э, ты не всю бумагу израсходовал? - осведомился крепыш из Аргуна, разрывая фольгу на плитке белого швейцарского шоколада.
- Не боись, - Ахмед ловко перебросил собеседнику наполовину распотрошенный Коран в мягкой обложке, - на всех хватит...
Бахтияр недовольно поморщился.
Правоверные называются!
Жрут русскую водку, в лагере смотрят по спутниковому телевидению шведские порнофильмы, о молитве вспоминают только тогда, когда в отряд приезжает кто нибудь из шейхов, подтирают задницу вырванными из Святой Книги страницами. За подобное в Иране или в Египте забили бы камнями. А здесь ничего, проходит. Война все списывает. Благочестие выказывают только тогда, когда на них направлены объективы телекамер.
Ахмед выпустил из ноздрей густые клубы дыма.
- Хороший «план»! - похвалил он брата. Абдула Бицоев гордо насупился.

* * *

Главный редактор «Новой газеты» Дмитрий Мюратов поставил свою подпись на гранках политологической статьи Елены Афанасенко, где та прославляла выскочившего из полугодичного небытия Григория Яблонского, и отодвинул бумаги в сторону.
В последние месяцы все складывалось как нельзя лучше.
Июльские арест и внезапное освобождение из под стражи медиамагната Владимира Индюшанского только подогрели интерес читателей к проблемам свободы средств массовой информации. Если бы этого конфликта не было, то его следовало бы спровоцировать. Тираж псевдооппозиционных изданий вырос, редакцию захлестнул вал писем от возмущенных читателей, корреспонденты «Новой газеты» стали желанными гостями на различного рода ток шоу и там в полной мере смогли высказать свои претензии к ныне существующей власти. А с ростом популярности газеты поднялись расценки на рекламу и проплачиваемые политиками заказные материалы.
Мюратов перевел взгляд на Билятковскую с Бледноцерковским.
- По лагерям беженцев готов материал? А то Темирбулатов уже звонил, интересовался...
Президент Ингушетии был одним из крупнейших спонсоров московского таблоида. Часть из исчезающих в черной дыре «оффшорной зоны» денег Аслан Темирбулатов отдавал на поддержание своего имиджа в средствах массовой информации, и оттого любые разумные претензии к усатому генералу, внешне смахивающему на опереточного латиноамериканского диктатора, превращались в «политическое дело», якобы имеющее цель опорочить честное имя лидера второго по численности вайнахского народа.
Темирбулатов первым из губернаторов осознал важность дружбы со столичной прессой и не скупился.
- В следующем номере выйдет, - зевнула Анна, - показания очевидцев сделали, осталось подбить документики.
Тему о лагерях чеченских беженцев «Новая газета» вела по инерции. Интерес к ней был невысок. Но обеспечение лагерей и обкрутка выделенных на это дело бюджетных денег в коммерческих банках приносили участникам аферы крупные дивиденды, и потому тлеющий костерок было необходимо поддерживать в рабочем состоянии, чтобы в любой момент из него можно было раздуть пожар «разоблачений».
- Не снимай руку с пульса, - попросил Мюратов.
- Перестань волноваться, - Билятковская чуть скривила тонкие губки, - у меня все отработано. Не было такого, чтобы Аслан остался недоволен.
- Он просил ускориться. После взрыва на Пушкинской по новой пошли финансовые проверки...
- А не фиг было внаглую раненых боевиков принимать, - пробурчал Бледноцерковский, - и на весь свет объявлять, что его дом всегда открыт для Масхадова. Он бы еще Басаева с Радуевым в гости пригласил...
- Салман сидит, - пожал плечами Мюратов.
- Во во! И неизвестно, о чем он со следаками треплется...
- Да ничего он им не говорит! - вмешалась Билятковская. - Ждет психиатрической экспертизы. Салманом особо никто не интересуется, все ж знают, что он не в себе. Там было два или три допроса и всё...
- У меня другая информация, - заявил Бледноцерковский.
- Какая, интересно? - язвительно спросила Анна.
- Что Салман всех сдал. И чеченов, и московских.
- Тогда почему гэбуха не реализовывает материал?
- Это у гэбухи спроси. Ждут чего то...
- Может, дадим анонс? - предложил. Мюратов.
- Конкретики то нет, - Билятковская закурила, - одни сплетни. А на фразочки типа «кое кто кое где у нас порой» никто не клюнет. Нужна хотя бы одна фамилия.
- Вадик, ты можешь поподробнее разузнать?
- А чо узнавать! Кульман, Семисвечко, Синагога...
- Это все бездоказательно, - махнул рукой Мюратов, - они ж лично с Радуевым не встречались. Вон, даже то, что Стальевич с Басаевым четыре раза виделись, тоже не выстрелило.
- А фотки?
- У нас негативов нет.
- Да плюньте вы на Радуева, - предложила Анна. - Этот придурок с титановой пластиной в башке мало кому интересен. Так, отработанный материал... Есть дела поважнее. Сейчас тему антисемитизма можно хорошо раскрутить.
- Это всегда хорошо идет, - согласился главный редактор. - А что, есть идеи?
- Навалом... Вон, Женька Альбуц материала на целую книгу набрала. Сейчас будет грант получать на издание.
- Мы как то присоединиться сможем? - заинтересовался Мюратов.
- Легко. Я у нее пару глав взяла почитать. Немного переделать - и готово расследование номера на три четыре, с продолжением.
- Женя возбухнуть может.
- Переживет, - жестко прищурилась Билятковская, регулярно передиравшая у коллег по перу наиболее громкие статьи. - Мы ей бесплатную рекламу сделаем.
- Тогда договаривайся.
- Надо Каргалицкого подтянуть, - предложил Бледноцерковский. - Немцы тему холокоста жрут с удовольствием, только давай...
- Боря сейчас другим занят, - Мюратов покачал головой.
- Сами справимся, - Анна не любила ни с кем делиться славой «бесстрашной журналистки». - Заодно свяжем арест Индюка с государственным антисемитизмом, доклады Малашенкова и Гоннор Сенату США перелопатим. Там об этом много чего есть.
- Гоннор сейчас не в фаворе... - протянул главный редактор.
- Старой грымзе давно пора на пенсию, - едко выдал Бледноцерковский, - вместе со всей ее бандой престарелых идиоток. К тому же на нее конкретно накатывают по поводу шпионажа в пользу Штатов.
- Это одни домыслы, - вздохнул Мюратов.
- Ну, домыслы - не домыслы, а статьи на тему «Гоннор - агентесса ЦРУ» пошли довольно обоснованные, - журналист повертел в руках шариковую ручку. - В Питере сей факт уже считают почти доказанным. И здесь многие издания вой подняли. Ссылки на Гоннор могут сильно навредить...
- Малашенкова хватит, - Билятковская поддержала Вадима.
- Хорошо, - Мюратов поставил галочку в ежедневнике, - готовь тему... Теперь о «Мценске». Что на сегодня известно?
- Лодка пока на дне.
- Сам знаю. Что говорят то?
- То же, что и обычно. Идет спасательная операция, затоплено четыре отсека, дифферент двадцать пять градусов на левый борт, - слабо разбирающийся в технических терминах Бледноцерковский сверился со своими записями в блокноте. - Никитченко утверждает, что произошел взрыв в носовом торпедном отсеке, вояки пока единой версии не выдвинули. Вещают про мину, оставшуюся с войны. Вчера выступал какой то адмиралишка, трендел о столкновении с сухогрузом...
- Балдин его фамилия, - сказал Бледноцерковский.
- Точно, Балдин...
- Шансы на спасение экипажа велики? - небрежно поинтересовался Мюратов.
- Пятьдесят на пятьдесят.
- Никитченко даст нам интервью?
- Он хорошо запросит. Штуку зеленью, как минимум.
- Не многовато? - прижимистый Мюратов недовольно наморщил нос.
- Сейчас он нарасхват. Да и в «Беллуне» привык некисло получать. Его ж на довольствие посадили, восемьсот бакинских в месяц просто так платят. А за каждое выступление - по отдельному тарифу. В зависимости от значимости тусовки, где он появляется...
- Никитченко - фуфлогон, - выдала Билятковская. - Я с его бывшими сослуживцами говорила. Половина из того, что он шведам с норвежцами впарил, - фальшивка или устаревшие данные. И его рассуждения о причинах аварии «Мценска» весьма сомнительны. На лодках такого типа он никогда не ходил, деталей не знает... Обычная штабная крыса.
- Мы ему с судом хорошо помогли, - задумчиво сказал главный редактор «Новой газеты», в благодарность мог бы и скостить гонорарчик....
- Жди! - усмехнулся Бледноцерковский. - Он бабки как пылесос всасывает, только успевай отсчитывать. Сейчас, тем более, его женушка финансовый вопрос в руки взяла. Без сотки баксов к муженьку никого не подпускает. К тому же Никитченко нонче в Америке. Полетел какой то очередной грант получать. Вернется не раньше чем через неделю...
- Тогда обойдемся без Никитченко, - решил Мюратов.
- А я что говорила, - Билятковская прикурила вторую сигарету.

* * *

Последним прибежал запыхавшийся отец Арсений.
Рокотов посмотрел на часы и укоризненно покачал головой.
- Опаздываете, батюшка. Уже пять минут седьмого...
- Виноват.
- Проходите на свое место и садитесь. - Священник протиснулся вдоль стены и уместился на лавке между Кузьмичом и Игорем Рудометовым, веселым очкариком из состава первой группы, который, несмотря на зрение «минус шесть», виртуозно обращался со своим СВУ АС. Влад сел в кресло во главе стола.
- Всё, господа, к делу. У нас до вылета остается чуть больше суток. Миша, что с вертухой?
- Как и договаривались, - Чубаров тряхнул копной полуседых волос. - «Ми восемь» будет завтра в двадцать два часа в условленном месте. Плюс минус десять минут. На погрузку у нас пять.
- Справимся, - заявил с противоположного конца стола неисправимый оптимист Игорь Гречко, снайпер из второй группы.
- Времени у нас в обрез, - серьезно сказал Владислав.
- Больше - никак, - Чубаров посмотрел на командира. - Вне зоны действия радаров машина будет минут десять. Чтобы не вызывать подозрений непонятной задержкой, пилотам придется действовать очень быстро...
- Ясно, - кивнул Рокотов. - Мы так и договаривались.
Один из родственников семьи Чубаровых работал в авиаотряде Ставрополья и помог договориться с экипажем «Ми 8» о доставке боевой группы на площадку охотхозяйства в нескольких километрах от села Тарское, где егерями служили двоюродные братья Леши Веселовского. А оттуда до горной части Чечни было рукой подать.
Полет «Ми 8» был залегендирован под доставку в поселковую больницу нового медицинского оборудования, с которым подсобили родственники Туманишвили, выступившие в роли коммерсантов меценатов.
- С полетом решили. Кузьмич, обрисуй ситуацию в Ставрополе.
Пышкин последние три дня занимался тем, что вместе с мужчинами из семей Чубарова и Туманишвили проводил операцию отвлечения, должную показать похитителям, что сбор денег на выкуп хоть и продвигается, но медленно. Заодно он с помощью экспертов из числа бывших сотрудников спецслужб провел самую тщательную проверку присланных из Чечни видеозаписей, на которых Ираклий и Митя сообщали о требованиях бандитов по их освобождению.
- Сначала о подозреваемых, - Кузьмич открыл небольшой блокнотик. - Про Митю ничего конкретного сказать не могу. Его, по всей видимости, прихватили потому, что он взял в аренду сорок гектаров земли и купил два трактора. Какая то сволочь из администрации района и стукнула чичикам. Мол, есть бабки, и все такое...
- Как мы и предполагали, - согласился Влад.
- Да... Вопрос с Ираклием, на мой взгляд, более прозрачен...
Отправка Пышкина в Ставрополь имела целью «свежий взгляд со стороны» на сложившуюся ситуацию. Родственники заложников не всегда могли рассуждать холодно и логично, когда речь шла о жизнях их близких, а посторонний человек был способен на непредвзятый анализ.
- Корни, как мне кажется, уходят в бизнес двухгодичной давности. Егор, ты московских Сипиашвили знаешь?
- Конечно, - Туманишвили нахмурился.
- Так вот... Коротко объясняю для тех, кто не знаком с проблемой. В Москве есть семейство Сипиашвили, занимающееся разного рода делишками с бензином. Параллельно они не гнушаются и мелкими операциями «купи продай» по сырью, продуктам, водочке... Старший - Спартак - возглавляет бизнес, его сынишка по имени Рома работает на подхвате. О Роме можно сказать одно - подонок высшей категории, к тому же явно психически неполноценен. И связан с чеченами, это уже проверено. Два года назад Ираклий ввязался с этой семейкой в бизнес по возврату «эндээса» при внешнеторговых операциях. А год назад разошелся. Те остались недовольны и даже одно время высказывали разные претензии...
- Было дело, - хрипло сказал Егор. - Орали, что Ираклий им должен сто тысяч баксов. Потом вроде успокоились.
- Как показывает практика - нет, - развел руками Кузьмич. - Выждали, суки, полгода и натравили на Ираклия чичиков...
- Доказухи маловато, - вмешался Рокотов.
- Это верно, - Пышкин закрыл блокнот, - но что есть - то есть. Другого объяснения у меня нет. Но мою версию подтверждает следующий факт: на видеозаписи Ираклий говорит о том, что он «должен денег». Не просто - «пришлите деньги, иначе меня убьют», а именно «должен»...
- Логично, - согласился Владислав.
- Вернемся - я их перережу, - пообещал Егор. - Поеду в Москву и развешу всех Сипиашвили по деревьям. За яйца...
- Это успеется, - фыркнул Рокотов, которому на ум тут же пришли кадры из фильма «Хищник». - Что по самим видеопленкам?
- Снимали в подвале, так что местоположение по солнцу или каким нибудь еще внешним признакам определить не удается. Но эксперты говорят, что камень, из которого сложены стены, характерен для определенного квадрата между Гехи и Мартаном.
- Как мы и думали, - заявил Миша Чубаров.
- Участок не такой большой, примерно двадцать на двадцать пять километров. Там три аула. Два из них разнесла авиация. Остается один.
- Если их не перевезли оттуда, - пророкотал Лукашевич.
- Не должны были, - покачал головой Кузьмич. - Запись сделана примерно через четыре месяца после того, как их похитили. Мне на телестудии очистили фрагменты изображения. У обоих на руках старые следы веревок или наручников, но при этом - свежие мозоли. Будто они все это время работали киркой или лопатой. Мое впечатление, что их используют на хозяйственных работах. И они там не вдвоем. В стены подвала вбито еще минимум три крюка, на которых держатся ножные цепи.
- Увозить их сейчас уже некуда, - буркнул Туманишвили. - Федералы дошли до предгорья. Если только в Грузию или в Ингушетию...
- Граница с грызунами тоже перекрыта, - напомнил Влад. - А к ингушам везти стремно, слишком много милицейских и военных постов. Вероятнее всего, Кузьмич прав, их так и держат в одном и том же ауле. Если же нет, то мы выясним, куда их перевезли...
- А Сипиашвили я все равно перебью, - рявкнул раскрасневшийся от ярости Егор.
- Это мы уже знаем, - успокоил «абрека» Рокотов. - Но пока у нас есть задачи поважнее разборок с твоими соплеменниками. Ксерокопии карт сделали?
- Да, - Денис Фирсов выложил на стол рулон бумаг.
- Тогда разбираем карты и за работу... - приказал Владислав.

Глава 2
«Хороший чичик - мертвый чичик...»

- Давай, Никита, излагай, - сказал Рокотов, когда каждый из казаков развернул перед собой ксерокопию крупномасштабной карты горного района Чечни. - Ты у нас браконьер со стажем, тебе и утверждать маршрут...
Никита Филонов, мрачный усач с широченными плечами, навис над столом.
- Короче... До нужного места по прямой - шестьдесят кэмэ. С учетом обхода гор - все девяносто. Три дня пути. Я там ходил последний раз в девяносто третьем, перед войной. Придется форсировать три речки... Ассу, - палец потомственного браконьера заскользил по испещренному пометками листу, - Фортангу и Гехи... Все видят?
Собравшиеся закивали.
- Мое предложение - двинуть вдоль грузинской границы, отступив вглубь нашей территории километров на семь восемь. Зигзагом... Сначала точно на восток, переходим Ассу, потом сворачиваем на север... Проходим до Фортанги и упираемся в хребет. Туда хрен влезешь, так что поворачиваем на юго восток и прем вдоль горы до одного ущелья. Минуем хребет и выходим на зелёнку...
- Поворот снова на север? - уточнил Веселовский, держа в руке карандаш.
- Угу... Дальше. Проходим на северо восток километров десять и сворачиваем точно на восток. По правую руку оставляем хребет... Выходим к Гехи...
- Какие там высоты? - спросил родной брат Василия Славина Дмитрий.
- Около тысячи над уровнем моря. Тут же есть обозначения, - сидевший рядом со Славиными Семен Рядовой ткнул пальцем в россыпь цифр.
- Мы низинкой пройдем, - Никита оперся ладонями на столешницу, - болотце там одно есть, уток - тьма тьмущая! Я там все тропки знаю. А чужак сунется - утопнет.
- Болотце - это хорошо, - Рокотов вспомнил начало своих балканских приключений - давай дальше...
- Возле Гехи - поворот снова на юг. Доходим до того места, где река раздвояется...
- Раздваивается, - автоматически поправил Владислав.

Предыдущая страница 3 Следующая страница


Крестом и булатом. Вторжение 4

- Нехай раздваивается. Не суть... Так вот, там речку мы спокойно переходим, в это время года броды нормальные...
- И опять упираемся в гору! - возвестил Вася Славин.
- Верно, - Никита мотнул головой, - придется лезть по верху.
- Справимся? - осведомился Рокотов.
- С веревками - да. Мы с друганами проходили...
- Тогда и мы пройдем, - решил Влад. - Забрались мы наверх и...?
- Через семь километров будет спуск на север, к речушке. Ущельице там хитрое, ступенечками, к тому же сплошь кустарником поросло. Сейчас там вообще заросли в два человеческих роста. С трех метров ни черта не увидишь. Об авиации я и не говорю... Так вот, спускаемся мы в долинку к речушке, выворачиваем чуток направо и подходим к нужной точке. С трех сторон вокруг чичиковского аула - горы. Если дорогу на северо восток перекроем, то им деваться будет некуда...
- В целом план принимается, - Рокотов карандашом отметил поворотные точки предполагаемого маршрута, - теперь вопросы на засыпку. Какова вероятность нашей встречи с чеченской или нашей диверсионной группой?
- Практически никакой, - Филонов уселся на скамью. - Места дикие, сами чичики туда раньше не ходили... А теперь и подавно не ходят. Не до охоты. И дичь от войны ушла. Я спецом такой маршрутец подбирал, чтобы идти по бессмысленным с любой точки зрения местам. Жилья и дорог нет, площадок даже под маленький лагерь - тоже. Либо болота, либо скалы... Причем вперемежку.
- Ага... А мины? - Владислав посмотрел на Рядового, отслужившего в саперном подразделении.
- А смысл? - вопросом на вопрос отреагировал Семен. - Зверье заблудившееся подрывать? На болоте мину не поставишь, в горах на склонах - тоже толку мало. Любой оползень по весне - и кранты всему минированию.
- Хорошо. Тогда пусть кто нибудь мне объяснит, почему федералы не трогают интересующий нас аул?
- Не имеет стратегического значения, - предположил Янут.
- Слишком труднодоступен, - высказался Лукашевич.
- Руки не доходят, - с дальнего конца стола заявил Гречко.
- Одна голова хорошо..., - тихо проворчал Филонов.
- ...А две - это уже мутация, - закончил Рокотов. - По моему мнению, дело в следующем. У чичиков, что держат заложников, есть договорка с кем то из федералов немаленького уровня. Совместный бизнес, так сказать... Одни капусту состригают и делятся вовремя, вторые их не трогают. Типа, в упор не видят...
- Ты хочешь сказать, что, кроме самих чичиков, нам надо опасаться еще и наших? - спросил Веселовский.
- Именно.
Собравшиеся в горнице казаки помрачнели.
- Хреновато, - неожиданно для всех изрек отец Арсений.
- Батюшка, что за выражения! - притворно смутился весельчак Гречко. Напряжение немного спало.
- Но это все равно ничего не меняет, - подвел итог Рокотов, - мы уже решили идти. Просто будем внимательны вдвойне... Теперь вопросы снаряжения, - биолог положил поверх карты разграфленный листок бумаги. - Я буду называть вид вооружения, а те, к кому это относится, записывают. Ручки карандаши у всех есть?
Казаки уже привыкли к редкому педантизму Владислава и потому с готовностью продемонстрировали пишущие приборы.
- Начинаем с гранатометчиков. Каждый берет по тридцать зарядов. Двадцать четыре осколочных и шесть термобарических. Это помимо четырех в стволе. К «пэ пэ девяносто» - по пять магазинов плюс коробку с сотней патронов... Записали? Идем дальше... Снайпера с «эс вэ у». Десятипатронные магазины - четырнадцать штук. Плюс один в аппарате. Патронов россыпью - двести...
- Не маловато? - спросил Туманишвили.
- В самый раз. Кроме огневой мощи существует понятие «мобильность». С центнером на плечах по горам не побегаешь...
- Верно, - поддержал командира опытный Филонов.
- Теперь «винторезчики». По десять двадцатипатронных магазинов, один в стволе, сто пятьдесят - двести патронов дополнительно. Сколько - каждый решает сам для себя. С «Грозой» - аналогично.
- А пистолеты? - встрепенулся Дима Славин.
- Помню, помню... К «пээсэскам» по пять обойм, считая ту, что в пистолете. К «эмэспэшкам» - по восемь десять зарядов, это непринципиально. С ножами каждый разбирается самостоятельно... И напоследок - гранаты. Все, кроме гранатометчиков, берут по шесть «эф один». Гранатометчики - по три. Или нет, лучше по две... Все ясно?
- Йес, сэр! - звонко отрапортовал Гречко и заржал.
- Вот и замечательно.
- А передатчики? - Насупился Чубаров.
- Радиосвязи у нас не будет, - просто ответил Рокотов.
Казаки удивленно вскинули брови.
- Как это не будет? - первым подал голос Леша Веселовский.
- Очень просто, - Влад внимательно оглядел собравшихся. - Радиопереговоры для нас слишком опасны. Чечены - не идиоты, вполне могут сечь эфир. Появление в районе чужого сигнала вызовет соответствующую реакцию... Есть РЭБ (Части радиоэлектронной борьбы и радиоперехвата) и у федеральных сил. По выявленным ими координатам нас либо сотрет в порошок авиация, либо на перехват выйдет спецназ. Ни то, ни другое нам не нужно...
- Владик прав, - покачал головой Филонов.
- Что тогда со связью в нашем отряде? - спросил Чубаров.
- Элементарно, - Рокотов потянулся. - Назначаем двух «пейджер боев». Будут курсировать между авангардом, арьергардом и центральной группой и передавать сообщения. Предлагаю Василия и Семена...
- Почему опять я? - попытался возмутиться Славин.
Дмитрий зыркнул на младшего брата. Василий поднял вверх руки.
- Все понял. Был неправ.
- Ты бегаешь быстро, - объяснил усмехающийся Влад. - Запасным к тебе пойдет Денис. К Семену - Данила.
- Ясно, - кивнул невозмутимый верзила Лукашевич.
- «Пейджер боями» работают только те, у кого «Винторезы», - продолжил биолог. - У остальных своих обязанностей навалом. Никита ведет группу, снайперы проводят общее наблюдение, гранатометчики волокут снаряжение... Естественно, совсем без связи мы не обойдемся. Но она будет заключаться только в двух передатчиках. На случай срочного сообщения на базу...
В охотничьем хозяйстве возле Тарского возвращения группы должны были ожидать родственники Чубарова и Туманишвили - десяток вооруженных мужиков в возрасте от пятидесяти до шестидесяти лет, способных - выдвинуться навстречу отходящему с боем отряду. Третий день они уже находились на месте и готовились встречать вертолет.
- В общих чертах план мы выработали. Что будет конкретно - узнаем на месте, - Владислав поднялся и прошелся вдоль стола. - Всего не предусмотришь. Но вероятность успеха очень велика... Кто сомневается, еще есть время отказаться и остаться в Тарском...
Сомневающихся не нашлось. Настоящие казаки всегда идут до конца.

* * *

С эмиссаром председателя «Всепланетного Еврейского Конгресса», а заодно - и владельца щвейцарской фирмы «Noga Ingeneering S.p.A.» Ицхака Гаона Анатолий Борисович Чубайсенко встретился совершенно открыто. Прямо в своем кабинете московского офиса. Ицхак Гаон через подставные компании скупил несколько процентов акций энергетического монополиста, и потому визит одного из акционеров не вызывал никаких подозрений.
Эмиссар был худ, как сушеная вобла, лишен чувства юмора и свободно говорил по русски, так как происходил из семьи недавних эмигрантов, долго и скандально добивавшихся выезда из СССР на «землю обетованную», а в результате оставшихся в Германии, где принялись доставать своими дурацкими претензиями терпеливых бюргеров.
Чубайсенко сухо поприветствовал визитера, приказал секретарю, чтобы его ни с кем, кроме высших должностных лиц, не соединяли, и провел запечатанного в душный черный костюм гостя в специальную комнатку для секретных переговоров.
Эмиссар уселся на диванчик и выжидательно посмотрел на главного энергетика России.
«Ржавый Толик», как Чубайсенко именовали и друзья, и враги, включил систему глушения подслушивающих устройств, и помещение наполнилось негромким гудением.
- Что вас ко мне привело? - визит не был оговорен заранее, и чиновник не знал, с чем прибыл посланник Гаона.
- Последние события на бирже, - немного гнусаво ответил незваный гость.
- А именно?
- Падение котировки, предприятия. И слухи о пересмотре продажи пакета акций.
Российские энергосистемы были приватизированы с дикими нарушениями закона. Вместо положенных двадцати пяти процентов акций иностранные компании получили тридцать три, еще десять процентов находились вообще неизвестно в чьих руках, в стане российских держателей постоянно шла грызня, время от времени заканчивающаяся отстрелом наиболее зарвавшихся бизнесменов. В развитие производства или хотя бы в ремонт обветшавшего оборудования никто не думал вкладывать ни копейки, предпочитая решать свои финансовые вопросы путем веерных отключений и правых, и виноватых, и переправляя денежки со счетов корпорации на свои личные, по странному совпадению сплошь находящиеся в банках оффшорных зон.
А с введением в совет директоров Главы Президентской Администрации ситуация только осложнилась.
Стальевич привнес в и так запутанные отношения между акционерами и потребителями еще большую путаницу, ибо сам хронически не мог не воровать то, до чего дотягивались его загребущие ручонки.
- Колебание курса акций - явление временное и носит сезонный характер, - спокойно отреагировал Чубайсенко. - А слухи о пересмотре итогов продаж ничем не подтверждены. Я недавно беседовал с Президентом. Он мне ясно дал понять, что против деприватизации. Надо будет - внесем соответствующие изменения в законы... Госдума уже наша, и вам волноваться не о чем.
- Я что то не видел в проектах законов подобного документа...
- На подготовку проекта уйдет пара дней. Успеем.
- Вы понимаете, что произойдет, если наши интересы пострадают, - в голосе эмиссара прозвучала угроза.
- Не надо со мной разговаривать в подобном тоне! - вскипел Чубайсенко. - Я еще ни разу не нарушал наши договоренности, а вы все время мне намекаете на негативные последствия. Ни к чему хорошему это не приведет. Не хотите со мной работать - извольте, договаривайтесь с кем нибудь другим. Я лично могу спокойно уйти с этого поста. Ничего, кроме головной боли, он мне не принес...
Ржавый Толик тактично умолчал о семи миллионах долларов, которые ему удалось скоробчить за год пребывания на новой должности.
- У нас с вами заключен контракт, - проскрипел гость.
- Устный, - напомнил хозяин кабинета.
- При свидетелях, - не сдавался эмиссар Гаона.
- И что? - язвительно спросил чиновник. - Вы намерены предать его гласности?
- При определенных условиях...
- Бросьте! Это разговоры на уровне детского сада. В Европе вашего босса за те делишки, что он проворачивает здесь, по головке не погладят. Вы считаете, я не проверил те деньги, на которые Ицхак приобретал акции? Ошибаетесь... И знаете, что я выяснил?
Главный энергетик шел напролом. С Гаоном и компанией ему подобных нужно всегда держать ухо востро и иметь сильные контраргументы. Иначе сожрут. Сначала будут стонать о маленьких дивидендах и незавидной судьбе инвестиций в чахлую российскую экономику, потом перейдут к завуалированным угрозам, а затем ударят в спину.
- Что? - скрипнул гость.
- Источники поступления, - широко улыбнулся хозяин офиса. - Проводки денег из Колумбии через Сейшелы и Каймановы острова. И копии документиков припас. Так, на всякий случай... С кем Ицхак в Колумбии сотрудничает, не подскажете?
Визитер засопел.
- Это бездоказательно...
- Вы так думаете? - Чубайсенко хрустнул пальцами. - Мне почему то так не кажется... Клан Очоа, если не ошибаюсь. И в случае скандала американцы подключатся...
Эмиссар Гаона полминуты просидел молча. Российский чиновник ударил по самому больному месту. Если хоть кто нибудь в Европе или Америке, не говоря уже об Израиле, узнает, что через счета подконтрольных «Всепланетному Еврейскому Конгрессу» фирм прокачиваются деньги наркомафии, на дальнейшей карьере можно ставить большой жирный крест. Гаону придется просить защиты у США и выступать главным свидетелем обвинения, а у более мелких сошек выхода всего два - либо садиться на пожизненное, либо скрываться в Бразилии или в Африке. Что на старости лет весьма и весьма затруднительно. Без денег в чужой стране долго не протянуть.
Чубайсенко победно взглянул на визитера.
- Давайте поговорим спокойно, - наконец решился посланец Гаона. - Я приношу свои извинения за несдержанность.
- Принимается, - согласился Ржавый Толик, которому самому не было резона ссориться с западными партнерами.
- Но и вы поймите нашу обеспокоенность...
- Прекрасно понимаю. И предлагаю, чтобы окончательно поставить точку, ознакомиться со следующими документами, - чиновник ловко извлек из стенного шкафчика тонкую папочку. - Вот, пожалуйста. Полная раскладка за прошедшие полгода...
Документы, которые взял в руки иностранный гражданин, проходили под грифом «государственная тайна», ибо имели самое непосредственное отношение к энергетической безопасности страны. Но Чубайсенко было на это наплевать. Он был уверен в том, что никто и никогда не осмелится призвать его к ответу за уже совершенные преступления, в ряду которых передача совсекретных сведений иностранцам занимала не самое почетное место.
Эмиссар Ицхака Гаона заинтересованно зашелестел страницами.

* * *

Посмотрев пятичасовой выпуск «Вестей», Рокотов ушел в сад, уселся в тени огромной черешни и закурил, глядя сквозь переплетение ветвей куда то вдаль.
Но спокойно посидеть и подумать ему было не суждено. Спустя три минуты скрипнула калитка и во двор вошел уже переодевшийся в камуфляжную форму отец Арсений.
- Батюшка, что ж вы не отдыхаете?
- Не спится, - признался священник, усаживаясь напротив биолога, - посмотрел новости и опять разнервничался...
- Понимаю, - вздохнул Влад, - но мы, к сожалению, ничем помочь не можем. Остается надеяться только на Бога или на западных спасателей. Без них ребят с лодки не вытащить... Если, конечно, будет кого вытаскивать.
- Вы довольно пессимистично настроены, - отец Арсений был на «вы» со всеми членами отряда, даже несмотря на то, что являлся духовным наставником для большинства из них. - Господь милостив...
- Кто ж спорит, - печально сказал Рокотов. - Но только в том случае, если сам человек делает все возможное для своего спасения. А у нас... Позор на весь мир. Со ста метров своих достать не можем.
- Сообщают, что спасательные люки повреждены, - осторожно заметил священник.
- У нас каждая такая авария выдается за экстраординарный случай, - отмахнулся Владислав. - Надо честно признать - прошлые катастрофы засекречены, выводов из них никто не сделал, а если и сделал - то они недоступны рядовым подводникам и обществу в целом, да и за последние десять лет мы просто напросто разгромили свою спасательную службу. Вот и все. То, что сейчас осталось на флоте, - старая рухлядь. Я не удивлюсь, если окажется, что переходные люки «Мценска» несовместимы с люками спасательных аппаратов. А нам это преподносят как повреждения... Все как всегда, батюшка.
Собственную некомпетентность пытаются прикрыть враньем.
- И что же дальше?
- С подлодкой или вообще? - вопросом на вопрос отреагировал Рокотов.
- И так, и так...
- С лодкой - не знаю, я не специалист. Слава Богу, сегодня Президент приказал этой золотопогонной сволочи принять помощь от Британии и Норвегии. Может быть, им удастся спасти хоть кого нибудь. В чем лично я сильно сомневаюсь... Хочется верить, но не могу.
- А в целом?
- Аналогично. Существовать в таком состоянии Россия уже не сможет. Развалимся мы, святой отец, на несколько кусков. Осталось подождать всего ничего. Лет восемь десять... Хотя, может и раньше.
- Влад, не надо называть меня «святым отцом», - мягко напомнил священник, - я же не католик. И вы тоже.
- Случайно вырвалось. Привык, знаете ли, к классической европейской литературе. В церковь, каюсь, хожу редко. А на исповеди вообще никогда не был...
- Вам стоит только захотеть.
- Это верно. Но знаете, отец Арсений, почему то не хочется. Возможно, это большой грех, однако желания не возникает. Не потому, что я к религии плохо отношусь. Совсем даже наоборот... Веры нет в порядочность современной церкви, - Владислав печально поджал губы. - Вернее, в личности тех, кто нашу церковь возглавляет в настоящее время. Слишком много с ними связано грязных историй. Беспошлинные поставки водки и сигарет, участие в сомнительных коммерческих делишках, митрополиты мужеложцы... Фактически церковь стала зеркальным отражением государственной машины - до определенного, не очень высокого уровня священнослужители остаются нормальными и порядочными людьми, а затем все резко меняется. Появляются политические интересы, возникают противоборствующие группировки, служение людям и Богу подменяется набиванием собственной мошны. Это не кощунство и не самооправдание, а объективный взгляд на происходящее. К сожалению...
- Человек не совершенен, - отец Арсений едва заметно передернул плечами. - Не судите, и не судимы будете.
- Это справедливо только тогда, когда все придерживаются такого принципа, - не согласился Рокотов. - А те, про кого я говорю, пытаются застолбить за собой изречение абсолютных истин и навязать пастве свои правила игры. К вам это не относится. Вы как раз вместе с нами...
- В церкви существует своя иерархия, - священник оперся локтями на стол, - и разрушать ее крайне опасно.
- Я не призываю к разрушению. Но боюсь, что оно произойдет само собой. Развалится страна, а вслед за ней - и церковь.
- Вы все же думаете...
- Увы...
- Но ведь это - катастрофа.
- Я бы не был столь категоричен, - Влад снова закурил. - Такой огромной территорией при таком небольшом населении, как у нас, практически невозможно управлять. Назначения представителей Президента в регионы ничего не решают. Создается еще один дополнительный и абсолютно неработоспособный бюрократический аппарат... Который как раз и может стать той соломинкой, что переломит спину верблюду. Вот и покатимся в пропасть...
- То есть, по вашему, страну не удержать?
- У меня нет ответа. Не знаю. Теми методами, которыми это стараются сделать сейчас, точно нет. Нужно что то иное. Только вот что? - Рокотов погасил окурок в пепельнице. - Амбициями и криками о «диктатуре закона» делу не поможешь. Какие то мелочи подправить еще можно, а вот в глобальном плане... Что же будет дальше, покрыто мраком. Ситуация здесь и с «Мценском» высветила полную импотенцию власти. Все держится на энтузиазме людей. Таких, как мы с вами...
- Грустную картину вы нарисовали.
- Предпочитаю не врать ни самому себе, ни окружающим, - сказал хмурый Влад. - Иначе сами себя угробим... У нас ведь как? Сначала всё рушим, ломаем, а потом на обломках пытаемся что то выстроить. Причем из тех же обломков. Вы посмотрите на власть предержащих... Что изменилось с момента так называемой «перестройки»? Ничего. На руководящие должности пробиваются в основном подонки, опять возникает тот же механизм кумовства, что был в СССР. Тогда без КПСС - никуда, сейчас - без протекции чиновников, подавляющее большинство которых вышло из рядов «верных ленинцев». Взяточничество изменило вектор, но не уменьшилось, а возросло в разы. Беззаконие, о котором столько жужжали «вражеские голоса», приобрело уже просто фантастический размах. Судебные и правоохранительные органы развалены до основания... И что прикажете делать в этом случае? Укреплять неведомую никому вертикаль власти? А зачем? Чтобы те, кто сейчас у кормушки, нажрались еще больше?
- С чего то надо начинать, - неуверенно запротестовал отец Арсений.
- Надо, согласен, - Рокотов сдвинул брови. - Но не с действия, не с запретительных законов, а со сбора команды профессионалов и с анализа ситуации. И только потом переходить хоть к каким то телодвижениям... Как мы, например. Сначала купили оружие, провели тренировки, разработали стратегию, поняли, кто за что отвечает, а уж затем начнем выдвигаться в горы. Но не наоборот! У людей же, которые при власти, тактика совершенно иная - накосорезят, наруководят, понапишут горы бумажек, а потом пытаются разобраться, что ж ни черта не работает. Вы посмотрите на наши законы! Они все начинаются с запрещения. Конституцию я в расчет не беру, это документ декларативный... Вместо того, чтобы дать людям возможности развивать бизнес, зарабатывать деньги, спокойно существовать - создают частоколы из запретов, инструкций, приложений и прочей лабуды. Привилегиями пользуются только те, кто лижет задницы госчиновникам и подкармливает эту ораву пачками баксов.
- Извечная проблема, - заметил священник.
- Угу. Извечная и неистребимая. Чем дальше - тем больше...
- У вас есть рецепт?
- Представьте себе, да. Только слушать меня никто не будет.
- Ищите и обрящете...
- А зачем? - риторически спросил Влад. - У меня своих дел по горло. Если совсем уж надоест, уеду в Беларусь. Там спокойнее.
Отец Арсений скептически посмотрел на биолога.
- Ой ли?
- Проверено. Лично разбирался.
- У меня другое мнение насчет белорусского режима, - осторожно сказал служитель культа.
- Да нет там никакого режима! - Рокотов потянулся и размял плечи. - Вполне пристойная страна. Порядок, естественно, поддерживать надо, но их милиция вроде с этим справляется...
- А разгоны демонстраций?
- Ну и что? Несанкционированные митинги и в России разгоняют, и в цивилизованной Европе. В этом ничего нет удивительного или необычного. Государство на то и существует, чтобы следить за соблюдением правил... Иное - анархия, хаос. Как у сатанистов. Вы, батюшка, слегка зазомбированы страшилками по телевизору... Я там побывал, посмотрел, руками пощупал. И могу с полной ответственностью сказать - если белорусы не станут ломать систему управления, а будут ее постепенно реформировать, то у них все получится. Лука, кстати, так и делает. Не старается прыгать через три ступеньки, а осторожненько демократизирует общество. Сначала обеспечил продовольственную безопасность, теперь занялся промышленностью. Пусть бульбаши живут небогато, но зато голод им не грозит. Кто хочет работать - работает. И неплохо, хочу отметить. Да, есть перегибы, ошибки, однако они не фатальны. И именно поэтому борьба с Лукой ведется не на политическом поле, где требуются обоснования лозунгов и экономические программы, а методами саботажа и прямых диверсий. Оппозиция создает нечто вроде штурмовых отрядов, на митингах провоцирует столкновения с милицией, имитирует пропажи журналистов, в лоб нарушает закон, чтобы потом иметь повод поорать о якобы политических преследованиях... Стратегия далеко не новая. Ошибка белорусских псевдодемократов в том, что они считают ее своим собственным изобретением и думают, что против такого поведения - нет контрмер. Хотя другого от сборища психопатических личностей ожидать сложно. Им бы в больничку на месяцок другой, а не на демонстрации ходить. Может, подлечились бы...
- Круто вы их, - улыбнулся Арсений..
- Как умею, - настроение у Владислава немного улучшилось. - Ладно, что мы всё о политике да о политике... Давайте лучше поговорим об изречениях блаженного Августина, - Рокотов лукаво подмигнул священнику. - Или о доступных женщинах...

* * *

В штабе Объединенной группировки войск на Северном Кавказе работа не прекращалась ни на минуту.
Четыре раза в сутки проводились тридцатиминутные совещания, на которых уполномоченные офицеры докладывали командованию оперативную обстановку за прошедшие шесть часов, а раз в день - с шестнадцати до семнадцати тридцати - проходило совещание в расширенном составе, на котором планировались рейды и зачистки на ближайшие день два.
Прикомандированные к штабу офицеры спали урывками. Пару часиков днем и столько же - ранним утром. Потому все ходили с красными воспаленными глазами, вечно собачились друг с другом и из за мелочей цеплялись к солдатам из караульной роты - то ремень провисает, то форма не выглажена, то честь небрежно отдает. Срочников спасало то, что в условиях ведения боевых действий каждый боец был на счету и наказание откладывалось «на потом». Что в российской армии равноценно «никогда». К тому же рота охраны формально подчинялась коменданту района и у штабных офицеров не было реальных рычагов воздействия на солдат. Поорать можно, а вот что то сделать - нельзя. Для того чтобы наказать караульного, пришлось бы исписать гору бумаги и подать рапорта на рассмотрение коменданту через командира роты, который и будет решать, стоит ли кляуза того, чтобы дать ей ход и отправить таки оборзевшего срочника на «губу», или можно плюнуть на недовольство «штабной крысы» и ограничиться устным предупреждением. В девяноста девяти случаях из ста командир роты выбирал второй вариант, чем несказанно злил пузатых подполковников штабистов и их свиту.
Девятого августа к трем часам пополудни в штаб явился генерал лейтенант Колдунов и тут же собрал расширенное совещание. Тринадцатого числа на территории мятежной Чечни намечались выборы депутата в Государственную Думу России, и исполняющему обязанности командующего группировкой поставили на вид недостаточную подготовку данного важного с политической точки зрения мероприятия. Ставил на вид лично начальник Генштаба генерал полковник Кваснин, и его указания подлежали немедленному исполнению.
Привыкшего к мягким коврам кремлевских кабинетов Кваснина не волновала реальная оперативная обстановка.
Сказано «выборы», значит, выборы со всеми вытекающими из этого понятия последствиями - избирательными участками, урнами для голосования, комиссиями, подсчетом голосов и бравурными реляциями премьер министру и Президенту. Красиво оформленный доклад стоит того, чтобы на обеспечение бесполезного в условиях военного времени «выражения воли населения республики» были брошены все силы группировки. Доклад поможет правительству России на международной арене, а начальник Генштаба поставит себе очередной плюсик в личное дело, а таковой отнюдь не повредит в борьбе против окопавшегося в кресле министра обороны очкастого старика ракетчика.
Колдунов примыкал к группировке Кваснина и понимал важность поставленной перед ним задачи. В случае успеха он мог рассчитывать на скорое повышение, оставаясь при этом действительно крепким профессионалом своего дела и не превращаясь в паркетного шаркуна.
Генерал лейтенант обвел тяжелым взглядом три десятка старших офицеров, раздвинул занавески на стене, скрывающие крупномасштабную карту Чечни, и взял лежащую на подставке указку.
- Я не буду повторять, насколько для нас всех важно тринадцатое число. Вы и без меня знаете. Президент лично следит за процессом и ежедневно требует подробного доклада об обстановке...
- Лучше б он в Североморск вылетел, - тихо буркнул себе под нос командир отдельного батальона морской пехоты Тихоокеанского флота.

Предыдущая страница 4 Следующая страница


5 Дмитрий Черкасов

- Каждому выделена своя зона ответственности, - продолжил генерал лейтенант Колдунов. - Так что, товарищи офицеры, будете докладывать по порядку. Я называю квадрат, уполномоченный за него поднимается и кратко докладывает сегодняшнюю ситуацию и планы до воскресенья включительно. Всем ясно?
Офицеры молча кивнули.
- Начнем с Грозного. Александр Ильич, прошу.
Во втором ряду поднялся толстый полковник.
- Обстановка стабильна, Владимир Иваныч. В городе, конечно, есть несколько небольших групп, но в целом серьезного влияния на развитие событий они оказать не в состоянии. У нас уже со вчерашнего дня взяты под усиленный контроль кварталы, прилегающие к избирательным участкам. Дежурят снайпера и мобильные отряды спецназа внутренних войск. На самих участках - милицейские посты с собаками. Думаю, что с послезавтрашнего дня стоит отправить рейдовые группы по подземным коммуникациям. Шансы на отлов бандитов, конечно, невелики, но чем черт не шутит... В дополнение к уже принятым мерам мы собираемся подготовить и несколько сюрпризов тем, кто может попытаться вылезти в самый день выборов.
- Какие именно сюрпризы?
- Установка в нерабочих коллекторах мин с механизмами инфракрасного реагирования и заливка бетоном трех десятков выходов на поверхность. Заливать собираемся непосредственно в ночь перед воскресеньем, чтобы не дать бандитам возможности сориентироваться.
- Материал подготовлен?
- Так точно. Десять бетономешалок и шестьдесят тонн цемента. Гравий и песок тоже готовы. Каждая машина за ночь успеет сделать по три ходки.
- Разумно, - похвалил Колдунов. - Насчет мин... Дети не нарвутся?
- Исключено. Практически все они находятся сейчас вне Чечни, а которые остались, сидят по домам. Мины будут поставлены в глубине тоннелей, не менее чем в полукилометре от ближайшего выхода на поверхность. Дети так далеко не заходят. Если и играют, то непосредственно в колодце и в десятке метров от него.
- Под вашу ответственность, - предупредил генерал лейтенант.
- Естественно.
- Тип заряда?
- Пластид в экранированной оболочке. Миноискателем не обнаруживается. Зоны поражения рассчитаны так, чтобы уничтожить объекты в радиусе двадцати пяти - сорока метров. Зависит от изгиба тоннеля. Шрапнель - керамическая.
- Годится. Садитесь. Квадрат семь, Черноречье Калиновка...
Встал сухощавый подполковник в очках.
- По данным разведки, в этот квадрат были попытки проникновения отряда Абу Джафара, но по неизвестным нам пока причинам поход был отложен. Видимо, численность слишком мала. В поймах рек Асса и Аргун мы сосредоточили секреты мотострелков и разведывательный батальон Псковской дивизии. Главное направление возможного прорыва перекрывает шестая рота сорок пятого полка. Мышь не проскочит. Блокпосты усилены тяжелыми пулеметами и личным составом. Население в основном настроено спокойно, там много родственников Гантамирова и Сайдуллаева, так что порядок сохраняется. Неделю назад мы начали строительство военного городка в пяти километрах к востоку от Айвазовского, привлекли две сотни строителей из числа местных жителей. Аванс уже выплачен, люди остались довольны... Мне думается, что лояльность сохранится и впредь. Завтра послезавтра ждем транспорт с мукой, будем распределять в субботу. Сорвать поставку продовольствия старейшины не позволят, этот вопрос с ними оговорен заранее.
- Хорошо. Как с контролем дорог?
- Неприятностей не предвидится. После недавних подрывов машин мы поставили бетонные надолбы в ста метрах в обе стороны от поста. Население предупреждено, что пост пересекается исключительно с открытыми багажниками и распахнутыми задними дверями. Эксцессов не возникало, все всё понимают... В процессе зачисток задержано шестнадцать подозрительных лиц, сейчас ими занимается ФСБ. Следующий рейд - в пятницу, восемнадцатого. Сектора «дэ» и "е".
Колдунов провел указкой по карте и остановил ее на названных подполковником секторах.
- Ага... Что ж, действуйте. Садитесь. Следующий - квадрат четыре, приготовиться ответственному за шестой.
Сидевший крайним справа в первом ряду широкоплечий полковник неторопливо поднялся.
- Мобилизованы три батальона мотострелков. На десятое одиннадцатое - рейды вдоль Фортанги до Ключевого. Немного беспокоит зеленка, но, по данным разведки, там сконцентрировано не более пятидесяти боевиков. Их основные силы немного дальше к югу. Будут они спускаться в долину или нет - неизвестно. Двенадцатого я намерен провести прочесывание с востока на северо запад квадрата силами спецназа и провести упреждающий обстрел предгорья. С вертолетчиками вопрос решен. Две эскадрильи «Ми 24»* перепахивают сектора «эн» и «ка», затем повтор с захватом сектора «цэ». Минные поля проверены, пока попыток нарушения не было...
- Ваш прогноз?
* Транспортно боевой вертолет. Вооружен спаренной пушкой ГШ 23 в подвижной носовой установке и сверхзвуковыми ПТУР 9К113/9М114 «Штурм В». Вместо ПТУР на четырех подкрыльных пилонах могут быть ус . тановлены блоки УБ 32 57 с НАР С 5 (калибр 57 мм), блоки с НАР С 8 (калибр 80 мм) или НАР калибра 240 мм. Экипаж вертолета - 3 человека, крейсерская скорость - 217 270 км/ч, динамический потолок - 5000 метров, дальность действия до 300 км, нормальная взлетная масса - 8200 кг., максимальная боевая нагрузка - 2500 кг, длина машины - 18, 8 м, диаметр несущего винта - 17, 1 м, два двигателя ТВД ТВЗ 117 по 2200 л/с каждый. Может перевозить до 8 десантников или 4 раненых.
- На рожон чичики лезть не будут. Хоть и место вроде удобное. Но и нам оно дает хорошие возможности для маневра. Вечером двенадцатого отправим еще одну бронеколонну по западному краю участка, как раз наперерез возможному выходу ребятишек Гелаева.
- Вы считаете, что он может попытаться высунуться? - прищурился Колдунов.
- Маловероятно, но предусмотреть подобное не мешает. У него сейчас проблемы с Бараевым, всё славу поделить не могут. Как стало известно из оперативных источников, со дня на день грядет крупная разборка. Что то там с деньгами связанное... В принципе, небольшой успех Гелаеву не помешает. Бараев давно уже не проводил активных акций, его авторитет постепенно падает. Удачное нападение поможет Гелаеву выдвинуть претензии на большую долю арабских денег. Но из за того, что Арби Бараев уже окончательно раздружился с головой, без разборки не обойдется, я уверен...
- Стычка нам на руку, - изрек сидящий в первом ряду майор из особого отдела ФСБ.
- Верно, - подтвердил полковник. - Обе стороны понесут потери...
- Приблизительное время контакта известно? - поинтересовался генерал лейтенант.
- Пока нет, но сейчас над этим работают.
- Постарайтесь не упустить момент. В идеале следует ударить с воздуха по месту стычки.
- То в идеале, - задумчиво произнес особист.
- Будем надеяться, что разведка на этот раз сработает как надо, - подвел черту Колдунов. - Благодарю вас, садитесь. Михаил Викторович, ваша очередь...

* * *

Рокотов облокотился о забор и, вытянув шею, пригляделся к тому, что происходило во дворе через улицу.
Кузьмина, братьев Славиных, Веселовского, Лукашевича и Гречко окружали родственники, преимущественно мужского пола, и что то тихо втолковывали бойцам ударного отряда. Среди вышедших проститься с уходящими в горы казаками были даже двое милиционеров - старший брат Данилы и двоюродный дядька Анатолия. Все вели себя достаточно спокойно, женщины не ломали руки и не вешались на шею сыновьям, хотя любому было понятно, что исход мероприятия непредсказуем и, возможно, они видятся в последний раз. Тут уж как карта ляжет.
Сто пятьдесят лет противостояния с абреками, воровавшими коней, угонявшими скот, резавшими зазевавшихся землепашцев и нападавшими на одиночных путников, воспитали в казачестве философское отношение к жизни. Станичники твердо усвоили, что абсолютного мира с соседями из горных деревень быть не может, и радовались каждому дню, прошедшему без эксцессов. Так было при царском режиме, так было и при советской власти, так оставалось и в демократизированной России. Небольшую передышку дало послевоенное переселение чеченцев и ингушей в Казахстан, но оно было временным и неполным.
А «ярлык на княжение», данный тупоголовыми и вороватыми бюрократами из Кремля генералу Дудаеву, и последовавшие за этим две войны накалили обстановку до крайности; казачеству надо было либо драться, либо сниматься с насиженных мест и уходить куда нибудь за Волгу, оставляя возделанные земли на разграбление ордам обкуренных чучмеков, как горские народы частенько именовали в документах Российской Империи.
Иной альтернативы федеральная власть своим гражданам не оставила.
При этом даже не всегда было понятно, на чьей стороне выступают чиновники из правительства - то ли на стороне законопослушных казаков, то ли на стороне боевиков, рассылавших по российским городам своих гонцов, дабы те организовывали сбор денег в помощь воюющим отрядам. Судя по действиям федеральных министров, ичкерийские бойцы пользовались в стране большими правами, чем остальные граждане. Их чаще отпускали под залог, чаще прекращали уголовные дела, буде ловили с незарегистрированными стволами или на месте преступления, обменивали осужденных на российских военнопленных, словно все происходило не в современном мире, а в пору расцвета феодализма.
Однако у каждого явления всегда есть оборотная сторона.
И безнаказанность одних выливалась в издевательства над другими. Власть предержащие, неспособные справиться с боевиками в горах или договориться с вменяемыми главами равнинных тейпов, переориентировали удары силовых структур на смуглых и горбоносых жителей городов Центральной России, которых не надо было отлавливать с привлечением воинских подразделений и которые имели совершенно определенные места жительства. Под гребенку пошли все - и чеченцы, и азербайджанцы, и осетины, и кабардинцы, и дагестанцы. Все, чья внешность вызывала раздражение у патрульного милиционера с восемью классами образования, делавшего по полсотни грамматических ошибок на каждом листе протокола и видевшего смысл службы в проверке карманов задержанного. Расчет власти полностью оправдался. Подавляющее большинство населения с удовольствием наблюдало за крутыми парнями в масках, укладывающими на асфальт «лиц кавказской национальности», рукоплескало ударам дубинками по почкам этих самых «лиц» и призывало свежеизбранного Президента «закрутить гайки».
Страна постепенно скатывалась в яму местечкового расизма, когда любой некоренной житель априори воспринимается как преступник или, на худой конец, как ненадежный человек. Оставалось сделать всего несколько шагов до введения комендантского часа для всех брюнетов и оснащения муниципальной милиции циркулями для измерения формы черепа...
Влад поправил закрутившийся уголок воротника куртки, отлепился от забора и сорвал вишенку с ближайшей ветки.
«Да с... Если кто то не вернется, отвечать придется мне лично. Естественно, что никто меня укорять не будет, но в душе проклянут... Вот такая вот петрушка. И ни фига с этим не поделать, - биолог тяжело опустился на врытую у калитки скамью. - Кто то всегда должен брать на себя ответственность. Как за успех, так и за поражение. И я знаю имя этого человека... У которого много амбиций, но совсем мало мозгов. А что делать? Кто то ведь должен...»
Вишенка оказалась кислой.
Владислав сплюнул косточку, нащупал сигареты в нагрудном кармане и уставился в темнеющее небо.

* * *

На место приземления «Ми 8» группа прибыла за сорок минут до назначенного времени в кузове МАЗа, принадлежащего семейству Чубаровых. Грузовик сделал короткую остановку у развилки дороги, казаки сгрузили оружие и рюкзаки со снаряжением и двинулись через реденький лесок к оставленному под паром полю.
На черно синем небе ярко горели крупные звезды.
Рудометов и Соколов, подхватив мощные фонари, отправились к оговоренной точке приземления вертолета, чтобы подать тому сигнал с земли, а остальные устроились передохнуть.
- Хороший чичик - мертвый чичик, - вполголоса заявил Вася Славин, выщелкивая из пачки сигарету.
- Чтоб я больше этого не слышал, - мгновенно отреагировал Влад, перетягивающий ремни на скатке со специальной формой.
- Да ла адно...
- Нет, не ладно! - Рокотов повернулся к чиркающему колесиком зажигалки бойцу. - С таким отношением к делу тебе в горах делать нечего. Кстати, еще есть время передумать и остаться...
- Да что я такого сказал? - Вася недоуменно поднял брови.
- Сам знаешь, - Владислав затянул последний ремень и уселся верхом на скатку. - Как говорит один мой бритоголовый друг - «Фильтруй базар!». Ибо от твоей фразочки один шажок до дремучего национализма... Я этого не люблю. У нас не зондеркоманда по зачистке «лиц кавказской национальности», а боевой отряд. И мне плевать, у кого какая форма черепа и кто на каком языке думает. Одно дело - мочить боевиков, другое - настраивать себя на то, чтобы валить всех направо и налево. Ясно?
- Ясно, - уныло согласился Славин.
- Когда доберемся до аула, одними боевиками не отделаться, - ни к кому не обращаясь, заявил Рядовой.
- Если доберемся, - поправил Рокотов. - Туда еще дойти нужно... Что же касается членов семей этих самых боевиков, то, на мой взгляд, они сами свой выбор сделали. И, ежели попадут под замес, это будет не наша вина... а своеобразная расплата за желание держать дома русских или нерусских рабов. Suum cuique...
- Чево? - не понял Семен.
- Это по латыни. Каждому свое.
- А а, - кивнул Рядовой.
- Можно сказать, что сие высказывание есть лозунг нашего маленького отряда.
- У фрицев вроде то же самое было, - вмешался Лукашевич.
- Точно, - подтвердил Янут. - На воротах концлагерей писали. Токо по немецки...
- Использование фашистами какого то выражения не умаляет его достоинства, - наставительно сказал Владислав. - К тому же история - такая запутанная штука, что ни в чем нельзя быть уверенным. Может, лет через двадцать тридцать про нас будут говорить гадости и сравнивать с эсэсовцами. А может, и нет... Мы живем в стране с непредсказуемым прошлым, правильно Задорнов говорит. Тот, который юморист... Хотя лично меня радует тот факт, что о нашей миссии не осведомлены власти. Некому будет описывать наши похождения. Если, конечно, кому нибудь из нас не придет в голову заняться литературой...
Вася Славин почесал затылок.
- Не придет, - за всех ответил Кузьмич.

* * *

Секретарь Совета Безопасности России был худ, высок и улыбчив. Но, несмотря на его интеллигентные манеры и внешнюю открытость для пишущей братии, его словам особенно не доверяли. Сергей Петрович Иванцов умел пространно и доверительно отвечать не по существу вопроса, так что к концу его речи сущность комментируемой проблемы оставалась столь же покрытой завесой тайны, как и в начале разговора.
Для чиновника подобная скрытность, конечно же, хороша. Она позволяет маскировать за набором стандартных фраз как конкретные шаги руководства страны в закрытых от широкой общественности областях управления государством, так и собственную некомпетентность. И никогда точно не известно, что же скрывает «слуга народа» - то ли секретные сведения, то ли личное незнание вопроса.
В кругу доверенных лиц или в общении с Президентом Сергей Петрович резко менялся. Исчезала обезоруживающая собеседника улыбка, взгляд становился холодным и пронзительным, пропадали устало отеческие нотки в голосе и вялость в движениях. В такие минуты Иванцов более походил на «волкодава» из спецгруппы Службы Охраны, чем на утомленного кабинетной работой кремлевского чиновника.
- Что с норвегами? - сухо спросил одетый по летнему Президент, покачиваясь в плетеном кресле и вытянув тронутые загаром ноги.
- В пятнадцать ноль семь судно отошло от причала. Будут на месте послезавтра к вечеру.
- Черт, поздно...
- Раньше никак.
- Каково твое мнение? - с Иванцовым Президент работал давно, не один десяток лет, и совершенно естественно, что при личном общении они были на «ты».
- Не знаю, - Секретарь Совбеза посмотрел на залитое вечерним солнцем море. - Я в деталях спасательной операции разбираюсь слабо. У экспертов прогноз неутешительный.
- Тебе кажется, что я что то не так делаю? - Президент сжал зубы.
- Володя, не нервничай. Твое присутствие в Североморске вряд ли что нибудь изменит. Там и без нас достаточно начальников. Ты совершенно правильно сказал, что не стоит пугать и без того перепуганных адмиралов своим внезапным визитом.
- Теперь я не уверен, что поступил правильно, - признался Глава Государства.
- Ты что то не договариваешь...
- Верно, - Президент положил ладони на подлокотники кресла. - Не договариваю... Сам не могу понять, что меня беспокоит. Вроде ни перед кем не виноват, но ощущения поганые. Будто подставили...
- Конкретнее можешь?
- Попробую... Понимаешь, Сережа, я ведь сразу хотел ехать, еще в воскресенье. Как чувствовал, что не все так, как доложили. Но Стальевич с министром обороны попросили подождать чуть чуть... В понедельник опять. Но тут академики на встречу прибыли... И Самохвалов с Зотовым доложили, что они на лодку электричество и воздух вот вот подадут. Не поехал... Вчера снова отвлекли, успокоили. А сегодня - сам знаешь. Все ведущие новостей как с цепи сорвались.
- Если сейчас поедешь, плохо получится.
- А если не поеду - тоже ничего хорошего.
- Согласен...
- Вот потому и ощущение, что подставили.
- Не у тебя одного...
- Что ты имеешь в виду?
- У меня эта мысль еще в понедельник появилась, - Иванцов откупорил бутылку «боржоми». - Когда сопоставил доклад Зотова об окончании учений и реальное положение дел. Он же опытный адмирал, должен был понимать, что это не рядовая авария. Но информировал только о том, что «Мценск» лег на грунт. Хотя лодкам такого класса на дно ложиться не положено. Не предназначены они для этого, у них люки забора воды для охлаждения внешнего контура реактора как раз под днищем находятся. Вмиг илом забьются! К тому же там глубина то тьфу, всего сто метров. Экипаж в индивидуальных спаскостюмах должен был всплыть. Ан нет! И по причинам аварии достоверной информации до сих пор не пришло...
- Минобороны докладывает о лодке НАТО.
- Тогда где эта лодка? - Секретарь Совбеза сверкнул глазами. - У «Мценска» разбит нос. Значит, это не его таранили, а он таранил. По всему выходит, что чужая субмарина должна лежать рядом. А ее нигде нет. И потом - «Мценск» имеет водоизмещение почти двадцать четыре тысячи тонн. Ударные лодки типа «Лос Анджелес» - меньше восьми. Не вяжется с тараном. Скорее мы бы потопили американцев, а не наоборот...
- Я тоже об этом думал.
- Вот именно. Что то они химичат. Причем всем кагалом - и Сергиенко, и Самохвалов, и Зотов, и весь штаб Северного флота. А Стальевич им в этом способствует...
- Накрыли своими бомбами? - предположил Президент.
- Исключено, - Иванцов закашлялся. - У них не было стрельб по подводным мишеням, я проверял. Да и затопить «Мценск» бомбами - маловероятно. Я поинтересовался у Юры Москаленко... Ты, кстати, его знаешь, бывший командир атомной лодки.
Президент кивнул.
- Он говорит, что не было бы таких разрушений, - продолжил Иванцов. - Разрыв передних отсеков мог произойти из за взрыва внутри лодки.
- Но на учениях не стреляют боевыми торпедами, это любой курсант знает.
- Двигатель, - цыкнул зубом Сергей Петрович. - Вероятнее всего, взрыв разгонного блока ракето торпеды.
- Внутри отсека? - покачал головой Верховный Главнокомандующий. - Как такое могло произойти?
- Не знаю. Об этом следует спросить специалистов.
- Маловероятно, - с логическим мышлением у Президента было все в порядке. - Вернее, совсем невероятно. Взрыв мог произойти только внутри торпедного аппарата. Который на две трети расположен внутри легкого, а не прочного корпуса. Но тогда как повредило отсек центрального поста? И почему они не всплыли?
- Загадка...
- Это, Сережа, не загадка, - Глава Государства сжал кулаки. - Это попахивает диверсией. И если это так, то понятно, почему Зотов и компания боятся доложить всю правду.
- Получается, что некто просто поставил детонатор с таймером на двигатель одной из торпед? Заманчиво с точки зрения следствия, но практически недоказуемо. И смысл?
- Не знаю пока.
- Чеченам к лодкам доступа нет.
- Деньги, - тихо сказал Президент. - За деньги можно нанять человека. А условия жизни в военных городках ты и без меня знаешь. Там сумма тысяч в десять - целое состояние. Причем даже не долларов, а рублей.
- Продолжение эпопеи с терактами? Сначала дома, потом переход на Пушкинской, теперь «Мценск»? - Иванцов пожевал губами. - Не стыкуется... Если по домам мы знаем заказчиков и имеем хоть приблизительные данные на исполнителей, то по переходу информации - ноль. О лодке я и не говорю. Не могут же быть замешаны командующий флотом и Главком ВМФ!
- Да, такое предположение - абсурд.
- Если б Радуев был на свободе, - продолжил Секретарь Совбеза, - он бы еще мог взять на себя теракты. Но, как мы уже знаем, все его слова - фикция... Цену себе набивал. И отсутствие заявлений по терактам вообще ни в какие ворота не лезет. Просто взрывать без выдвижения требований - идиотизм.
- Твои аналитики еще ничего не нашли?
- Нет, - вздохнул Иванцов. - С прошлого года ситуация кардинально изменилась. В худшую сторону. Никто не берет на себя ответственность. Даже наоборот. Масхадов утверждает, что ни при чем, Басаев с Хаттабом - тоже. О более мелких фигурантах я и не говорю...
- Но бомбы ведь сами не взрываются! - разозлился Президент.
- Не сами...
- И лодка не могла.
- Тут я пас. Пусть специалисты разберутся. Завтра их и спросишь.
- До совещания еще двенадцать часов... А сдвигов у спасателей нет.
- Я боюсь, что их усилия уже никому не помогут, - честно заявил Секретарь Совбеза. - Внутри лодки давление воздуха атмосфер восемь десять. Плюс холод. Больше пары суток человек не выдержит. Прошло же трое...
- А если мы ошибаемся и живые там все таки есть?
- Хотелось бы верить. Но... - Иванцов опустил глаза.
- Знаешь, от чего я бешусь? - Президент потер ладонями виски. - От того, что сам ничего не могу сделать. Если б можно было хоть в спасательный аппарат залезть и к лодке спуститься... Тошно.
- Это не твое дело.
- Знаю...
- Я ведь только два месяца назад на флоте был. В подводники посвятили... Черт, ну почему так случилось? Как мне людям то теперь в глаза смотреть?
- Прежде всего - себя не изводи. Криком делу не поможешь. Тут что то другое придумать надо. Меня, если честно, зацепила ситуация вокруг катастрофы. Нечто неуловимое.
- Странности в поведении адмиралов?
- Не только. Такое впечатление, что тебя намеренно выставляют дураком и дилетантом. И еще - черствым человеком. Мол, на лодочке покатался, водицы с глубины испил, кувалду поцеловал, а как до реального происшествия дошло - сразу в кусты.
- Есть такое. Но это между нами. Лошадей я гнать не буду, сначала определюсь, кто и зачем... И ты со своей стороны присмотрись, - Президент вновь стал самим собой - внешне спокойным и даже чуточку бездушным профессионалом.
- Конъюнктура сейчас складывается неплохая. Всем приходится принимать чью нибудь сторону, - кивнул Иванцов. - Поглядим, как дальше сложится...

* * *

Вертолет шел низко, чуть ли не касаясь брюхом растущих на невысоких пологих горах деревьев, с выключенными прожекторами и экипажем, готовым в любую секунду бросить машину в сторону, если кромешная тьма внизу озарится вспышкой выстрела из гранатомета.
Влад выглянул в иллюминатор, поежился и вновь повернулся лицом к сосредоточенным и молчаливым казакам.
Полет в ночном небе не нравился никому.
Набившиеся в ревущую железную коробку люди отдавали себе отчет в том, что их жизни зависят только от мастерства пилотов и от лени рассредоточенных по огромной территории мелких бандитских групп. И еще от решения командира какого нибудь авиаполка, каждый вечер выбиравшего, послать в рейд парочку истребителей или наплевать на боевое дежурство и разогнать личный состав по палаткам.
Набор многих случайных факторов определял успех задуманной операции.
Как это обычно и бывает в России...

Глава 3
Сто семь метров лжи

Рокотов Неспешно прошел вдоль выстроившихся в цепочку казаков.
- Попрыгали на месте, проверили, не звенит ли чего, - приказал он.
Бойцы выполнили распоряжение.
Плохо закрепленные предметы амуниции нашлись почти у всех.

Предыдущая страница 5 Следующая страница


Крестом и булатом. Вторжение 6

- Вот так то, - наставительно сказал Владислав. - Это вам не на охоту ходить.
Старый егерь, наблюдавший за подготовкой группы к выходу в горы, одобрительно хмыкнул.
Казаки сбросили с плеч рюкзаки и оружие и принялись по новой перетягивать ремнями снаряжение и перекладывать содержимое кармашков. В своих покрытых камуфляжными лохмотьями серо зеленых комбинезонах они смотрелись со стороны как кучка леших, дербанящих брошенные испуганными и удравшими туристами вещи.
Биолог незаметно улыбнулся.
Минут через пятнадцать бойцы опять выстроились в ряд.
- Еще раз попрыгали, - сказал педантичный Влад.
- Во во, - поддержал подошедший поближе старый егерь. - Тяжело в учении - легко в бою...
- Суворов, блин, - буркнул себе под нос Вася Славин.
На этот раз все оказалось в полном порядке.
- Итак, - Рокотов расставил ноги на ширину плеч и заложил руки за спину, сразу став похожим на лощеного офицера вермахта, напутствующего уходящий на поиски партизан диверсионно карательный отряд. Что, в общем то, почти соответствовало действительности, за исключением национальной принадлежности членов зондер команды. - Напоминаю: первые двадцать километров мы идем по территории Ингушетии. Так что всякие боестолкновения запрещены. Естественно, за исключением прямого нападения на группу. Но и в этом случае желательно обойтись без масштабных акций... Мешки с головами, отрезанные уши или скальпы никто не собирает. Далее. Прохождение по маршруту - согласно боевому расписанию. Впереди - первая группа. Удаление - сто двести метров от второй. Отсмотр полосы в пятьсот метров по бокам и на километр прямо перед собой. Замыкающая группа - аналогично, но в обратную сторону. Привалы через каждые десять километров. Доберемся в горы - отдых раз в три часа. Вопросы?
- Привалы можно и пореже, - прогудел Лукашевич.
- Можно, но не нужно, - отрезал Влад. - Главное до момента основной фазы операции - сохранение сил. Мы должны быть свежи, веселы и бодры. Дабы выложиться в бою и на отходе. Не забывайте, что нам еще обратно идти.
Казаки дружно закивали головами.
- Тогда все. Присядем на дорожку... - Бойцы уселись прямо на траву и четверть минуты помолчали.
Первым поднялся Рокотов и протянул руку старому егерю.
- Через недельку ждите.
- Обязательно, - егерь поправил ремень карабина. - Про наши посты помнишь...
- Помню. Да и вы смотрите, не расслабляйтесь. Если что не так пойдет и нам придется рвать когти раньше времени, мы по рации сообщим.
- Прикроем, - пообещал старожил, - не боись...
По обеим сторонам заранее оговоренного маршрута возвращения группы егеря обустроили четыре стационарные огневые точки. И еще с десяток временных. Прямо со следующего дня на постах будут постоянно находиться трое опытных охотников, способных за минуту положить пару десятков преследователей, буде бандитам придет в голову сесть на хвост отступающим казакам. Полная огневая мощь команды прикрытия составляла двенадцать карабинов «Лось» калибра девять миллиметров, что означало поражение полусотни боевиков на расстоянии километра всего за минуту.
Стрелять егеря умели, и только почтенный возраст помешал им присоединиться к отряду Рокотова.
Возглавляемая Кузьмичом группа скользнула в подлесок. Влад подождал минуту и поднял правую руку.
- Время! Вперед...

* * *

Проводить вылетающих в Брюссель офицеров прибыл сам Главком ВМФ Владимир Самохвалов.
У здания аэропорта Шереметьево 2 толпились корреспонденты всех российских телеканалов, но вышколенная служба безопасности не позволяла им приближаться к залу для особо важных персон ближе чем на сто метров. Так что зрители вынуждены были довольствоваться общей картинкой аэровокзала и сбивчивыми комментариями самих ведущих информационных программ, на все лады повторяющих уже по сто раз проговоренные скудные сведения, полученные из пресс служб ВМФ и Министерства обороны.
Самохвалов окинул тоскливым взглядом толпу журналистов и проследовал в зал, где его с нетерпением ожидали два вице адмирала и пятеро капитанов первого ранга.
- Товарищ адмирал флота, - старший группы молодцевато отдал честь Главкому, - делегация в полном составе построена...
- Вольно, - сморщился Самохвалов, - не на параде... Отойдем ка в сторонку.
Главком и вице адмирал встали рядом с торчащей в углу зала пальмой. Самохвалов достал пачку «Собрания», демократично угостил своего визави и прикурил от услужливо поданной зажигалки, отметив про себя, что подчиненный явно не стеснен в средствах - золотая зажигалка была из коллекции «Альфред Данхилл» и стоила, по самым скромным подсчетам, не менее двух тысяч долларов. Зарплату вице адмирала за десять месяцев беспорочной службы на мягких ковровых дорожках штаба ВМФ.
- Ну, ты готов?
- Обижаете, Владимир Сергеич, - вице адмирал похлопал пухлой ладошкой по кожаной папке. - Все как в аптеке. Документы согласованы... Глава делегации не знал, что на самом деле произошло с атомным ракетоносцем. Но его это, в сущности, и не заботило. «Мценск» был проблемой командующего Северным флотом. Задачей же штабного вице адмирала являлись переговоры с представителями НАТО о возможности предоставления российскому ВМФ технических спасательных средств.
Заодно, в перерыве между беседами с американцами и англичанами, члены делегации намеревались хорошо отдохнуть в бельгийской столице и с пользой потратить выданные им щедрые командировочные.
- Ты смотри там, не затягивай, - Самохвалов тяжело вздохнул. - Верховный торопит. Как до чего договоритесь, звони...
- Сразу, - пообещал вице адмирал. - Но это от натовцев зависит.
- И от тебя тоже. Будут просить характеристики переходной камеры - давай тут же.
- А системы блокировки доступа?
- Да какая уже разница! - Главком ВМФ стряхнул пепел в кадку с пальмой. - Шифроаппаратура и так самоуничтожилась. А ничего другого, чего янкесы бы не знали, на «Мценске» нет...
- То есть норвегам можно обещать доступ на командный пост?
- Зачем? - не понял Самохвалов.
- Ну у... - растерялся паркетный вице адмирал, - если попросят...
- Нечего им там делать, - Главком ВМФ тряхнул головой. - Ты больше сам слушай, меньше говори. Все предложения западников фиксируй. Если что, то мы на них свалим провал операции по подъему.
Вице адмирал довольно закивал.
Ситуация с затонувшим «Мценском» все более и более напоминала историю с утопленным в конце восьмидесятых годов «Комсомольцем».
Тогда тоже строилась масса планов по подъему лодки, были выделены приличные суммы из бюджета, которые за пять лет полностью израсходовались на командировки руководства ВМФ и ЦКБ «Аквамарин» за границу. Благодарят «Комсомольцу» почти все штабные офицеры побывали за рубежом. Некоторые не по одному разу. Лодка, естественно, так и осталась лежать на дне, но это как раз меньше всего волновало холеных адмиралов, выписывавших себе командировочные по три четыре тысячи дойчмарок в день.
Нынешняя поездка в Брюссель ничем не отличалась от бестолковых командировок «по проблеме „Комсомольца»". Изначально было понятно, что западная помощь опоздала, к приходу норвежцев или англичан на «Мценске» никого в живых не останется, но бюрократический ритуал требовал соблюдения внешних приличий. И потому, когда обеспокоенные непрекращающимся бардаком в российской армии натовцы внесли предложение о помощи, адмиралтейство благосклонно приняло приглашение и делегировало в Брюссель наиболее «нужных» сотрудников. Пока для консультаций.
- И еще, - Самохвалов понизил голос. - Сразу ответов не давай, сначала мне докладывай. А то они напредлагают...
- Это точно, - хихикнул вице адмирал. - Слышали, что питерские старперы заявили?
- Какие старперы?
- Ну, эти... Из бывших главных конструкторов «Малахита» и «Лазурита»*...
* «Малахит», «Лазурит» - санкт петербургские кораблестроительные КБ, занимающиеся проблемами конструирования подводных аппаратов и подъема затонувших судов.
- Нет, - заинтересовался Главком.
- Предложили понтонами задрать корму лодки. Типа, глубина сто метров, длина «Мценска» - сто пятьдесят. Если подвести понтоны, то комингс площадка окажется над водой... И вроде это можно сделать за два дня.
- Про бывших забудь. Никто их слушать не будет. Верховный приказал сотрудничать только с разработчиками. С «Аквамарином»...
- А что «Аквамарин»?
- Совещаются, - важно ответил Самохвалов. - К ним председатель госкомиссии завтра вылетает.
- Кацнельсон на нашей стороне, Владимир Сергеич? - спросил осторожный вице адмирал.
- Илья Иосич не дурак, конъюнктуру чувствует. Пархатый, одним словом... Ему тоже этот геморрой с независимыми экспертами не нужен. Тем более, у него генконструктор «Аквамарина» Слуцкий в дружбанах ходит, еще с тех времен, когда Кацнельсон «ЛОМО» реструктурировал...
- Мы то хоть финансирование получим?
- Обязательно, - Главком затушил окурок в кадке. - По прикидкам, на операцию выделят миллионов семьдесят сто зеленых. Треть наша.
- Остальное «Аквамарину»?
- Ага. Кацнельсон лично распределять будет... И твоя роль в этом деле не последняя. Так что постарайся.
- Постараюсь, - вице адмирал прищурился. - Не первый раз замужем...
- А с независимыми экспертами я решу. В конце концов, нам ничто не мешает поставить на всю документацию вторую форму*.
* Вторая форма секретности.
- Если не первую.
- Нет, первая крутовата, второй хватит, - Самохвалов вяло отмахнулся. - Пенсионерам так и так доступа не будет. И я Кацнельсона заодно проинструктирую, чтобы все совещания в закрытом режиме проводил.
- Ему еще в Видяево ехать, - напомнил вице адмирал.
- Там тоже все решено. Пообщается с родственниками, заявит о шагах правительства, компенсациях...
- Что мне, кстати, Владимир Сергеич, натовцам об аварийном буе говорить? - встрепенулся глава делегации.
- А что буй?
- Ну, почему не отстрелился...
- А он не отстрелился? - удивленно спросил Самохвалов, которому не доложили о неисправности аварийного буя на «Мценске».
Перед учениями его из за короткого замыкания в электропроводке просто напросто отключили, и лодка вышла в море с неработающей системой подачи сигнала. Правда, по документам буй был в полном порядке, о чем имелся соответствующий акт технической службы флота.
- Я слышал, что нет.
- Обойди эту тему. Или скажи, что подробности выясняются. Типа, взрывом могло его повредить.
- Западники не поверят.
- Это их дело - поверят, не поверят. А я разберусь, - Главком прикурил вторую сигарету. - Зотов не дурак, четырнадцать лет на Севере, что нибудь придумает. К тому же, нашли мы «Мценск» практически сразу, к вечеру пятого... Претензий к скорости поиска нет. А есть буй на поверхности или нет - не важно... На саму спасательную операцию это никак не влияет.
- Согласен, - вице адмирал посмотрел на часы. - Мне пора, Владимир Сергеич...
- Давай, иди, - Самохвалов пожевал филвьтр сигареты. - И давай там потщательнее. Сам знаешь.
- Есть, товарищ адмирал флота!

* * *

Люк, ведущий из сарая в огромный прямоугольный подвал, скрипнул и распахнулся. Заложники по привычке прикрыли глаза, чтобы не быть ослепленными мощным фонарем придурковатого восемнадцатилетнего охранника Лечи Атгиреева, любившего прямо с порога направить луч в лицо кому нибудь из рабов.
Но на этот раз все обошлось.
Зашла молчаливая Яхита, поставила в центре подвала чан с вареным рисом, бросила пару лепешек и невозмутимо удалилась, оставив люк полуоткрытым. Через час она придет за пустой посудой.
Заложники, позвякивая ножными цепями, сгрудились у чана.
Рафик Варданян сноровисто разделил черствые лепешки на девять почти равных частей и роздал присутствующим.
Семнадцатилетний ингуш Магомед Цароев повертел в руках свой кусок и отвернулся,
- Так не годится, - мягко сказал пожилой отец Владимир, батюшка из Гудермеса, захваченный боевиками непосредственно перед началом второй чеченской кампании, - кушать обязательно надо. Ты молодой, силы тебе еще понадобятся.
- Не хочу, - угрюмо буркнул Магомед.
Два бывших бомжа - Жора и Яков - подцепили ломтями лепешек густое варево и зачавкали. В заложниках они куковали уже пятый год. Никто их не искал, никому они не были нужны, и потому свое нынешнее положение рано состарившиеся мужчины воспринимали как должное. Работа от зари до зари и постоянные избиения за малейшую провинность превратили их фактически в запуганных животных.
Остальные семеро еще держались, но и у них силы были на исходе.
Тяжелее всего переживал молодой Магомед, похищенный боевиками всего месяц назад из Нальчика. Отец Владимир и остальные - иеромонах Михаил, Митя Чубаров, Ираклий Туманишвили и коммерсанты Виктор Шерстнев с Варданяном - как то пытались поддержать юношу, однако раз в три дня Цароев срывался, начинал отказываться от пищи и был готов броситься на вооруженного охранника, чтобы погибнуть как мужчина.
- Голодом делу не поможешь, - весомо заявил Ираклий.
- Да какое дело? - вскипел горячий ингуш. - На эт тих собак работать? И ждать, когда опять издеваться начнут?
- О маме подумай, - вмешался Михаил, поправляя протершиеся полы монашеского одеяния. - Рано или поздно мы отсюда выйдем. - Магомед опустил голову и закусил губу. За Цароева боевики потребовали восемьсот тысяч долларов. У его небогатой и немногочисленной родни таких денег отродясь не бывало. Магомеда и трех его сестер воспитывала одна мать. Отец погиб, когда Маге было всего семь лет - разбился на своем самосвале во время оползня в горах. А мать, сельская учительница, больше ста долларов в руках не держала, даже не представляла себе, что бывают суммы в десятки и сотни тысяч.
Неделю назад боевики с хохотом рассказали, что Цароева отправилась в Москву к дальнему родственнику.
Магомед знал дядю Руслана. И понимал, что коммерческий директор маленького химического комбината, производящего лакокрасочные изделия, сможет набрать от силы одну двадцатую суммы выкупа. Даже если продаст свои маленькую квартиру, «Жигули» пятой модели и все имущество. Магомед прямо сказал об этом играющему в «старшего вайнаха» Резвану Гарееву, присовокупив от себя лично, что с этого момента все Гареевы стали его кровниками.
Резван сплюнул и приказал своим подручным слегка поколотить Магомеда, дабы ингуш меньше открывал рот, когда с ним разговаривает «уважаемый» в ауле человек. Трое молодых чеченцев лениво попинали связанного Цароева и зашвырнули юношу обратно в подвал.
- Ты лучше слушай, о чем они базарят, - Рафик положил руку на плечо понурившегося Магомеда. - Ты один их язык понимаешь. Может, что и придумаем...
Митя Чубаров согласно кивнул. О побеге мечтали все заложники. Правда, за исключением Жоры с Яковом. Им бежать было некуда. Жизнь в чеченском плену мало отличалась от той, что они вели на бескрайних российских просторах. Те же избиения со стороны стражей порядка, та же скудная еда, та же тяжелая работа, если удавалось на несколько дней пристроиться подручными к какому нибудь мелкому бизнесмену, те же опасения за собственную жизнь. Единственной вещью, которой они были лишены, был алкоголь. Их нынешние хозяева запрещали рабам выпивать, хотя сами себя не ограничивали, вводя нормы шариата исключительно для заложников и наслаждаясь неограниченной властью над пленными.
Магомед тряхнул головой и попытался сбросить руку Варданяна со своего плеча.
- Цепляться друг с другом - последнее дело, - сказал Ираклий. - Поодиночке нас раздавят.
- А так? Что так? - разозлился Цароев.
- А так у нас есть хоть какой то шанс, - Чубаров поднял кусок лепешки и протянул ингушу. - Бери и ешь.
- Не буду...
- Будешь, - Туманишвили строго посмотрел на Жору с Яковом. - Хорош жрать. Другим то оставьте.
Экс бомжи тут же прекратили чавкать и втянули головы в плечи.
- Ребята дело говорят, - отец Владимир пододвинулся поближе к чану. - Не будешь кушать, Мага, не сможешь работать. Тогда всем хуже будет. Ты же этих скотов знаешь, прости Господи...
За нежелание одного из заложников трудиться на благо «независимой Ичкерии» наказывали всех остальных - выстраивали рядком во дворе и избивали прикладами автоматов. Причем в экзекуции принимали участие не только взрослые боевики, но и чумазые подростки десяти двенадцати лет от роду. Воспитание вседозволенности у новой чеченской молодежи начиналось с младых ногтей. Подростки не умели ни читать, ни писать, ни даже считать до сотни, зато очень хорошо усвоили, что с рабом можно делать все что угодно. Вплоть до пули в живот, если так захочется. И национальность раба не имела никакого значения. Отец Владимир и иеромонах Михаил за год, что они провели в плену, несколько раз переезжали из одного аула в другой и насмотрелись на самых разных заложников. Среди них, помимо русских, были и ингуши, и сами чеченцы, и евреи, и даже французский фотодокументалист. Со всеми обращались примерно одинаково. Иностранцев только меньше били, стараясь не слишком портить их товарный вид.
- Мы совсем без витаминов сидим, - Туманишвили перевел разговор на другую тему и достал из за пазухи пучок перьев чеснока. - Каждому по три.
- Где взял? - поинтересовался Чубаров, запихивая в рот пахучую траву.
- Нарвал у того старого хрена в огороде, что сарай строит...
- Осторожнее будь, - отец Владимир взял свою порцию. - Не дай Бог, заметят.
- Я не с самой грядки брал. Там в углу двора за кустами растет. Наверное, выбросили негодные головки, вот они и проросли.
- Зимой вообще вилы будут, - прошамкал Яков. - Я за два сезона все зубы потерял.
- Я до зимы здесь сидеть не намерен, - буркнул Магомед.
- Если не намерен, тогда ешь, - наставительно сказал Чубаров. - И ушки на макушке держи. Не могут они постоянно осторожность соблюдать. Обязательно рано или поздно проколются...
- Да при мне эти уроды мало что говорят, - Цароев зачерпнул рис. - Понятно же, что я по чеченски понимаю.
- Не обязательно, - пожал плечами Туманишвили. - Они тебя проверяли?
- Как это?
- Ну, к тебе лично по чеченски обращались?
- Нет, только по русски...
- Вот видишь. Сделай вид, что не понимаешь.
- Попробую...
Ираклий переглянулся с Чубаровым и отцом Владимиром. Молодого ингуша надо было чем нибудь занять, отвлечь от постоянно накатывающей ярости.
- Это крайне важно, - подтвердил отец Владимир. - Сейчас каждая крупица информации может помочь.
- Должны же они куда то ездить, - Митя отправил в рот порцию риса. - Смотришь, и охраны поменьше станет...
Магомет задумался и начал есть. Ираклий неслышно вздохнул.

* * *

Головная группа услышала рев двигателей самолета за полминуты до того, как Су 24МР* вывернул из за зубчатой гряды и на бреющем полете пронесся над узкой ложбиной, идущей вдоль извилистого хребта.
* Су 24МР - фронтовой самолет разведчик. Предназначен для ведения всепогодной комплексной воздушной разведки на глубину до 400 км за линией боевого соприкосновения. Оснащен бортовым комплексом разведки БКР 1, в том числе РЛС «Штык», лазерной системой «Шпиль 2М» и пр. Экипаж - 2 чел.
Казаки мгновенно распластались на земле, набросив на головы мохнатые капюшоны маскхалатов.
Разведчик прошел на высоте около трехсот метров, беспрерывно разбрасывая тепловые ловушки, резко свернул влево, встал на крыло и исчез за горбом огромной горы.
- Вот именно об этом я и бухтел на последнем инструктаже, - тихо произнес Рокотов, оглядываясь назад, где в рощице акаций замерли вторая и третья группы. - Если б мы использовали радиосвязь, то через три минуту тут были бы штурмовики...
- Согласен, - Никита медленно встал на одно колено.
- Лежи! - резко приказал Влад. Филонов недоуменно пожал плечами:
- Так улетел же...
- Не говори гоп, - биолог осторожно вытянул ногу. - Это тебе не олень, который пробежал и всё. Воздушная разведка иногда повторяет заходы... Лежим тихо сорок минут. Если у них будет несовпадение по сканированию местности, то этот квадрат превентивно накроют ракетами.
- Черт... - бывший браконьер улегся обратно на камни.
- А ты думал! Современная техника... Сечет цели до полуметра в диаметре.
- Чо ж тогда про развал армии базлают? - грустно осведомился Никита. - Мол, нет у нас ни фига...
- На войну средства всегда найдутся, - проворчал Рокотов. - Это в экономике думать надо, а кого замочить - тут мы первые. И генералы денег украдут, и народ доволен, шоу по телику смотрит... Заодно ненужные мысли из головы выбиваются. Когда где то воюют, не до осмысления действий премьера с президентом. Потому то эта война нескоро остановится.
- А лодку поднять не можем...
- Не можем. Вернее, не хотим.
- С сволочи, - Филонов одним словом выразил извечное отношение русского человека к власти.
- Каких выбрали, - примирительно сказал Владислав. - Никто нас за руку не хватал, вместо нас никто бюллетени не заполнял.
- Выбора то не было, - Никита раздраженно сплюнул в пыль. - Не за сумасшедших же Яблонского с Зюгновичем голосовать.
- Вольфыч еще был, - напомнил педантичный Рокотов.
- Ага! Ты еще Джабраилова вспомни. Или этого, кемеровского губера...

Предыдущая страница 6 Следующая страница


7 Дмитрий Черкасов

Изредка случающиеся на войне передышки почему то обычно приводят к обобщенным философским беседам на политические темы.
- Надо было против всех. Вот бы покрутились, если б народ так отреагировал на выборы президента, - усмехнулся Влад.
- А а! - Филонов скривился. - Все равно бы было больше пятидесяти процентов.
- Не уверен...
- Ты просто по Питеру ориентируешься. А у нас, да и почти повсюду, народ голосует не по уму... Хотят, придурки, чтоб как при социализме было. С голой жопой, но чтоб у соседа - то же самое. Равная нищета. Я, вон, вроде небольшие бабки имел, когда зверя бил... И то оглядывался, чтоб сарай не спалили из зависти. У нас же как - если выделился чем то, значит, слишком умный. И обратно, за ноги в это болото. Чтоб у соседа алкаша хата пустая и у тебя тоже.
- В Питере аналогично, - зевнул Рокотов. - У меня приятель был, коммерсантом заделался, еще в самом начале перестройки. Причем не барыга перекупщик, а производитель. Пекарню свою открыл, развернулся... Ну, и купил себе «девятку». Цвет «мокрый асфальт», стекла тонированные, все чики чики... У дома решил держать, соседи свои, если что - угонщиков отпугнут. Но не тут то было! На следующий день выходит - бокового стекла нет. Стекло новое поставил, бабке с первого этажа денег дал, чтоб караулила... На второй день - нет заднего стекла и кто то гвоздем по борту царапнул. А бабка орет, что никого не видела. Ладно, загнал во внутренний двор, запер ворота... Вечером грохот. Выглядывает в окно - прям в лобовухе унитаз торчит. И ведь не лень кому то было на крышу лезть и оттуда сантехникой швыряться! Мораль понятна - не выделяйся, иначе ближайшие друзья приятели и сожрут... Теперь тот парень отдельный коттедж себе построил, за машины свои не переживает. А соседи, что унитазами кидались и стекла ему били, так в том доме и кукуют. Всё деньги на косметический ремонт подъезда в местной администрации выколотить пытаются. А не гадили бы - давно б по чистенькой лестнице ходили бы, дверь на кодовом замке имели бы. Мораль вторая - минутное удовлетворение от сделанной пакости обычно оборачивается потерями в будущем...
- Это точно, - согласился Никита, как то раз бросивший килограмм дрожжей в выгребную яму соседу, «случайно» своротившему своим трактором распорки, на которых сохли добытые браконьером шкурки, и так же «непреднамеренно» проехавшему по нежному меху грубыми колесами чадящего «Белоруся».
Воспоминание о свершившемся возмездии и криках смываемого фекальными массами тракториста, наутро распахнувшего дверь в свой «скворечник», согрело душу экс браконьера, и он широко улыбнулся.

* * *

Пресс секретарь Главкома ВМФ капитан второго ранга Игорь Дрыгало сбежал по ступеням центральной лестницы, покрытым роскошной ковровой дорожкой бордового цвета по пятьдесят долларов за метр, на несколько секунд задержался у огромного зеркала, стоящего аккурат напротив стойки дежурного мичмана, огладил китель и придал своему лицу выражение усталой задумчивости. У ворот штаба его ждал корреспондент НТВ.
Ежедневное участие Игоря Дрыгало в выпусках информационных программ уже стало ритуалом. Четвертый день вся страна, затаив дыхание, следила за развернутой на Северном флоте спасательной операцией и ловила каждое слово пресс секретаря Главкома ВМФ.
Первые два дня Дрыгало купался в лучах неожиданной славы.
На третий, когда журналисты принялись задавать неудобные вопросы, удовольствие от непрекращающихся интервью сменилось раздражением на собственное начальство, фактически выставившее кап два щитом между собой и обществом. К тому же ситуация вокруг утонувшего «Мценска» не менялась. Спасательные снаряды бестолково тыкались в корпус, маневрировали возле рассеченной ударом форштевня комингс площадки аварийного люка, но к переходной камере в девятом отсеке субмарины так и не присасывались.
Дрыгало обратился к адмиралу флота Самохвалову с просьбой о прекращении своего участия в информационных выпусках, на что получил резкую отповедь и приказ во что бы то ни стало продолжать успокаивать телезрителей. Как именно следовало успокаивать, ему не объяснили.
Мол, сам разобраться должен, на то он и пресс секретарь.
Правда, дали карт бланш на любое вранье, которое хоть как то сможет сгладить начинающуюся истерику в обществе.
Из разговора с Самохваловым капитан второго ранга сделал для себя вывод, что реальная обстановка вокруг «Мценска» резко отличается от сообщений с пометкой «для служебного пользования», распространяемых среди офицеров штаба. Он не знал истинных причин аварии атомного ракетоносца, но подозревал, что выдвинутая официальная версия о столкновении лодки с миной времен Второй мировой войны так же далека от правды, как таран субмарины летающей тарелкой с Альфы Центавра, ведомой пьяным инопланетным пилотом.
Дрыгало достал расческу, провел ею по жиденьким волосикам и немного склонил голову вбок, проверяя, достаточно ли печальный у него внешний вид.
Идти к воротам, где приплясывали от нетерпения интервьюер с телеоператором, не хотелось. Вместо этого кап два с удовольствием бы полежал на диване в комнате отдыха. Но надо.
Пресс секретарская должность была синекурой ровно до той поры, пока на флоте не происходило нечто экстраординарного. Тогда у Дрыгало начиналась горячая пора. Так уже было, когда матросик на все том же Северном флоте захватил в заложники десяток своих сослуживцев и заперся с ними на командном посту стоящей у пирса атомной субмарины. Дрыгало не спал двое суток, чуть не получил выговор от министра обороны за несвоевременный доклад по команде, но сумел смикшировать инцидент и так убедительно врать журналистам, что те потеряли всяческий интерес к происшедшему буквально на следующий день после того, как доморощенного террориста выкурили с лодки слезоточивым газом. Причина захвата заложников так и осталась за кадром.
А она была зело интересной.
Фактически матросик спасал собственную шкуру. Как то раз, заступив на пост по охране склада электронного оборудования для ракетных комплексов, он стал свидетелем того, как командир дивизии подводных лодок совместно с начальником технической службы вынесли с территории несколько десятков схем из блоков наведения комплекса «Гранит». Каждая схема содержала около шестидесяти граммов золота, за которое обосновавшиеся в Мурманске скупщики армяне платили полсотни рублей за грамм. Три тысячи за схему. В условиях Севера и при зарплате старшего офицера чуть более четырех тысяч такая прибавка была существенной.
Матросик сглупил и доложил особисту, который, как позже выяснилось, состоял в сговоре с золотопогонным ворьем.
Слишком бдительного часового решили примерно наказать, и буквально в тот же вечер в казарму явились двое здоровенных мичманов, изрядно заправившихся халявным спиртом. После первого удара матросик улетел в угол. Но не растерялся, сшиб с ног одного из нападавших, вылетел из казармы и домчался до пирса, где вырвал из рук часового автомат и под угрозой ствола загнал на лодку бригаду ремонтников. Потом стал требовать приезда военного прокурора, чтобы поведать тому о произошедшем на складе.
Прокурор, естественно, никуда не поехал, прислав вместо себя группу спецназа. Те, ничтоже сумняшеся, пустили в лодку газ через технологические отверстия и передали «террориста» в руки местного доктора. Матросику закатили сверхдозу нейролептиков, в результате чего он моментально превратился в пускающий слюни «овощ», не способный не только рассказать кому либо об инциденте на охраняемом секретном объекте, но и назвать собственное имя.
Ситуация разрешилась к всеобщему облегчению, если не считать того, что командир дивизии лишился всякой перспективы на получение адмиральских погон. В армии и на флоте не любят тех, кто попадается на чем нибудь неблаговидном. Уволить, конечно, не уволят, и дело уголовное не возбудят, но кулуарно накажут. В назидание остальным.
Дрыгало почесал кончик носа и решительно вышел на улицу.
Возле белого микроавтобуса «шевроле старкрафт» с зеленой эмблемой НТВ на борту прохаживался Павел Лобкович, каждые четверть минуты поглядывающий на часы.
- Игорь Анатолич! - корреспондент бросился к офицеру. - Время! У нас две минуты до эфира.
- Спокойно, Паша, - Дрыгало кивнул оператору, опершемуся плечом о дверцу микроавтобуса, - успеваем. Вопросы подготовили?
- Вот, - Лобкович подал кап два лист компьютерной распечатки.
- Угу, - пресс секретарь Главкома ВМФ пробежал глазами двадцать строк. - Хорошо. Только четвертый пункт исключите.
Согласование списка вопросов перед эфиром было общей практикой, когда интервьюируемым оказывался военнослужащий. Корреспонденты всех телекомпаний были предупреждены о том, что попытки обсудить несанкционированные темы приведут к отказу в дальнейшем предоставлении информации. Равно в случае с «Мценском» до владельцев телеканалов довели следующее: если вплоть до окончания спасательной операции на экран вылезет какой нибудь «независимый специалист», высказывающий мнение, отличное от мнения Генштаба и пресс службы ВМФ, то проколовшийся телеканал будет лишен доступа к любым сведениям о ходе подводных работ. И, соответственно, опустит свой рейтинг практически до нуля.
Лобкович поправил наушник и уставился в объектив камеры.
Оператор присел на бампер «шевроле» и прислонился спиной к задней дверце микроавтобуса, глядя в видоискатель установленной на треноге камеры.
Дрыгало встал на свое место и приготовился.
Наушник Лобковича тихонько пискнул.
- Игорь Анатольевич, - Павел повернулся к пресс секретарю Главкома, - какие новые подробности стали известны на этот час?
- Темп спасательной операции не снижается, - Дрыгало переступил с ноги на ногу, - однако придонное течение пока еще не позволяет подводным аппаратам пристыковаться к спасательному люку. К тому же крен лодки все время меняется. От двадцати до тридцати градусов, в зависимости от прилива и отлива, - «Мценск» на самом деле лежал практически ровно, но надо было как то объяснять неудачи глубоководников. - Это позволяет нам сделать вывод о наличии внутри корпуса больших воздушных мешков.
- То есть вы хотите сказать, что шансы на спасение экипажа остаются?
- Безусловно. Запас кислорода на лодке достаточный для того, чтобы продержаться до двадцатого августа. А сегодня всего лишь десятое.
- Ранее говорилось, что воздуха хватит только до пятнадцатого, - вежливо напомнил Лобкович.
- По уточненным данным - до двадцатого. К тому же не забывайте, что на «Мценске» есть и запас регенерационных пластин, - Дрыгало подозревал, что ракетоносец вышел в море без аварийных комплектов, которых не хватало даже кораблям, осуществлявшим боевое дежурство, но приказ Главкома Самохвалова был однозначен: «Говорить о полной комплектности лодки». - Подводники - люди опытные, на «Мценске» прекрасный экипаж, поэтому поводов для паники я не вижу. Подобные ситуации не раз отрабатывались на учениях, и моряки знают, как действовать в нештатных ситуациях...
Последний раз учения по выживаемости проводились на «Мценске» за три года до аварии. С тех пор личный состав на лодке сменился почти полностью, из стариков остались лишь командир и пяток офицеров. Опять повторялась история «Комсомольца», на котором личный состав оказался не готов к возникновению нештатной ситуации и, вместо того, чтобы перекрыть доступ кислорода в горящие отсеки, принялся продувать их свежим воздухом из аварийных баллонов.
В результате новейшая титановая субмарина легла на дно в полутора километрах от поверхности моря и вот уже одиннадцать лет будоражила экологическое сообщество скандинавских стран.
Но журналистам и российскому народу в целом, по мнению Главкома ВМФ России, об этом знать было не нужно.
- Есть ли свежая информация о причинах затопления лодки? - задал следующий вопрос Лобкович.
- Да, появились новые данные, - Дрыгало расправил плечи. - Осмотр повреждений первого отсека показал, что в прочном корпусе имеется отверстие около шести квадратных метров. Пока что специалисты не могут со стопроцентной уверенностью определить, была ли это мина или взрыв торпеды внутри аппарата, но картина проясняется.
- Утром прошла информация о неких иностранных аварийных буях, - корреспондент на секунду перевел взгляд на шпаргалку, - бело зеленого цвета...
- Это так, - важно кивнул капитан второго ранга. - Сейчас данные сведения проверяются.
Появлению утки об обнаружении буев с мифической натовской субмарины штаб ВМФ был обязан одному из адмиралов Северного флота, который таким образом решил помочь командующему и вбросил информацию через немецкого фотооператора.
Сведения о буях тут же получили широкую огласку, несмотря на то что бредовость подобного заявления была видна невооруженным глазом: зеленый цвет на море выглядит черным, и никому никогда не приходило в голову красить аварийные спасательные средства таким колером. Ни в России, ни за рубежом.
- Могла ли авария стать результатом столкновения с подлодкой США или Англии? - поинтересовался почтительный Лобкович.
- Трудный вопрос, - Дрыгало сделал вид, что задумался. - Видите ли... Здесь пересекается сразу несколько факторов...
Тележурналист ободряюще улыбнулся.

* * *

Бывший политрук, а ныне - заместитель командира мотострелкового полка, расквартированного в Ханкале, на следующий день после совещания в штабе Объединенной группировки прибыл на рынок Грозного.
Исключительно для того, чтобы пополнить запасы сигарет.
Он прошел вдоль рядов, заполненных упаковками лимонадов и соков, миновал закуток, где торговали мукой и сахаром, переправлявшимися на базар прямо со склада гуманитарной помощи, и приблизился к шеренге торговок, выложивших на перевернутые ящики разноцветные, обтянутые прозрачным полиэтиленом блоки «Marlboro», «Kent», «Salem» и «Dunhill». Рядом с дорогими сигаретами возвышались сложенные горкой пачки «Беломора» и «Примы» вперемешку с картонными упаковками махорки. Тут же можно было купить и коноплю, и что нибудь посерьезнее, вроде заправленного шприца с опиумным раствором или «чек» дрянного, смешанного с грязным мелом героина.
Но наркотики офицера не интересовали. Он окинул взглядом торговок, нашел знакомую и сунул ей в руки пачку мятых купюр, взамен получив десяток пачек «Космоса», завернутых в серую ворсистую бумагу.
Подполковник вернулся к уазику, забрался на заднее сиденье и приказал водителю трогать. Пока автомобиль разворачивался на узкой пыльной улочке между остовами разрушенных домов, экс политрук разорвал оберточную бумагу, извлек вложенные между пачками пятьдесят стодолларовых бумажек и незаметно сунул их в карман галифе.
Торговка сигаретами тоже не стала задерживаться на рынке. Она передала свой товар ожидавшей сигнала худой женщине с четырьмя золотыми передними зубами и дворами выскользнула к остановке автобуса.
Через полтора часа план действий федеральных сил на двадцатое августа двухтысячного года попал в руки старого чеченца, который по согласованию с военными был недавно назначен главой администрации микрорайона и проявлял абсолютную лояльность федеральным силам. Старик тут же отрядил свою племянницу в Очхой Мартан, чтобы та отвезла лекарства «заболевшему внуку».
Заодно и бумажку передаст нужному человеку.

* * *

Когда вторая группа маленького отряда спустилась в поросшую ежевикой ложбину, к Рокотову подбежал «пейджер бой» Славин, отправленный Пышкиным для передачи сообщения.
- В полутора километрах пост ОМОНа...
Владислав поднял вверх левую руку и сделал кистью вращательное движение.
Казаки остановились.
Биолог жестом подозвал Филонова.
- Впереди менты.
- Сколько? - озаботился Никита, разворачивая карту трехверстку.
- Человек двадцать. Два пулемета, - Вася поправил ремень «Винтореза». - Одна установка в кузове «Урала», вторая в укрытии.
- Ясно, - кивнул Филонов. - Обойдем справа по хребту.
- Когда из Ингушетии то выйдем? - поинтересовался Рокотов.
- А вот сейчас и выйдем, - Никита достал сигарету. - Граница через два километра... Васек, передай Кузьмичу, чтобы забирал вправо, до горки в форме пирамиды. Там она одна, не перепутаете. На саму горку не лезьте, пройдите вдоль ручья, - палец Филонова скользнул по карте и уперся в неправильной формы блямбу, иссеченную мелкими голубыми черточками. - Там размыв вроде болотца. Но сейчас оно сухое. Расположитесь и ждите нас...
- Ага, понял, - Славин переступил с ноги на ногу - Всё?
- Всё, - подтвердил опытный браконьер.
- Давай, двигай, - приказал Рокотов. «Пейджер бой» удалился. Владислав через плечо Филонова посмотрел на развернутую карту.
- Если менты тут обустроились, то не говорит ли это о том, что где то в этом районе бродят чичики?
- Вряд ли, - Никита чиркнул колесиком зажигалки. - Чо им здесь делать? Район довольно бесперспективный. Ни леса нормального, где можно лагерь обустроить, ни жилья поблизости. Пост мусорской - от перестраховки. Они встали на грунтовке, что через пятьсот метров кончается. Мы как раз эту дорожку справа и обойдем...
- Считаешь, что омоновцы просто проехали туда, куда прошли их грузовики, и встали?
- Ну.
- А смысл поста?
- Почем я знаю. Приказ получили квадрат блокировать, вот и расположились...
- С той стороны на них чичиков погнать не могут?
Филонов присел на корточки, развернул карту на коленях и зашевелил губами.
Рокотов стоял спокойно и не мешал Никите думать. Браконьер лучше всех остальных знал рельеф местности и те мелочи, которые могут встретиться на маршруте.
Спустя две минуты Филонов сложил карту.
- Не, не катит... Чтобы кого то на этот пост погнать, надо перевалить через практически отвесную гряду. Если с той стороны зажать боевиков, то они там же и полягут. Я это место знаю. Сто раз хаживал.
- А путь, по которому мы пойдем?
Никита поправил темно зеленую бандану*.
* Головной платок с узлом на затылке.
- Аналогично. В тыл ментам оттуда не выйти. Скалы...
- Здорово, - Влад потянулся. - Но как мы-то попадем на плато?
- Есть вариант, - спокойно заявил Филонов. - Увидишь...
Рокотов не стал выяснять подробности.

* * *

Если бы не биологическое образование Рокотова и не его усиленное внимание к окружающей обстановке, расположенный у подножия холма схрон казаки прошли бы и не заметили. Тем более что располагался он в трех десятках метров левее избранного маршрута.
Взгляд Владислава зацепился за торчащие из осоки немного пожухлые ветви груши. А, как известно, груша на заболоченной почве не растет и с осокой никогда не соседствует. Те, кто маскировал схрон, этого не знали. Или просто не придали этому значения, камуфлируя закладку не от наземных групп, а от самолетов разведчиков.
Рокотов остановил отряд, отправил половину казаков в круговое охранение, шестерым приказал спрятаться в овражке и вместе с Филоновым приступил к обследованию прилегающей к схрону местности.
Почти сразу выяснилось, что мин он опасался зря.
Почва у холма была изрядно заболочена, так что размещать в ней противопехотные заряды никто не стал. Мины затянуло бы на десяток сантиметров под воду, в топкую грязь, а кочки легко исследовались противоминным щупом, и любой твердый предмет обнаруживался тут же.
Оставался сам схрон.
Никита вогнал между деревянным щитом, прикрывавшим вход, и земляной стенкой тонкий фонарик авторучку, Влад лег на бок и одним глазом заглянул в щель.
Ничего. Ни проводков, ни растяжек.
- Нет смысла, - Филонов ответил на невысказанный вопрос командира. - Любой оползень, крышка сдвигается и кранты. Если минировать, то сам груз...
- Опасно, - биолог сел у края щита и ладонью отвалил кучку песка. - Грузополучатель может быть неопытен. А подрывники из ОМОНа или пехоты разместили бы сюрпризы по периметру. Чтоб накрыть всех, кто придет сюда, скопом.
- Что предлагаешь?
- Сначала осмотреть груз. Дальше решим.
- Годится, - Никита поддел щит саперной лопаткой и сунул голову в темноту. - Посвети...
Рокотов направил вглубь земляного убежища луч фонаря.
- Ящики какие то, - прогудел Никита. - Канистры... Мешок.
- Боеприпасы?
- Не похоже... Вон, ковер свернутый. Влад поставил под обрез щита свою лопатку, зафиксировав его в поднятом положении, отложил «Грозу» и протиснулся внутрь схрона.
- Это не ящики, - - через полминуты сказал Йиолог.
- А что?
- Коробки с видиками... В канистрах - самогонка, - Рокотов завинтил жестяную крышку емкости.
Филонов втянул ноздрями воздух.
- Точно. Но оружейным маслицем тоже попахивает...
- Чувствую. Может, перевалочный пункт?
- Вернее - передаточный, - зло сказал экс браконьер. - Наши им оружие, чичики - самогонку и аппаратуру.
- Даже так? - эта простая мысль в голову Влада почему то не пришла.
- Таких вариантов - сколько хошь...
- Я ясно, - биолог посветил на земляные стены и похлопал себя по карману. - Что ж, будем учить. Никитой, у тебя леска есть?
- Ну...
- Давай сюда.

* * *

Профессор Дитман зашелестел газетой, разыскивая указанную ассистентом статью, и по прочтении ее удивленно поднял брови.
- Они что, серьезно?
Ассистент нацедил себе полчашки кофе без кофеина, бросил пару таблеток заменителя сахара и уместился на самом краешке стула напротив профессорского кресла.
- Это официальная позиция их правительства...
- Русские - дикари, - констатировал Дитман. - Только они могут обвинять иностранное государство в таране собственной лодки и не предъявлять никаких доказательств. Я все больше и больше склоняюсь к мнению, что лишение их права голоса в Парламентской Ассамблее Совета Европы было правильным. Хотя, как вы знаете, полгода назад я не был столь категоричен...
Ассистент пожал плечами.
- Я работал с русскими. Нормальные люди... Энтузиасты, можно сказать. Деньги им почти не платят, но они не сдаются.
- Это неправильно, - наставительно сказал Дитман. - Каждый специалист должен получать достойную оплату за свой труд. Если русские готовы работать за гроши, то тем самым они стимулируют свое правительство к бездействию.
Ассистент вздохнул.
- А мы не могли ошибиться с оценкой данных?
- Ошибиться? - фыркнул профессор. - Нет, дорогой мой, не могли. Я сравнил записи самописцев с библиотекой эталонов. Это не взрывы и не столкновение двух субмарин...
- Тогда что?
- Мне сие неведомо. Может быть, русская подлодка налетела на камни. Первый удар - зацепили скальный пик, а второй - уже проехали всем корпусом по дну. Судя по карте, там глубина совсем небольшая. Ошибка штурмана вполне возможна...
- Но зачем эти дикие обвинения в адрес НАТО?
- Я же говорю - дикари, - уверенно ответил Дитман.

* * *

Через три часа, когда солнце было почти в зените, отряд сконцентрировался возле покрытой меловыми потеками скалы, поднимающейся вверх под углом в девяносто градусов.
Никита вытащил из ножен широкий тесак и несколькими ударами срубил куст белой малины, усыпанный сморщенными высохшими ягодами. За кустом обнаружилась нора диаметром около метра.
- Прошу, - проводник ткнул пальцем в темное отверстие. - Через двадцать метров будет пошире и повыше.
- А там никто не живет? - опасливо спросил Игорь Рудометов.
- А оружие тебе на что? - хохотнул Янут и погладил ствол гранатомета. - Может, пальнуть для острастки?
- Я те пальну! - отрезал Филонов. - Проход завалишь. Никого там нет...

Предыдущая страница 7 Следующая страница


Крестом и булатом. Вторжение 8

- Точно? - недоверчиво скривился Лукашевич.
- Все, хорош пререкаться, - Рокотов забросил «Грозу» за спину: - Я пошел...
- Ползи до расширения прохода и там остановись, - посоветовал Никита. - Места всем хватит.
- А дальше? - Лукашевич повернулся к браконьеру.
- Цепочка пещер, - Филонов протянул Владу маленький фонарик. - Не боись, не застрянешь.
- Хотелось бы, - протянул двухметровый Лукашевич, своими габаритами напоминавший штангиста.
- Подсолнечного масла надо было с собой захватить, - серьезно посетовал весельчак Гречко. - Канистру, а лучше - две... Или вазелина побольше.
- Зачем это? - в голосе Лукашевича появились нотки подозрения.
- Тебя смазывать, чтоб в узкие отверстия пролезал, - хмыкнул снайпер.
- У нас что тут, - вмешался Рокотов, - концерт доморощенных юмористов? Тоже мне, Карцев с Ильченко...
Данила Лукашевич бросил испепеляющий взгляд на безмятежного Гречко.
Влад спрятал улыбку и на четвереньках полез в нору, подсвечивая себе фонариком.

* * *

Президент России быстро вошел в конференц зал, поочередно пожал руки собравшимся на совещание Секретарю Совбеза Иванцову, Главе Администрации, его помощнику Хомячкову, которого все без исключения называли просто Славой, вице премьеру Илье Кацнельсону, Главкому ВМФ Самохвалову, и уместился в кресле во главе небольшого стола из светлого полированного дерева.
«Штази» неожиданно вспомнил анекдот, рассказанный десять минут назад бывшим премьер министром по прозвищу «разведчик Максимыч», и чуть заметно улыбнулся.
Тут же спохватился и грозно уставился на притихших чиновников.
- Что с лодкой?
Кацнельсон и Самохвалов переглянулись. Илья Иосифович был назначен председателем Госкомиссии по расследованию причин катастрофы, а Главком ВМФ отвечал за спасательную операцию. Вопрос относился к ним обоим, и теперь каждый старался отвести удар от себя, подставив другого.
Помощник Главы Администрации Слава Хомячков искоса бросил взгляд на невозмутимого Стальевича, почесывающего свою жиденькую бороденку и оттого похожего на переевшего бананов ручного бабуина с местного пляжа.
- Кто первый докладывает? - осторожно спросил Кацнельсон
- Главком...
Адмирал флота Владимир Сергеевич Самохвалов откашлялся.
- Ситуация пока, как это ни прискорбно, остается без изменений. Попытки стыковки проваливаются... Есть мнение, что в результате удара о грунт аварийный люк и переходная камера девятого отсека «Мцеиска» треснули. И аппараты, закрепляющиеся на комингс площадке, качают воду из моря в море.
- Что вы намерены предпринимать дальше?
Главком ВМФ пожал плечами. Сказать было нечего.
- Другие возможности спасения экипажа есть?
Самохвалов опустил голову.
- Я ясно, - тихо протянул Президент. - Значит, все кончено?
- Владимир Владимирович, - вмешался Кацнельсон, отвечающий в правительстве за военно промышленный комплекс, - мы проанализировали акустические сигналы и можем почти со стопроцентной уверенностью сказать, что экипаж погиб в течение нескольких минут после взрыва. Даже если бы водолазы вошли в лодку, то живых там уже не обнаружили бы... Те шумы, что слышны изнутри корпуса, это не сигналы, а треск разрушающихся конструкций.
- Почему раньше вы этого не говорили? - набычился Штази.
- На подробный анализ требуется время...
- Но мизерные шансы все же есть?
- Увы... Давление и температура внутри «Мценска» таковы, что человек не выдержит больше пары часов. Придется признать, что наши попытки изначально были обречены на неудачу, - Илья Иосифович изобразил на своем лице вселенскую скорбь, свойственную представителям весьма определенной нации, шмыгнул носом и полуприкрыл выпученные глазки.
Президент побарабанил пальцами по столешнице.
Его опять подставили.
Сначала уверяли в том, что справятся собственными силами, потом искали мифическую «субмарину НАТО», якобы протаранившую «Мценск», затем воззвали о помощи к норвежцам и англичанам, а теперь разводят руками. Глава Государства потерял почти пять суток. «Мценск» утонул в субботу, пятого августа. А сейчас уже четверг. И за все эти дни, ожидая благих вестей с места аварии, Президент не давал интервью и не встречался с журналистами, намереваясь дать подробную и аргументированную фактами, а не домыслами пресс конференцию уже после вскрытия аварийного люка и извлечения хотя бы одного спасшегося моряка.
Такое поведение ему было рекомендовано всеми. И Главой Администрации, и имиджмейкерами, и Секретарем Совета Безопасности, и даже собственной супругой. Штази сделал выбор и проиграл. Что делать теперь, он не знал. Как себя ни веди, все плохо.
- Общество необходимо подготовить, - заявил Хомячков.
Президент повернулся к помощнику Главы Администрации.
- Поясните.
- Мы не можем, ронять авторитет власти, - несмотря на свой достаточно юный для высокой должности возраст, Слава был прожженным царедворцем и давно мыслил только бюрократически византийскими категориями. - Нельзя просто так выступить и заявить, что спасательная операция прекращается. Ваш рейтинг мгновенно упадет. Требуется один два дня для разруливания ситуации.
Стальевич с удовлетворением посмотрел на своего молодого помощника.
Приятно сознавать, что протеже поддерживающей Главу Администрации финансовой группы, возглавляемой Семисвечко, оправдывает возложенные на него надежды. Вежлив, почтителен, высказывает свое мнение только тогда, когда это не вредит общему делу.
- Что вы предлагаете?
- Я думаю, что сейчас следует действовать в двух направлениях, - Хомячков положил перед собой заранее приготовленный черновой вариант плана. - Во первых, окончательно определиться с версиями аварии, и, во вторых, дать слово проверенным экспертам, которые мягко объяснят народу, что сделано все возможное и вины правительства и вас лично в отсутствии результатов спасательной операции нет. Примеров можно привести кучу.
Президент исподлобья взглянул на напрягшегося Кацнельсона.
- Специалисты будут готовы определиться с версиями завтра днем, - быстро сказал Илья Иосифович. - Работа почти завершена...
- А эксперты? - подал голос Секретарь Совбеза.
- Командующему Северным флотом выступать нельзя, - изрек Самохвалов. - Предлагаю начштаба Яцыка. Он бывший подводник, пользуется авторитетом в среде моряков...
Хомячков согласно закивал.
Прорабатывая свой план, он рассчитывал именно на эту креатуру. Начальник штаба Северного флота сделает все возможное, чтобы прикрыть своего непосредственного начальника Зотова. А тот, в свою очередь, отблагодарит спасителя Славу. Хомячков уже оговорил со Стальевичем, что они потребуют от адмирала за свое вмешательство в ситуацию.
- Возможно также интервью с отставными адмиралами, - предложил Кацнельсон, переживший несколько неприятных секунд, когда Президент смотрел ему прямо в глаза. - С бывшими командующими Балтийским и Черноморским флотами. И с несколькими командирами дивизий...
Секретарь Совбеза почти незаметно поморщился. Бывший командующий Черноморским флотом адмирал Балдин уже проявил себя, выступив по телевидению с дикой версией тарана «Мценска» сухогрузом ледокольного типа, приписанным к Мурманскому пароходству. Причем этот «крупный специалист» в своем интервью снабдил ледокол бульбом*, чем вызвал непонимание у всех моряков, так или иначе связанных с торговым флотом. Ибо на ледоколах бульба нет в принципе. Как и не бывает никаких посторонних судов в районе военных учений.
* Бульб - цилиндрический выступ в носовой части судна ниже ватерлинии. Служит для улучшения скоростных характеристик. В бульбе обычно размещается часть гидролокационной аппаратуры.
Настроение у Секретаря Совбеза оставляло желать лучшего.
Как только с Северного флота пришло известие об аварии подводного ракетоносца, Сергей Петрович Иванцов заподозрил неладное и дал команду своим подчиненным досконально разобраться в причинах катастрофы. Те провели собственное расследование и доложили, что половины документов, могущих пролить свет на обстоятельства происшедшего, нет в наличии, а остальным верить нельзя.
Даже акт технической комиссии, составленный перед выходом лодки в море, содержал не более половины правдивой информации. На «Мценске», как стало известно из опроса берегового персонала военной базы, отсутствовали регенерационные патроны, аварийный буй по причине короткого замыкания в электропроводке был отключен, половину торпедного боезапаса так и не выгрузили из первого отсека.
Нормальный капитан на подобной посудине в море не выйдет.
Однако субмарина на учения пошла. Из этого Иванцов сделал вывод, что капитану приказали закрыть глаза на недокомплект средств спасения и вынудили отправиться в квадрат, где и произошла катастрофа.
Приказать могли двое: Зотов и Яцык. Они же прилагали все усилия, чтобы представить аварию результатом злонамеренных действий иностранной подлодки.
Версию о самопроизвольном взрыве «экспериментальной торпеды» Секретарь Совбеза отмел сразу. Для этого ему потребовалось лишь позвонить начальнику испытательного полигона и выяснить, что новых торпед на флот не поставлялось более четырех дет. Не говоря уже о свежих разработках. Денег, выделяемых инженерным подразделениям, едва едва хватало на выплату зарплаты сотрудникам и оплату электроэнергии. Все изобретения и усовершенствования оставались на бумаге, даже без изготовления макетов.
Иванцов отвернул голову, чтобы сидящий напротив него Главком ВМФ не заметил злого огонька, промелькнувшего в глазах Секретаря Совбеза.
- Где в данный момент находятся лодки НАТО? - спросил Президент. Самохвалов зашелестел картой.
- На час дня сегодня две лодки типа «Лос Анджелес», замеченные у границ полигона, направляются в порты Великобритании. Одна субмарина пока неизвестной принадлежности встала в Норвегии. Предположительно - на ремонт...
- На плановый ремонт, - спокойно уточнил Иванцов. - О нем была договоренность еще три месяца назад.
- Нам это пока неизвестно, - Главком ВМФ сжал зубы.
- У нас нет объективных данных, - на помощь Главкому пришел Кацнельсон.
- А когда они будут? - внятно спросил Штази.
- Это вопрос к Внешней разведке и ФАПСИ, - нашелся вице премьер. - Необходимо дать им поручение выяснить детали ремонта.
- Министр обороны хотел сделать официальный запрос в НАТО по поводу этих лодок, - встрепенулся Глава Администрации. - В принципе, если они ни при чем, то могут разрешить внешний осмотр корпусов.
- Сомневаюсь, - покачал головой Иванцов. - Американцы никогда и ни при каких обстоятельствах не то что не дают производить осмотры, но даже не комментируют действия своих подводников. Это закон. Другое дело - проследить, не будет ли в самом ближайшем будущем смещения с должности какого нибудь капитана.
- Скорее кого нибудь наградят, - буркнул Самохвалов.
- Ошибаетесь, - Секретарь Совбеза разозлился на Главкома, но не подал виду. - По правилам ВМС США, капитан, допустивший опасное сближение с иным кораблем, в результате чего произошла авария, списывается на берег. И тут не играют роль никакие заслуги. Я думал, что вам это известно...
Самохвалов индифферентно уставился в стену позади Иванцова.
Признавать собственное поражение в споре с этим сухощавым фээсбэшником ему не хотелось. Лучше сделать вид, что не имеешь желания дискутировать с дилетантом, а затем попытаться подложить Иванцову какую нибудь свинью и дискредитировать его в глазах Президента.
Главком ВМФ давно забыл про честь морского офицера и превратился в суетливого интригана, озабоченного лишь тем, чтобы на бумаге его ведомство выглядело на пять баллов. Что на самом деле происходило с флотом, в каких условиях жили семьи офицеров и мичманов, насколько им задерживали их и так скудную зарплату, Самохвалова не волновало. У него уже была четырехэтажная дача из белого итальянского кирпича с двумя лифтами и подземным гаражом на шесть машин в районе Рублевского шоссе, и два десятка фирм, оформленных на ближайших родственников. Так что перспектива ухода в отставку его особенно не пугала.
Неприятно, конечно, но пережить можно. По крайней мере без куска белого хлеба с толстым слоем масла он не останется. И связи в правительстве никуда не денутся.
Однако при новом Президенте Главком ВМФ чувствовал себя немного неуютно. Штази посадил на высокие посты своих дружков по работе в разведке, которые проводят совсем не ту политику, к которой привыкли Самохвалов, Зотов и подобные им военачальники.
Раньше было проще.
И безопаснее.
Всегда можно было договориться с премьер министром о выделении дополнительных средств на экстренные нужды и полгода год покрутить денежки в дружественных Владимиру Сергеевичу банках.
Теперь иначе.
Конечно, кристальной честностью нынешний Председатель правительства России не отличается. Недаром в народе его кличут «Миша Два Процента», имея в виду, что премьер всегда берет именно эту маржу за свое участие в сомнительных сделках. Но интересы нового главы правительства не совпадают с интересами той группы, к которой традиционно тяготел Самохвалов. И обращаться к премьеру напрямую уже не получается. Соответственно, падают доходы Главкома.
Слава Богу, удалось пропихнуть на место председателя Счетной Палаты экс премьера Степашко. Тот мужик свой, всегда с пониманием относился к нуждам высшего армейского руководства. И сейчас не подводит, вовремя «не замечает» двусмысленные документы и заранее предупреждает о проверках.
Но все же боязно...
- Ясно, - подвел итог Президент. - Александр Стальевич, готовьте указ о награждении экипажа. Капитану - Героя России, остальным - ордена Мужества. Илья Иосифович и Владимир Сергеевич сегодня вылетают в Североморск. Хватит тут сидеть. На месте осмотритесь и доложите...
Главком ВМФ облегченно выдохнул воздух. Его опасения не подтвердились. Штази не стал требовать крови и срывать погоны.
- Далее... К завтрашнему утру у меня на столе должна лежать служебная записка с перечислением всех возможных причин катастрофы и утвержденный список членов госкомиссии. Равно как и первые прикидки по подъему лодки. Метод, сроки, кто исполняет. Всё, все свободны, за исключением Секретаря Совета Безопасности...

* * *

Дмитрий Чернов свернул с Загородного проспекта на Можайскую улицу, проехал пару сотен метров и притормозил, разглядывая разворачивающуюся у дома номер восемнадцать сцену.
Трое краснолицых патрульных заталкивали в «собачник» милицейского УАЗа сопротивляющегося длинноволосого парня в порванных джинсах и ярко оранжевой рубахе.
Гоблин* опустил стекло на водительской дверце своего новенького джипа «гранд чероки».
* См. романы Д. Черкасова «Косово поле. Эпизод второй: Россия», «Последний солдат Президента», «Белорусский набат», «Шансов для братвы» и «Канкан для братвы» (прим. редакции).
- Как вы смеете! - донесся крик трепыхающегося задерживаемого. - Я заместитель главного редактора! Вы не имеете права!
В ответ один из патрульных ловко врезал парню дубинкой пониже спины.
Тот взвизгнул от неожиданности и разжал руки, которыми цеплялся за кузов «мусоровоза». Хлопнула дверца «собачника».
Журналист выбрался из автомобиля и подошел к молоденькому лейтенанту, с которым познакомился месяца два назад, когда по заданию редакции описывал работу батальона патрульно постовой службы. В тот день какая то проходившая мимо них халда неожиданно попыталась стукнуть милиционера по голове авоськой с бутылочками овсяной спиртовой настойки, но Чернов перехватил руку алкоголицы и тем самым спас лейтенанта от черепно мозговой травмы.
В процессе блиц допроса, устроенного халде, выяснилось, что та принадлежала к немногочисленному племени российской интеллигенции и даже подвизалась в одном издательстве, выпускающем детскую литературу. А аптечные препараты использовала для «раскрепощения творческого начала», принимая по полфлакончика каждые пятнадцать минут. Вставший на ее пути лейтенант милиции показался истово верующей интеллигентке алкоголичке «воплощением дьявола», и она решила любым способом «прервать цепь его злодеяний», даже если бы для этого ей пришлось лишиться ценного спиртосодержащего продукта...
- Здорово, Леша.
- А а, Дима! - обрадовался лейтенант. - Каким ветром?
- Мимо проезжал, - Гоблин с интересом посмотрел на печальное лицо парня, выглядывавшего на улицу из за решетки. - Чо это вы тут делаете?
- Проводим задержание особо опасного преступника, - гордо ответил лейтенант.
- Этого?
- Ага...
- И кто он?
- Убийца Гришечкин. - Чернов хрюкнул.
- Кого он убивал? Писателей?
- Почему? - лейтенант озадаченно уставился на журналиста.
- Потому что Гришечкин - главный редактор издательства «Нева». Он чо, заманивал, авторов в свой кабинет и там мочил? Вот уж от Виталика не ожидал!
- Не, ты перепутал... Убийство в прошлом году на таможне* помнишь?
* См. роман Д.Черкасова «Косово поле. Эпизод второй: Россия» (прим. редакции).
- Ну, - напрягся Гоблин.
- Вот он один из них. Пособник...
- Ах, та ак! И вы его чо, целый год искали?
- У следователя спроси. Мы только его поручение выполняем.
- Понятно. Токо я тебя огорчить должен. Этот штрих в собачнике - не Гришечкин.
- А кто?!
- Я почем знаю, - зевнул Гоблин.
- Как твоя фамилия?! - возмущенно заорал лейтенант, повернувшись к машине.
- Гречин! - разнылся парень за решеткой. - Я же вам тридцать три раза говорил!
Толстый сержант покрутил в руке дубинку.
- Мы думали, что блефует...
- Вот черт! - лейтенант сплюнул на асфальт. - Опять перепутали! А ну, быстро за мной!
- Меня то выпустите! - истошно завопил задержанный.
- Потом! - милиционеры помчались в темный проем парадного.
Гоблин нажал на ручку двери УАЗа и помог парню выбраться на улицу. На лице у заместителя главного редактора лиловел свежий синяк.
- Вали отседова, - посоветовал журналист, - завтра придешь.
Со второго этажа дома раздались гулкие удары в железную дверь и крики «Милиция!», перемежающиеся матерными воплями. Экс задержанный быстрым шагом скрылся в проходном дворе,
Окно кабинета главного редактора распахнулось, и на подоконник выбрался молодой худощавый человек в костюме. Он ловко добрался до водосточной трубы, обхватил ее руками и пополз вниз, не отрывая глаз от раскрытого окна.
Когда расстояние между асфальтом и подошвами его ботинок сократилось до полуметра, произошло непредвиденное.
Ржавая труба лопнула в месте крепления и с противным скрипом отошла от стены дома.
- Не понял! - громко сказал доморощенный верхолаз и упал спиной на тротуар.
Сверху на него обрушился метровый кусок грязного железа.
Гоблин приоткрыл рот.
Экс альпинист резво вскочил, отряхнул перепачканные пиджак и брюки и, словно заправский ниндзя, одним прыжком преодолел расстояние до сквозной арки, выходящей на соседнюю улицу.
Застучали торопливые шаги, и все стихло.
Чернов поднял глаза на окно второго этажа.
Спустя четверть минуты на свежий воздух высунулся запыхавшийся лейтенант.
- Где он?
- Кто?
- Убийца Гришечкин!
- А я откуда знаю? - соврал журналист. - Из дома никто не выходил.
- Обыскать помещение! - крикнул лейтенант и скрылся в глубине комнаты.
Гоблин усмехнулся, сел за руль урчащего джипа, переключил рычаг коробки передач и мягко нажал на педаль газа.

* * *

Путь под горным хребтом занял почти три часа. Казаки, ведомые осторожным Филоновьм, Прошли анфиладу из двух десятков карстовых полостей, соединенных друг с другом узкими трещинами в породе, по периметру обошли подземное озеро со стоячей ледяной водой, залезли по почти отвесному трехметровому сколу на следующий уровень, миновали огромную, всю утыканную сталактитами и сталагмитами пещеру с низким потолком, разгребли песчаный завал и очутились на ровной площадке, напоминающей исполинских размеров террасу. С трех сторон ее окружали каменные стены, а с четвертой стороны рос непролазный кустарник, сквозь который еле еле пробивался дневной свет.
Кузьмич потрогал рукой переплетенные ветви и вопросительно посмотрел на Никиту.
- Ну? И как мы будем вылезать?
- Прорубим отверстие.
- И что там за ним?

Предыдущая страница 8 Следующая страница


9 Дмитрий Черкасов

- Обрыв метров пять...
- Годится, - Пышкин повернулся к Рокотову. - Что думаешь?
Владислав сбросил со спины рюкзак и положил поверх него «Грозу».
- Объявляется привал. Часика четыре до темноты отдыхаем. Никита, помоги ребятам организовать два поста наблюдения внешнего пространства... Первая смена - Рудометов и Дима Славин, вторая - Туманишвили и Лукашевич. Задача: отследить любое движение в радиусе километра. Остальным отдыхать...
- Где туалет организуем? - спросил Соколов.
Рокотов указал на боковой проход.
- Там. Только отойди подальше. И не забудь песочком присыпать... Кстати, что насчет тыла?
- Щас, - Филонов достал саперную лопатку. - Миша, подсоби...
Экс браконьер на пару с Чубаровым отошли вглубь пройденного группой коридорчика на несколько метров и ударами лопаток обрушили нависавший сбоку песчаный нарост.
Пара тонн серого известняка запечатали проход.
- А обратно как? - забеспокоился Влад.
- Ерунда, разгребем за пять минут, - махнул рукой Никита. - Чай не египетская гробница.
- Хорошо, - Рокотов уселся на плоский обломок бута и расстегнул ремни рюкзака. - Немного перекусим и придавим харю*...
* Придавить (давить) харю - спать (жарг.)
Спустя два часа Владислав открыл глаза, потянулся и приподнялся на локте.
Кроме него и бодрствующей второй смены караульных все спали.
Рокотов бесшумно встал, посетил боковой проход, где оставил на стене личную влажную метку, вернулся на террасу, попил воды из фляги и примостился с сигаретой рядом с Егором.
- Как обстановка?
- Нормально, - Туманишвили чуть дернул плечами, не отрываясь от мощного шестнадцатикратного бинокля с просветленной оптикой. - Никого. Одни пернатые. Да и их немного... Слева квадрат перепахан, явно полигон. Вот живность отсюда и свалила.
- Большой квадрат?
- Где то двести на двести. Зеленка до самой земли выжжена.
- Зажали кого то, - предположил Владислав. - Как Никита и говорил. Приперли к горе и расстреляли с воздуха.
- Речку отсюда видать?
- Нет. Хотя она должна быть совсем рядом, если судить по карте, - Егор размял затекшую шею и на несколько секунд отложил бинокль. - Дай сигарету...
- Спасибо... Быстрей бы дойти, - грузин вздохнул и чиркнул зажигалкой.
- Поспешишь - людей насмешишь, - тихо сказал Рокотов. - Я тебя прекрасно понимаю. Сам бы места себе не находил, если бы в моей семье подобное случилось. Но успех нашей маленькой операции зависит от скрытности передвижения. Так что придется терпеть.
- Да понимаю я... Зло берет, что столько времени зря потрачено. На ментов, на написание объяснений, на ожидания хоть какого нибудь результата.
- Что поделать... Это новая российская реальность. Если так и дальше пойдет, то за возбуждение уголовного дела от терпилы будут деньги требовать.
- А ты думаешь этого не было? - печально улыбнулся Егор. - Два раза намекали. Один раз в областном УВД, второй уже в Москве... Типа, денег на спецоперацию нет, надо людей простимулировать.
- Спецназовцев стимулировать не надо, - Влад пожал плечами. - Им самим работать не дают. Вон, киндера израильского давеча освобождали. Знали, где содержится, но по приказу начальства на захват не шли... Тянули время, чтоб к визиту нашего министра внутренних дел приурочить. Тот в Тель Авив собирался. Буквально накануне поездки и освободили. Президент свой самолет дал, министр по телику выступил, самолюбие потешил. Мол, смотрите, какое у меня министерство крутое! Сволочь золотопогонная... Лучше бы генералов своих по камерам распихал. За мздоимство, за участие в коммерческих разборках, за дачки по лимону баксов...
- А ты как к новому президенту относишься?
- Сложно отношусь, хоть и голосовал за него. Теперь сомневаюсь. Не знаю пока, верить ему или нет... Вроде мужик он ничего, но окружение... Меня настораживает то, как он себя поставил.
- В смысле? - Туманишвили лег на бок и подпер ладонью щеку.
- Отгородился от всего. Раньше власть более доступной была. Вон, примерчик свежий. Приятель у меня в Питере есть, Димон. Журналистом работает. Активный, что перпетуум мобиле. Так он три письма заказных на имя Президента отослал, все по свободе слова материальчики собирал. И ни ответа, ни привета...
- Ну, глупо надеяться, что Президент на все письма отвечать будет, - рассудил Егор.
- Вот ты тут ошибаешься, - Рокотов затушил окурок. - Отвечать то он и не должен, но вот его аппарат обязан прислать ответ или переадресовать обращение в соответствующее министерство. По поводу чего заявителю приходит специальная карточка. Это закон. А Димон ни фига не получил. Теперь строчит статейку по этому поводу. Мол, либо аппарат разболтался и совсем мышей не ловит, либо сам Президент дал негласное указание на письма не отвечать...
- Президент вряд ли, - нахмурился Туманишвили.
- Ой ли? - Владислав посмотрел на спящих казаков. - Откуда такая уверенность? Лично у меня ее нет. Тем более что правду мы никогда не узнаем. Остается гадать, что с точки зрения доверия к власти опасно. Раз человеку не ответили, другой, а потом он сам перестанет обращаться и начнет скептически относиться уже к любой инициативе того же свежеизбранного президента... Хорошо ли это? Не думаю. Вот ты сам посмотри. Умные люди давно в чиновники не идут, не хотят участвовать в этом бардаке и воровстве. Наверху одну и ту же колоду тасуют. Нет притока новых кадров. А без свежей крови любая система сдохнет... Еще пример, если тебя история с Димоном не удовлетворила. Уже на более высоком уровне. Про представителей Президента ты, надеюсь, знаешь?
- Естественно, - недоуменно выдохнул Егор.
- А про программу представителя в Приволжском регионе слышал?
- Что именно?
- Конкурс на замещение должностей его помощников.
- Что то слышал...
- Вот и подумай, с чего бы объявлять конкурс. Не потому ли, что те, кому предложили изначально, отказались, а? И пришлось бросать клич уже в форме демократичного конкурса?
Туманишвили наморщил лоб - Влад умел ставить точные вопросы и делать парадоксальные выводы из почти незаметных мелочей.
- Ага! - обрадовался Рокотов. - Проняло. Вдогоночку тебе еще информация к размышлению - с чего это в последнее время на государственные посты так много вояк назначается? Не подскажешь?.. Ты, кстати, можешь одновременно и наблюдение вести, и со мной разговаривать.
- Фу ты ну ты! - Егор схватил бинокль. - Извини...

* * *

Доктор Лоуренс Фишборн положил рядом два листочка бумаги - свежий микрофотоснимок вирусного материала из лаборатории RZ 04 и ксерокопию черно белого рисунка из журнала двадцатилетней давности.
Сравнение верхних изгибов нуклеидных цепочек ему совсем не понравилось.
Он аккуратно сложил ксерокопию, сунул ее в карман халата, и откинулся в кресле, уставившись прямо перед собой на немного аляповатый цветной календарь «Pirelli», призванный немного украсить унылую серую стену кабинета.

Глава 4
Хотят ли русские вина?

Около половины девятого вечера наступили сумерки.
Филонов и Лукашевич вырубили проход в сплошной стене кустарника и вытолкнули наружу метровый ком спутанных узловатых ветвей. Последний, кому предстояло вылезать наружу должен был заткнуть этим комом проделанное отверстие. Кустарник наполовину высох, узкие и длинные листья скрутились в трубочки и пожелтели, так что со стороны вырубленный участок ничем не отличался от протянувшихся на. многие метры переплетенных между собой растений.
Казаки уселись в кружок.
Денис Фирсов вскипятил на таблетке сухого спирта два литра воды и разлил всем кофе. По пещере потянуло ароматом «арабики».
Диверсанты инициативники синхронно закурили.
Рокотов обвел взглядом еще немного сонных мужиков и вспомнил маленький отряд сербов, вместе с которыми ему выпала честь сражаться в далеких балканских горах. После того как Влад обручился с Мирьяной и получил благословение от Белградского епископа, он встретился со своими боевыми друзьями и провел с ними незабываемый вечер воспоминаний. Результатом посиделок, сдобренных пятилитровой бутылью ракии явилась драка Срджана и Джуро с десятком не менее пьяных оппозиционеров из числа сторонников Вука Драшковича, тащивших мимо кабачка, где заседали «истребители натовской авиации», плакат с изображением своего козлобородого лидера.
На шум выскочили и остальные участники мероприятия во главе с Рокотовым.
К финалу поединка прибыли злые полицейские, оторванные от покера звонком бдительного гражданина, чье окно на первом этаже было разбито телом наиболее рьяного оппозиционера, отправленного в сей исторический полет разошедшимся Владиславом, решившим показать старым друзьям некоторые тонкости исполнения бросков во вьет во дао.
Мусора одинаковы во всем мире.
Вместо поддержки патриотично настроенных сограждан они обычно стремятся испортить им праздник, погундеть о необходимости исполнения дурацких законов, препроводить в участок и там прочесть лекцию о привидевшихся им «нарушениях общественного порядка». В славянских государствах лекция частенько заканчивается прозрачными намеками на тяжелое материальное положение самих правоохранителей и томными взглядами на бумажники задержанных.
Но на этот раз многократно отработанный сценарий был цинично нарушен Драгутином, выскочившим полицейским в тыл и одним ударом толстой штакетины отправившим в дорожную пыль двоих из трех стражей порядка. Оставшийся на ногах попытался вытащить пистолет, что совсем не понравилось уже самому Рокотову, который отобрал у офицера его игрушку и запулил ее на крышу соседнего дома.
Визжащих полицейских связали тросом, найденным в багажнике их автомобиля, и напоследок заклеили рты скотчем.
Избитых оппозиционеров аккуратно положили рядом.
На следующее утро вся «демократическая» пресса Сербии, Черногории, Македонии и Венгрии взорвалась возмущенными репортажами о «беспределе, творимом подручными кровавого диктатора Слободана Милошевича». А видный белорусский оппозиционер, бывший министр печати независимой республики и обладатель аристократической двойной фамилии Фядуто Немогай побил все рекорды идиотизма, опубликовав в «Масонских новостях» статейку под названием «Вертухайная реальность», где обвинил президента Лукашенко в том, что тот посылает на Балканы «законспирированные группы палачей из местного КГБ», которые по вечерам набрасываются на мирных граждан и тем самым дестабилизируют обстановку в регионе. Зачем главе Беларуси потребовался новый виток напряженности на Балканах, Фядуто Немогай не уточнил.
Про полицейских в демократической прессе тактично не упоминали, сосредоточившись на описаниях «двухметровых маньяков в черном», выскочивших из темноты в количестве полусотни человек и напавших на мирно идущих с очередного митинга студентов. Журналисты оснастили Влада со товарищи бейсбольными битами, цепями и нунчаками, а Фядуто Немогай приписал им еще и попытки сексуального надругательства над поверженными оппозиционерами.
Хихикающий Рокотов скупил несколько экземпляров демократических изданий, где появились репортажи об инциденте, и увез их в Питер, поместив вырезки из югославских газет в отдельную папочку, занявшую почетное место на книжной полке...
Толя Пышкин шумно отхлебнул бодрящий тело и душу напиток и почесал живот.
- Щас бы навернуть парочку эклеров...
- Лучше троечку, - поддержал приятеля Виталий Янут.
- Ага, - кивнул Владислав, - И на дискотеку.
- Трезвым на дискотеку? - притворно удивился Кузьмич. - Ни за что!
- Будет нам всем и дискотека, и эклеры с какавой, - успокоил его Рокотов. - Чичиков встретим и станцуем... Однако к делу. Никита, доложи маршрут.
Филонов отставил кружку.
- Проходим по левому краю этой лощинки, прямо по выжженному квадрату. Дальше будет терновник, его обойдем вдоль скалы. Потом речка. Брод я знаю.
- Глубокий брод? - спросил отец Арсений, единственный из казаков не умевший плавать.
- Пройдем аки посуху, - неожиданно пошутил экс браконьер. - Будет, батюшка, о чем прихожанам рассказать. Только потом повторить не пытайтесь. Утопнете. Иисус, кстати, подстраховывался...
Священник смиренно улыбнулся.
- О чем это ты? - не понял Рокотов.
- Плавать Христос умел, вот что, - встрял неугомонный Вася Славин. - Камушки камушками, а баттерфляй - баттерфляем...
- Это еще неизвестно, - подал голос Греяко. - В Библии о плавании ничего нет.
- Вопросец, кстати, интересный, - прогудел Лукашевич. - А действительно, умел Иисус плавать или нет?
Все взоры обратились на отца Арсения.
- Умел, - признался священник. - По канонам - умел.
- Нехорошо, - покачал головой Василий. - Прямое, так сказать, руководство вовсю плавает, а подчиненный манкирует. Нехорошо...
- Всё, хватит прикалываться, - вмешался Влад. - Мы тут не для того собрались, чтобы спортивные достижения Спасителя обсуждать. Никита, продолжай...
- На том берегу сворачиваем направо и проходим по краю небольшого ущелья. Вниз не суемся, чтобы не нарваться на федералов. По ущелью идет дорога на юг, они там частенько должны ездить.
- А чо им там делать? - спросил Рядовой.
Жизнь научила Семена всегда выяснять все подробности. Началось это еще в армии.
Человек по фамилии Рядовой спокойно отслужить, естественно, не мог, ибо вечно влипал в самые разные и, по большей части, - дурацкие ситуации. Особенно тогда, когда ему приходилось общаться с незнакомыми офицерами.
«Помощник дежурного по роте рядовой Рядовой!» - «Кто о о?!» - «Рядовой Рядовой!» - «Ты что, заика?» - «Никак нет!» - «Фамилия то у тебя есть?» - «Так точно, Рядовой!» - «Да я понял уже, что рядовой. Фамилия твоя как?» - «Рядовой!» - «Слышь, солдат, кончай издеваться!» - «Я не издеваюсь!» - «Тогда назови фамилию, рядовой!» - «Рядовой!» - «Ща на губу поедешь, юморист! Фамилия?!» - «Рядовой!» - «Всё, кранты тебе, рядовой! Сержант, как фамилия этого придурка?» - «Рядовой, товарищ майор». - «И ты туда же?!» - «Да нет, он правда Рядовой...» - «Да а а?! За идиота меня держите?! Где командир роты?! Эй, капитан, как зовут этого „рядового»?!" - «Рядовой». - «О, Господи! Вы что, сговорились?!» - «Нет, товарищ майор, у него фамилия такая. Мы тоже долго привыкали...» - «Серьезно? А ну, дай военный билет... Хм, действительно Рядовой... А я уж думал, что с ума сошел. Держи, боец, билет. И смотри у меня! Завтра генерал приезжает, он мужик пожилой. Спрячьте этого рядового Рядового куда нибудь. Или лучше ефрейтора дайте, чтоб больше не путаться...» - «Так - нельзя, товарищ майор. Он еще даже присягу не принял, две недели только в армии». - «И много народу на его фамилию попалось?» - «Вы семнадцатый...» - «А вы что, считаете?» - «Так точно. Не пропадать же добру...»
Филонов пожал плечами.
- С другой стороны ущелья скважины. Вот, по идее, федералы и должны их окучивать.
- Или навар снимать, - предположил Веселовский.
- Или это...
- Нас сие не касается, - сказал Рокотов. - По скале долго идти?
- Километров семь. К утру спустимся в долину.
- Замечательно. Все попили покурили? Тогда собираемся...

* * *

На пресс конференцию лидеров новообразованного движения «Конституционного народовластия» пришло почти две сотни журналистов, едва вместившихся в конференц зал головного офиса «Интерфакса».
Интерес к свеженькой общественной организации был огромен благодаря, в основном, тому обстоятельству, что духовным лидером «Конституционного народовластия» оказался Борис Абрамович Березинский, поссорившийся с нонешним Президентом и ушедший в «конструктивную оппозицию».
Это было пикантно.
Боря Березинский в роли оппозиционера выглядел гораздо круче, чем лидер коммунистов Геннадий Зюгнович, публично сжигающий труды Ленина и призывающий ко всемирной капитализации под протекторатом США. И даже круче Яблонского с Чубайсенко, буде им пришла бы в голову мысль возглавить митинг «красно коричневых» супротив сионистских происков.
Березинский суетливо представил руководство движения в количестве четырех персоналий, посетовал на то, что шестой член политсовета, известный своей близостью к власти кинорежиссер Никита Крыско не смог почтить своим присутствием конференц зал «Интерфакса», быстро зачитал программные документы и предложил журналистам задавать вопросы.
Из вводной части следовало, что «Конституционное народовластие» имеет своей целью установление в России норм развитого социализма. Причем в понимании самых яростных апологетов «свободы, равенства и братства».
- Мы совершенно открыты для общества. Совершенно, - протараторил Березинский, подбадривая репортеров, ошарашенных авангардизмом выступления. - Прошу, друзья, не стесняйтесь. Мы не намерены ничего скрывать.
Сидящий по правую руку от Бориса старичок важно надул щеки.
Александра Николаевича Яговлева пригласили в политсовет на должность «гиганта мысли» и «отца новорусской демократии». На большее семидесятидевятилетний Яговлев все равно не тянул. Бывший член ЦК КПСС прожил бурную партийную жизнь, вовремя сменил приоритеты и теперь заслуженно отдыхал от трудов по насаждению на одной шестой части суши принципов марксизма ленинизма.
Войти в новую реальность в новом качестве «демократа» оказалось проще, чем ему представлялось пятнадцать лет назад.
Для этого было достаточно выбросить партбилет, пару раз выступить со страниц «Комсомольца Москвы» и «Масонских новостей» с разоблачениями преступлений советского режима и накропать книжонку о своей «борьбе» с коммунизмом во времена застоя. Книжку Александр Николаевич назвал «Кислая чаша», где представил себя этаким Штирлицем, исподволь разваливающим СССР, для чего ему пришлось наступить себе на горло и пройти весь путь от рядового коммуниста до члена Центрального Комитета партии.
Успех сочинения оказался столь велик, что Яговлев быстро выпустил продолжение под заголовком «Маразм в пучине». Теперь он работал над новой книгой, в которой намеревался окончательно расставить все точки над "i" и объявить себя любимого фактическим катализатором крушения советской империи.
Достижения на политической ниве у Александра Николаевича были поскромнее.
В середине девяностых годов он проникся идеей создания собственной партии и поручил подготовку пакета документов своим верным кунакам - бывшим секретарям райкомов комсомола, а ныне - вороватым бизнесменам из разнообразных общественных фондов. Бумаги нового политического течения «социальной демократии» были изготовлены всего за одну ночь и наутро поданы на регистрацию.
Но, как это обычно случается при большой спешке, в документы вкралась досадная ошибка. Перепечатывавшая сотню листов молодая секретарша допустила промах, ввела в компьютерную базу созвучное, однако не совсем правильное название организации, и спустя сутки гражданин Яговлев был зарегистрирован в качестве лидера «Партии сексуальной бюрократии». В Избиркоме заседали такие же олухи, как и соратники Александра Николаевича, потому на ошибку никто внимания не обратил. Всё открылось лишь на вручении Яговлеву новенького удостоверения.
«Сексуальные бюрократы» просуществовали недолго.
Измотанный насмешками старый коммунист быстро продал партию правым «либералам монетаристам» и на год ушел в работу над книгой.
От предложения Березинского стать зиц председателем «Конституционного народовластия» отказываться было грех. К тому же за сотрудничество Яговлеву пообещали неплохие дивиденды. Как политические, так и финансовые.
Александр Николаевич подавил в себе желание соснуть и уставился на скопище журналистов.
Рядом с ним заерзал на стуле кинорежиссер по фамилии Говорухо, хотел что то сказать, но поймал строгий взгляд Бориса Абрамовича и закрыл рот.
- Ну же, друзья! - подбодрил собравшихся Березинский.
- У меня вопрос к Сергею, - в первом ряду встал корреспондент НТВ.
Говорухо дернулся, услышав собственное имя, но заметил, что журналист смотрит в другую сторону, и обмяк.
Сидящий по левую руку от Березинского молодой актер Сергей Вялый младший поощрительно осклабился. Лицедея пока еще радовала всенародная слава, обрушившаяся на него после выхода на экраны фильмов «Кузен» и «Кузен два», где Вялый младший сподобился сыграть главную роль.
Последний из присутствующих член политсовета, главный редактор издательства «Виагриус пресс» Лазарь Коган и в то же время - заместитель министра государственной пропаганды в печатных и электронных СМИ Зозули - печально уставился себе на коленку, всем своим видом выказывая собственную независимость. Ему вдруг стало немного неуютно от того, что он ввязался в непонятную авантюру, могущую нарушить складывавшиеся годами добрые отношения с властью.
- Да а? - протянул Вялый младший.
- Какие конкретные, а не виртуальные цели ставит себе ваше движение по отношению к чеченскому конфликту? - витиевато спросил корреспондент НТВ.
Актер оказался к вопросу не готов. В кино его герой исповедовал принцип «мочить, мочить и еще раз мочить». Причем мочить именно «лиц кавказской национальности». Заодно под замес шли евреи, русские рэкетиры, негры и американские полицейские, которые зачем то вставали на пути «русского Рэмбо». Сюжетная линия в обоих фильмах была делом вторичным, основной упор делался на стрельбу из всех положений и разных видов оружия.
- Ну у, - Вялый младший потеребил кончик носа. - Мы, это... Как бы за политический диалог со здоровыми силами...
- Конечно же, мы будем искать мирные пути выхода из кризиса, - на помощь юному соратнику по борьбе пришел суетливый Березинский. - Все видят, что контртеррористическая операция зашла в тупик. Бомбардировками ничего не решить. Я уже предлагал свое посредничество на переговорах с Масхадовым, но глава государства меня не слушает. И именно поэтому мы блокировались в новое движение. Чтобы на собственном примере показать власти, как нужно решать межнациональные конфликты...
- А у вас что, конфликт внутри партии? - хрипло выкрикнул ведущий программы «Однако», пытаясь выглянуть из за спины коллег. Росточку он был небольшого, что компенсировалось зычным голосом и умением работать локтями.
- С чего вы взяли? - взвился Борис Абрамович.
- Вы сами сказали! - Собравшиеся оживились.
- Ничего я не говорил!
- Нет, сказали! - проскрипел телеведущий.
- Нет, не говорил!
- Я сам слышал!
- Что вы слышали?
Человек «однако» наконец пробился в проход между телекамерами.
- Про межнациональные конфликты!
- Миша, ну что вы такое говорите? - всплеснул руками режиссер Говорухо. - Какие конфликты?
- Межнациональные! - небритый хрипун принял картинно обличительную позу. - На собственном примере можете показать?
Пресс конференция превратилась в балаган, не успев толком начаться.
- Я оговорился! - взвизгнул Березинский;
- Щас! - телеведущий отпихнул от себя грозного телохранителя, приставленного к нему после того, как чеченские полевые командиры пообещали отрезать голову не в меру воинственному репортеру, призывавшему использовать против сепаратистов напалм и фосген. - Отстань от меня!
- Михал Владимирыч, - загундосил телохранитель. - Можно, я отойду?
- Да можно, можно! - человек «однако» топнул ножкой. - Так что у нас, Борис Абрамыч, насчет конфликтов?
- Ничего! - разъярился Березинский. - У нас в партии национальных проблем нет!
Главный редактор «Виагриус пресс» вжал голову в плечи.

Предыдущая страница 9 Следующая страница


Крестом и булатом. Вторжение 10

Яговлев окинул зал мутным взглядом. Как в былые времена на заседаниях партактива какого нибудь завода, куда Александр Николаевич приезжал с инспекционной поездкой из горкома или обкома. Там его тоже всегда сажали в президиум, и он смотрел на собравшихся немного свысока.
Вялый младший попытался понять суть набирающего обороты скандала. Но не понял и углубился в раздумья о перспективах на сегодняшний вечер.
Говорухо стукнул ладонью по столу.
- Я предупреждал!
- Ага! - обрадовался телеведущий. - О чем это?
- О попытках сорвать пресс конференцию!
- Сережа, Сережа, успокойся! - засуетился Березинский. - Никто ничего не срывает!
- А это что, по твоему?
- Недопонимание. Просто недопонимание, - Борис Абрамович воздел руки к потолку. - Миша, мы же взрослые люди! Ну зачем вы так? Не надо привязываться к словам!
- А к чему можно? - человек «однако» за полчаса до начала пресс конференции вышел из ресторанчика «У Гайдара», где хорошо посидел с друзьями. Выпитые триста граммов водочки «Абсолют» требовали от организма совершения подвига. Или, на худой конец, продолжения банкета.
Телеведущий прикинул расстояние до Березинского, но понял, что попасть тому по башке стулом не сможет. Оставалось доводить низкорослого олигарха словесно.
Затренькал мобильный телефон.
Борис Абрамович повернулся спиной к залу и поднес трубку к уху.
- Да?.. Рома, ты?.. Знаю уже... Ах, вот как!.. Понял... Передай ему, что процентик придется срезать... Да да да, срезать! И никаких «но»!..
Любитель слова «однако» наплевал на чувство самосохранения, широко шагнул к столу, за которым уместились интервьюируемые, взобрался на помост и неожиданно для всех схватил Березинского за шиворот.
Олигарх испуганно взвизгнул, уронил телефон и отпихнул напавшего на него журналиста.
Раздался треск, пиджачок духовного лидера партии разошелся по шву. Репортер не удержал равновесия, свалился под ноги коллег, сжимая в кулаке оторванный воротник, и завопил, пытаясь подняться.
С обеих сторон к трибуне рванулись сотрудники службы безопасности «Интерфакса».
Человека «однако» вынесли на руках и передали возвращавшемуся из туалета телохранителю. Журналист немного повозмущался, но быстро угомонился и с блаженной улыбкой на небритом лице свернулся калачиком на заднем сиденье джипа, уносившего его в телестудию, где уже полным ходом шла подготовка к записи вечерней авторской программы.
Березинский скинул испорченный пиджак, мрачно оглядел улыбающихся журналистов и предложил продолжить пресс конференцию, нарушенную столь паскудным образом.
Разборку с хриплоголосым он отложил на потом, прикидывая, какую пользу можно извлечь из происшедшего.

* * *

Построенная во Франции двадцатипятиметровая подводная лодка имела полное водоизмещение в триста семьдесят тонн. Этого было вполне достаточно для того, чтобы передвигаться по разветвленной системе подземных рек, протянувшейся почти под всем Кавказским хребтом.
В принципе, лодка могла даже выйти в море. Ее прочный корпус был изготовлен из двадцатимиллиметровой стали, шпангоуты доходили до ста семидесяти миллиметров в высоту и до тридцати пяти в толщину, так что агрегат был способен опуститься на глубину в несколько десятков метров и самостоятельно всплыть. Подводный аппарат развивал максимальную скорость в девять узлов, чего с избытком хватало для передвижения по подземным карстовым тоннелям, где скорость течения редко превышает четыре километра в час. Запас хода у лодки был приличный, полностью заряженные серебряно цинковые аккумуляторы обеспечивали бесперебойную работу двигателя на протяжении восемнадцати часов. К тому же в третьем отсеке стоял дизельный движок, предназначенный для плавания в надводном режиме.
Система управления была примитивна, но идеально подходила для тех условий, в которых выпало действовать гордости ичкерийского флота.
В носу и по обоим бортам располагались овальные иллюминаторы, часть из которых представляла из себя прожекторы. Экипаж лодки состоял всего из четырех человек. Капитан и штурман сидели в маленьком отсеке управления в носу и визуально следили за курсом корабля, имея в своем распоряжении пульт, с которого по электроцепям уходили команды к двигателю, рулям и компрессорам балластных цистерн. Механик и электрик находились обычно в последнем, четвертом отсеке и следили за техническим состоянием оборудования.
Второй отсек был грузопассажирским. В нем могли с комфортом устроиться десять человек, прихватив с собой до двенадцати тонн необходимых вещей, или разместиться три десятка раненых, что происходило нечасто. Подводный аппарат эксплуатировался в основном для нужд высших полевых командиров, и рядовому боевику путь на борт был заказан.
Девяносто девять процентов «волков ислама», как именовали себя сепаратисты из армии «независимой Ичкерии», вообще ничего не знали о лодке.
Их карма состояла в том, чтобы сдохнуть за идеалы, пропагандируемые Мовлади Удуговым - чеченской пародией на доктора Геббельса, - который сам никогда не участвовал в боевых действиях против федеральных войск и лишь выступал с речами, уснащенными цитатами из Корана и дикими призывами к масштабным террористическим актам. Мовлади был трусоват и с весны двухтысячного года прятался на территории Ингушетии, откуда видеокассеты с его высказываниями доставлялись в спрятанные под землей телевизионные студии центра «Кавказ». Еще Удугов был большим любителем вброса информации через компьютерные сети, где на специальных сайтах размещались доклады об «успешных боевых операциях» ичкерийских воинов и приводились цифры потерь среди военнослужащих российской армии и милиции, обычно раз в двадцать превышающие истинные. Западные СМИ любили пользоваться данными Удугова, в результате чего раз в неделю на страницах немецких и французских газет появлялись материалы «очевидцев», якобы своими глазами видевших разгром колонн бронетехники и лично считавших трупы солдат.
Подводная лодка была козырем полевых командиров в случае полного разгрома их банд.
На лодке высшее руководство Ичкерии намеревалось уйти в Грузию, а оттуда уже воздушным путем переместиться в Турцию, Пакистан и Саудовскую Аравию. Пока же в этом острой необходимости не было и аппарат использовался в основном для поставок новых партий оружия и отправки в соседнее мандариново фундучное государство членов семей заслуженных или просто богатых боевиков.
Среди самих чеченцев специалистов подводников не наблюдалось.
Потому командование лодкой взяли на себя двое русских, в помощь которым были приставлены два чеченца. Заодно они контролировали действия гяуров и имели приказ в случае чего перерезать глотки неверным. Как потом поступать с самой лодкой, оставалось загадкой. Этот вопрос так и не решили, понадеявшись на авось...
Капитан Александр Степановых сошел по трапу на деревянный пирс и присоединился к штурману Лазареву, наблюдавшему, как молодые чеченцы подносят к грузовому люку ящики с зенитно ракетными комплексами «Стингер». Маленький порт в глубине пещеры недалеко от грузинского села Шатилй жил обычной жизнью.
- Что, Паша, заканчиваем?
- Часа два осталось, - Павел Лазарев внимательно проследил за механиком Бесланом Хамзаевым, с деловым видом рассматривающим полупрозрачные пластиковые блоки новых аккумуляторов «Icma». - Надо еще генератор проверить. Запашок с. При полной нагрузке маслицем пованивает.
- Пусть Ваха проверит...
- Я лучше сам. Не доверяю этим черножопым. Обязательно что нибудь не то сделают.
- Ну, как знаешь, - Степановых принялся набивать трубку. - Хотя правильно. Ваха в последнее время разболтался, крутым подводником себя воображает. Так и до беды недалеко.
- Точно, - согласился Лазарев. - Может, попросим Аслана, чтоб заменил этого придурка?
- Аслана сейчас нет. Только через две недели появится...
- Можно Шамилю сказать.
- Брось! Ваха родственник Шамиля, тот ничего делать не будет. Лучше Аслана дождемся.
- Тады я пошел, - Павел бодро вскочил с перевернутого ящика из под снарядов. - Посмотрю генератор...
- Заодно левый нижний прожектор проверь. Тускловато работает.
- Лампу заменим, и все дела.
- Ты кабель сначала посмотри. Может, в нем дело.
- Хорошо...
Степановых чиркнул спичкой и принялся раскуривать причудливо изогнутую трубку, вырезанную из вишневого дерева. Впереди был шестичасовой переход, во время которого придется обойтись без табака. Система регенерации воздуха на борту лодки не предусматривала наличия в отсеках курящих. Хотя капитан не всегда соблюдал собственный запрет на курение, особенно в сложных ситуациях. Но на то он и капитан.
Паша Лазарев сам был не меньшим разгильдяем, чем Ваха Ахмедханов. Вместо того чтобы проверить электропроводку носовых прожекторов, штурман забрался в первый отсек лодки, откинул до предела спинку своего кресла и углубился в чтение очередного опуса Александры Маринкиной, носящего название «Сто седьмая жертва». На очереди была еще одна повесть все той же плодовитой литераторши - «Когда читатели плачут», - вышедшая совсем недавно и доставленная Лазареву с книжного рынка в Махачкале.
Так минуло два часа, остававшихся до отплытия лодки.

* * *

Игорь Рудометов змеей прополз под стелющимися по скале желтовато зелеными побегами вьюнка, осторожно высунул из за щербатого камня ствол СВУ АС и принялся обозревать противоположный склон ущелья сквозь девятикратный прицел.
Рядом с ним послышался шорох, и на позицию выдвинулся Дима Славин.
Спустя десять минут внимание Рудометова привлекло шевеление ветки куста совсем рядом с полотном дороги, пролегшей по дну ущелья и скрывающейся за нагромождением валунов.
Игорь насторожился.
Куст рос на самой обочине. Его ветви с фигурными листьями даже частично вылезали на саму дорогу. Не намного, всего сантиметров на тридцать.
Рудометов толкнул локтем Славина.
- Дай бинокль.
Дмитрий перевернулся на бок и извлек из висящего на ремне подсумка шестнадцатикратный прибор фабрики Карла Цейса.
Игорь отложил в сторону винтовку и приник к бинокулярам.
Куст пока оставался неподвижен, лишь слегка трепетали листья на самой его верхушке.
Рудометов внимательно осмотрел прилегающие к дороге заросли. Обычная кавказская «зеленка», смесь акаций, шиповника, алычи и еще десятков видов древовидных кустарников. Метров за сто от дороги возвышались три пирамидальных тополя. Почти сразу за ними начинался крутой песчаный откос, переходящий в отвесную скалу.
С другой стороны грунтовки картина была аналогичной. Те же заросли, в которых легко может спрятаться взвод пехотинцев. Или отряд боевиков численностью до пятидесяти человек. Кусты разрослись столь густо, что в них не было бы заметно даже минометной батареи. Ни сбоку, ни сверху заросли насквозь не просматривались.
Игорь вновь навел оптику на заинтересовавший его куст.
В полуметре от нависающих над обочиной дороги ветвей виднелось несколько углублений в грунте. Будто на землю ставили нечто тяжелое и имеющее округлое дно. Типа котла или большой бутыли.
- Что там? - шепотом спросил Славин.
- Сам не пойму, - Рудометов не отрывался от бинокля. - Фигня какая то нездоровая...
- Поконкретнее, - попросил Дмитрий.
- Кустик шевельнулся. И рядом выемки непонятные...
- Ты точно видел?
- Точно.
- Вася! - Славин обернулся назад и щелкнул пальцами.
Славин младший по пластунски переместился поближе к наблюдателям.
- Давай сюда Влада и Никиту.
- Понял.
Василий отполз немного назад, миновал залегшего в двадцати метрах от обрыва отца Арсения, встал во весь рост и припустился вниз по склону, держа курс на огромный каштан, под кроной которого расположились вторая и третья группы.
Рокотов выслушал сообщение «пейджер боя» и вдвоем с Филоновым направился к авангарду, оставив Васю Славина отдыхать.

* * *

Министру обороны Игорю Дмитриевичу Сергиенко было не по себе.
В нарушение всех законодательных норм воинские части всё чаще и чаще отключались от энергоснабжения. Деньги из бюджета, направляемые на нужды армии, зависали в пути и поступали получателям с двух трехмесячной задержкой. Со складов перестали отпускать продовольствие в кредит. Министерство путей сообщения объявило о том, что не собирается в дальнейшем потворствовать бесплатному проезду уволенных в запас военнослужащих и намерено взыскивать с них полную стоимость билетов.
Одновременно с этим масштаб расхищения воинского имущества принял фантастические размеры.
Тащили все подряд. Дошло даже до того, что в отдаленных гарнизонах умудрялись продавать запасные электронные блоки стратегических ракет «Тополь М», поступивших на вооружение всего пару месяцев назад.
А в середине лета Кваснин при поддержке Главы президентской Администрации выступил с инициативой сокращения личного состава уже всей российской армии. Причем это сокращение во много раз превосходило все разумные пределы и позволяло под эгидой расформирования некомплектных соединений выбросить на гражданку наиболее грамотных офицеров.
Сергиенко даже не стал спорить.
Идея сокращения понравилась свежеизбранному Президенту, и маршал осознал, что переубедить того будет практически невозможно.
С Главой Государства министр обороны поначалу связывал большие надежды. Президент был молод, инициативен, сам прошел путь от лейтенанта до полковника, пожил в гарнизонах и на собственной шкуре испытал все прелести службы. Но Сергиенко не учел того, что экс Секретарь Совбеза прослужил в войсках КГБ и привык скрывать свои истинные чувства даже от близких друзей. Улыбаясь в лицо, он мог держать за пазухой остро заточенный нож или папочку с компроматом. И Президент ориентировался на мнение бывших коллег, которые в большинстве своем встали на сторону начальника Генерального штаба.
К тому же Штази пока еще переживал испытание властью.
И маршал не был уверен, что Президент способен его выдержать.
Не такие ломались...
Второй звоночек прозвучал для Сергиенко пятого августа, когда ему доложили об аварии на атомном ракетоносце «Мценск». Маршал помчался к Верховному Главнокомандующему, благо вместе с ним находился в Сочи, но вынужден был четыре часа ожидать в приемной, пока Президент закончит встречу с приближенньми к правительственной кормушке академиками.
Когда министр обороны увидел безмятежное лицо Главы Государства, то понял, что проиграл.
Кваснин с Самохваловым уже успели доложить о «готовности» аварийных служб ВМФ и теперь пребывали в ожидании наград за успешное проведение спасательной операции. Протолкнув на должность председателя госкомиссии по выяснению причин катастрофы своего протеже Кацнельсона, они были уверены, что при любом раскладе выйдут сухими из воды. Даже если не удастся спасти ни одного моряка.
Слушать Сергиенко Президент не стал, бросив на ходу, что убывает на пляж кататься на водном мотоцикле, а по всем вопросам координации действий флота и правительственных учреждений следует обращаться к Кацнельсону. Он, мол, вице премьер и имеет все необходимые полномочия.
Конечно, через несколько дней энтузиазма у Верховного Главнокомандующего поубавилось. На свет Божий выплыли некомпетентность командования Северного флота, ложь пресс службы ВМФ, трусость того же Кацнельсона.
Но было уже поздно.
И теперь министру обороны предстояло дать подробное интервью корреспонденту государственного телеканала и принять на себя удар, попытавшись объяснить обществу, почему спасательная операция потерпела крах.
Сергиенко с тоской посмотрел на оператора, перевел взгляд на роющегося в бумагах журналиста и тяжело вздохнул.
Гример последний раз провела кистью по лбу маршала, критически оценила результат работы и отошла.
- Можем начинать? - поинтересовался корреспондент.
Сергиенко утвердительно кивнул. Оператор включил подсветку и склонился к видоискателю.
- Игорь Дмитриевич, - журналист положил сцепленные в замок руки на полированную столешницу. - Главный вопрос, который волнует всех россиян, - остались ли еще живые люди на борту «Мценска»?
- Я могу сказать лишь одно, - маршал выверял каждое слово. - По имеющимся в распоряжении Министерства обороны кодограммам, связи с экипажем, в седьмом, восьмом и девятом отсеках лодки должны оставаться выжившие. На первые четыре отсека надежд почти нет. Но я хотел бы предостеречь от скоропалительных выводов о гибели экипажа. Нам пока неизвестен ни характер повреждений внутри крейсера, ни ситуация с - аварийным запасом воздуха. Нет данных также об истинных внутреннем давлении и температуре в отсеках. Сегодня одиннадцатое августа, а по нашим расчетам воздуха должно хватить минимум до четырнадцатого.
- Что сказано в кодограммах? - корреспондент задал неудобный вопрос.
Маршал нахмурился и повертел в руках листочек бумаги.
- Шестого и седьмого числа моряки подавали сигнал SOS...
- А позже?
- С понедельника начата операция по пристыковке спасательных аппаратов к переходному люку. Вероятнее всего, удары о корпус моряки слышат и экономят силы.
Маршал сказал неправду.
Изнутри корпуса иногда постукивали вплоть до сегодняшнего дня, однако гидроакустики так и не смогли расшифровать послания. Подводники стучали бессистемно, лишь подавая сигнал о том, что они живы. Почти весь офицерский состав погиб в первые две минуты после аварии, когда сквозь пропоротую форштевнем «Адмирала Молотобойцева» дырку во второй отсек хлынули десятки тонн воды. Оставшиеся мичманы и матросы просто не знали системы кодов. Из непонятных соображений «экономии средств» обучение личного состава подаче звуковых сигналов было исключено из курсов боевой подготовки.
Телефонной связи с лодкой также не существовало.
При нормальных условиях на поверхности должен был появиться спасательный буй, внутри которого находится обычная телефонная трубка, соединенная с аппаратами всех отсеков. Но буй так и остался в своем гнезде, отключенный и потому бесполезный. Перед выходом в море на нем обнаружили неисправность, времени на ремонт не оставалось, и по устному распоряжению адмирала Зотова его обесточили. Капитан «Мценска» попытался было протестовать, но после намека на возможные неприятности и задержку с присвоением очередного звания сдался и взял под козырек. Учения намечались простые, всего то выход на мелководье и торпедная стрельба по примитивной мишени.
Кто ж знал, что все так обернется...
- В чем основная причина неудач спасательных аппаратов? Почему до сих пор нет стыковки? - журналист заглянул в список вопросов, заранее согласованный с секретариатом министерства.
- Причин две, - Сергиенко откинулся в кресле и поправил очки. - Первая - это сильное придонное течение. Вода движется со скоростью в два узла, так что очень быстро вырабатывается энергетический ресурс аппаратов. И вторая - это положение корпуса лодки. Крен почти в тридцать градусов мешает присасыванию... Кроме того, есть сведения и о некоторых повреждениях переходного колодца и комингс площадки «Мценска». Вероятно, они произошли по причине деформации прочного корпуса.
- Это согласуется с версиями катастрофы? - Маршал поморщился.
По договоренности с Президентом он избегал употребления слова «катастрофа», предпочитая более нейтральное - «авария». Ибо «катастрофа» легко перерастала в «трагедию», а госкомиссии и штабу ВМФ требовалась еще пара дней, чтобы подготовить общественное мнение к страшной вести.
- Версий аварии три, и они имеют примерно равные подтверждения.
- Нельзя ли более подробно о каждой из них?
- Пожалуйста. Первая версия - столкновение с плавающей немецкой миной времен Второй мировой войны. Такие мины, к сожалению, не редкость. Только за последний год в этом районе обезвредили три штуки, - Сергиенко опять солгал. Старые мины обнаруживались либо на дне, либо на поверхности. Поразить идущую на перископной глубине лодку они были не в состоянии. - Это же Северный морской путь, который гитлеровцы буквально засеяли минами. И подобные сюрпризы мы будем обнаруживать еще многие годы. Мина могла сорваться с проржавевшей донной цепи, подвсплыть и оставаться необнаруженной до момента столкновения с лодкой. Или отдрейфовать по течению... Вторая версия - внутрилодочная авария. Тут может быть два варианта. Взрыв двигателя торпеды и взрыв водорода в аккумуляторной яме. Это привело к повреждению корпуса и поступлению большой массы воды, в связи с чем «Мценск» потерял даже нулевую плавучесть. Самая главная опасность подобного взрыва - гибель людей. Представьте себе взрыв нескольких сотен килограммов тротила в замкнутом пространстве... Ударная волна способна выбить переборки, не говоря уже о том, что она уничтожит оборудование и личный состав.
Сведения о прочности корпуса и переборок АПРК министру доложил помощник, связавшийся с генеральным директором конструкторского бюро, где проектировался «Мценск». Как это часто бывает, гендиректор был обычнейшим бюрократом, слабо разбиравшимся в технических деталях, и на вопрос о возможности повреждения переборок при взрыве ответил утвердительно, даже не удосужившись узнать мнение специалистов.
На самом же деле никакой взрыв торпедной боеголовки внутри отсека не пробил бы сталь, рассчитанную на давление минимум в двадцать атмосфер. Конечно, при условии задраенных люков, соблюдения иных мер безопасности и качественного изготовления переборок.
- А третья версия? - почтительно спросил корреспондент.
Маршалу пришлось сделать над собой усилие, дабы озвучить тот бред, который вице премьер Кацнельсон со товарищи считали идеальным объяснением причин катастрофы.
- Третьей версией является столкновение «Мценска» с субмариной НАТО.
Журналист удивленно поднял брови.
- Как же такое могло произойти?
- Не секрет, что иностранные подлодки следят за нашими учениями и часто допускают опасные сближения, - Сергиенко склонил голову и уставился на письменный прибор, подаренный ему сослуживцами два года назад на шестидесятилетие. Ему стало стыдно. - Вполне возможно, что капитан американской или английской лодки не справился с управлением и нанес удар в корпус нашего крейсера. Естественно, что после такого происшествия он был вынужден исчезнуть из района учений. Сейчас мы пытаемся отследить все иностранные подлодки, замеченные в данном квадрате и рядом с полигоном. Как только мы получим достоверную информацию, она будет обязательно доведена до телезрителей...
Корреспондент перед разговором с министром обороны имел беседу с бывшим капитаном атомной подводной лодки, который сообщил ему несколько малоинтересных подробностей, связанных с перемещениями стратегических крейсеров. Наиболее примечательным журналисту показалось то, что лодки типа «Мценск» всегда ходят в сопровождении торпедной субмарины, должной прикрыть громадный ракетоносец в случае обнаружения контакта с чужой лодкой.
О субмарине сопровождения никто не сказал ни единого слова. Будто ее не было вовсе.
И это наводило на мысль о вранье всех без исключения высших чинов армии и флота, которые действовали не иначе как с согласия Верховного Главнокомандующего.
Однако у корреспондента государственного телеканала не могло быть собственного мнения. И потому он подавил в себе желание разоблачить ложь министра и перешел к следующему вопросу.

* * *

Малик Исрапилов почесал зудящую под жиденькой бороденкой кожу на шее и переложил потертый и исцарапанный «Калашников» с колен на землю.
На аул опустилась ночь.
По мнению тридцативосьмилетнего чеченца, поставленного охранять единственную ведущую в село дорогу, в его нахождении на посту не было никакого смысла. Федеральные части сюда не заходят, отряды непримиримых боевиков крутятся в десятке километров севернее, российские вертолеты пролетают стороной. И никому в голову не приходит мешать жителям маленького, затерянного в горах аула делать свой бизнес, слишком выгодный для обеих противоборствующих сторон.
С востока приходит самопальный бензин, перегружается в цистерны, принадлежащие московским чиновникам и генералам, и отправляется прямиком в Ингушетию.
С запада идут оружие, боеприпасы, продовольствие и медикаменты. Раз в две недели подъезжают КамАЗы и оборотистые прапорщики вручают поселковому лидеру Резвану Гарееву список привезенных вещей. Якобы для нужд новообразованной чеченской милиции. Прапорщики не таятся, они действуют с одобрения засевших в штабе высоких чинов, разбазаривающих тонны взрывчатки, тысячи стволов и миллионы патронов. Золотопогонную сволочь не интересует, что спустя несколько дней эти стволы будут стрелять в российских солдат и милиционеров. Им важнее быстро и без затей набить собственную мошну.
Потому то эта война никак не может закончится. Невыгодно.
Ни штабистам, ни бюрократам из правительства, ни ичкерийским «бригадным генералам», расплодившимся в невероятном количестве, ни посредникам, получающим свой гешефт с каждой партии оружия и с каждого перепроданного заложника.
Правда, кто то еще должен работать на той же погрузке разгрузке. Абреку, привыкшему отбирать понравившуюся вещь под угрозой автомата, заниматься физическим трудом западло - отвык за девять лет беспредела. Вот и воруют крепких мужиков из Краснодара, Ставрополья и Дагестана. Благо связи на милицейских постах налажены, можно хоть целыми колоннами рабов гнать. Только плати по сотне баксов за голову.
Малик широко зевнул, обнажив желтые прокуренные зубы, не знавшие дантиста с девяностого года.
Если бы проблема Чечни не существовала в реальности, то ее следовало бы придумать. Мятежная республика исполняла роль отвлекающего фактора, которым с удовольствием пользовались все российские президенты и правительства. Российский народ, которому бесконечно демонстрировали кадры бомбардировок, зачисток и зверств боевиков, уже не имел ни времени, ни желания думать об экономике и справедливости распределения природных ресурсов, тем самым предоставляя карт бланш для дальнейшего разбазаривания страны. Этим с успехом пользовались «представители государства» во всех естественных монополиях и приближенные к высшей власти бизнесмены.
Исрапилов и его односельчане были маленькими винтиками в огромной машине повального воровства. И, пока они сохраняли лояльность своим негласным хозяевам из Москвы, им нечего было опасаться. А на мелкие нюансы вроде казней заложников чиновные кукловоды просто закрывали глаза, позволяя диким абрекам отдыхать так, как те привыкли. От русского народа не убудет, если трем четырем «единицам электората» отрежут головы. В тридцать седьмом году миллионы уничтожили, и ничего...
Из за угла покосившегося от времени забора появился Иса Бачараев, уселся на корточки рядом с Маликом и извлек из нагрудного кармана новенькой куртки пачку «Беломора».
- Курнем? - блеск в глазах Бачараева был заметен даже в полумраке.
- Не откажусь, - Исрапилов облизал губы и скривился в довольной улыбке, наблюдая за тем, как Иса сноровисто набивает папиросу перетертой в пальцах смесью табака и анаши.
Наркотики для большинства рядовых бойцов были единственным развлечением, если не считать издевательств над пленными и заложниками. Книг в ауле отродясь не бывало, привезенную из Моздока спутниковую тарелку так и не смогли толком настроить, и она ловила только религиозный турецкий канал, свободному общению с женским полом мешали традиции и наличие у каждой свободной чеченской девушки десятка злых родственников. Пробовали похищать русских и осетинок, но не заладилось. Караван с тремя заложницами по пути назад перехватил отряд аварцев, рыскавший по горам в поисках какого то Вагита, и семеро чеченов полегли в неравном бою с превосходящими силами противника.
В качестве объектов для сексуального домогательства оставались козы, но единственная в селе отара принадлежала дедушке самого Гареева, и связываться с ними было не с руки. Рогатый скот старший Гареев берег пуще собственной жены. В селе поговаривали, что и заслуженный чабан испытывал к своим мохнатым питомцам не только пастушеские чувства...
Травки Бачараев не пожалел. Малик это понял с первой затяжки - сладкий дым ожег горло, будто бы Исрапилов вдохнул невесомую взвесь черного перца.

Предыдущая страница 10 Следующая страница


11 Дмитрий Черкасов

- Хороший «план»...
- Верхние листочки, - подтвердил Иса. - Позавчера собирал.
У Малика на огороде тоже росли кусты индийской конопли, но у Бачараевых анаша была какая то особенная, забористая и в то же время придающая легкость в теле. Бачараевы охотно раздавали всем желающим ростки, но ни у кого травки подобного качества не получалось.
Видимо, все дело было в почве.
- Опять бензовозы пришли, - сообщил Иса.
- Знаю, - Малик выдохнул клубы дыма. - Резван все утро по рации с кем то базарил... Дня через три четыре русаки подъедут.
- Может, рабов на время увести в горы?
- Зачем, э? Их сто раз видели...
- Не верю я русакам, - год назад семья Бачараевых потеряла родственника, сгинувшего в Санкт Петербурге при весьма странных обстоятельствах. Абу был коммерсантом, помогал землякам, посылал в родное село щедрые подарки. Как рассказали выезжавшие на опознание дядья из Махачкалы, кто то искромсал Абу тесаком и отрубил пальцы на одной руке. Тело обнаружили на складе вместе с десятком других трупов и горой оружия, и долго допрашивали дядьев, пытаясь выяснить, чем именно промышлял Абу. - В любой момент подставят...
- Пока с нами дела делают, не подставят, - убежденно сказал Малик. - Генералы тоже кушать хотят. Помнишь журналиста, что год назад к нам приезжал?
- Ага! - глаза у Бачараева заблестели. - Который на камеру снимал, как Салман русаку голову отпиливал?
- Ну, - гордо подтвердил Исрапилов, получивший от корреспондента «Радио Свобода» Андрея Мужицкого пятьсот долларов за то, что на его глазах взорвал ручную гранату на животе связанного восемнадцатилетнего солдатика, попавшего в плен за неделю до приезда очкастого документалиста.
- И что журналист?
- Рассказывал, как пропуск себе и паре наших ребят делал. К полкану из комендатуры зашел, две штуки баксов сунул и через десять минут получил документ. Пока такие полканы у русаков служат, нам бояться нечего...
- Говорят, что тот журналист с Бараевыми дружит. И с Гелаевым.
- Много что говорят, - весомо заявил Малик, которого анаша настроила на философский лад. - Ты всех не слушай. Надо будет, и он в подвал сядет... Как наш ингуш, - Исрапилов вспомнил о привезенном месяц назад Магомеде Цароеве.
Захват ингушского юноши был чистой воды самодеятельностью Лемы Беноева и Тимура Джабраилова, сопровождавших колонну бензовозов до блокпоста.
Когда связанного и упакованного в мешок Цароева привезли в село, первые два дня никто не знал, что с ним делать. Как никак Магомет был вайнахом, а старики испытывали некоторый стыд, если речь заходила о похищениях соплеменников. Точку в споре поставил вернувшийся из Урус Мартана Резван Гареев. Цароева превентивно избили и бросили в подвал к остальным заложникам. А к его родственникам отправили парламентера.
- Хорошо бы, - Бачараев мечтательно закатил глаза. - За него можно много денег попросить... А то эти сидят - и все без толку.
- Резван знает, что делает, - Исрапилов не подал виду, что сам недоволен действиями Гареева. Тот слишком много времени уделял борьбе за независимость республики и слишком мало заботился о благосостоянии рядовых бойцов. Не то что другие главари банд.
- Может, с пацанами поговорить и самим начать дела делать?
Идея о создании независимого отряда уже давно носилась в воздухе. Но для ее осуществления требовалось пойти против воли Резвана, который жестоко карал любую самодеятельность.
Исрапилов почесал давно немытую голову.
- Не знаю...
- А что тут знать? - разошелся Иса.. - Автоматы есть, гранаты есть. Сами возьмем все, что захотим. До русских станиц два дня ходу. Налетели, загрузили машины, русаков постреляли - и обратно! А то с бензина одни Гареевы бабки стригут, нам крохи отстегивают. Пацаны вон на «мерседесах» разъезжают...
- Сейчас уже нет, - Малик поправил возбужденного односельчанина. - Если только в Москве.
- А мы чем хуже? Можем и в Москву поехать. Русаки к войне непривычны, сразу руки вверх поднимают, - предвкушение богатой жизни захватило Бачараева. - В Москве денег море, на всех хватит, - в свои двадцать четыре года Иса не был нигде дальше Аргуна, и его представления о крупных городах основывались на рассказах сбежавших оттуда соплеменников. - Квартиры купим, машины, женщин... Русаки сами отдадут, им только ствол покажи.
Исрапилов сплюнул под ноги и растер плевок подошвой кирзового сапога.
- Думать надо...

* * *

В темноте растущие вдоль дороги кусты напоминали огромные клочья серо черного войлока. Если б не свет луны, наблюдение пришлось бы отложить до утра.
Рокотов лег на самый край обрыва и навел бинокль на колышащиеся от ветерка листья.
«Та ак... Смородина альпийская, кустику лет шесть семь, если судить по высоте. Справа небольшой песчаный наплью, слева - боярышник. Ага, вот и углубления... Действительно, Дима прав, вдавлено чем то округлым и тяжелым. Напоминает донышко снаряда калибра миллиметров двести. Фугас? Возможно... А смысл? Свежих следов на дороге нет. Непонятно, зачем здесь минировать...»
- Никита, - шепотом позвал Владислав.
- Чево? - Филонов поерзал на жестком камне и перевел видоискатель прицела на сорок пять градусов влево.
- Куда ведет эта дорожка?
- В пяти километрах на юго восток два села.
- Ясно...
«В принципе, место удобное. С обеих сторон ущелье заперто узкими проходами. Если подорвать заряды здесь и метрах в ста у того валуна, успех обеспечен... - Рокотов медленно осмотрел прилегающее к кусту пространство. - Земля не взрыхлена, но это ни о чем не говорит. Могли места закладок заложить дерном...»
- Влад! - Никита толкнул биолога локтем. - Огонек!
- Где?
- Слева, возле осыпи...
- Вижу, - Рокотов немного подкрутил верньер бинокля.
«Сигарета... Жаль, что больше ничего не рассмотреть. Хотя... Эта рощица акаций здесь единственная. И устраиваться на ночлег лучше всего именно под деревьями. В кустах неудобно. Что ж, придется немного отклониться от маршрута и выяснить, в чем дело. Лучше перебдеть, чем недобдеть... Но осторожно...»
- Спуститься сможем?
- А як же! - Филонов цыкнул зубом. - Будем брать?
- Придется, - Рокотов пожал плечами. - Не упускать же момент.
- Согласен. Тогда поползли обратно. Димон, сиди здесь и жди Игоряна. На пару будете сверху отслеживать...
- Только зазря не палите, - предупредил Владислав. - Ваша задача - не подпустить подкрепление, если объявится. Саму группу мы и так прихлопнем. Их там человек десять, не больше...
- А если это федералы? - тихо спросил Славин.
- Не, - отрезал Филонов. - Спецназовцы на открытом пространстве курить точно не будут. Брюхом чую - чичики.
- Арсения тоже оставьте, - попросил Дима. - На всякий случай...
- Верно, - хмыкнул Рокотов. - Не пристало батюшке ночью по кустам шнырять, аки сатанисту бешеному... Всё, мы пошли.
- Удачи.
- И тебе. Помни - стрелять в самом крайнем случае, когда точно уверен, что перед тобой не кто нибудь из нас.
- Не беспокойся, не перепутаю...

Глава 5
Каждый охотник желает знать...

Последним на россыпь известняка спрыгнул Туманишвили, придерживая подбородком ремень СВУ АС, и залег рядом с Лукашевичем. В тридцати метрах от основной группы Рокотов отдал последние приказания Филонову и Рядовому, хлопнул Никиту по плечу и отполз назад.
Посланная на разведку двойка растворилась в темноте.
Медленно потекли минуты...
Лежащие казаки образовали полукруг, выставив стволы из за камней и напряженно вслушиваясь в ночную тишину, прерываемую лишь шелестом листьев под порывами прохладного ветерка.
Влад скрючился за трапециевидным валуном, положил «Грозу» на колено и прикрыл глаза. Выключив зрение, он тем самым активизировал все остальные чувства, более полезные в окружавших его условиях. Ухо уловило шуршание крыльев летучей мыши, затем где то справа от него со скалы сорвался мелкий камешек и стукнулся об известняк у подножия горы, спереди поток воздуха принес едва уловимый запах погасшего костра. Кто то из бойцов еле слышно шмыгнул носом.
«Напряжены... Это и понятно. За исключением Никитона и меня, для всех это первая боевая операция. Тем более - ночью. Есть от чего впасть в нирвану... Но когда то начинать надо. Сейчас на нашей стороне внезапность и, вероятнее всего, численный перевес. Так что должны справиться... Большими группами на минирование дорог не выходят. Но нельзя исключать и наличия где нибудь поблизости более крупного отряда. Вон, если судить по телерепортажам, при нападении на колонны всегда с обеих сторон наваливаются. Однако с той стороны дороги разместиться негде, кустики низковаты. Если только залечь непосредственно перед нападением, минут за тридцать сорок. Эх, днем было бы проще!.. Не ной. Днем не только нам проще...»
Рокотов поочередно вытянул вперед руки и слегка встряхнул кисти, разогревая замерзшие пальцы.
«Холодно, блин. Градусов двенадцать от силы. Не хватает еще простудиться... Верно говорят, что полная приключениями жизнь в старости оборачивается сплошными болячками. То тут кольнет старая рана, то там. Исключение составляют геморрой и ожирение. Вот это мне явно не грозит. С моим образом жизни только успевай брюхо набивать. Жирок нагулять некогда. То от албанцев и всякой другой сволочи сматываюсь, то они от меня. Я как татарин, мне все равно - что водка, что пулемет - лишь бы с ног валило. Наступать - бежать, отступать - бежать... Насыщенно живу, понимаешь! Романтично. Покой мне даже и не снится... Вот интересно, начнется очередная заваруха на Балканах или нет? Скоро выборы, Милошевича скинуть попытаются. Просто так он не уйдет. И у мирового сообщества во главе с идиотами янкесами опять не останется другого выхода, кроме как бомбить. Поддержать, так сказать, оппозицию... А моя невестушка из Белграда ни в какую! Вот ведь подфартило! Знойная парочка патриотов надомников. Одна в Белграде сидит, другой по горам шляется. Сюрреализм... И детишки небось в папашку с мамашкой пойдут. Такие же неуемные. Со слоганом на устах „Новое поколение выбирает эс триста*!». Ни больше ни меньше... Кстати, о киндерах. Этот вопрос стоит серьезно обдумать. Может, так удастся Мирьяшу в Питер выманить?.."
* С 300 - зенитно ракетный комплекс наземного базирования. По своим характеристикам на порядок превышает американские и немецкие аналоги.
Размышления о планировании здоровой славянской семьи прервали вернувшиеся Филонов с Рядовым.
Экс браконьер примостился рядом с Владом, Семен залег рядом с Чубаровым.
- Девять человек. Дрыхнут. Поставили часового, но тот мышей не ловит.
- Оружие?
- «Калаши» и гранаты. Экипированы неплохо, но явно хреново подготовлены. Рассчитывают на авось. Пришли пешком...
- Там точно один отряд?
- Точно. Я до поворота дороги дошел. Никого...
- Понятно, - Рокотов немного приподнялся и подозвал к себе Чубарова, Пышкина и Веселовского. - Значит, так. Я с первой группой выдвигаюсь в лоб, Миша слева, Леша - справа. Обходите немного сзади. Ваша задача - мочить схватившихся за оружие. Только меня не зацепите, я в самом центре поработаю. Бить одиночными и наверняка. Пленных не берите, это моя забота...
Командиры групп молча кивнули.
- Двигаемся медленно и предельно осторожно. Времени навалом, так что лишние десять минут погоды не делают. Никита, сигналь наверх...
Филонов перевернулся на спину и дважды нажал на кнопку фонарика, полуприкрыв ладонью отражатель света. Сидящие на скале в двухстах метрах от них Гречко, Дима Славин и отец Арсений никак себя не проявили, но так и было оговорено заранее. Увидев две короткие вспышки, оставленная наверху троица, заняла боевые позиции и приготовилась.
Рокотов дал отмашку, и казаки пошли вперед, приседая на одно колено через каждые двадцать шагов и прикрывая передвижение товарищей.

* * *

Начальник пресс службы штаба ВМФ Игорь Дрыгало зажал под мышкой кожаную папочку с несколькими чистыми листами, должными имитировать суперсекретные документы, встал на указанное ему место перед объективом телекамеры и подбоченился.
Оператор показал растопыренные пальцы правой руки.
Пять секунд до эфира.
Капитан второго ранга облизал губы.
Так много и так убедительно врать ему еще не приходилось. За все время службы в пресс центре он встречался с журналистами от силы раз десять. Обычно пресс релизы отсылались по факсу, а общением с настырными «акулами пера и микрофона» занимались нижестоящие офицеры.
Но не на этот раз.
Дрыгало очень хотел получить третью большую звездочку на погоны и потому ринулся в бой. В перспективе он мог рассчитывать и на дальнейшее расположение непотопляемого Главкома Самохвалова, и на вхождение в адмиральскую касту, что автоматически означало участие в распределении выделяемых флоту бюджетных средств, которые в большинстве своем расходовались не на поддержание боеспособности кораблей, а на строительство адмиральских дач, оплату загранкомандировок и отпусков, и на другие, не менее важные с точки зрения личного благосостояния вещи.
На флот в целом и на обороноспособность страны в частности Игорю Дрыгало было наплевать.
Его интересовали лишь собственное благополучие и близость к общегосударственной кормушке. Ради пачки зеленых бумажек он был готов предать кого угодно, включая Главкома, но только при условии, что потом за это не придется отвечать. А таких гарантий ему никто не давал. Потому капитан второго ранга пока что стоял на защите интересов Адмиралтейства и не пытался продавать налево известные ему сведения об истинных причинах гибели «Мценска».
Еще не время...
Тележурналист кивнул в ответ на отмашку оператора и поднес микрофон Дрыгало.
- Здравствуйте, Игорь Анатольевич!
- Добрый вечер.
- Первый и, пожалуй, самый главный вопрос: сохраняются ли еще шансы на спасение членов экипажа «Мценска»?
- Безусловно, - капитан второго ранга изобразил на своем крысином личике усталость, в должной мере разбавленную озабоченностью за жизни терпящих бедствие моряков. - Сегодня только двенадцатое августа. Запаса воздуха хватит минимум до четырнадцатого пятнадцатого, - Дрыгало уже забыл, что корреспонденту НТВ он назвал иное число, но это было в порядке вещей. Когда начинаешь вдохновенно врать, трудно удержать в голове все подробности лжи. - Мы уверены, что спасательная операция увенчается успехом. Об этом неоднократно докладывали и адмирал Самохвалов, м министр обороны, и командующий Северным флотом адмирал Зотов.
- Как продвигаются работы в настоящий момент?
- К спасательным аппаратам присоединился еще один, более совершенный. С его помощью мы надеемся в самое ближайшее время вскрыть аварийный люк и начать эвакуацию экипажа.
- В прессе появляются статьи о причинах аварии. Называются столкновения с гражданским судном ледокольного типа и айсбергом, - журналист переступил с ноги на ногу. - Как вы можете прокомментировать данные версии?
- Ведется работа по проверке всех версий, - важно заявил Дрыгало. - Но наибольшее доверие все же вызывают предположения о внутрилодочной аварии и о таране «Мценска» субмариной НАТО. Президент назначил госкомиссию, которая в ближайшие дни сообщит предварительные результаты...
- Есть ли реакция со стороны стран Запада?
- Что вы имеете в виду?
- Ответ на наши обращения за помощью.
- Это непростой вопрос, - начальник пресс службы ВМФ шаркнул ножкой. - Вы же понимаете, что «Мценск» - секретная лодка. И допускать на нее иностранных специалистов мы можем только в самом крайнем случае. Естественно, что тема иностранной помощи рассматривалась. Даже более того... Специальная группа уже вылетела в Брюссель для технических консультаций и координации совместных действий. Но западные эксперты еще не дали своего заключения относительно совместимости переходных люков их спасательных средств с аварийным люком «Мценска». Подготовка крепежа может занять слишком много времени. А рисковать мы не имеем права...
«Сволочь ты, - подумал корреспондент, сохраняя на лице маску отстраненности. - Тебя бы сейчас на лодку, в полузатопленные отсеки. Посмотрели бы, как запел! И как порассуждал бы о необходимости приема иностранной помощи... Хватит с меня этого позора. Следующий репортаж пусть кто нибудь другой делает. Сил больше нет с этими уродами общаться.»
- Здесь необходимо учесть несколько факторов, - продолжал выкручиваться Дрыгало. - Совместимость спасательных средств, разрушения корпуса лодки, возможности вскрытия люка и пристыковки к нему эвакуационных модулей. Один пример. Английская лодка «эл эр пять» может взять на борт только шесть моряков, а наш «Бестор» - шестнадцать. Вот и считайте. А ведь каждый раз придется снова задраивать люк, поднимать спасенных на поверхность, снова спускаться к «Мценску» и опять открывать люк. Можем ли мы подвергать находящихся в лодке людей такому испытанию?
Оператору захотелось бросить камеру и дать капитану второго ранга в рыло.
В журналистской среде официальным объяснениям штабов Северного флота и ВМФ не верили с самого начала. Слишком много лгали все последние годы. И по поводу радиационной опасности списанных лодок, и по поводу инцидентов с матросами, и насчет честности и неподкупности военно морского начальства.
Оператор сам год назад проводил съемки дачки за миллион долларов, выстроенной по заказу Самохвалова на Рублевском шоссе, и хорошо знал цену словам пресс секретаря. Тогда съемочной группе даже пришлось вступить в драку с охранниками адмиральских владений, вознамерившимися отнять кассету и хорошенько проучить зарвавшихся, по их мнению, корреспондентов ОРТ.
Но бить Дрыгало было опасно.
Слишком высокопоставленных людей тот прикрывал. Несдержанность телеоператора могла бы обернуться не просто увольнением с работы, а возбуждением уголовного дела и отправкой буяна на годик в Бутырку. Когда речь заходит о подобных персоналиях, журналисты вынуждены терпеть.
Оператор сжал зубы и заставил себя успокоиться.
- К тому же у нас есть ряд вопросов и к норвежским водолазам, - пресс секретарь ВМФ подвигал бровками и скривился. - Ведь одно дело - работать на нефтепромыслах, и совсем другое - помогать вскрывать люк подводной лодки.
- Им можно показать аналогичный люк, - пожал плечами интервьюер.
- Не все так просто, - Дрыгало решил уйти от прямого ответа. - Но это уже детали. Главное в том, что спасательная операция не прекращается ни на минуту...

* * *

Верховный комиссар Организации Объединенных Наций по правам человека Мэри Робертсон была вызвана к Госсекретарю США сразу после возвращения последней из турне по европейским странам.
Практика прямого давления на сотрудников ООН со стороны Госдепартамента была делом обычным и уходила своими корнями далеко в прошлое.
США являлись крупнейшим кредитором ООН и считали возможным получать соответствующие услуги в обмен на свои взносы. Правда, благами от такого сотрудничества пользовались не простые налогоплательщики, а руководители транснациональных корпораций, решавшие, куда и под каким предлогом направлять батальоны «голубых касок» и на какие страны накладывать удушающее эмбарго. Но это уже нюансы. Во всех странах мира девяносто пять процентов населения не получают ничего взамен тех денег, что ежегодно расходуются бюджетами на поддержание достойного образа жизни сонма международных бюрократов.
- Что по переговорам с Драшковичем? - Мадлен Олбрайт даже не удосужилась поздороваться.
Проблема Югославии спустя год после бомбардировок снова вышла на первое место. Через какой то месяц в Сербии и Черногории должны состояться выборы Президента республики. А проамериканская часть оппозиции продолжала делить полученные гранты и вяло реагировала на агрессивную политику заокеанского «партнера», настаивавшего на проведении предвыборных забастовок и акций неповиновения.
- Опять обещания, - Робертсон уместила свой костлявый зад на краешке кресла. - Драшкович напуган последним покушением и просит денег на оплату дополнительной охраны.
- Сколько ему нужно?
- Три миллиона...
- Он что, собирается нанимать танковую дивизию? - неприязненно поинтересовалась Олбрайт, облокотившись на край антикварного стола, поставленного в ее кабинете две недели назад взамен современной офисной мебели.
Комиссар по правам человека выпятила подбородок.
Псевдодемократические течения в югославской оппозиции были головной болью не только для самих сербов, но и для всего мирового сообщества, ввязавшегося в балканскую авантюру под чутким руководством Администрации Соединенных Штатов. Противники Милошевича грызлись между собой, вечно были недовольны оказываемой денежной помощью и с завидной регулярностью втягивались в самые разнообразные скандалы: то командировочные уходили на амстердамских проституток, то видного оппозиционера задерживали с полными карманами наркотиков, то полиции приходилось усмирять перепивших ракии демонстрантов.
Всего не упомнишь.
А тут еще ежеквартальные покушения на лидеров карликовых партий. Причем почти все покушения почему то развивались по одному сценарию - в мишень неприцельно палили из автомата с расстояния в несколько сотен метров и не попадали.
«Чудом спасшиеся» отряхивали перышки и принимались с удвоенной энергией требовать денег. Что наводило на нехорошие мысли об инсценировках.
- Дадим полтора миллиона и ни центом больше, - твердо решила Госсекретарь.
- Драшкович сбежал в Черногорию, - напомнила Робертсон. - Сидит на вилле тамошнего президента. В предвыборной заварухе, судя по всему, участвовать не собирается.
- Почему?
Верховный комиссар ООН молча пожала худыми плечами.
- Эти славяне все одинаковы, - злобно выдохнула жабообразная чешка, сменившая во время оно имя Мария на Мадлен. - Что сербы, что белорусы. В Минске то же самое происходит...
- Может быть, стоит на время срезать финансирование?
- Поздно. Через полтора месяца в Белоруссии парламентские выборы. Приходится терпеть... Ну и черт с ними! - Олбрайт поправила сбившуюся прядь волос и решила сразу после окончания разговора с Робертсон связаться с давно ожидавшими ее аудиенции представителями другого сербского демократа - Войслава Куштуницы. Но Мэри об этом знать не полагалось. - Как прошли переговоры в Москве?
- Фактически никак, - Мэри грустно наклонила голову. - Сейчас русские озабочены своей субмариной. Им не до разговоров о Чечне. Из шести встреч у меня состоялось только три. С Яблонским, с Ковалевым Ясным и с Хамакадой. Остальные под благовидными предлогами уклонились...
- Вы контактировали с представителями ПАСЕ?
- Да. Они даже присутствовали при беседах. Но чувствовалось, что нарастает давление со стороны европейских бизнесменов. Формулировки относительно нарушений прав человека стали смягчаться, особенно у французов и немцев. Из за повышения цен на нефть они стараются не конфликтовать с Москвой. Финны так просто отказались от контактов с нашей делегацией...
Олбрайт нахмурилась.
Вялотекущая война в Чечне не приносила каких либо ощутимых результатов. С окончанием активной фазы применения авиации и артиллерии пошла на убыль и истерия, связанная с гибелью мирного населения. Ибо сложно убедить обывателя в том, что прочесывающие чеченские села роты русской милиции уничтожают за один заход две три сотни жителей. Даже истошные вопли Сергея Адамовича Ковалева Ясного, кавалера ичкерийского ордена «Честь нации», напоминающего позолоченное блюдце на широкой зеленой перевязи через плечо, не производили нужного эффекта.
К крикам Адамыча давно привыкли и в России, и в Европе, и в Америке.
Особенно подорвала имидж «правозащитника» одна публикация в известной английской газете, где периоды повышенной активности Ковалева Ясного напрямую увязывались с поступлениями на его банковские счета в Брюсселе и Вене. Настырные журналисты раскопали копии финансовых документов и представили их на суд общественности. Теперь Адамыч половину своего времени был вынужден тратить на то, чтобы оправдываться. А оправдания, как известно, никому еще популярности не добавляли...
- Каков ваш прогноз голосования на осенней сессии ПАСЕ?
- Вероятно, Россию немного пожурят, и на этом все закончится, - осторожно предположила Робертсон. - Нам не удалось получить новых документальных доказательств убийства мирных граждан. Одни слухи. Наши эксперты трижды выезжали на места якобы массовых захоронений, и каждый раз информация оказывалась ложной.
- Русские с вами ездили?
- Естественно. Они обеспечивали охрану и сопровождение...
- Возможно ли представить ситуацию таким образом, чтобы создалось впечатление о намеренном изъятии тел убитых за несколько часов до приезда наших экспертов?
- Затруднительно, - в голосе у Робертсон появились гнусавые нотки. - Там нет никаких следов захоронений.
- Умелая маскировка, - предложила Олбрайт.

Предыдущая страница 11 Следующая страница


Крестом и булатом. Вторжение 12

- Я не стану такое озвучивать.
- От вас это и не требуется. Ваша задача - не опровергать. Отвечайте: «Без комментариев». Остальное сделают другие, - Мадлен уже рассчитала комбинацию с привлечением депутатов ПАСЕ из Прибалтики, Польши и Словакии, и теперь добивалась от Робертсон обещания не ставить палки в колеса.
- Хорошо, - вздохнула Верховный комиссар ООН.
- И сориентируйте членов делегации. Никаких комментариев. Только общие слова. Русские продолжают уступать по многим позициям. А успех прошлого года следует закрепить...
Расправу над Югославией и фактическое отделение Косова Госсекретарь почитала за свой крупнейший успех на ниве международной политики. Вряд ли его удастся повторить. Но стремиться к этому стоит.
Пока на пути американского бульдозера самым крупным препятствием оставалась Россия - ослабленная, многократно преданная собственными правительствами, растаскиваемая на куски, но еще достаточно сильная, чтобы с ней необходимо было считаться.
Покончив с Россией, можно было бы приниматься за мелкие очаги сопротивления.
«Пятая колонна», собранная из самого разного псевдодемократического и псевдолиберального сброда, получила приказ действовать открыто. Стесняться было уже некого. Патриотов загнали в угол, из кабинета министров вышвырнули последних сопротивляющихся, на должности контролеров за всеми естественными монополиями поставили своих людей. Со дня на день неискушенному в кулуарной борьбе новому Президенту России должны были принести на подпись доктрину национальной безопасности, разработанную в тихих кабинетах Лэнгли. Подписав сей документ многозначного толкования, Глава Государства положит начало окончательному развалу постскифской империи.
Оставался последний рывок.
И огромная роль в нем отводилась непокорной Чечне.

* * *

Рокотов выглянул из за ветки боярышника и пересчитал темные фигуры.
Все верно. Девять.
Один сидит, облокотившись спиной на ствол акации и положив голову на колени. Часовой. Судя по спокойному дыханию, видит уже третий сон.
Остальные разлеглись возле потухшего костерка, накрытого сверху изогнутым куском жести. Потому то его огонь и не был виден со скалы. Местоположение бандитского отряда выдала сигарета.
Шестеро сбились в кучу, двое устроились в некотором отдалении.
Влад бесшумно отступил на несколько шагов назад, снял с плеча «Грозу» и передал ее в руки Денису Фирсову.
Пленных необходимо брать голыми руками. Биолог наклонился к самому уху Филонова.
- Часового и лежащих в стороне от группы мочите сразу. Остальных - если попытаются поднять стволы.
Никита кивнул головой.
Рокотов поводил плечами, разогревая мышцы, присел, вытащил из карманов парочку кастетов из шероховатой черненой стали и просунул пальцы в отверстия. Кастеты ему подарил приятель Гоблина по кличке Мизинчик*. Браток весом в полтора центнера получил свое погоняло за привычку интеллигентно оттопыривать мизинец, когда поднимал штангу в спортзале или прикладывал утюг к жирному брюху проштрафившегося барыги.
* Персонаж романа Д. Черкасова «Канкан для братвы».
Кастеты были хороши, сделаны с душой и пониманием их предназначения.
Никаких шипов, острых выступов и прочей ерунды, чем грешат изделия, вышедшие из рук дилетантов. Гладкая округлая поверхность ударной грани и сферические выпуклости в нижней части.
Влад переступил через поваленный ствол, миновал проплешину в густой траве и вплотную приблизился к спящему часовому.
С расстояния в несколько метров было видно, что оружие шестерых боевиков сложено в пирамиду немного в стороне от потухшего кострища. Чтобы его схватить, им потребуется не одна секунда. Автомат часового был прислонен к акации. Оставались двое, расположившиеся по другую сторону от куска жести. Они лежали в обнимку со стволами и представляли для Рокотова реальную опасность.
Биолог сделал шаг на залитое лунным светом пространство и резко поднял правую руку вверх.
По этому сигналу Филонов, Лукашевич и Веселовский почти одновременно вдавили спусковые крючки.
Две ВСС и одна «Гроза» выплюнули девятимиллиметровые пули.
Голова часового взорвалась темными брызгами. Тело мгновенно вытянулось в струнку, откатилось вбок и забилось в агонии.
Лежащих отдельно двоих боевиков динамическими ударами пуль отбросило на метр в сторону и пропороло очередью, выпущенной Васей Славиным, засевшим с противоположной стороны бандитского лежбища.
Рокотов прыгнул вперед.
Ошалевшие от стремительного нападения боевики заполошно раскатились в стороны, и тут между ними появился Влад, в своем мохнатом одеянии напоминающий озлобленного вторжением на свою территорию лесного духа из детской сказки.
Первому досталось худому чеченцу с жиденькой бороденкой.
Кастет попал точно в солнечное сплетение. Ичкерийский «волк» хрюкнул, согнулся пополам и потерял сознание.
Второго, не успевшего вскочить на ноги, Рокотов успокоил ударом ребром стопы в горло и развернулся к остальным. Двое бросились на Владислава, двое ринулись к оружию.
Влад ушел в низкую стойку, перекатился назад, по пути сбив локтем задребезжавший жестяной лист, и встретил первого нападавшего прямым ударом в область грудины. Кость хрустнула, боевик по инерции проскочил дальше и кулем свалился в жухлую траву, где на него обрушился выпрыгнувший из за дерева Лукашевич, добавивший пудовым кулаком по плешивому затылку. Второй чеченец попытался изменить траекторию движения и обогнуть перешедшего в контратаку Рокотова, но не успел, налетел лбом на железку и перекувырнулся в воздухе, взметнув вверх руки.
Сухой треск очереди ПП 90 возвестил о том, что с остававшимися на ногах чеченцами покончено. До своего оружия они так и не добрались.
Из кустов вылетели Филонов, Веселовский и Чубаров, перебросили стволы за спины и заранее приготовленными кусками веревки связали руки мычащим оглушенным боевикам. Рот каждому пленному заткнули кляпом.
- Готово! - бодро отрапортовал Чубаров.
- Куда этого? - задумчиво спросил Лукашевич, пиная ногой неподвижное тело.
- Пеленай, и к остальным, - Влад проверил пульс у троих связанных бандитов. - Жить будут. Но недолго...

* * *

Подполковник Бобровский вывесил увеличенный кадр аэрофотосъемки на световой экран и отступил на шаг.
- Вот так...
Майор Сухомлинов поправил сползшие к кончику носа очки.
- И что?
- Пока ничего, - Бобровский заложил руки за спину. - Радуюсь тому, как далеко вперед шагнула наша техника. Разрешающая способность выше штатовских аналогов раза в два. Если не в три...
- Зато у них в основном цифровые образцы, а не аналоговые, - покачал головой майор. - При увеличении мы упираемся в размер зерна.
- Не мешай наслаждаться.
- Тебе помешаешь! - хихикнул Сухомлинов. - Враз в бараний рог скрутишь. Ты ж у нас теперь полевой агент. Можно сказать, коммандо.
Бобровский погладил себя по выступающему животику.
- Ну, коммандо не коммандо, а кое что можем, - совместное с Рокотовым участие в боевой операции по обезвреживанию ядерного заряда привело к тому, что подполковник всерьез занялся своим здоровьем. Он стал меньше курить, дважды в неделю посещал тренажерный зал, где терзал себя на разнообразных снарядах, и записался в секцию рукопашного боя, которую специально для сотрудников вел старший инструктор спецназа ГРУ.
Молодые офицеры с недоумением поглядывали на пузатого аналитика, воспылавшего любовью к приемам смертоубийства, но старались происходящее не комментировать.
Бобровский за год тренировок заметно посвежел и сбросил полтора килограмма. Что, впрочем, при его весе было равнозначно скидке в пять долларов при покупке «шестисотого» «мерседеса». Он прилежно выполнял все домашние задания инструктора, пытался не отставать от группы, самоотверженно выходил на контактные схватки и мужественно терпел удары. Его, естественно, немного жалели и в полную силу не били. Однако контактный бой не всегда предсказуем, и подполковник регулярно радовал Сухомлинова и остальных работников аналитического центра Главного Разведуправления в Кубинке свежими синяками на своей круглой довольной физиономии.
- Гриша, чего ты хочешь тут увидеть? - спросил майор.
- Не знаю, - Бобровский провел пальцем по глянцевой поверхности фотографии. - Возможно, просчитаю маршрут движения боевиков, если те попытаются спуститься в предгорье.
- Брось ты это дело, - Сухомлинов страдальчески скривился. - Все равно твои экзерсисы никому не нужны. За бабки чучмеков пропустят хоть до Москвы...
- Как ты помнишь, нам поручен тактический обзор.
- Помню.
- Вот и введем абзац потенциальных маршрутов...
- Зачем?
- Пусть будет, - Бобровский уселся во вращающееся кресло перед дисплеем недавно приобретенного для нужд аналитиков панельного компьютера «Windrover LP2001 АТ7 iP 3 1000»*. Красиво оформленный доклад - путь к успеху. И чем больше в нем подпунктов, тем лучше. Начальство сие любит.
* Компьютер с жидкокристаллическим монитором диагональю 15 дюймов. Оперативная память - 128 мегабайт, жесткий диск - 46 гигабайт. Оснащен факс модемом и DVD ROM
- Тогда заодно сделай цветную графическую схему.
- Обязательно.
- И приложи таблицы соотношений...
- Само собой... Стоп, соотношений чего к чему?
- Я почем знаю? Это же твой доклад, - развеселился майор. - Вот ты и решай, что с чем соотносить. В Генштабе такое усердие в цене. Глядишь, в центральный аппарат переведут, бумажки перекладывать.
- Мы люди подневольные, - подполковник оттолкнулся ногами и проехал в кресле вдоль стола.
Его энтузиазм понемногу угас.
Толку от грамотных подсчетов, как верно заметил Сухомлинов, было немного. Аналитические справки поступали в Генеральный Штаб, там обрабатывались и уже в виде приказов направлялись командирам соединений, которым не было никакого дела до стратегического планирования и которые в большинстве своем считали труд аналитиков бессмысленной тратой времени. Генералам было важнее «повоевать», а не «подумать».
Контртеррористическая операция в Чечне имела под собой чисто коммерческую основу.
Куда то надо было девать излишки оружия, кому то потребовалось присвоение очередного звания, как то следовало обкатать армию в реальных боях. А заодно и поправить материальное положение участников маленькой, но победоносной войны. Так повелось еще с Вьетнама и Афганистана. Год боевых действий - и сотни миллионов долларов благополучно оседают в карманах всех соучредителей концессии. По сравнению с роскошными виллами и крупными счетами в европейских банках жизни рядовых солдат и простых боевиков ничего не значат.
Бабы других нарожают.
- Ладно, - Бобровский потянулся. - В любом случае доклад делать придется. Хотим мы этого или нет... Кстати, а что ты так увлеченно читаешь?
- «Двойной заговор»*, - Сухомлинов показал подполковнику яркую обложку раскрытой книги. - Чертовски занимательно. А с учетом тех документов, к которым мы с тобой имеем доступ, занимательно вдвойне.
* Е.Прудникова, А. Колпакиди. «Двойной заговор», М., ОЛМА ПРЕСО, серия «Досье», 2000.
- Надеюсь, Сережа, сей труд не про жидомасонов?
- Обижаешь! - майор вложил между страниц закладку и захлопнул книгу. - Разбор предвоенной ситуации и анализ настроений высшего руководства Красной Армии. По всему выходит, что, если б «дядя Джо»* не замочил Блюхера, Тухачевского и Якира, гражданин Шикльгрубер принимал бы парад Победы на Красной площади еще осенью сорок первого...
* И.В.Сталин
- Весьма возможно, - согласился Бобровский. - Ты слышал про последние изыскания Савельева из Внешней разведки?
- Нет, - заинтересовался Сухомлинов.
- Рассказываю, - подполковник сцепил руки на животе. - Миша вернулся к истории Клинтон Левински и связал ее с Олбрайт.
- Каким образом?
- Ты дослушай сначала. Так вот, он немного покопался в прошлом Моники и вышел на ее контакты с представителями одной еврейской организации, поставлявшей кадры Моссаду. Затем проверил, как именно Моника попала на стажировку в Белый дом. История немного туманная. Неясно, кто рекомендовал сопливую девчонку на достаточно ответственный пост. Пусть даже стажером. Белый дом все таки, не хухры мухры... Сенатор, дружок ее родителей, отпал. Не просил он за Монику. Все получилось как бы само собой...
- Само собой не бывает, - Сухомлинов покачал головой.
- Естественно. Вот первая странность, за которую и зацепился Савельев. Месяц голову ломал, зачем всё это надо. И тут его озарило. Левински - подводка к объекту на предмет психокодирования...
- Метод?
- Введение в организм психотропных веществ и закладка программы.
- А служба безопасности? Они ж берут анализы всей еды и всех напитков...
- Именно! - радостно улыбнулся Бобровский. - На то и был расчет. Моника ввела препарат через свой ротик, когда обхаживала Билла. Всасывание кожных покровов детородного органа ничуть не хуже, чем слизистой. Первые контакты были пробными, затем последовали два или три рабочих. Самой Левински, естественно, ввели противоядие...
- С точки зрения биологии возможно, - Сухомлинов почесал за ухом. - Но зачем тогда было раздувать скандал?
- Монике, вероятно, недоплатили. Попытались, как это свойственно иудеям, сподвигнуть ее на дальнейшее сотрудничество под знаменем священной и бескорыстной борьбы за израильские интересы. А девочка не согласилась. И устроила истерику...
- Хорошо, в качестве версии принимается. Но при чем тут Мадленка?
- Эта старая сволочь и была пультом управления. Левински заложила реакцию на кодовое слово, а Олбрайт вводила дальнейшие программы. Госсекретарь может встречаться с президентом без свидетелей...
- Остается перманентный аудиоконтроль помещений, - майор щелкнул пальцами. - Сотрудники Секретной Службы были обязаны прореагировать. Там не лохи сидят. Любой психологический наезд - и Мадленке бы не поздоровилось.
- В Моссаде тоже не дураки. Они явно выстроили реплики Олбрайт таким образом, чтобы было не придраться. Какое нибудь сложное словосочетание - и понеслось. Дурачок Билли начинает действовать как робот. Слушает все то, что вещает Мадлен, и воспринимает это как руководство к действию... Простейший пример - Югославия. Милошевича можно было дожать на уровне дипломатии. Он и так сепаратно шел на переговоры по Косову.
- Но недостаточно активно, - возразил Сухомлинов. - Без огонька. Соглашения подписывал, однако мало что по ним выполнял.
- Верно. Хотя в дипломатии даже частичный успех считается победой. Додавить Милошевича было можно. Сдал бы он Косово, как пить дать. Еще полгодика переговоров в Рамбуйе, и Милошевич согласился бы на присутствие в крае международных наблюдателей. А затем и на контингент ООН...
- Принимается, - кивнул майор.
- Теперь смотри, Сережа, что вышло. Югославы стараются сохранить лицо, европейцы им в этом не мешают. Переговоры идут, шатко валко, но идут. И тут вдруг Штаты волевым усилием принимают решение об ультиматуме. Зачем?
- Ускорение процесса, - предположил Сухомлинов.
- Ультиматумом процесс не ускоришь.
- Янкесы так часто делают, - не согласился майор. - Привыкли, что в последние десять лет все их слушаются.
- Ага! - хмыкнул Бобровский. - И одновременно с этим заявляют о том, что с нетерпением ждут Милошевича на скамье подсудимых в Гааге. Странный какой то ультиматум, тебе не кажется? Все вместе: и этнические чистки, которых, как оказалось, никто не проводил, и требования выдать международному трибуналу законного президента, и угрозы бомбардировок... Причем, заметь, ультиматум идет вразрез с договоренностью самих Штатов с европейцами. И невыгоден ни Европе, ни Америке.
- Хорошо. А в чем выгода Израиля, если иудеи все это замутили?
- Отвлечение внимания от своего региона и замыкание агрессивной псевдоисламской дуги Алжир - Южный Ливан - Косово - Кавказ - Афганистан - Джама и Кашмир - Пенджаб - Тайланд. До момента балканской войны в дуге имелся пробел. Теперь его не существует. Более того. Со времени мирового кризиса девяносто седьмого года инвестиции в экономику Израиля уменьшились в два раза. Вот они и придумали ход, с помощью которого вытянули из штатников лишние сорок миллиардов на вооружение.
- Да, такую вероятность исключать нельзя... Но создание панисламской дуги опасно для самих евреев, - рассудил Сухомлинов. - Что, если она развернется в их сторону?
- Вот тут, Сережа, я бы хотел обратить твое внимание на политику Израиля по отношению к соседям. Иудеи на самом деле и не собираются жить с ними в мире. Ибо в таком случае они лишаются невозвратных кредитов на оборону. А без посторонних вливаний эта страна не выживет. Им все время нужен враг у своей границы. В противном случае иудеям останется только выращивать апельсины и торговать грязями с Мертвого моря, что с финансовой точки зрения невыгодно... Без внешней угрозы Израиль теряет девяносто процентов своего влияния и становится рядовой маленькой и очень захудалой страной.
- Зачем им тогда мириться с палестинцами?
- А кто сказал, что они действительно настроены на мирный исход? - вопросом на вопрос отреагировал Бобровский. - Ведь каждый раз, как процесс близится к завершению, что нибудь происходит и все возвращается на круги своя. Спровоцировать Арафата и компанию - раз плюнуть... Достаточно стычки израильтян с группой арабских подростков или пары фраз на митинге. И мы видим, что так и получается.
- По твоему, Мадленка готовится к очередной пакости?
- Я этого не исключаю. Больно спокойно все идет...
- А Югославия? Там вроде бы пока все на точке замерзания.
- Погоди немного. Через месяц там выборы. Вот и увидишь...
- Думаю, Милошевичу не усидеть, - констатировал майор. - Больно много денег сейчас у оппозиции. Янкесы только за последние полгода перевели Драшковичу, Куштунице и Джинджичу сотню миллионов. И Аркан очень удачно погиб...
- Се ля ви. Хотя Ражнятовича могли грохнуть по более приземленным мотивам. Типа коммерческих.
- Что то не верится...
- Мне тоже. Но информации - ноль... Ладно, пора за работу. Цветные схемы, говоришь? - подполковник Григорий Владимирович Бобровский с чекистским прищуром уставился на кадр аэрофотосъемки.

* * *

- А через год его маненечко того,
И тут всю правду мы узнали про него -
Как он парламент расстрелял,
Как он дочурку прикрывал,
Как с олигархами страну разворовал...
- Я слышал иной вариант последней строчки, - Рокотов вышел из за куста и встал рядом с перебирающим гитарные струны Васей Славиным, - «Как он Вована в президенты продвигал...». Собственно говоря, а откуда здесь сей щипковый инструмент?
- У этих придурков с собой был, - Вася мотнул головой в сторону связанных чеченцев, выложенных рядком на траве. - Музыканты, блин..
- Ясно, - Влад повернулся к Филонову. - Ну что, светает. Пора допросить наших юных друзей.
Никита свел брови к переносице и вытянул из ножен широкий изогнутый клинок.
- Ну ну ну, - Рокотов погрозил экс браконьеру пальцем. - В угол поставлю! Кто ж с самого начала резать начинает? Надобно интеллигентно, может, они сами всё расскажут.
На лицах сидящих вокруг Славина казаков появилось скептическое выражение.
- Попитка - не питка, - с грузинским акцентом заявил Владислав. - Итак. Остаются Никита, Леша и я, разумеется. Остальные - в круговую оборону...
- Давай я останусь, - предложил Туманишвили.
- Не надо. Кровь у тебя горячая, оглянуться не успеем, как ты их всех перебьешь. А тут подходец тонкий нужен... Вы пока отдыхайте. И ребят смените, а то они уже четвертый час на постах торчат.
- Яволь, - ответил за всех громила Лукашевич и легко поднялся на ноги. - Всё, мужики, пошли...
Когда казаки скрылись в зарослях, окружавших поляну с кострищем, Рокотов вопросительно посмотрел на Филонова.
- С кого начнем?
- Этот хрен справа вроде юнец совсем.
- Согласен. Леша, тащи его сюда...

* * *

Абдула Бицоев с трудом разлепил веки, когда ему на голову обрушился поток холодной воды.
Подробностей ночной схватки он не помнил. В памяти остались лишь мечущиеся неясные тени, крики товарищей, внезапно возникшая перед ним мохнатая фигура и сверкнувшая перед глазами молния, когда ему в лоб попало что то твердое.
Страшно болела голова.
Абдула попытался сесть и размять руки, но не смог. Кисти и лодыжки были надежно перемотаны тонкой нейлоновой веревкой.
- Очухался, гаденыш, - чувствительный удар носком сапога под ребра заставил Бицоева сфокусировать зрение на склонившихся над ним трех мужчинах в камуфляже.
Их лица, перемазанные темно зелеными полосами, не предвещали ничего хорошего.
- Жить хочешь? - вежливо поинтересовался молодой парень, присев на корточки.
Бицоев втянул голову в плечи и промолчал.
- Не понимает, - удрученно констатировал парень и пощекотал кадык Абдулы кончиком узкого кинжала. - Или глухой... Шпрехен зи дойч? Парле ву франсе? Ду ю спик инглиш? Абла эспаньол?

Предыдущая страница 12 Следующая страница


13 Дмитрий Черкасов

Абдула зажмурился.
Парень перешел с русского на неизвестные молодому чеченцу языки.
- Перестань придуриваться, - Бицоеву опять врезали под ребра.
Абдула послушно открыл глаза и уставился на мужчин.
- А представляете, если он сейчас заявит «Ватакуши ва вакаримасен»? - хмыкнул парень. - Чо тогда делать будем?
- Это по каковски? - спросил стоящий в паре шагов от чеченца суровый мужик.
- По японски. «Я вас не понимаю...»
- Вряд ли, - поморщился мужик и погладил висящие на ремне ножны. - Давай ему палец отрежем. Сто к одному, что запоет...
- Лучше ухо, - вмешался третий.
Бицоев задергался и замычал, пытаясь вытолкнуть языком кляп.
- Ба а! - обрадовался парень. - Да мы просто кляп забыли вынуть! Ну ка, ну ка... - лезвие перерезало ворсистый шнур. - Будешь говорить?
- Буду, - выдохнул Абдула и зашелся в приступе кашля.

* * *

- Будет, - удовлетворенно сказал Рокотов и сел рядом с пленником. - Давай, вещай...
- Это всё они... - чеченца мелко трясло.
- Не, брат, так не пойдет! - Влад поднес к глазу бывшего боевика острие ножа. - Для начала - кто ты такой?
- А абдула Б бицоев...
- Что вы тут делали?
- Д дорогу м минировали.
- Зачем? - с невинным видом поинтересовался Рокотов.
- Федералы д должны были проехать. 3 за втра. Мы и их ждали.
- А откуда ты знаешь, что именно завтра и именно по этой дороге?
- Это не я... Это с старшие сказали.
- И вы что, вдевятером собирались брать колонну?
- Нет, - Бицоев закрутил головой. - Сегодня вечером ребята д должны подойти!
Влад оглянулся на Филонова. Тот еле заметно кивнул.
- Сколько человек идут вам в помощь?
- Н не знаю...
- Точно?
- Аллахом клянусь!
- Ты при мне Аллаха не поминай! - Рокотов несильно стукнул Абдулу кулаком в челюсть. - Не люблю, когда уроды вроде тебя язык распускают! Ишь, мусульманин нашелся! Да таких, как ты и твои дружки, в приличной исламской стране палками на площадях охаживают... Быстро вспоминай, сколько человек в отряде! Десять, сто, двести?
- Давай все таки что нибудь отрежем, - кровожадно предложил Веселовский. - Здорово память прочищает.
- Успеется, - Владислав прижал кончик клинка к щеке Бицоева. - Ну, вспомнил?
- Человек сорок! - выкрикнул чеченец, пытаясь отстраниться от ножа. - Точно брат знает!
- А где брат?
- Там лежит...
Веселовский подошел к оставшимся троим пленным.
- Который из них? - Рокотов за волосы приподнял голову Абдулы.
- В середине... - от хваленых вайнахских смелости и семейных традиций не осталось и следа.
Бицоев был готов на всё, лишь бы спасти собственную жизнь.
- Оч чень хорошо, - Влад подозвал Никиту. - Забей ему обратно кляп, а мы пока с братцем потолкуем...

* * *

Лидер питерского отделения партии «Молодые Христианские Демократы» Виталий Мелонов по кличке Дыня был рыжим конопатым толстяком с повадками комсомольского активиста.
Благодаря абсолютной беспринципности, корыстолюбию и тяге к стукачеству, жизнь у Дыни складывалась удачно. Покрутившись годик в псевдодемократической тусовке и немного поправив свое материальное положение, Мелонов занял пост председателя карликовой партии. Никакого веса в городе христианские демократы не имели, однако всегда очень вовремя выступали в поддержку действий западных держав и регулярно получали финансовую подпитку от своих европейских коллег.
Фактически, Дыня со товарищи представляли из себя «пятую колонну», пусть не очень многочисленную, но всегда готовую к пикетам и участию в антироссийских демонстрациях, кои время от времени организовывались «старшими товарищами» из «Яблока» или «ДемРоссии».
- Руслану надо помочь, - протянул Мелонов, разглядывая сидящих перед ним двух прыщавых юнцов. - Этот Воробьев уже достал...
Проблема Руслана Пенькова заключалась в следующем: известного педераста демократа опять обидели статьей в «Комсомольской правде», обвинив в пособничестве убийству, случившемуся больше года назад в темном подъезде дома на канале Грибоедова. Пеньков, ничтоже сумняшеся, подал в суд и теперь добивался выплаты ста тысяч рублей за «нанесенный моральный ущерб».
На пару с Пеньковым в суде выступал адвокат
Юлий Карлович Шмуц, славный тем, что еще в доперестроечные времена был исключен из коллегии за поведение, позорящее звание защитника. Он обобрал семью посаженного в камеру директора овощебазы, объясняя свои действия необходимостью дать взятку прокурору, и даже уволок из гаража подзащитного пять новых покрышек для «Жигулей», которые в тот же день загнал на авторынке. А когда родственники подследственного потребовали деньги назад, Шмуц сымитировал потерю памяти и напрочь отказался понимать, о чем речь.
- А кто этот Воробьев? - почтительно спросил один из юнцов.
- Сволочь первостатейная, - зло выдохнул Дыня. - Бывший военный прокуроришка. Сейчас адвокатом у «Комсомолки» служит. Пенькова совсем достал...
С Андреем Воробьевым у Руслана со Шмуцем это уже был не первый процесс. Все предыдущие они проиграли. Адвокат с птичьей фамилией виртуозно жонглировал статьями кодексов и юридическими прецедентами, в результате чего манерному гомику приходилось раз в три месяца оплачивать судебные издержки.
Шмуц только икал и разводил своими загребущими ручками.
- Я вам дам адресок этого адвокатишки, - Мелонов порылся в куче бумаг на столе. - Живет возле Чернышевской, на Чайковского... Дом номер тридцать восемь...
- Там РУБОП рядом, - испугался второй юнец.
- Ну и чо?
- Боязно...
- Я могу другим поручить, - скривился Дыня.
- Не надо, - у первого юнца взыграла гордость. - Уделаем в лучшем виде. Чо надо то?
- Пугануть как следует, - Мелонов поджал толстые, лоснящиеся от недавно съеденного гамбургера губы. - Рожу набить. И предупредить, чтоб не борзел.
- Говорить, за что?
- Обязательно. Пусть знает... - Юнцы переглянулись.
- Сколько платишь?
- По три штуки, - Дыня извлек из ящика стола перетянутую аптечной резинкой пачку мятых десятирублевок. - Держите...
Старший из парочки хулиганов сунул пачку в карман куртки.
- Сделаем. Когда надо?
- Вчера, - надулся лидер христианских демократов. - Дня за три справитесь?
- Ну...
- Тогда идите...
Дыня подождал, пока юнцы выйдут на улицу, затем достал из ящика вторую пачку, толще предыдущей, и бросил себе в дипломат. Пеньков заплатил за организацию нападения на Воробьева двадцать тысяч, но по червонцу на рыло восемнадцатилетним бакланам было слишком жирно.
Хватит с них и шести.
Причем на двоих.
А остальным четырнадцати Мелонов сам найдет достойное применение.
Лидер христианских демократов посмотрел на часы.
Полдень.
Через пятнадцать минут у него назначена встреча с председателем общественного движения «За права очередников» Николаем Ефимовичем Ковалевским, вместе с которым Дыня выступает в поддержку одного малоизвестного кандидата в депутаты на предстоящих в октябре довыборах в Госдуму по двести девятому округу.
Мелонов потянулся и развернул вощеную бумагу.
За четверть часа он успеет съесть еще парочку гамбургеров.

* * *

Ахмед Бицоев оказался орешком покрепче своего насмерть перепуганного брата.
Когда его привели в чувство, облив водой из ведра, он тут же принялся материться, плеваться во все стороны и бурчать под нос угрозы в адрес казаков. Пришлось дать Ахмеду по роже.
Невоспитанный вайнах на полминуты замолчал, но по прошествии времени все повторилось сначала. Правда, теперь чеченец не матерился и не плевался, а выкрикивал лозунги.
Как на митинге в поддержку независимости Ичкерии.
Рокотову это быстро надоело, и он угомонил Бицоева тычком сложенных копьем пальцев под ухо. Потерявший сознание чеченец затих.
Третий пленный, которому Влад в пылу ночного боя засадил кастетом в грудину, в сознание не приходил. Дышал он неровно, с хрипами, и было ясно, что без квалифицированной медицинской помощи до вечера он не дотянет.
Оставался последний.
Как поведал деморализованный Абдула, Бахтияр Шарипов исполнял в отряде роль «смотрящего» и подчинялся напрямую Арби Бараеву. Соратникам по борьбе из чужих тейпов полевой командир не очень то доверял. Потому и отправлял с каждой диверсионной группой своих дальних родственников, наделяя их полномочиями командира отряда.
Бахтияру отвесили пару звонких оплеух и усадили спиной к стволу акации.
- Когда к вам в помощь придут основные силы? - с места в карьер начал Рокотов.
- Вайнахи с гяурами не разговаривают, - гордо заявил Шарипов и отвел глаза в сторону.
- Так, и этот туда же, - проворчал Веселовский.
- Нежелание говорить лечится быстро, - Влад достал тонкий шнур, на котором через каждые пять сантиметров были завязаны узелки, и покрутил им у носа Бахтияра. - Старинный испанский метод. Надевается на голову и затягивается. Воздействует на определенные нервные узлы. Даже убежденные еретики через несколько минут становились шелковыми... А это не поможет, так я тебе, идиоту, в тройничный нерв иголку суну и начну поворачивать.
Шарипову было неведомо, что такое «тройничный нерв», поэтому он с презрением посмотрел на перемазанного камуфлирующей краской парня.
- Я - вайнах. Меня не испугаешь...
- Анекдот на эту тему, - Рокотов отвлекся от связанного пленника и повернулся к приятелям. - Приходит латыш из школы. Бежит к маме и говорит: «Мама, мама! Сефотня мы проходили умножение. Нас спросили, сколько будет тфажды тфа, и я перфый отфетил!». «Это не утифительно, Янис, - говорит мама. - Феть ты же етинстфенный латыш ф классе!». Следующий день. Опять пацан прибегает из школы. «Мама, мама! Сефотня у нас было прафописание, и я перфый фсе палочки нарисофал!». «Это не утифительно, Янис. Феть ты етинстфенный латыш ф классе!». Третий день. «Мама, мама! Мы сефотня с мальчишками пиписьками мерялись, и оказалось, что у меня самая тлинная!». «Это не утифительно, Янис, феть тебе уже тфадцать три гота!»...
Алексей заржал, через секунду к нему присоединился Никита.
Не понявший шутки Шарипов зло сверкнул глазами.
- Вот так то, - Владислав развернулся к Бахтияру. - Что же касается тебя, то скоро тебе и меряться будет нечем.
Филонов присел рядом с пленником, рывком перевернул того на живот и внимательно посмотрел на его руки. На среднем пальце правой руки у Шарипова был вытатуирован перстень с залитым тушью прямоугольником, означавшим полностью отбытый срок наказания, на безымянном - перстень с трехзубцовой короной и тремя отходящими от нее лучами.
Авторитет.
Левую руку украшало изображение тигриной морды на тыльной стороне ладони. В зоне принадлежал к «отрицаловке».
Никита нехорошо улыбнулся подмигнул Владу.
- Ща все будет!
Шарипов почувствовал, как лезвие ножа вспороло его брюки, и забился, пытаясь перевернуться на спину.
- Я тебя в попу - вжик!
И ты больше не мужик! - пропел Филонов.
Бахтияр истошно заорал.
Никита резко расстегнул молнию на вороте комбинезона.
Лежащий вниз лицом Шарипов сей звук идентифицировал как расстегивание ширинки и забился еще пуще.
Филонов поднял с земли короткое округлое полено и пощекотал им сведенную судорогой задницу «гордого вайнаха».
Рокотов посильнее прижал Бахтияра к земле, не давая ему обернуться.
- Я тоже буду, - поддержал Никиту Веселовский и вжикнул молнией на кармане своего комбинезона. - Давай разыграем, кто первый.
- Можно, - громко согласился Филонов. - Монетка есть?
- Грязные свиньи!!! - завизжал Шарипов. - Собаки!!!
- Не суетись, - Влад вдавил лицо чеченца в траву. - Мы же не звери. Даже вазелин приготовили.
- Не хочу вазелин! - притворно заныл Веселовский. - Не те ощущения!
Филонов зажал рот ладонью, чтобы не расхохотаться, и показал Алексею кулак. Веселовский пожал плечами.
- Я все скажу, что вы хотите! - зарычал Шарипов, безуспешно пытаясь вырваться из железной хватки биолога.
- Вот это другое дело, - обрадовался Рокотов. - Погодите, ребята... Наш гость испытывает жгучее желание поделиться с нами своими мыслями. Так сколько человек в отряде?

* * *

На глубине восьмидесяти пяти метров, когда спасательный аппарат «Бестор» пошел по пологой дуге вдоль зарывшегося носовой частью в ил корпуса «Мценска», в переплетении трубопроводов мини подлодки что то щелкнуло.
- Стоп машина! - рявкнул командир «Бестора».
Механик мгновенно опустил вниз тумблеры реостатов. Гул трех электродвигателей стих.
- Давление?
- Норма, - бортинженер обвел глазами шкалы приборов.
- Балласт?
- Норма.
- Батареи?
- Норма.
- Напряжение?
- Норма...
- Аварийный запас?
- В порядке.
- Температура в системе?
- Нормальная...
- Тогда что это было? - командир прислушался.
- Хрен его знает, - мрачно выдал механик. - Посудине сто лет в обед. Где то пробило...
«Бестор» по инерции прошел еще три десятка метров над еле видным в свете прожекторов серым корпусом АПРК и остановился возле паруса рубки, правая часть которой была смята страшным ударом форштевня авианосного крейсера «Адмирал Молотобойцев».
Из ила совсем рядом с субмариной торчала оторванная и искривленная рулевая лопасть.
Это погружение было уже четвертым за сутки.
В преддверии подхода норвежского судна с командой глубоководных водолазов активность спасательной операции возросла. Глубоководные аппараты работали без перерыва, но результата не было.
Несмотря на то что лодка лежала на дне с минимальным левым креном в три градуса, надежно пристыковаться к люку так и не удавалось. «Бестор» и два «Приза» раз за разом садились на комингс площадку, закреплялись, начинали качать воду и спустя час совершали отстыковку, когда кончался запас энергии в старых изношенных аккумуляторах.
Вода из переходного тоннеля не уходила.
Помпы работали с полной нагрузкой, но с тем же успехом их могли и не включать. Форштевень «Адмирала Молотобойцева» пропорол не только прочный корпус в районе второго отсека атомного крейсера, он еще взрезал трубопроводы экстренной продувки аварийной системы. Так что помпы просто перекачивали забортную воду.
Заявления командования ВМФ о том, что в операции на Баренцевом море используются новейшие глубоководные аппараты, было ложью. Как и почти вся информация, предоставляемая обществу по факту аварии подводного ракетоносца. Спасательные снаряды были выпущены в начале восьмидесятых годов, давно выработали свой ресурс и держались на плаву лишь за счет энтузиазма экипажей и бесконечных ремонтов.
Но адмиралам на техническое состояние аппаратов было плевать.
Их гораздо более заботили возможности перепродать выделяемое кораблям топливо, списать тонны цветного металла и получить «откат» от фирм, коих они привлекали в качестве посредников при закупках продовольствия для личного состава.
На бумаге спасательные службы были обеспечены всем необходимым. В реальности - финансировались на пять процентов от необходимого объема вложений и постоянно сокращались. Из семи вспомогательных судов Северного флота к месту аварии «Мценска» смог выйти один «Михаил Руднев». Остальные шесть остались стоять у причалов Мурманска и Североморска. Полузатопленные, проржавевшие, с выбитыми стеклами иллюминаторов, с болтающимися на провисших тросах бесполезными спасательными аппаратами...
- Технический баллон! - бортинженер подскочил в своем кресле и ткнул пальцем в круглый белый циферблат, по которому медленно ползла черная стрелка.
- Продуваемся! - командир схватил микрофон. - Экстренное всплытие! Прием!

Предыдущая страница 13 Следующая страница


Крестом и булатом. Вторжение 14

«Бестор» затрясло, в балластных цистернах зашипел воздух, свет в рубке мигнул, и аппарат с небольшим дифферентом на нос рванулся вверх.
Механик и бортинженер вцепились руками в подлокотники кресел.
Спасательный снаряд выскочил на поверхность в пяти кабельтовых от борта - «Михаила Руднева» и закачался на волнах.
Бортинженер крутанул штурвал внешнего люка и распахнул крышку.
Совсем рядом с всплывшим аппаратом взревел мотор катера, и в море плюхнулись трое аквалангистов в черных утепленных комбинезонах.
Бортинженер по пояс высунулся из рубки.
- Что?! - перекрикивая ветер, завопил старший спасательной команды, свешиваясь через борт катера.
- Пробило трубопровод техзапаса! - накатившая волна швырнула в лицо бортинженеру россыпь соленых брызг. - Еще б минута - и кранты!
- Эх, мать его! - руководитель спасателей стукнул кулаком по ограждению борта.
Аквалангисты быстро продели тросы в проушины на носу «Бестора» и катер подтащил снаряд к «Михаилу Рудневу», где у кранов столпились матросы и технический персонал. Экипаж аппарата перебрался на катер.
- Финита, - сквозь зубы процедил механик, кутаясь в поданный кем то сухой ватник. - На сутки ремонта, если не больше. Отплавались...
Командир и бортинженер промолчали. А у трапа их уже ждал начальник штаба Северного флота Михаил Яцык со свитой из паркетных шаркунов. Вице адмирал был очень недоволен и даже не пытался это скрывать. Его бравурный доклад председателю правительственной комиссии Илье Иосифовичу Кацнельсону, отдыхающему после долгого перелета Сочи Москва Североморск в капитанской каюте крейсера «Петр Великий», был безнадежно испорчен.
И, по мнению Яцыка, виноват в этом был экипаж «Бестора».

* * *

Запыхавшийся Вася Славин доволок тридцатикилограммовый снаряд до места, где были разложены остальные извлеченные из грунта боеприпасы, осторожно положил его на кучку песка и обессиленно уселся рядом.
- Всё, последний...
Рокотов оторвался от карты и посветил лучом фонарика на собранный арсенал.
Шестнадцать снарядов от стапятидесятидвух миллиметровой гаубицы, девять мин от двухсот сорокадвухмиллиметрового минономета, два десятка килограммовых тротиловых шашек, бухты кабеля в синей и черной оплетке, семь динамо машин, три радиовзрывателя.
- Не кисло, - Влад достал сигареты и перебросил их Славину. - Только подальше от боезапаса отойди... Интересно, кто ж сюда это все приволок?
- На горбу столько не притащишь, - заявил носатый очкарик Рудометов. - Явно машину подгоняли. Причем не чечены, а наши. Со склада мины со снарядами вывезли и тут поблизости на что то обменяли. Зуб даю - на водяру. А чичики схрон устроили...
- Точно, - согласился Веселовский.
- Я бы в нашей армии первым пунктом устава поставил запрещение торговых операций с противником на поле боя. По примеру израильтян, - проворчал Рокотов. - Совсем головой не думают.
- А торгашам то что? - хмыкнул Рудометов. - Не их же подрывать будут. Они приехали и уехали. Следующую сделку где нибудь в другом месте назначат...
- Козлы, - подвел итог Миша Чубаров.

Глава 6
На бис!

Остаток ночи прошел спокойно.
Наутро выспавшиеся казаки под чутким руководством Влада заложили снаряды и мины в стенах ущелья, по которому к группе Шарипова должен был подойти чеченский отряд, оттащили трупы боевиков подальше от дороги и закопали их в песчаной ложбинке, дабы те не воняли и не привлекали к себе пернатых любителей падали.
Оставшихся троих боевиков напоили водой из ручья, проверили крепость стягивающих их веревок и для большей надежности привязали к одному общему стволу молодого тополя.
Вышедшие на рекогносцировку Фирсов и Рядовой наткнулись на заброшенную бахчу, полную созревших дынь, и приволокли в расположение отряда десяток желтых, истекающих сладким соком плодов.
После скромного завтрака все разошлись по позициям.
Первая группа заняла хребет слева от ущелья, вторая справа, третья, в состав которой вошел и Рокотов, расположилась на каменной осыпи у самого входа в долину. Теперь мимо них не смог бы проскользнуть даже одиночный разведчик.
Задача, которую предстояло выполнить начальнику штаба Северного флота вице адмиралу Михаилу Яцыку, была непростой.
Даже не непростой, а архисложной и архиответственной.
Яцык должен был заявить на всю страну, что надежд на спасение моряков с «Мценска» больше не осталось, и постараться обставить свое выступление по государственному телевизионному каналу таким образом, дабы у зрителей сложилось впечатление о непричастности к катастрофе высшего руководства ВМФ и вообще отсутствии чьей либо вины в произошедшем.
Так, трагическое стечение обстоятельств.
Можно сказать, случайность...
С развитием в стране гласности, пришедшей на смену «руководящей роли партии», чиновники из Министерства обороны поняли одну простую вещь - неважно, что на самом деле происходит в армии, а важно, как это преподносится населению. Раньше мухлевали в секретных докладах соответствующим инструкторам и завотделам ЦК КПСС, теперь лгали публично, громогласно и самозабвенно. При коммунистах слишком откровенно подтасовывать факты не получалось, приходилось хоть что то делать, опасаясь перекрестных проверок со стороны КГБ и ГРУ.
С приходом же псевдодемократии необходимость в конкретных действиях отпала. Достаточно доверительно побеседовать с «допущенными к столу» журналистами, поставить гриф «секретно» на неудобные документы - и можно более не волноваться о том, что кто нибудь когда нибудь что нибудь узнает. А излишне ретивых «гиен пера» можно угомонить с помощью подельников из прокуратуры, также не брезгующих соучастием в растаскивании государственного бюджетного пирога.
Пирог, конечно, не особо жирный, но при грамотном подходе к его дележу хватает на всех.
Смена Президента никак не повлияла на сей процесс.
Даже несмотря на то, что новоизбранный Глава Государства объявил о жестком контроле расходования средств и борьбе с коррупцией в высших эшелонах власти.
Все так говорят поначалу...
Верховный, может, и поборолся бы с коррупцией, да кто ж ему даст!
Не на простачков напал.
Государственная машина настолько прогнила и настолько проросла воровскими связями, что любая инициатива Президента тихо умирала еще на стадии подготовки соответствующих бумаг.
Расследованию аварии «Мценска» и поиску виноватых была уготована та же участь. На место председателя правительственной комиссии чиновному лобби удалось протолкнуть своего верного «кунака» и, по совместительству, вице премьера Илью Иосифовича Кацнельсона, который всегда был готов закрыть глаза на любые нарушения, если его карман при этом оттягивался солидной пачкой крупных купюр. А ради спасения собственных шкур Самохвалов, Зотов и Яцык не намерены были скупиться. Илюше уже намекнули на возможность пополнения его банковского счета в Лихтенштейне, и он благожелательно воспринял предложение.
Не впервой...
Оставалось успокоить общественность.
Кацнельсон, естественно, тоже приложит усилия, но первому сообщить печальную весть все же придется Яцыку.
Вице адмирал собрался с духом и поманил к себе адъютанта, застывшего у дверей.
- Зови...
Капитан второго ранга бесшумно выскользнул в приемную.
Спустя полминуты двери распахнулись и в кабинет втащили несколько софитов и видеокамеру на треноге. Вслед за техническим персоналом на ковровую дорожку ступили гример и бородатый телеведущий программы «Зеркальце» с простой грузинской фамилией Свинидзе.
Яцык вяло махнул рукой, изображая на лице вселенскую скорбь...
Когда над объективом камеры зажегся красный огонек, вице адмирал сел прямо и насупился. Гример отступила на шаг в сторону, держа наготове широкую напудренную кисть. Оператор посмотрел в видоискатель и кивнул.
- Нормально.
Свинидзе чуть придвинулся к столу.
- Михал Николаич, вы готовы?
- Готов, - буркнул начальник штаба Северного флота.
- Тогда начинаем, - телеведущий поправил сползшие к кончику носа очки и пригладил аккуратно постриженную бородку. - Сережа, готов?
- Усехда хотов, - голосом Папанова отреагировал оператор.
- Поехали... Итак, Михаил Николаевич, каковы последние данные с места трагедии?
Яцык хотел одернуть Свинидзе, с места в карьер употребившего слово «трагедия», но не стал этого делать.
Пусть говорит что хочет.
Все равно через минуту сам вице адмирал объявит о гибели экипажа. И форма, в которой журналист задал свой первый вопрос, уже не будет иметь никакого значения.
- К сожалению, ситуация перешла в закритическую стадию, - начштаба Северного флота грустно покачал головой. - Несмотря на все наши усилия, пристыковать спасательные аппараты к лодке не удается. И с каждой секундой остается все меньше надежд на благоприятный исход операции... Ко всему прочему, мы получили данные о том, что внутри корпуса огромные разрушения. И боюсь, что все наши попытки тщетны. Я сам подводник и умом понимаю, что, вероятнее всего, экипаж погиб в первые минуты после аварии. До вчерашнего дня еще оставалась надежда, но сегодня...
Яцык замолк и сжал губы.
В наступившей тишине было слышно, как вздохнул оператор.
- Что такое «закритическая ситуация»? - напрягся Свинидзе.
- Закритическая в прямом смысле, - вице адмирал сжал кулаки. - Любая лодка имеет свой запас прочности при аварии. Судя по разрушениям прочного корпуса, взрыв в носовой части выбил переборки и уничтожил все живое вплоть до реакторного отсека. А при ударе о дно повредило и кормовые отсеки, где еще могли уцелеть люди.
- Каковы повреждения носа «Мценска»? - поинтересовался телеведущий.
- Очень большие. Фактически, первого отсека, где хранится торпедный боезапас, не существует, - Яцык немного успокоился.
Журналист не стал заострять внимание на прошлой лжи вице адмирала, когда тот вещал о «штатной ситуации» с аварией подводного ракетоносца и о том, что флот справится с происшедшим своими силами.
Ложь о разрушениях первого отсека была более безопасной. Все равно проверить ее невозможно. Видеокадров со дна Баренцева моря корреспондентам никто не даст. И они никогда не узнают, что же произошло на самом деле. А при проведении работ по имитации усилий по подъему лодки характерны повреждения от форштевня надводного корабля будут уничтожены.
Кацнельсон уже готовит почву для этого. Два три взрыва на поверхности легкого корпуса, якобы нужных для того, чтобы проникнуть внутрь ракетоносца, или бомбометание с целью «не допустить приближения» к затонувшему АПРК «иностранных разведсубмарин», в процессе которого пяток выстрелов из комплекса «Ромашка» лягут в непосредственной близости от носовой части «Мценска», - и лодку можно будет смело показывать журналистам.
В мешанине перекрученных листов металла никто не разберется.
- То есть версия о взрыве подтверждается? - уточнил Свинидзе.
- Лично у меня не было сомнений с самого начала, - важно сказал Яцык. - В причинах взрыва нужно еще разбираться, но сам факт бесспорен. Либо «Мценск» столкнулся с плавающей миной, либо с иностранной субмариной, либо произошла самопроизвольная детонация боеголовок нескольких торпед.
Телеведущий потеребил бородку.
Он предварительно уже беседовал со специалистами подводниками, которые подвергли сомнению все три официальные версии катастрофы. Плавающая на поверхности моря мина никак не могла задеть идущий на перископной глубине ракетоносец, иностранные субмарины на полигон, а тем более - на мелководье, не заходят. Да и боевые торпеды перед учениями должны были быть сгружены на берег и заменены на практические, с невзрывающимися боеголовками.
- В чем, по вашему, Михаил Николаевич, причина гибели моряков в кормовых отсеках?
- В пробое сальников гребных валов, - наставительно заявил вице адмирал. - Когда лодка ударилась о дно, валы сорвало с креплений и сдвинуло вперед. Сам сальник - это металлический цилиндр метровой длины. Как вы понимаете, выдержать срыв вала более чем на несколько десятков сантиметров он не в состоянии. Через образовавшиеся отверстия внутрь корпуса и хлынула вода. Валы идут от винтов до реакторного отсека, так что сальники имеются повсюду... А давление воды в десять атмосфер помешало экипажу принять меры к спасению. Даже если в каком нибудь отсеке и остался бы воздух, то он бы был сжат до закритического для человека предела. В подобном воздушном пузыре люди, увы, не выживают. Могут продержаться от силы час. Да и то вряд ли... Прибавьте к этому температуру воды. Всего два четыре градуса! У нас на Севере падение человека в воду считается крайне опасным, даже если немедленно принять меры к спасению. Переохлаждение наступает очень быстро, в течение нескольких минут, - Яцык сделал трагическую паузу. - А тут - несколько суток...
Телеведущий отвел глаза и облизал пересохшие губы.
Будь его воля, он вместо интервью с изолгавшимся флотоводцем поехал бы в Североморск, а оттуда вертолетом его доставили бы на борт спасательного судна. Но приказ исполнительного директора РТР был однозначен - сидеть в Москве и делать репортажи с участием высших офицеров ВМФ. На месте событий работала другая съемочная группа, состав которой был согласован с флотским начальством.
Ведущему программы «Зеркальце» в аккредитации было отказано, причем без объяснений.
И отказ в аккредитации абсолютно убедил опытного журналиста в том, что к аварии «Мценска» имеет непосредственное отношение один из боевых российских кораблей.
Но свои выводы телеведущий пока не обнародовал.
Слишком рано.
Надо выждать время, собрать доказательства, а уж потом бить.
Наверняка.
Чтобы не оставить золотопогонной сволочи ни единого шанса на спасение.
Однако не все так просто. Мало хотеть вывести адмиралов на чистую воду, необходимо еще заручиться поддержкой хотя бы одного чиновника из высшего руководящего звена - Секретаря Совбеза, министра обороны или премьера. Без серьезной защиты в таких делах не обойтись. Вякнуть не успеешь, как размазанное взрывом бренное тело будут отскребать от стены подъезда. Когда на кону адмиральские должности и десятки миллионов долларов, со щелкоперами не церемонятся. Газетчиков еще можно игнорировать, но вот телевизионщиков...
Слишком большая аудитория и слишком большой резонанс от острой передачи.
Особенно такой, как информационная программа государственного канала.

* * *

- Змея! - свистящим шепотом сказал Туманишвили.
- Знаю, - Рокотов мельком взглянул на метровую толстую гадюку, расположившуюся на солнцепеке в нескольких метрах ниже по склону. - Она тут уже час загорает...
- Блин, не люблю змей...
- Зря. Большинство из них совершенно безопасны. Даже ядовитые. Первыми не нападут, мы для них интереса не представляем. Встречаются, конечно, отморозки типа эфы или африканской древесной гадюки, но в этих местах они не водятся...
- А кобры?
- Что кобры? - переспросил Влад. - Нормальные змейки.
- Укусят - и кранты.
- А не надо лезть, - спокойно заявил биолог. - У них своя жизнь, у нас - своя. Ежели друг другу не мешать, то и проблем не будет. Единственная опасность исходит от самки, охраняющей кладку. Или самца, это уж от вида зависит... Но змеи всегда предупреждают. Мол, вали отседова, не отсвечивай.
- Ну, про кобр и гремучников я знаю, - Егор мягкой замшевой тряпочкой протер стекла прицела своего СВУ АС. - А остальные как предупреждают ?
- Сворачиваются в клубок и поднимают голову. Все просто. Увидел такое - обойди стороной. К тому же в наших широтах змеиный яд для человека практически не опасен. Конечно, если не заниматься самолечением. Прижигать там или еще что...
- Высасывать яд из ранки? - полуутвердительно спросил заросший черной щетиной грузин, за три дня превратившийся в классическое «лицо закавказской национальности».
На рынке он сошел бы за своего. Особенно в рядах, где торгуют мандаринами, гвоздиками, зелеными ягодками фэйхоа и чурчхэлой*.
* Залитая застывшим виноградным соком колбаска из очищенных орехов.
- Если только у тебя все зубы в порядке и слизистая не повреждена, - Владислав оторвался от бинокля и прикрыл глаза, давая им минуту отдохнуть. - Но лучше все же обратиться к врачу.
- А в нашем случае? - неугоманивался батоно Туманишвили.
- Не беспокойся, антидот у меня с собой. Я, генацвале, человек предусмотрительный. Даже если вас всех перекусают, лекарств хватит. Но я надеюсь, что вы всей толпой не будете ломиться в гнездовье ядовитых тварей. Иначе наш боевой поход превратится в комедию... Хотя с группой инвалидов мне уже довелось повоевать. И достаточно удачно...
- Я давно хотел тебя спросить, - Егор поправил сползший на затылок серо зеленый берет. - Зачем тебе все это? Сидел бы спокойно дома, профессия у тебя есть...
Рокотов вкратце рассказывал своим новым приятелям историю югославских и белорусских приключений, намеренно опуская некоторые существенные подробности, дабы не вызвать у них чувства недоверия к собственным словам, поскольку рассказанная без купюр история с погоней за ядерными боеголовками и предотвращение убийства президента дружественной республики выглядели слишком фантастическими. Единственными людьми, кто знал всю правду, были Бобровский и Гоблин, да и то только потому, что сами принимали живейшее участие в происходивших событиях.
- Трудно сказать, - честно признался биолог. - До того момента, как началась заваруха в Косове, я и представить себе не мог, что когда нибудь буду таким... Произошел некий психологический перелом. Это как наркотик. Без адреналиновой подпитки организм испытывает дискомфорт... А потом, в современном мире почти нет места подвигу. И человек, ощутивший, что он что то серьезное может, начинает подсознательно искать аналогичные ситуации. Достаточно малейшего намека. Как у меня в Москве, когда я встретил Чубарова... Так что, если судить совершенно беспристрастно, я - адреналиновый маньяк. Разумеется, с точки зрения биохимии...
- Так уж и маньяк, - засомневался Егор.
- Другого объяснения современная наука не дает. Психиатры признали бы меня не вполне вменяемым...
- Это еще почему?
- Потому, что не хочу сидеть на попе ровно и вечно лезу в ситуации с непредсказуемым исходом. Да еще и стараюсь претворить в жизнь свои принципы справедливости. Хотя для социума такие, как мы, полезны. Не даем обществу застояться, всегда что нибудь придумаем. По большому счету, мы нашими нынешними действиями формируем национальную идею... Во как! - Рокотову самому понравилось пришедшее на ум объяснение.
- Соответственно, и мы такими же станем, - логично предположил Туманишвили.
- А вы все уже такие, - Влад пожал плечами. - Иначе не было бы нашего отряда. Мое появление - это катализатор. Не надо преувеличивать моего влияния. Не будь нашей встречи с Мишей, инициативную роль взял бы на себя кто нибудь другой. Ты, Кузьмич, Данила или Виталик... И все равно вы бы сюда поперлись. Понятно же, что на власти надежды нет.
- Это точно, - Егор нахмурился. - У них только бабки на уме. Что у патриотов, что у демократов...
- Погоди, пройдет время... - Рокотов не договорил и чуть приподнялся на локтях.
Приблизительно в шести километрах от места засады, там, где идущая по дну ущелья дорога выворачивала из «мертвой зоны», появились клубы пыли.
Сайдулла Гареев вальяжно развалился на обтянутом тонкой кожей переднем правом сиденье черного внедорожника «GMC Yucon Denali».
Мягко урчал двухсотпятидесятивосьмисильный двигатель «Vortex 4.6», кондиционер бесшумно гнал в салон прохладный воздух, и собранная в штате Мичиган машина чуть покачивалась на разбитой дороге. Несмотря - на отсутствие технического обслуживания, система стабилизации кузова у роскошного джипа работала как часы.
Гареев обожал новые американские автомобили.
И по его заказу раз в полгода где нибудь в Москве, Нальчике или Краснодаре угоняли свеженькую модель. С доставкой ее в Чечню проблем не было вовсе. Дал по двести долларов на нескольких милицейских постах - и все дела. Когда есть деньги, недостатка в машинах любых марок не будет. Особенно в том случае, если эти самые деньги печатаются не в далекой Америке, а в соседнем селе, и брать их можно мешками.
По цене три рубля за доллар.
Сайдулла лениво повернул голову назад и посмотрел на растянувшуюся за головным джипом колонну.
Три внедорожника «Nissan Patrol», четыре пикапа «Mitsubishi L200 Double Cab», два «Isuzu Amigo» с трехдверными открытыми кузовами и замыкающий «Opel Monterey» темно синего цвета. В кузовах пикапов были установлены английские пулеметы «L7A2», под брезентовыми тентами трехдверок покачивались стволы «М52 FN1». В остальных машинах грузовые отделения заполняли гранатометы «Карл Густав» и деревянные ящики с дополнительными выстрелами к ним.
Мобильный отряд был экипирован по высшему разряду. Более чем достаточно, чтобы завтра уничтожить российскую колонну.
Для Гареева столь масштабный диверсионный акт против федеральных сил был первым в его жизни. За год второй чеченской войны он лишь несколько раз принял участие в скоротечных стычках с малочисленными патрулями. Да и стычками то их назвать сложно - так, постреляли друг в друга с расстояния в полкилометра, пожгли по паре автоматных магазинов и все.
Теперь же ситуация иная.
Сайдулле доверено осуществить расстрел колонны санкт петербургского ОМОНа. Как сообщил источник в штабе Объединенной группировки, два КамАЗа и сопровождающий их БТР 90* должны двадцатого августа совершить объезд означенного квадрата. А в середине маршрута их будет ждать сюрприз: группа Бахтияра Шарипова минирует дорогу, а отряд Гареева расстреливает оставшихся в живых. При удачном раскладе можно будет даже взять пяток пленных.
* БТР 90 (ГАЗ 5993) - четырехосный бронетранспортер, оснащенный 30 мм автоматической пушкой 2А42, 7,62 мм пулеметом ПКТ, 30 мм гранатометом АГ 17 и противотанковым ракетным комплексом «Конкурс». Боевая масса машины - 20 900 кг, экипаж - 3 чел., мощность двигателя - 510 л/с (турбодизель 2В 06 2С), максимальная скорость - 100 км/ч, запас хода - 800 км.
Молодой чеченец довольно зажмурился. Если получится и в его руки попадут пленные омоновцы, то он сделает царский подарок старшему брату. Тот как раз жаловался на нехватку рабочей силы в ауле. А российские менты - парни крепкие, смогут год отработать на строительстве коттеджей. Потом их, конечно, придется пустить в расход. Но такова жизнь раба. Мало кто выдерживает больше. Подыхают от побоев, пытаются броситься на охрану или сбежать, заболевают...
Сайдулла покосился на невозмутимого араба, сидящего позади кресла водителя и перебирающего четки.
Инструктора ему навязали. Гареев хотел самостоятельно провести операцию, но в последний момент из лагеря Однорукого прибыл этот араб и заявил, что приступает к исполнению обязанностей координатора действий обеих групп.
Словечко «координатор» Сайдуллу не обмануло.
Ясно, что никакой он не координатор, а самый настоящий командир, способный в любой момент отстранить Гареева и принять на себя руководство отрядом. Обидно...
Получается, что Сайдулле не доверяют. Но спорить со старшим братом не принято. Резван приказал, Сайдулла согласился. Араб так араб. В конце концов, в бою всякое может случиться. Шальная пуля, осколок. А иногда люди и со скалы срываются. Горы все таки, не равнина. И араб ни от чего не застрахован. Будь он хоть трижды «воином Аллаха».
Однако чтобы пойти на устранение инструктора, нужны веские основания. И пока араб никакого повода не давал. В процесс подготовки не вмешивался, с советами не лез, беспрекословно забрался в кузов головной машины. Может, и потом все будет нормально.
Сидящий за рулем Хож Ахмед Алиханов одной друкой вытряхнул из пачки сигарету и прикурил.
До въезда в долину оставалось чуть более пяти километров.

* * *

Министр государственной пропаганды в печатных и электронных СМИ Михаил Григорьевич Зозуля растянул уголки рта в злобной гримасе и потряс перед носом у своего помощника ксерокопией газетной статьи.
- Как это понимать?
- Что конкретно, Михал Григорьич?
- Вот это! - мятый листок спланировал на сверкающую полировкой поверхность стола. - Это самое! Вы название статьи посмотрите!

Предыдущая страница 14 Следующая страница


15 Дмитрий Черкасов

- «Ху из мистер Президент? А ху его знает...», - прочел помощник и озадаченно почесал у себя в затылке. - Вот черт...
- Именно! Эти сволочи журналисты меня с ума сведут! Мало им скандалов! Теперь новые устраивают, на пустом месте... Ну, ничего! Раз отключения каналов их ничему не научили, будем действовать жестче! Эту питерскую мафию давно надо было к ногтю прижать... Распоясались! Как ни возьму ихнюю газету, так впору валокордин пить.
- Из аппарата Президента уже звонили, - доверительно сообщил министр. - Очень недовольны.
- А Сам?
- Сам такую туфту не читает. Но может прочесть... Представляете, что тогда будет?
- Так свобода слова, - вяло запротестовал помощник, не испытывающий особого желания опять вступать в бой со злопамятными и профессиональными «акулами пера и объектива».
Конфронтация министерства с издательскими домами Санкт Петербурга ничего хорошего не сулила. Одни неприятности и язвительные замечания. в адрес новоиспеченных цензоров на страницах популярных газет. Родной город Президента всегда отличался изрядным количеством фрондирующих граждан, намного превышающим их нормальную концентрацию в других населенных пунктах.
- Умышленные оскорбления - это не свобода слова, - рыкнул министр.
- Умысел не доказать. Тем более не доказать оскорбление. Они ж одну букву в фамилии поменяли. Согласно закону о СМИ, тут нет состава нарушения...
- Мне плевать на закон о СМИ! - разошелся Зозуля. - Ишь, оборзели! Мало им того, что все правительство из за этой дурацкой подлодки грязью поливают, они еще на Президента замахнулись! Готовьте представление на газету!
- А мотивировка?
- Подберите! - министр схватил ксерокопию. - И вообще, кто такой этот Чернов? Откуда он взялся?
- Без понятия. Журналист как журналист. Мы его специально не проверяли...
- Так проверьте! - взвизгнул перевозбужденный Михаил Григорьевич. - Я уже не первый раз на его статейки нарываюсь! Вот, пожалуйста, очередное творение... «Кацнельсон - чмо и фуфлогон?» И это - о председателе госкомиссии, вице премьере! У Ильи Иосича чуть инфаркт не случился, - слукавил министр.
На самом деле Кацнельсону, как классическому представителю вида «бюрократус хапугис», было совершенно плевать на то, что про него пишут в газетах. Новорусское чиновничество в процессе естественного отбора, произошедшего в рекордно короткие сроки, выработало у себя полный иммунитет к любым выступлениям прессы и действовало по принципу «Нехай клевещут!». Кацнельсона заботила лишь одна вещь - чтобы количество критических публикаций не перешло в качество и чтобы о них не доложили Президенту. Но и на этот случай у него была отмазка. Всегда можно сослаться на происки завистников, туманно намекнуть на «проплаченность» материала и тем самым переложить ответственность на плечи самих журналистов, которых новый Глава Государства не очень то жаловал, хотя и старательно это скрывал.
- Там вопросительный знак поставлен, - вздохнул помощник. - Опять с точки зрения закона нет никаких нарушений. Я читал эту статью... Намеков много, но не привязаться. В конце последнего абзаца приписка о том, что слухи о Кацнельсоне как о взяточнике не подтверждаются...
- Умно, ничего не скажешь!
- Этот Чернов не дурак. Знает психологию читателя...
- Что вы имеете в виду? - спросил багровый от ярости Зозуля, сколотивший капиталы в рекламном бизнесе и слабо разбирающийся в профессиональной журналистике.
- Чернов все время употребляет частицу «не», когда пишет о Кацнельсоне. «Кацнельсон - не сволочь...», «Вице премьер - не подонок...», «Кацнельсон не подавал документы на выезд в Израиль...», «Кацнельсон не украл на ЛОМО* ни копейки»... Читатель же подсознательно частицу «не» пропускает и оставляет в памяти именно те эпитеты, которые Чернов якобы опровергает. Способ довольно примитивный, но действенный.
* Ленинградское оптико механическое объединение.
- Ну так отстраните его от публикаций!
- Как это? - не сообразил помощник.
- Перекройте кислород редакциям, с которыми он сотрудничает. Подумайте, как отобрать лицензии. Короче, не сидите сиднем, а действуйте! - министр посчитал, что тема исчерпана.
Но он ошибся.
- Ничего не выйдет, - помощник покачал головой. - Наезд на Чернова вызовет непредсказуемую реакцию других изданий. К тому же перекрыть ему доступ во все редакции мы не в состоянии...
- Мы министерство или что?! - взвился Зозуля.
- Министерство, - успокоил шефа помощник. - Но не Господь Бог.
- Примените санкции!
- Какие?
- Я не знаю! Решайте сами! - Казалось, что министр вот вот лопнет от ярости.
- У меня нет полномочий...
- Я вам дам!
- Может, не стоит? - засомневался помощник. - Пусть пишет что хочет. В Москве его все равно уже не печатают...
- А его что, и у нас печатали? - возмутился министр.
- Да, было дело. В «Атасе»...
- Этого еще не хватало! - журнал, где главным редактором подвизался хрипун из программы «Однако», был Зозуле хорошо знаком.
На пару со старым, еще советской закваски журнальным зубром Львом Вруни телеведущий изготовлял некий аналог политической «Мурзилки». «Атас» пользовался большой популярностью в среде околополитической тусовки и, по слухам, даже доставлялся в Кремль, прямо на стол Президенту.
Правда, журнал был совершенно безопасен. В нем «мочили» только тех, чья судьба уже была предрешена и чей «замес» был санкционирован с самого верха. Вруни с хриплоголосым держали нос по ветру. Особенно после того, как ведущего «Однако» начали приглашать на официальные тусовки в Белый дом.
Такой чести удостаивались немногие. И высокое доверие власти следовало отрабатывать, невзирая на собственные убеждения. Правда, при этом журналист из «акулы пера» превращался в откормленного вельможного «карпа», но ради близости к столу многие соглашались терпеть унижения и косые взгляды более независимых коллег. Все зависело от конкретного человека. Кто то не поступался принципами, а кто то уже изначально был с гнильцой.
- Чернов с «Атасом» расплевался, - помощник министра полуприкрыл красные от недосыпа глаза. - Ему концепция не подошла.
- Я смотрю, вы неплохо осведомлены об этой сволочи, - констатировал Зозуля.
- Стараюсь быть в курсе...
- Вот и подумайте, как сделать так, чтобы этого «писарчука» попросили отовсюду. Поиграйте с лицензиями, квотами на бумагу, рекламными бюро. Есть же способ заставить его заткнуться! Если хорошенько подумать... - министр сделал значительную паузу.
Будучи владельцем компании, подмявшей под себя половину рекламного рынка страны, Зозуля не стеснялся в средствах для достижения цели. В ход шли подкуп конкурентов, подметные письма в налоговую полицию, особые договоренности с правительственными чиновниками. Михаил Григорьевич не гнушался и откровенным криминалом.
Но это все в прошлом.
Теперь Зозуля - федеральный министр, и ему не к лицу заказывать кровавую разборку. Есть другие рычаги воздействия на неугодных, гораздо более действенные, чем стрельба и взрывы. Благо, должность дает для этого самые широкие возможности.
- Я подумаю, что можно сделать, - пообещал помощник.
- Подумайте, подумайте, - министр перевел дух и успокоился. - Теперь о других делах... Что у нас по региональным каналам? Они собираются принимать наши условия по рекламе или нет?..

* * *

В километре от Рокотова рядом с огромным камнем кубической формы, лежащим в нескольких шагах от обрыва, поднялась вверх длинная ветка, сплошь усыпанная маленькими желто малиновыми листочками, и дважды качнулась из - стороны в сторону.
- Готовность номер раз, - Влад удовлетворенно кивнул сам себе. - Все чисто...
Если бы в авангарде чеченского отряда шла группа разведчиков, то Рудометов, исполнявший роль сигнальщика, поднял бы ветку с гроздями белых ягод.
Туманишвили заерзал, устраиваясь поудобнее.
- Не суетись, - посоветовал биолог. - Они в пяти километрах, скорость маленькая. Так что на минный рубеж выйдут минут через пятнадцать двадцать... Успеешь приготовиться.
- Не по себе чего то, - признался Егор.
- Это нормально, - Владислав помассировал себе шею. - Убийство себе подобных противно человеческой природе. Но без этого, к сожалению, не получается. Смотри на мишени как на фанерные фигурки в тире. Легче будет.
- Честно говоря, не очень получается...
- Бывает, - согласился Рокотов. - Но пропустить их без боя мы не можем. Иначе они повиснут у нас на хвосте.
- Да понимаю я...
- Ты не переживай. Мы еще гуманисты. Раз - и наши друзья уже на небесах, у трона небесного владыки тусуются. Без мучений... Понять ничего не успеют. А вот когда брата твоего освобождать будем, без ближнего боя не обойтись. Так что морально готовься.
- Я вроде готов...
- Ну и славно, - Влад поправил пучок травы, прикрывавший позицию для стрельбы. - Сегодня наш день. Поквитаемся с ублюдками...
- А с теми что будет? - Туманишвили мотнул головой за спину.
- С пленными? Должен тебя огорчить. Взорвем к чертовой матери.
- Стоит ли?
- Стоит. Нам свидетели не нужны. Даже если они попадут в руки к федералам. У меня нет никакой гарантии, что тогда информация не просочится к чеченам. Подонков среди наших тоже хватает, - биолог вздохнул. - Война - штука неприятная. И в белых перчатках ее, увы, не делают. Приходится и в грязи изваляться... Хотя можно обозначить сей процесс как стратегическую необходимость.
Егор поморщился.
- Ты же сам все семейство Сипиашвили резать собрался, - хмыкнул Влад. - До двенадцатого колена, если не ошибаюсь...
- Это я в запале сказал.
- Во во! А тут холодная голова нужна, батоно Егорус. Резать - самое простое. Отомстить же по уму, изящно - это посложнее. И ты рано или поздно встанешь перед этим выбором... Кстати говоря, нынешнюю войну боевики проигрывают именно потому, что примитивно мыслят. Разучились делать многоходовые комбинации, как раньше. Понадеялись на грубую силу. А надо было воевать на финансовом фронте. Тут у России защиты нет... Наши чинуши все бы распродали, им только волю дай. Сам знаешь...
- Знаю, - буркнул Туманишвили и почесал щеку.

* * *

Секретарь Совета Безопасности России Сергей Петрович Иванцов знал нынешнего директора ФСБ очень давно. Еще по работе в Санкт Петербурге, когда они оба служили младшими офицерами грозного трехбуквенного ведомства, чью аббревиатуру некоторые несознательные граждане расшифровывали как «Комиссия по Глубинному Бурению». Филологов надомников на первый раз строго предупреждали, а на второй применяли санкции. Увольняли с работы, вкатывали по партийной линии строгий выговор с занесением в личное дело, ставили на карточке в ОВИРе штампик «без права выезда». Особенно оборзевших, на которых не действовали словесные увещевания, могли отослать на поселение в закрытый город или даже посадить, придравшись к плевку на улице и квалифицировав деяние как. «мелкое хулиганство». Но таких были считанные единицы - воспитанный в беспрекословном подчинении народ обычно успокаивался после первого же намека товарищей в штатском.
И Секретаря Совбеза, и директора ФСБ время от времени мучила ностальгия по светлым денькам служения высоким идеалам построения коммунизма. Да и народ тогда был уважительный.
Не то что сейчас, в период разнузданной демократии, когда любой писака, только только устроившийся на работу в заштатную газетенку, считает своим долгом проявить независимость и вылить на страницы полведра грязи, обвинив ФСБ во всех смертных грехах.
И ничего с «писарчуком» не поделать.
- Ну, - Секретарь Совбеза пригладил свои короткие светлые волосы. - Ты разобрался по вопросу «учений»?
- Почти, - уныло кивнул главный фээсбэшник. - Вроде вопли прекратились...
- А суд?
- Ничего у них не выйдет. В конце концов заявим, что не хотели пугать жильцов и объявили об учениях для того, чтобы спокойно вывезти взрывчатку...
- Думаешь, пройдет?
- Да куда они, Сережа, денутся! Не такое проходило...
Иванцов с сомнением покачал головой.
Проведенные отделом ФСБ одного небольшого подмосковного городка учения, в процессе которых якобы были обнаружены мешки с гексогеном в подвале жилого дома, переполнили чашу терпения сотен людей, проторчавших всю ночь на холодной улице. На организаторов провокации подали в суд, требуя миллионных компенсаций за нанесенный моральный и физический ущерб.
И по сути жильцы были правы.
Ретивый местный начальник отдела не имел никаких полномочий для организации подобного мероприятия с привлечением в качестве испытуемых гражданских лиц. За что получил предупреждение о частичном служебном несоответствии и долго каялся в кабинете у своего шефа.
Обращение жильцов в суд в корне изменило ситуацию. Все тут же вспомнили о корпоративной солидарности и принялись яростно защищать честь мундира. Даже подняли старые бумаги, нашли законсервированного «барабана», проживавшего в пресловутом доме, и поручили ему собрать подписи в поддержку действий ФСБ.
«Барабан» с честью выполнил задание, обошел все квартиры, убедил жильцов подписаться под заявлением в РЭУ по поводу установки нового домофона и состряпал нужное обращение в газету.
Однако ушлые журналисты не поверили в единый благородный порыв жильцов и заявились с ксерокопией письма прямо к дому, где принялись расспрашивать подписантов на предмет их соучастия в составлении бумаги.
«Барабан» в тот же вечер получил в тыкву от подвыпившего сантехника и на этом сотрудничество с ФСБ прекратил.
Теперь уже навсегда.
- Коля, это очень грубая работа, - Иванцов недовольно поежился. - Судебное разбирательство вызовет массу откликов в прессе. Я бы тебе посоветовал решить вопрос полюбовно.
- Не выходит. Им деньги нужны. А заплатить мы им не можем. У меня таких статей расходов не предусмотрено.
- А если как следует наказать этого придурка начальника?
- Уже... Но люди не успокаиваются.
- Плохо...
- Да уж, ничего хорошего нет.
- Ладно, - Секретарь Совбеза сменил тему разговора. Суд - так суд. В любом случае за экзерсисы местечкового контртеррориста будет расплачиваться государство. То есть - деньги одних налогоплательщиков перераспределятся в пользу других. На материальном положении конкретных виновников происшествия это никак не скажется. - Ты обсудил с Мыльцевым вопрос о привлечении его бойцов к отработке эстонского следа?
- Обсудил. Боря пока формирует отделы, так что придется немного обождать...
- Сколько именно?
- Недели две.
- Годится. Он уже устроился с жильем?
- Ага.
- А семью из Питера перевез?
- Не в курсе. Наверное, да. Он же назначение еще в мае получил...
- Надо будет его навестить, - Иванцов потянулся. - Давненько не виделись...
Начальник Антитеррористического Центра генерал полковник Борис Павлович Мыльцев был креатурой, предложенной самим Президентом и потому мгновенно утвержденной на высокий пост. Глава Государства медленно, но верно выдавливал из значимых кресел старый, обросший многочисленными полукриминальными связями аппарат и расставлял повсюду своих людей. В результате он хотел иметь полностью очищенную от подозрительных элементов государственную машину - обновленную, профессиональную и всецело преданную ему лично.
Генерал Мыльцев идеально подходил на должность начальника Центра, ибо действительно был профессионалом. Начинал с самых низов, не гнушался черновой работы и успешно продвигался по служебной лестнице.
Лишь один раз чуть не сорвался вниз, да и то по глупости. Молодой был...
Иванцов едва заметно улыбнулся.
Историю появления у генерала клички «Вятка автомат», причем никак не связанной с фамилией, как это может показаться неискушенному человеку, он знал со слов прапорщика, принимавшего непосредственное участие в давних событиях.
А дело было так.
Молодой старлей Мыльцев получил премию. Аккурат к очередной годовщине Великой Октябрьской социалистической революции. Тогда всем давали. И решил юный сотрудник КГБ сделать жене презент. Обсудил со старшими товарищами, сбегал в спецраспределитель и остановился на стиральной машине «Вятка автомат», которая в те стародавние времена была пределом мечтаний любой домохозяйки.
Раз решено - надо делать.
Тем более что между размером премии и стоимостью агрегата существовал небольшой люфт в пользу старлея, который он намеревался пустить на обмыв покупки.
Но Мыльцев по молодости спутал причину и следствие. И сначала хорошо выпил с товарищами по работе, а уже потом в сопровождении прапорщика отправился за презентом супруге.
Ехать надо было за город, где находился склад. Изрядно нагрузившиеся Мыльцев и прапорщик Вася прибыли туда лишь под вечер. Долго блуждали между одинаковых ангаров, пока наконец не вышли к распахнутым воротам, за которыми радостный старлей узрел таки вожделенные чудеса советской бытовой техники. Не слушая объяснений перепуганного сторожа, которому под нос сунули аж два краснокожих удостоверения, Мыльцев взгромоздил на прапорщика коробку, сунул деньги прибежавшему грузчику и отбыл.
По пути домой исполнявший роль вьючного животного двухметровый Вася и «караван баши» Боря сделали две остановки в рюмочных, где дозаправились недорогим розовым портвейном. Радости супруги не было предела. Мадам Мыльцева даже не стала пилить мужа за невменяемое состояние и порванный в двух местах пиджак.
Мыльцев почувствовал прилив энтузиазма и объявил, что сам подключит машину к водопроводу. Мол, инструкции пишут для идиотов. Онемевшая от свалившегося на нее счастья жена и обессилевший после многокилометрового марш броска прапорщик не возражали. Старлей втащил агрегат в ванную, минут десять погремел разводными ключами и повернул кран.
Первые тридцать секунд ничего не происходило. Аппарат гудел, но вода в емкость не поступала. Обозленный Мыльцев пнул глупую машину ногой.
Как оказалось, не зря.
Внутри технического чуда что то щелкнуло, и из малозаметного отверстия в центре корпуса ударила мощная струя. Старлея выбросило в коридор, где он сшиб с ног и супругу, и прапорщика. Вода била фонтаном, в считанные мгновения затопив ванную вместе с кухней, и останавливаться не собиралась. Прапорщик Вася предпринял героическую попытку заткнуть отверстие собственным телом, для чего с утробным криком бросился на агрегат, но поскользнулся и упал на раковину, превратив ее в груду фаянсовых осколков. Грохот смешался с воплем домохозяйки, лишившейся стоящих на полочке перед раковиной дефицитных французских духов. Мокрый и благоухающий женским парфюмом «Матросов» попытался было выдернуть шланг из переходника, однако давление воды внезапно усилилось, и прапорщика смыло в коридор.
Потопу пришел конец только тогда, когда технически подкованный и нежданно негаданно протрезвевший Борис догадался отрубить электропитание.
Агрегат в последний раз изверг из себя воду и затих.
А в дверь уже барабанили соседи снизу... Разбирательство было недолгим. Как оказалось, два следопыта из КГБ просто перепутали склады и уволокли не стиральную машину, а электропомпу, предназначенную для экстренной откачки воды из подвальных помещений. Ее с многочисленными извинениями вернули обратно. Остаток премии пошел на оплату ремонта нижней квартиры, так что с покупкой «Вятки» пришлось повременить. Мыльцеву еще повезло, что залитые соседи были людьми не склочными и не стуканули на старлея в жилконтору, откуда известие о происшествии тут же поступило бы на стол непосредственному начальству Бориса...
- Так пригласи его к себе, - сказал директор ФСБ. - Он рад будет...
- Надо подумать, - Секретарь Совбеза отогнал посторонние мысли. - Так, что у нас по взрыву на Пушкинской?
- Вяло. Фоторобот подозреваемого составили, но тот это человек или случайный прохожий, неизвестно. Там месяц назад был конфликт между местными ментами и «крышей» одного из торговцев. Сейчас разбираемся...
- Какая из версий наиболее жизнеспособна?
- Коммерческая. В теракт верится слабо.
- Обоснуй.
- Нет смысла. Акция однократная; резонанс с точки зрения тех же чеченов небольшой...
- Ничего себе - «небольшой»! Вся страна на ушах!
- Вот именно, - директор ФСБ переложил сигарету из правой руки в левую. - Воплей много, а толку чуть... Это не вокзал. И наши источники молчат. Никто из «половых командиров», - чиновник позволил себе пошутить, - не отдавал такого приказа. Мое мнение - чистый бизнес. К этому давно шло. Местный префект со своей бандой ото всех бабки берет. Могут один и тот же объект по три раза перепродать. Чувствуют, сволочи...
- Что чувствуют? - нахмурился Иванцов.
- Что скоро их лавочка накроется.
- Ты погоди префектов списывать. Они пока в силе.
- Так то пока. Как вертикаль президентская устаканится, так им и конец. И Сантехнику заодно, - губернатора Санкт Петербурга директор ФСБ почему то недолюбливал. - Чаплин мужик резкий, умеет решать вопросы.
- У Вити сейчас другие проблемы, - Секретарь Совбеза скрестил руки на груди. - На носу разбирательство по поводу дворца бракосочетания...
- Так ему этот дворец Сантехник и присоветовал! - директор ФСБ прикурил. - Мягонько так подставил - А сам потом - в кусты. Типа, Чаплин все решил, я не при делах. Плавали, знаем...
- Хорошо. Оставим эту тему. Пусть Витя разбирается, - Иванцов вернулся к рабочим вопросам. - Так кто тогда главный подозреваемый, если не чечены?
- Сейчас выясняем. Торгаши то молчат. Пытаемся опосредованно узнать, через спецконтингент.
- А менты как себя ведут?
- Помощи от них никакой. Привыкли дань собирать и проституток трясти. Центр, будь он неладен, место хлебное. У начальника отделения - джип «форд экспедишн» последней модели в комплектации «Эдди Бауэр», у замов - «бээмвухи». Тоже не из дешевых...
- Может, с этой стороны прижать?
- Глухо. Должности проплачены, за ментов тут же ГУВД вступится...
- Да, дела а...
- И я о том же. Будем копать через охранные фирмы, там хоть наши бывшие работают.
- Но чеченский след не отбрасывай.

Предыдущая страница 15 Следующая страница


Крестом и булатом. Вторжение 16

- Знаю. Перспективно, - директор Федеральной Службы Безопасности верноподданически выпучил глаза и на секунду стал похож на пожилого мопса. - И Самому должно понравиться...
- Сейчас у него другие заботы, - вздохнул Секретарь Совбеза. - Лодка...

* * *

Идущий в авангарде колонны американский внедорожник миновал меловой потек на скале, служивший Владу ориентиром места закладки первого заряда, и медленно пополз дальше.
- Черт! - прошептал Рокотов. - Растянулись больше, чем нужно. Егор, бери на мушку головную машину...
- Водителя или капот? - деловито поинтересовался Туманишвили.
- Водилу.
- Готово, - грузин сдвинул ствол снайперского автомата на десять сантиметров вниз.
- Бей по моей команде.
- Ясно...
Биолог выждал, когда замыкающий колонну джип подъедет поближе к корявому кустику, торчащему у подножья отвесного обрыва, и положил руку на пульт дистанционного управления.
- Давай!
СВУ АС дернулся, и на камни вылетела дымящаяся гильза.
Внедорожник вильнул вправо, когда убитый шофер завалился набок, и врезался в огромный камень на обочине дороги.
Рокотов нажал на кнопку.
Лобовое стекло «GMC Yucon» покрылось сетью трещин с маленькой дырочкой прямо напротив головы Алиханова.
Хож Ахмед дернулся, во все стороны полетели кровавые брызги, и мертвое тело кулем съехало на центральный тоннель. Руки скользнули по кожаной оплетке руля, тяжелый автомобиль повело вбок, взревел двигатель, когда Алиханов в агонии нажал на педаль газа, и внедорожник уперся бампером в серый валун.
Сайдулла в панике попытался оттолкнуть от себя труп Хож Ахмеда и попал левой рукой в то, что секунду назад было черепом старого приятеля. Пальцы беспрепятственно прошли сквозь спутанные черные волосы и обрывки кожи и угодили в теплое месиво, напоминающее по консистенции фруктовое желе.
Гареева вырвало на затянутую серым нубуком переднюю панель.
Сзади что то страшно кричал араб инструктор, но Сайдулла не обращал на его вопли никакого внимания. Гареева снова вывернуло, и он незапачканной рукой схватился за дверцу, пытаясь ее открыть, чтобы выбраться из натужно ревущего джипа наружу.
И тут дорога на протяжении добрых ста метров вздыбилась ввысь.
«GMC Yucon» со скрежетом протащило вдоль камня и ударило о ствол тополя. Сработали подушки безопасности, Гареев получил хлесткий тычок в лицо и оказался прижатым к спинке сиденья. Лопнули задние пружины, подвешенная на поперечных штангах балка заднего моста сорвалась со своих креплений, и кузов внедорожника осел. Потерявший сознание араб инструктор перекатился с заднего сиденья в грузовой отсек и наполовину свесился наружу сквозь разбитое стекло пятой двери.
Гареев завизжал, пытаясь вывернуться из под раздувшейся подушки.

* * *

Семь зарядов взорвались почти одновременно, с промежутком в миллисекунды.
Ударная волна прокатилась по ущелью и разметала колонну тяжелых пикапов и внедорожников так легко, как будто они были пластмассовыми модельками.
Один «Mitsubishi L200» взлетел в воздух, и из его кузова посыпались маленькие фигурки. Искореженный пикап совершил двойное сальто и приземлился на крышу «ниссана», внутри которого уже полыхал оранжевый огонь.
Две сцепившиеся намертво машины перекувырнулись по дороге еще раз, бампер грузовичка зацепился за известняк, и груда мятого железа изменила траекторию движения, вмазавшись в основание скалы.
Один «Isuzu Amigo» исчез в пламени взрыва, второй впечатало боком в каменную стену. Из распахнувшейся двери на землю выпал оглушенный боевик и закрутился волчком, зажимая ладонями уши, из которых толчками выплескивалась густая вишневая кровь.
Шедший в арьергарде «Opel Monterey» перевернуло на крышу и отбросило назад на два десятка метров.
Дорогу заволокло пылью и дымом.

* * *

По оставшимся в живых боевикам ударили десять стволов.
Гранатометчики и трое казаков, контролировавших внешний периметр, не приняли участия в призовых стрельбах. Им была поставлена задача наблюдать за окружающей обстановкой.
Каждый из стрелков сжег всего по одной обойме, но выпущенных пуль хватило и на то, чтобы добить шевелящиеся тела, и на контрольные выстрелы по неподвижным фигурам. Приказ Влада звучал однозначно - каждый боевик должен получить по две три пули. Дабы иметь гарантию того, что никто из них больше не встанет и не сможет доложить о произошедшем своим вайнахским друзьям.
Спустя минуту после подрыва зарядов в салоне «опеля» сверкнула яркая вспышка, задняя дверца распахнулась и перегревшиеся в пламени пожара гранатометы «Карл Густав» выплюнули свои реактивные снаряды...

* * *

Сайдулле наконец удалось освободиться от подушки безопасности, пропоров ее ножом.
Он развернулся на сиденье, бросил мимолетный взгляд назад, увидел неподвижное тело араба инструктора и схватился за хромированную дверную ручку.
Внутри дверного механизма что то хрустнуло, и ручка отвалилась.
Удар внедорожника о ствол дерева смял корпус и заблокировал двери.
Гареев изо всех сил стукнул локтем в стекло.
Безрезультатно.
Изготовленный под специальный заказ «GMC Yucon Denali SLE 4WD» был оснащен усиленными сверхпрочной пленкой стеклами, которые и молотком то не разобьешь.
Не то что локтем.
Сайдулла зашипел и выхватил из кобуры пистолет.
Три выстрела, от которых Гареев чуть не оглох, проделали в боковом окошке три дырочки. Чеченец взревел и опять попытался выбить стекло, но лавсановая пленка стояла насмерть. Под ударами она лишь немного прогибалась, но не расходилась.
Сайдулла полез через спинку сиденья назад, чтобы вытолкнуть тело араба наружу и выпрыгнуть вслед за ним.

* * *

Две реактивные гранаты попали под днище полыхающего «ниссана», и тот, подобно высокотехнологичному фейерверку, вертикально взмыл вверх на добрый десяток метров, разбрасывая вокруг себя капли плавящейся жести и желто белые искры.
Третья граната была кумулятивной. Она чиркнула по небольшому холмику между выбоин на дороге, отрикошетила от плоского валуна и на скорости в двести восемь метров в секунду ударила точно в правый задний фонарь американского внедорожника. Во все стороны полетели осколки красного поликарбонатного стекла.
Струя раскаленного газа прожгла корпус, испарила по пути пучок тонких медных проводов в разноцветной оплетке и ворвалась в салон.

* * *

Последнее, что Сайдулла Гареев увидел в своей жизни, была раскрывающаяся фантастическим цветком кожа заднего сиденья.
Он успел только подумать, что так быть не должно.
Негоже умирать во цвете лет, когда борьба за независимость республики только начинается.
Когда в подвале сидят несколько русских рабов...
Когда деньги сами плывут в руки... Когда неприступная соседская девчонка меняет гнев на милость и больше не насмехается над привычкой гордого вайнаха ковырять в носу немытым пальцем...
Когда старший брат становится бригадным генералом маленькой, но победоносной армии...
Когда можно через губу поучать даже престарелого муллу, и он будет вынужден молча слушать...
Когда подростки вежливо уступают дорогу и внимают каждому слову...
И еще сотни когда...
Сайдулла раскрыл рот, хотел закричать, но не уложился в отведенные ему законами физики четыре наносекунды. Огненный шар ударил Гареева в грудь, прожег ребра и легкие, вышел из дыры на спине и растекся по крыше машины, превратив дорогую обивку в пепел.
Через мгновение взорвался бензобак.
- Финита, - удовлетворенно сказал Рокотов, глядя на чадящие остовы джипов. - Пора рвать когти. Через час другой тут будет не продохнуть от федералов.
Туманишвили забросил СВУ АС за спину.
- Погнали?
- Погоди, - Влад извлек из рюкзачка пульт радиовзрывателя, вытянул короткую антенну и нажал кнопку. В долине громыхнуло. - Вот теперь всё. И не смотри на меня волком. Это не садизм, а житейская необходимость. Лучший свидетель - мертвый свидетель...
- Да понимаю я, - Егор опустил глаза, - только...
- Потом мне выскажешь все, что ты об этом думаешь, - прервал биолог товарища по оружию. - Цигель цигель, ай лю лю. Побежали...

* * *

Магомед Цароев наклонился, чтобы поднять очередной шлакобетонный блок, и получил удар сапогом по копчику.
- Живее! - наслаждающийся своей полной властью над заложниками охранник сплюнул комок жевательной резинки. - Не справитесь к вечеру, оставлю без жратвы!
Ингуш побелел и обернулся к усмехающемуся Исе Бачараеву. Тот проворно сдернул с плеча АКМ и направил ствол автомата в живот Цароеву,
Митя Чубаров успел перехватить занесенную руку Магомеда и оттолкнул его к стене, закрыв подростка собой.
Охранник осклабился.
- Зачем остановил? Пусть бы бросился...
Чубаров молча отступил на шаг и плечом подтолкнул Цароева к штабелю блоков.
Чеченец шмыгнул носом, повесил автомат на плечо и вновь уселся на свое обычное место под дощатым навесом, где проводил долгие часы в полном безделье, наблюдая за работой заложников и лишь изредка отлучаясь помочиться. Три раза в день Исе приносили закопченный чайник со свежезаваренным чаем, блюдо жареного мяса и стопку лепешек.
Рабов кормили только утром и вечером. Черствым лавашем и подгоревшим рисом. В перерывах между едой и питьем Бачараев развлекался тем, что курил анашу и цеплялся к заложникам, занятым на строительстве двухэтажного длинного ангара, где предполагалось разместить несколько цехов по производству самогона. Иногда Ису разбирал сон, и тогда он звал кого нибудь из болтающихся поблизости подростков, вручал им автомат со снятым предохранителем и заваливался на огромный кусок брезента, покрывающий кучу стекловаты.
С мозгами у Бачараева было плохо. Брезент не мог служить надежной защитой от микроскопических волокон стекловаты. Тончайшие иглы время от времени пробивали ткань, невесомые осколки взмывали в воздух и попадали в открытый рот спящего чеченца, от чего он натужно кашлял при пробуждении и жаловался на боли в груди. Его альвеолы раз за разом иссекались острыми волокнами, и через год другой Иса должен был умереть мучительной смертью от удушья. Бачараев страдал от полипов и не мог дышать носом, а в ротовой полости нет волос, могущих задерживать опасные для легких частицы.
Когда Иса спал, у заложников возникала небольшая передышка. Подросткам быстро надоедало следить за передвижениями пленников, они усаживались на бревно и начинали щебетать друг с другом о том, что они будут делать, когда повзрослеют. Мечты обычно сводились к трем вещам: «мерседесу», собственному дому и куче разнообразного оружия. Вопрос о прислуге почти не обсуждался. Мальчишки из аула считали само собой разумеющимся, что в каждом дворе на цепи должно сидеть несколько рабов. А в подвале - парочка русских наложниц.
Свободолюбивые вайнахи семимильными шагами откатывались в феодализм.
Подростки не умели ни читать, ни считать, имели весьма смутные представления о личной гигиене, предпочитали фруктам и овощам хорошо прожаренное мясо и с десятилетнего возраста покуривали травку. К совершеннолетию из них должны были получиться худосочные прыщавые юноши, страдающие ослаблением памяти и дисфункцией желез внутренней секреции. А к тридцати годам половина из них будет уже мертва от болезней, с которыми успешно справляются в любой цивилизованной стране.
Ичкерийский режим, вернее - полное отсутствие законов как таковых, сам же и уничтожал подрастающее поколение. Если бы российские власти довели до логического совершенства идею о санитарном кордоне вокруг Чечни и полностью бы блокировали территорию, то через двадцать тридцать лет оставшиеся там одичавшие племена можно было бы покорять силами одной мотострелковой дивизии и заносить коренных чеченцев в Красную книгу.
Но раздираемый межтейповыми противоречиями и богатый нефтью анклав был нужен Москве именно в нестабильном состоянии, ибо сквозь черную дыру Ичкерии утекали из казны сотни миллионов бюджетных долларов, затем возникающие на номерных счетах в банках США и Швейцарии у тех чиновников, кто имел непосредственное отношение к войне, поставкам гуманитарной помощи и вопросам «восстановления» хозяйства республики. И, как только большинство населения начинало склоняться к мирному решению проблемы независимости, группы проплаченных из России боевиков устраивали очередной расстрел колонны или подрывали грузовик со взрывчаткой возле жилого дома. Тут же начинались «зачистки», аресты «подозреваемых», избиения задержанных и ситуация опять возвращалась к исходной точке взаимного недоверия...
- Не могу больше! - выдохнул Магомед, которого Чубаров затолкал за угол недостроенного ангара. - Лучше умереть!
- Умереть никогда не поздно, - Митя через плечо посмотрел на усмехающегося Бачараева.
- Трудно пацану, - сказал Варданян, обкапывающий фундамент по периметру. - По себе знаю...
- Я убью его! - не успокаивался ингуш.
- Не выйдет, - Чубаров прикусил нижнюю губу. - Хитрый, гад. Близко к себе не подпускает. Да и толку то? Ну, грохнешь ты одного ублюдка, так другие навалятся... Момент надо ждать, чтоб уйти.
- Как? - злобно осведомился Рафик. - Мы до сих пор не решили, в какую сторону побежим...
Вопрос был не праздный.
Ни один из заложников даже приблизительно не представлял себе, в какой части Чечни их держат в плену. Знали только, что вокруг горы. Всех привезли в аул с надетыми на головы мешками.
План побега осложнялся еще и тем, что пленники работали не на окраине села, а в самом его центре. Боевики предусмотрели желание рабов обрести свободу и потому затеяли строительство на пустыре, окруженном со всех сторон жилыми домами. Если же заложников отправляли трудиться на окраину, то надевали на них ножные цепи и давали в сопровождение парочку дополнительных охранников. С кандалами на лодыжках далеко не убежишь, а перебить цепь из легированной стали подручными средствами не представлялось возможным.
Рабовладельческая система за десять лет «независимости» была хорошо отработана. Наручники и кандалы заказывали на предприятиях ВПК, кормежку рассчитывали так, чтобы у заложников не оставалось сил для побега, время от времени устраивались показательные казни, должные держать остающихся в живых в состоянии постоянного страха, за малейшую провинность избивали палками или на несколько суток привязывали к столбу на солнцепеке. Жизнь раба ценилась невысоко, потенциальные заложники толпами бродили по прилегающим к Чечне территориям. Бери сколько хочешь.
На выбор.
Хочешь - бомжей, хочешь - солдат, которых отцы командиры за скромную сумму с удовольствием сами отправляют на работы, а потом еще и подают рапорта о «дезертирах», хочешь - отпрысков дагестанских или краснодарских бизнесменов, хочешь - братьев ингушей. Полное раздолье для людей, почитающих за святыни стреляющее железо и резаную бумагу с портретами президентов...
- Есть одна мысль, - сквозь зубы прошептал Чубаров. - Но о ней позже...

* * *

Десятикилометровый марш бросок вниз по склону горы и далее по болотцу, где Филонов провел группу по одной ему известной тропинке между топей, закончился в лесочке на берегу Гехи. Пару раз в отдалении прострекотали вертолеты, доставлявшие боеприпасы и продовольствие засевшим в горах десантникам из Псковской бригады. Казаки, скрытые высоким кустарником и камуфляжем, даже не замедлили шаг - с воздуха их заметить было невозможно.
Экс браконьер первым достиг пологого откоса, раздвинул ветки жимолости, посмотрел на бурлящую воду и махнул рукой.
- Порядок...
Рокотов критически оценил обстановку.
- Ну, и как мы будем переправляться? - серый пенящийся поток шириной в добрые тридцать метров не внушал биологу оптимизма. - Снесет на фиг...
- Не снесет, - Никита сбросил рюкзак, - брод прямо перед нами.
- Это ты называешь бродом? - удивился Рудометов.
- Да, Гоги, - Филонов расстегнул клапан рюкзака и вытянул моток прочного троса, - Мостов туточки отродясь не бывало...
- Так, - Влад повернулся к столпившимся казакам. - Что встали? Данила с Семеном - назад, контролировать пройденный маршрут. Денис с Васей - налево, Антон с Лешей - направо. И побыстрее... А то, вишь, расслабились...
Бойцы рассредоточились по кустам. Свободные от несения караульной службы уселись на траву.
Рокотов положил «Грозу» на свой сброшенный рюкзак, подобрался поближе к тому месту, где начинался песчаный откос, и улегся на живот, внимательно осматривая противоположный берег сквозь раздвинутые ветки низенького кустика ежевики.
Филонов расположился в метре слева.
- Что думаешь? - через минуту спросил биолог.
- Чисто, - Никита прищурился. - Лесок небольшой, всего то с километр. Дальше - гора. Чичики тут лагерем становиться не будут, неудобно. Любое из четырех направлений заблокировать можно. И с воздуха проутюжить. Деревья редкие, нормальной защиты не дают. Даже отсюда на сотню метров все просматривается...
- Согласен, - Владислав оперся подбородком на кулак. - А мы как схоронимся?
- Посередке овражек имеется. Для нас - в самый раз. Токо слушать надо, чтобы вертухи внезапно не подошли.
- Ясно. Ну что, готовим переправу?
- Ага, - Филонов отполз назад. Никита вошел в бурлящую воду, привязанный за брючный ремень тросом, второй конец которого для надежности Влад обмотал вокруг молодого каштана. Бывший браконьер благополучно миновал быстрину, где вода доходила ему до пояса, и выбрался на другой берег. Там он обошел вокруг невысокого тополя и тем же путем вернулся обратно. Теперь трос охватывал два ствола на противоположных берегах реки и представлял собой огромную петлю.
- Готово, - Филонов отвязал веревку и соединил концы сложным морским узлом. - Прошу...
Переправа прошла практически без неожиданностей. За пять минут все казаки очутились на другом берегу Гехи.
Последним реку пересек Влад. Никита подтянул к себе узел, развязал и смотал мокрую веревку.
- Просушить треба. Дойдем до овражка, разложи на солнце, - посоветовал рачительный Лукашевич.
- Да и нам не помешает обсохнуть, - поддержал Рядовой, который на середине реки поскользнулся и вымок до макушки.
- Под ноги надо смотреть, «Ихтиандр», - проворчал Филонов, переживший в связи с падением Семена несколько неприятных секунд. - Сначала оружие протри, потом о себе позаботишься. Масло я тебе дам...

Глава 7
Тихо в лесу

- ...Казаки разные бывают, - Рокотов откинулся спиной на поросший жесткой травой откос и спрятал в кулаке тлеющую сигарету. - И нормальные, и проходимцы, и ряженые клоуны. Встречаются и самые натуральные дебилы. Вон, чего далеко ходить... Недавно репортаж по телику видел. Из Таганрога. Там местное казачество пытается запретить строительство мечети. Орут, что не позволят «сатанинским сектам» возводить свои молельные дома... Кретины... Я бы за такое яйца обрывал. А мнят себя радетелями казачьих традиций! Вырядились, как попугаи: ментики одного полка, лампасы другого, околышки фуражек - третьего. Медальки несуществующие себе на грудь понавесили. Тьфу! А в книжки заглянуть забыли. Хотя чего проще - пойди в библиотеку, возьми описание казачьей формы и закажи в ателье все по канонам... И вообще: суть казачества не в форме и не в позументах, а в том, что человек конкретно делает. Достоин ли он называться казаком...
- Придурков много, - согласился Янут. - О националистах можно не говорить. Им одна дорога - типа в казачество. Или к коммунякам. Работать не хотят, вот и бродят толпами по улицам, к кавказцам и евреям цепляются.
- С кавказцами особо не забалуешь, - Туманишвили отправил в рот сорванный поблизости стебелек черемши. - Отпор на раз дают... Недавно наваляли приезжим из Краснодара. Те к местному атаману коммунисту в гости приехали, ну, и пошли поразвлечься. Еле ноги из станицы унесли. А наши их еще на околице предупредили, чтобы не вздумали с подмогой вернуться. Иначе всем селом бы вставили...
- И правильно, - кивнул Чубаров. - Лично у меня больше доверия к соседям кавказцам, чем к этим заезжим мудакам. Одни понты и желание выпить на халяву. Край уже на ладан дышит, а они все орут, чтобы их из местного бюджета финансировали. И ведь что поразительно - дают им бабки! Учителя и врачи по году зарплату ждут, а эти чуть ли не каждую неделю праздники свои проводят, банкеты, матпомощь на строительство домов получают...
- Это нормально, - Владислав прикрыл глаза. - Кто успел к государственной кормушке присосаться, показать свою лояльность, тот всегда при деньгах. В нашей стране главное - с властью дружить. Такая вот демократия, понимаешь...
- Ничего, новый Президент разберется, - убежденно заявил Янут.
- Ну у, разберется, - зевнул Рокотов. - Не дадут с. Даже если бы он хотел что то сделать. Да и я сильно сомневаюсь, что он что нибудь хочет. Получил пост - и ладно.
- Не, Вова мужик крепкий, - покачал головой Чубаров.
- С чего ты взял?
- Ну у... Вертикаль власти укрепляет, губернаторов строить начал. Много чего...
- Ерунда это все, - Рокотов сморщил нос. - Президентские инициативы можно разнести по кочкам за десять минут.
- Как?
- Да с точки зрения логики...
- Например? - заинтересовался Егор.
- Хотя бы укрепление вертикали власти - Владислав сел прямо. - Для начала, институт представителей Президента - это совершенно антиконституционный орган. Есть три ветви власти - законодательная, исполнительная и судебная. Четвертой, которая бы за всем наблюдала, не предусмотрено в основном законе страны. Поэтому представители Президента существуют как бы полулегально, лишь на основании указа. В принципе, их можно смело посылать на фиг, их полномочия нигде не прописаны...
- Отчего же не посылают? - осведомился Туманишвили.
- Погоди еще. Дай срок губернаторам, и они этих представителей очень ровно на задницу посадят. Пока идет взаимное прощупывание. Если Президент в самое ближайшее время не инициирует внесение изменений в Конституцию и не легализует своих кунаков, то их сожрут на местах. Подставят, начнут саботировать их распоряжения, вызовут народный гнев. Много чего придумать можно... Да вон, чего далеко ходить! У нас в Питере назначили бывшего комитетчика. Тот всю жизнь с диссидентами боролся. Товарищ Чаплин. И что? Начал с того, что под резиденцию свою захапал дворец бракосочетаний, особняк великого князя Николая Николаевича... И понеслось! Народ волнуется, Чаплина «свадебным генералом» обозвали, и дня не приходит, чтобы в газетах его не упомянули. Вот вам и представитель Президента! К тому же эти бюрократы на обычного человека никакого влияния не имеют, только на чиновников. Из этого следует, что простому гражданину без разницы - есть представитель или нет его... Виртуальность, господа.
- Не понял, - сказал Чубаров.
- Что не понял?
- Про виртуальность...
- Это просто... На самом деле мы с властью почти не сталкиваемся. Они существуют отдельно, мы - отдельно. Непересекающиеся множества. Если строго рассудить, то современные чиновники из руководства страны на людей не оказывают никакого влияния. Каждый выживает сам по себе. Если, конечно, хочет... Я не беру в расчет бюджетников. Они по собственной инициативе дурью маются. Или бабки срубают за счет других, как менты...
- Но жить то надо, - развел руками Янут, - Что то жрать, детей кормить, где то работать...
- Это не ответ.
- Почему?

Предыдущая страница 16 Следующая страница


17 Дмитрий Черкасов

- По кочану. Чтобы нормально питаться, не обязательно работать на госпредприятии. Деревни вымерли, там дома по тыще рублей стоят. Возьми купи и живи там, на подножном корму. Всяко лучше, чем на дядю горбатиться... Овощи, фрукты, скотина. А также млеко и яйки, - Влад спародировал немецкого унтер офицера вермахта из советского фильма. - Вы же хозяйство держите, и ничего. Никто из вас не стонет... Надо только захотеть. Себя перебороть. Иначе кранты.
- Не все на земле работать умеют, - возразил Чубаров.
- Сие есть отмазка для тех, кто вообще трудиться не хочет. Научиться всему можно, стоит только захотеть. Мы все, между прочим, не профессиональные вояки, а выполняем задачу, диверсионной группы. И не вопим о том, что это не наше дело. Ибо если не мы, то кто?..
Собравшиеся на дне овражка казаки умолкли, обдумывая услышанное.
Вдалеке заполошно застрекотала сорока. Туманишвили резко перевернулся на живот и посмотрел в направлении звука.
- Не дергайся, - Филонов легонько ткнул Егора кулаком в плечо. - Это она орет на птенцов. При опасности крик другой...
Грузин успокоился.
- Недавно со стариком одним говорил, - Михаил перевел разговор на другую тему, - о давних временах... Много интересного услышал. Старику сто семь лет, а память как у молодого. Он мне рассказывал про бойца одного, что в начале века тут шороху наводил. Штабс капитан Николай фон Фрейман*...
* См. готовящиеся к выходу в свет романы Д. Черкасова «Штабс капиган», «Амурская сотня» и «Пластуны» (прим. редакции).
Влад удивленно поднял брови, но ничего не сказал.
Фамилия ему была хорошо знакома. И не понаслышке. Но для Рокотова явился новостью тот факт, что его прапрадед Николай Рудольфович фон Фрейман за свою насыщенную событиями жизнь успел отметиться даже на Кавказе. Про участие далекого предка в русско японской и Первой мировой войнах Владислав знал. Как и про то, что прапрадед, уже будучи генералом, несколько лет служил военным комендантом Ташкента.
Но не про Кавказ. Сто лет прошло, а о нем все еще помнят. Чудны дела Господни...
- Немец? - спросил Никита.
- Нет, наш человек. Казак, - серьезно ответил Чубаров.
«Вот это да! - поразился биолог. - Рудольфыч еще и казаком был! Ну ни фига себе! Кому сказать - не поверят. Скажут, придумал... Хотя жизнь такая штука, что задачки покруче любого детектива подбрасывает...»
- И чо он творил? - Филонов придвинулся поближе к рассказчику.
- Чучмеков гонял, - Михаил устроился поудобнее и обхватил руками колено. - Один раз он попал в та акую передрягу! Это случилось ровно через месяц после того, как фон Фреймана назначили командиром заставы. А дело было так...

* * *

Ларс Йоргенсен пошуровал затянутой в трехпальцевую перчатку рукой внутри углубления рядом с обечайкой аварийного люка «Мценска» и нащупал вентиль трубопровода высокого давления. Отпирающий механизм отсутствовал. Из трубы пятисантиметрового диаметра торчал лишь многогранный выступ.
Норвежец постучал по вентилю специальным пластиковым молотком. Вверх вырвалось несколько мелких пузырьков.
- Ульве, - водолаз оттолкнулся от корпуса затонувшего ракетоносца и отплыл на метр, удерживаемый в круге света мощным многожильным кабелем. - Нужен ключ на три четверти дюйма.
- Роджер*, - пискнул наушник гидрофона.
* Роджер - понял (сленг).
Кислородно гелиевая смесь, которой норвежцы дышали на стометровой глубине, имела один безопасный побочный эффект - здоровенные мужики начинали говорить тоненькими писклявыми голосами, будто манерные девчонки из младших классов.
Ульве Пике расстегнул болтающуюся на ремне плоскую сумку, чуть стравил воздух и опустился к Йоргенсену.
Ларс попытался зацепить многогранник ключом, но головка только царапнула по самой верхней кромке металлического выступа. Норвежец протянул инструмент обратно Пиксу и прижал подбородком кнопку вызова диспетчера.
- Да? - мгновенно отозвалось спасательное судно.
- Проблема. Нужен ключ на три четверти с изогнутой рукоятью.
- Параметры?
- Двойной прямой угол в десяти сантиметрах от обреза головки. Высота изгиба - пять.
- Ждите, - диспетчер отключился. Йоргенсен неподвижно завис в толще воды, экономя силы. Сто метров - это не шутка. Каждое движение отнимает в десять раз больше энергии, чем на поверхности. Чтобы отвернуть два десятка шурупов и добраться до трубопровода, водолазам пришлось потратить почти два часа, и все из за странного технического решения русских конструкторов, запрятавших датчик давления под массивную стальную пластину. Хотя разумнее было его разместить в более доступном месте.
Вечно русские создают трудности на пустом месте.
Сначала разогнали спасательные службы, вынудили своих профессионалов глубоководников уйти в зарубежные фирмы, уничтожили вспомогательные суда, а затем устроили крупномасштабные учения, задействовав в них весь подводный флот. Причем зачем то загнали огромный атомный крейсер на мелководье, где ему толком не развернуться и не погасить скорость при экстренном погружении.
С «Мценском», по мнению Йоргенсена, произошло что то странное.
Не мог новейший ракетоносец водоизмещением в двадцать четыре тысячи тонн утонуть из за столкновения со старой миной, как русские заявили поначалу. Бред это, отмазка для тех, кто ничего не смыслит в современных подводных лодках. Как не мог взрыв двигателя перекисно водородной торпеды разрушить прочный корпус первого и второго отсеков.
Остается столкновение.
Но с чем?
Субмарины НАТО на полигон не заходили, айсбергов в это время года в Баренцевом море нет. Да и не станет опытный капитан направлять лодку на таран льдины. Сумасшедших штурманов АПРК не бывает. Это майору норвежской военной разведки Ларсу Йоргенсену было хорошо известно - сам десять лет отслужил на подлодке.
Русские что то мудрят.
Сначала очень долго тянули с приемом западной помощи, всё вели какие то бесконечные консультации, требовали бессмысленных гарантий от правительства Норвегии, что оно не станет прикрывать разведывательную операцию имитацией спасательной.
Потом вдруг на все согласились, но по прибытии судна с водолазами в район катастрофы зачем то остановили его на рейде и продержали там всю ночь, не давая разрешения на спуск к лодке. Хотя сами же признавались, что у них нет своих глубоководников, и верещали о том, что каждая минута на счету.
Попахивает желанием кого то из высоких начальников скрыть истинную причину аварии.
Очень сильно попахивает... И пятого августа двухтысячного года «Мценск» был поврежден явно не взрывом. От рубки к корме протянулся след от удара чем то узким. Как будто неведомый подводный великан с оттягом засадил по лодке гигантской саблей. Края пробоины загнуты внутрь, обечайка спасательного люка рассечена надвое, полированная комингс площадка имеет в верхней трети глубокую трещину.
Интересно посмотреть, что там с носом.
Но к нему норвежцев не подпустили. Обозначили для работ квадрат в кормовой части. Самостоятельно к носу не подплыть, слишком рискованно. Наверху у экранов мониторов вместе со штатными специалистами сидят русские офицеры, контролирующие каждое движение водолазов и отслеживающие картинку с глубины в режиме реального времени. Плюс в десяти метрах от места работ завис снаряд, спущенный с «Михаила Руднева».
Ощетинился телекамерами и прожекторами и караулит.
- Спускаем ключ, - голос диспетчера вывел Йоргенсена из задумчивости.
- Готовы, - за всех ответил закрепившийся точно над комингс площадкой Ингмар Карлссон.

* * *

Андрей Валерьевич Воробьев загнал свои «Жигули» цвета «мурена» в угол двора, где ставил машины уже добрый десяток лет, нацепил на руль яркую желтую штангу противоугонного механизма, воровато оглянулся, вытащил из под панели приборов электронную секретку, сунул ее в карман и со спокойной душой выбрался из автомобиля: теперь ВАЗ 21099 можно было угонять лишь с помощью крана. Электрика была мертва, никакие соединения проводов не оживили бы стартер и бензонасос.
Воробьев забрал с заднего сиденья дипломат, поправил очки, поставил машину на сигнализацию и потопал через двор к арке.
На фоне окна лестничного пролета он заметил привалившиеся к стене две фигуры. Сквозь мутное, годами не мытое стекло ни возраст, ни половую принадлежность определить было невозможно, но Андрей и так знал, кто они такие.
Наркоманы, забравшиеся в подъезд, чтобы уколоться без помех.
Воробьев вздохнул.
Любители ханки были проклятьем всех жителей города. В каждой подворотне и на каждой лестнице валялись использованные шприцы, закопченные алюминиевые ложки, в которых бодяжили зелье, и клочки ваты со следами венозной крови.
Но питерских стражей порядка это не волновало.
У них всегда находились более насущные дела, чем отлов наркоманов, - сбор дани с торговок у станций метрополитена, выслеживание хорошо одетых и нетрезвых граждан, чьим имуществом можно было бы поживиться, выполнение спускаемых сверху «планов по раскрытиям» и так далее.
Наркуши чувствовали себя вольготно.
До них не было дела никому. Ни ОБНОНу*, ни участковым, ни городской администрации. Главное - не таскать с собой больше одной дозы, чтобы нельзя было привлечь за торговлю. Употреблять самому не возбраняется.
* Отдел по борьбе с незаконным оборотом наркотиков.
Лепота.
Уколись - и живи!
Как юрист с многолетним стажем, Андрей прекрасно знал, во что обошлось наркоманскому лобби принятие Госдумой удобного наркоторговцам варианта Уголовного Кодекса. Миллионов в сто - сто пятьдесят «зеленых». Но это капля в море по сравнению с прибылью. Деньги были отбиты за пару месяцев.
И понеслось.
Всего за год после изменения законодательства число подсевших на иглу увеличилось в три раза. И продолжало расти. Судя по прогрессии процесса, к середине двадцать первого века в России каждый второй должен был стать «потребителем».
Андрей отогнал грустные мысли и сосредоточился на своих делах, коих у него было в достатке. На носу сдача очередной книги о приключениях неутомимого частного детектива Акакия Нертова*, а тут еще одна девушка внезапно воспылала к нему сильными «чуйствами» с оттенком материальной заинтересованности и заявила, что беременна, явно намекая на необходимость совместного проживания и дележки доходов от литературного творчества.
* См. романы Сестер Питерских «Юрист. Дело о покупке Кронштадта», «Юрист. Дело о зацеловывании взрослых», «Юрист. Дело лысого человеколюба», «Юрист. Дело домашних еретиков» и др. (прим. редакции).
Как жених Воробьев был перспективен. Своя огромная квартира в центре, новая машина, неплохие гонорары за статьи и книги, престижная работа в городской администрации. Правда, у него имелся довесок в виде двух детей, но соискательницу звучного имени «мадам Воробьева» сие не смущало.
На аборт девушка не шла, хотя и взяла от Андрея необходимую сумму в двести долларов.
Причем дважды.
Первый раз она заявила, что у нее украли кошелек. А когда Воробьев попытался выяснить, где именно, залилась слезами, орошая ими свежеприобретенную в дорогом бутике розовую блузку.
История не нова. И методы воздействия разнообразием не отличаются - либо «Ах, милый, я, кажется, залетела!», либо крики о лишении тщательно сохраняемой на протяжении многих лет девственности и намеки на обращение в милицию с заявлением об изнасиловании.
Каждый неженатый петербуржец, имеющий отдельную жилплощадь, обязательно рано или поздно попадает в аналогичную ситуацию.
Если он, конечно, не педик, у которых свои заморочки.
Андрей педиком не был...
Воробьев набрал код цифрового замка и вступил в огромный холл. На лестничную площадку первого этажа выходили всего две двери - квартиры Андрея и офиса по продаже компьютерной техники. Слева висели почтовые ящики, справа - старый пожарный щит. Когда то он был красным, а теперь - бурым, покрытым чешуйками рассохшейся масляной краски. Щит не трогали лет двадцать, однако по непонятной причине на нем сохранился полный комплект инструментов: два конусообразных ведра, лом, багор и топор колун феноменальных размеров, словно сошедший с картины про древних богатырей. С топором впору было управляться какому нибудь Илье Муромцу, а не худосочному петербуржцу, чье здоровье подорвано климатом, радиацией, проистекающей из десятков ядерных реакторов, врытых в землю по подвалам многочисленных НИИ, и скудным питанием.
Наркоманы отлепились от стены и вышли на середину холла.
Андрей насторожился.
Поведение «торчков» было странным. Обычно апологеты опийных препаратов и вкусных, но редких грибочков стараются не мозолить глаза жильцам и на свет из под лестницы не выбираются.
- Ну, чо, пернатый, - гнусным голосом протянул прыщавый юнец, поглядывая на сопящего напарника, - кранты тебе!
«Пернатый» переложил кейс в левую руку.
- Ща ты за все ответишь! - продолжила жертва нарушения обмена веществ. - И особливо за то, чо Руслана обидел! Думал, за него некому вступиться? Ошибаешься! Получишь за все! И за суд, и за то, что над монетаризмом издевался! Понял?!
- Если вы такие демократы, - ухмыльнулся Воробьев, - то сходите на Невский и помитингуйте там. А мне недосуг.
- Чо о о?!!! - заорал прыщавый. - Да я тебе!
Оба «мстителя демократа» одновременно прыгнули вперед.
Они не учли того обстоятельства, что бывший военный прокурор в свое время довольно серьезно увлекался каратэ и отдал этому благородному виду спорта три с лишним года.
Хряп!
Носок ботинка Андрея Воробьева впечатался аккурат между ног худосочного сопляка. Кейс со свистом рассек воздух и углом заехал в нос второго придурка.
- Ой! - сказал прыщавый и упал на колени.
Его соратник отпрыгнул назад и схватился за лицо.
- Второй раунд, - объявил юрист и встал в стойку, прикрывая дипломатом корпус. - Гражданин с отбитой мошонкой временно выбывает.
Прыщавый заскулил и попытался подняться. Воробьев изобразил нечто вроде танцевального па и от души въехал ребром стопы в ухо стоящего, на коленях малолетки. Того отбросило к стене.
- Я сказал - выбывает! - Андрей ощутил веселую ярость и удовлетворение от того, что не забыл уроки сенсея.
Второй спарринг партнер покрутил головой, рванулся к пожарному щиту и схватил багор.
- Мы так не договаривались, - заявил Воробьев.
- Ща ты у меня получишь! - взвизгнул вооруженный противник и с багром наперевес помчался на юриста.
Ржавое острие прошло в полуметре от отскочившего Андрея и вонзилось в щедро заштукатуренную стену. Юрист швырнул кейс в спину промахнувшегося и не успевшего затормозить придурка, прыгнул к щиту и сорвал с него ломик и ведро.
Теперь силы противников уравнялись.
Воробьев, как заправский гладиатора нацепил ведро на левую руку, перехватил ломик поудобнее и на полусогнутых пошел по дуге, боковым зрением контролируя ворочающегося на заплеванном полу прыщавого.
Боец с багром выдернул свое оружие из стены и развернулся.
Было заметно, что на длительный бой он не рассчитывал, но отступать не намеревался. Маленькие глазки горели злобой, рот кривился в шакальем оскале.
Андрей сделал ложный выпад.
Противник попался, скакнул вперед и с силой ткнул багром в то место, где за полсекунды до этого находился живот Воробьева.
Юрист развернулся на триста шестьдесят градусов и треснул ломиком по сжатым на древке багра пальцам. Металлическое острие с противным скрежетом царапнуло по мрамору пола, одна рука нападавшего разжалась, он споткнулся, завалился ничком и по инерции проехал пару метров. Андрей решил развить успех и вдогоночку заехал ведром по затылку падающему придурку.
Дзынь! Акустика в старых питерских домах такая, что годится даже для выступлений оперных певцов. Удар жестяным конусом по пустой голове отлично срезонировал по всему лестничному пролету.
Оглохший, с разбитыми в кровь пальцами правой руки доморощенный «мститель» резво вскочил и вновь пошел в атаку, будто средневековый копейщик.
Воробьев отклонился в сторону, отбил острие ведром и вмазал неугомонному придурку железякой промеж глаз. Посланец Руслана Пенькова зашатался, выпустил из рук багор и тут же получил коленом в промежность. Добивать противника ломиком Андрей не стал. Ему было совершенно неинтересно разбираться с операми из местного отделения по поводу «превышения пределов необходимой обороны».
Бесчувственное тело рухнуло на мрамор.
- Йа а а! - очухавшийся прыщавый сорвала с пожарного щита топор и вскинул его над головой. В ярости он не обратил внимания ни на век колуна, ни на состояние топорища.
Трухлявое дерево годилось лишь для того, чтобы спокойно висеть на кронштейнах. Любые иные действия были ему противопоказаны.
Андрей открыл рот, но предупредить прыщавого не успел.
Рукоять колуна переломилась в навершии, и пятикилограммовый кусок железа обрушился на темечко юнцу.
Слава Богу, что не острием.
Так и не успевший ничего понять худосочный «витязь» получил рауш наркоз и кулем свалился под ноги Воробьеву. Топор глухо стукнулся об пол.
Юрист покачал головой, аккуратно повесил на место пожарные инструменты и поднял испачканный дипломат.
Теперь следовало позвонить в милицию и сообщить о том, что на лестнице сцепились какие то наркоманы. Пусть пострадавшими займутся изнывающие от безделья местные «копы» и врачи из травматологии. То, что хулиганистым порученцам Пенькова требуется медицинская помощь, было видно невооруженным глазом.
Андрей Валерьевич Воробьев был большим гуманистом.

* * *

Чубаров дернул за рукав Рокотова, размышляющего о превратностях судьбы.
- О чем задумался?
- Да так, - Владислав оторвался от созерцания травинки рядом с носком своего сапога. - Абстрактные мысли. О том, о сем... В основном про раздрай в нынешней власти.
- Я тебя не всегда понимаю, - признался Михаил. - С одной стороны - ты явный патриот, покруче многих, с кем мне приходилось общаться... А с другой - какой то либерал демократ. Типа Чубайсенко.
Биолог посмотрел на спящих казаков и почесал кончик носа.
- С чего это ты меня с Чубайсенко сравниваешь?
- Ну у... Ты ж за американскую модель рынка выступаешь. И вообще...
- Ошибочка вышла, - покачал головой Рокотов. - Ты меня, видать, недопонял. Я за американскую модель никогда не выступал. Скорее - за чилийскую. Социализм с человеческим лицом, как Меченый говаривал. Только у нас из этого ни фига не вышло. Три президента подряд, и все трое - мимо кассы...
- И Вова?
- Похоже...
- Но Вован то мужик наш, конкретный.
- Я не спорю, - примирительно заявил Влад, чтобы не обидеть ярого государственника Мишу. - Но надо по делам судить, а не по декларациям.
- Мне кажется, что он все правильно делает.
- Так то кажется...
- Жить спокойнее стало, определенность появилась, - не успокаивался Чубаров. - С чичиками скоро закончат. У нас в станице почти все мужики за него.
- Тогда что мы с тобой здесь делаем, не подскажешь? - ехидно осведомился Рокотов. - Что ж не спецназ и не СОБР ментовский, а мы? Почему Митю и Ираклия до сих пор не вытащили? Знаю, что ответишь, можешь даже рот не открывать. Местные власти тормозят, не перестроились еще... Опять начинается сказочка про доброго царя. Мол, сидит в Кремле, всех жалеет, всем помочь хочет, а злобные придворные не дают. Проходили уже. И с Романовыми, и со Сталиным, и с нынешними «избранниками народа»... Только от этого простому человеку не легче. Ты хоть в лепешку разбейся, на прием к Президенту не попадешь, чтобы правду ему высказать. Максимум до десятого помощника доберешься. А тот все твои заявления просто выбросит... Президент, может, и помог бы, чисто по человечески. Но проблема в том, что идущие в политику перестают быть людьми. Это мое мнение, субъективное. Нужно кардинально менять принципы управления страной, а не пытаться восстановить какую то дурацкую вертикаль а ля КПСС. Так и так из этого ничего не выйдет.
- Почему?
- Снова здорово! - разошелся Влад. - Мы ж уже говорили об этом. Для вертикального управления нужна поддержка населения, а не кучки проворовавшихся подонков. Поддержки нет, соответственно, нет и вертикали...
- Не всё сразу.
- Про «сразу» никто не говорит. Этот подход по природе своей порочен. Чиновничий аппарат в принципе не может производить ничего положительного. Только обеспечивать сам себя, типа паразита. А неконтролируемый рост популяции бюрократов ведет к отравлению всего организма. В данном случае - страны. Законы что в биологии, что в социологии примерно одинаковы. Институты чиновников надо уничтожать целиком, а не методом частичного сокращения, потому что здесь вступает в силу уже закон Паркинсона, который звучит так: «Если штат бюрократического учреждения сократить, то через непродолжительное время он восстановится в полном объеме плюс семь процентов». У нас же аппарат не только не уменьшается, а появляются дополнительные институты власти вроде полномочных представителей, которым требуются офисы, машины, квартиры в элитных домах, гособеспечение и прочее. Толку от них - ноль, а расходы опять из бюджета.... Из нашего, между прочим, кармана. Про коррупцию я и не говорю. Как только у них сформируются более менее определенные полномочия, увидишь. Бабки будут со всех сосать, як пылесосы...
- Вован - комитетчик, - не согласился Миша - Он может пока выжидать, смотреть, как кто себя проявит. А потом ударит...
- Жди! - хмыкнул биолог. - То то первый указ у него был о неприкосновенности Борюсика и его семейства. Конечно, я могу и ошибаться, но, по моему, этим все сказано. Если бы он оградил только бывшего президента от преследования по политическим мотивам, я б его понял и поддержал. Но при чем тут уголовно наказуемые делишки родственников? Не вяжется с образом справедливого и мудрого комитетчика...
- Он человек закрытый, - значительно сказал Чубаров.
- Ты имеешь в виду его внешнюю непроницаемость?
- И это тоже...
- А тебе не приходило в голову, что человек может изображать усиленную работу мысли и напускать на себя таинственный вид, чтобы скрыть внутреннюю пустоту, а? Что нет ничего за этой завесой? И внешний образ является конечной точкой? А все происходящее - мощная рекламная кампания, должная уверить народ в том, что во главе ее стоит не пешка, находящаяся неизвестно в чьих руках, а многоопытный политик? С точки зрения логики такой вывод имеет право на существование...
Михаил растерялся.
- О чем ты? Какая пешка?
- Фигура есть такая. Шахматная, - язвительно разъяснил Рокотов.
- Это я понимаю. Но что Президент - пешка...
- Нам сие неведомо. Однако в жизни все бывает. И данное предположение имеет своих сторонников. Сам читал статейки на эту тему.
- Серьезно? - удивился Чубаров.

Предыдущая страница 17 Следующая страница


Крестом и булатом. Вторжение 18

- В натуре, - Влад цыкнул зубом. - У нас в Питере что только не прочтешь. Город контрастов. Одни за Президента в огонь и в воду идти готовы, другие во всех смертных грехах обвиняют. Истина, как обычно, где то посередке... И, что самое приятное для читателей, у каждой стороны есть непробиваемые аргументы.
- Даже у тех, кто Президента пешкой обзывают?
- Ага... Я тебе больше скажу, его еще в агенты БНД записали. Мол, в Германии вербанули, в восьмидесятых годах.
- Ну, это чушь!
- Скорее всего... Хотя версия зело привлекательная с точки зрения продаваемости газет. Уверяют, что есть даже ксерокопии документов, по которым выходит, что весь разведаппарат нашей Западной группы войск в полном составе перешел на сторону вероятного противника.
- Об этом Холодцов писал, из «Комсомольца Москвы», - вспомнил Михаил. - Его, типа, за это и грохнули...
- Холодцов - «самоподорванец», - жестко отрезал Владислав. - Попытался имитировать покушение на себя любимого и не рассчитал мощности заряда. Вот увидишь, тех, кого арестовали по этому делу, на суде отпустят. Там доказухи вообще нет, одно словоблудие.
Чубаров пожал плечами.
- Возможно. Но вот твое мнение о Президенте...
- Мое мнение субъективно. В конце концов, у нас демократия. И я имею полное право любить или не любить конкретное должностное лицо. Чай, не девушка и не пачка долларов... Я не пытаюсь ему навредить. Даже наоборот - если Вован проявит выдержку и начнет делать нечто мне понятное и идущее на благо страны, я всеми силами постараюсь ему помочь. - Рокотов встал и с хрустом потянулся. - Ладно, Миша, заболтались мы с тобой. Лучше пойдем ка посты проверим. Через час будем отправляться дальше...

* * *

Николай Соломонович Кульман, беззвучно шевеля губами, прочел текст на официальном бланке и искоса посмотрел на развалившегося в кресле напротив старого приятеля и подельника: Поганина.
Владимир Никифорович Поганин являл собою образец современного российского олигарха. Беспринципного, умеющего найти выгоду в любом деле и не скупящегося на подачки государственным служащим.
Перед Кульманом замаячила перспектива получения очередных нескольких миллионов долларов. Но для этого ему надо было порвать со сладкой парочкой Березинский Абрамсон. Предложение Поганина выглядело заманчиво, однако Николай Соломонович решил не спешить. Ласковый теленок двух маток сосет.
- Я подумаю...
- Коля, времени мало, - напомнил Поганин.
- Твои люди должны доказать свою состоятельность.
- Двадцатого - двадцать первого они начнут работу. За неделю убедишься.
- Хотелось бы, - вежливо кивнул Кульман.
Поганин где то откопал группу, которая пообещала взять под свой контроль половину нефтепроводов, проходящих через Чечню, и решить вопрос с мелкими бензиновыми баронами. Единый поставщик неучтенного топлива лучше, чем десяток другой совершеннейших отморозков, могущих в любой момент сорвать оговоренную поставку и постоянно цепляющихся друг с другом.
По словам олигарха, группа сидела в Грузии и ждала приказа на начало работы. Кто они такие, Владимир Никифорович не говорил.
Но это и не важно. Важно только то, насколько они профессиональны и как быстро смогут покончить с конкурентами.
- Какой расчетный срок? - меланхолично спросил Кульман.
- Месяц.
- Думаешь, справятся?
- Это их вопросы. Прогарантировали, что да.
- Хорошо. Буду ждать вестей, - Николай Соломонович дал понять, что аудиенция окончена.

* * *

Йоргенсен накинул головку ключа на вентиль системы высокого давления и потянул за рукоять. Металлический многоугольник легко поддался, и из под резьбы появилась струйка пузырьков.
Ларс отодвинулся от квадратного проема на корпусе лодки, чтобы его не раскрутило воздушным потоком, если вентиль не выдержит.
- Что думаешь? - наушник пискнул голосом Карлссона.
- Баллоны в нормальном режиме. Почти двести атмосфер. Не понимаю, почему они не пытались продуться вручную. Герметичность кормовых цистерн не нарушена...
- Будем стравливать?
- Зачем? - ответил Пикс, переместившийся от комингс площадки поближе к Йоргенсену. - Теперь уже без толку. И время потеряем...
- Согласен, - Ларс завернул вентиль обратно. - Пошли к люку.
Три облаченные в глубоководную амуницию фигуры медленно проплыли до двухметрового стального круга, охватывавшего кольцом переходной колодец девятого отсека «Мценска».
- На первый взгляд, порядок, - Пикс ощупал запорный механизм.
Карлссон принял горизонтальное положение и стукнул пластиковым молотком по обечайке. Металл глухо отозвался.
Ингмар склонился пониже и стукнул еще раз.
Тот же акустический эффект.
Норвежец подтянул под себя ноги, зацепился левой рукой за страховочный конец и простучал ободок люка.
- Уплотнение не нарушено.
- Тогда почему его не открыли? - Йоргенсен сурово насупился.
- Непонятно. Судя по внешнему виду, даже не пробовали.
- Что в самом колодце?
Карлссон покрутил головой в бронированном шлеме.
- Вода.
- Точно?
- Сто процентов. Если и есть воздух, то подушка в несколько сантиметров.
Водолазы оказались в затруднительном положении. Приказ на открытие люка имелся, но они опасались, что какая то часть лодки все таки окажется незатопленной, и тогда рванувшаяся в свободные полости вода может увлечь одного из них внутрь отсека.
- Если уплотнение цело, то затопило снизу, - констатировал Пикс.
- Либо через трещину самого колодца, - Ингмар ткнул рукой в черную резину, покрывавшую борта русского атомного крейсера. - Между легким и прочным корпусами. Про сам отсек мы ничего не знаем.
- Тогда делаем следующее, - решил Ларс, - Ульве страхует меня сзади, а ты, Ингмар, перемещайся к колоколу. И направь сюда дополнительный свет.
- Ясно...
Через четырнадцать минут крышка аварийного люка «Мценска» поддалась.
Из отверстия вырвалась пара кубометров воздуха, спрессованного между герметиком и поверхностью затопившей колодец воды, и помчалась вверх, раздуваясь в переливающийся в свете прожектора пузырь.
Йоргенсен поежился, на мгновение представив себя на месте русских подводников, запертых в темных отсеках и погибших от удушья и переохлаждения, когда ледяное море из поврежденных трубопроводов добралось до их тел. Единственным утешением для родственников членов экипажа могло служить осознание того, что смерть наступила быстро. При температуре воды чуть выше точки замерзания и давлении десять атмосфер редко кто выдержит дольше трех минут.
Последняя надежда найти кого нибудь выжившими отошла в небытие.
Ларс отдал команду на всплытие.
Командующий Северным флотом адмирал Вячеслав Зотов снял фуражку, тыльной стороной ладони вытер соленые брызги, окропившие его щеку, и понуро опустил голову.
Теперь можно было не спешить и не демонстрировать съемочной группе государственного телеканала свою бешеную активность в деле спасения моряков с затонувшей подлодки.
Всё уже позади...
Два часа назад норвежцы официально объявили о том, что переходной колодец аварийного выхода заполнен водой.
Это финал.
Флагман российского ударного флота окончательно и бесповоротно превратился в груду лежащего на дне искореженного железа. Прогнозы скептиков, предрекавших провал спасательной операции, оправдались. У ВМФ так и не нашлось средств для того, чтобы в экстренном порядке хотя бы подтащить корму «Мценска» поближе к поверхности, где могли бы сработать легкие водолазы.
Правда, никто из адмиралов к этому и не стремился.
Даже наоборот.
Любое предложение от независимых специалистов ложилось под сукно. В деле сокрытия ненужных инициатив Зотову и Яцыку не было равных. И вице премьер Кацнельсон не только не мешал этому процессу, но и азартно его поддерживал, подсчитывая будущие барыши, когда в систему военно промышленного комплекса хлынут потоки бюджетных денег.
Хватит на всех.
После такой катастрофы и такого общественного резонанса получить дополнительные ассигнования будет легко. Депутаты сами предложат увеличение расходов на оборону. И внесут поправки в проект бюджета.
За свое кресло Зотов не боялся.
Он хорошо выступил перед публикой, вовремя подал рапорт об отставке и ничуть не сомневался, что его не удовлетворят. Самохвалов подсуетится. Объяснит Президенту, что вины комфлота в трагедии нет.
Может статься, что даже наградят.
За четкую организацию спасательных работ и за личное мужество.
Что же до погибшего экипажа...
Все бывает. Служба на подводном флоте - не синекура. От аварии не застрахован никто. А документы, подтверждающие отсутствие вины адмирала, давно готовы. И никто никогда не докажет, что Зотов знал об истинной причине трагедии, знал с первой минуты.
Свидетели уже мертвы.
Капитан «Адмирала Молотобойцева» будет молчать. Показания кренометра авианесущего крейсера, по которым можно было доказать факт тарана, стерты, на прибор поставлена новая лента. И вскорости корабль убийца сам налетит на камни.
Случайно.
И отправится в сухой док, где ему поправят немного помятое днище. Никто ничего не заподозрит. На флоте многое бывает, в том числе и неудачный маневр. Особенно при преследовании вторгшегося в территориальные воды объекта...
Зотов повернулся к оператору, с трудом удерживающему на плече тяжеленную камеру.
- Я виноват, - трагическим голосом начал адмирал и с удовлетворением отметил, что на глаза навернулись почти искренние слезы. - Я не смог спасти сто восемнадцать жизней. Я сделал все возможное, но не смог. Извините меня... Я понимаю, что никакие слова утешения не помогут матерям и вдовам пережить это горе...
Корреспондент, который целую неделю был в гуще событий и гнал свои репортажи прямо с борта крейсера, стиснул зубы и отвернулся.
В отличие от Зотова, журналист плакал по настоящему.

* * *

Рокотов запрокинул голову и уставился на расселину, наискосок прорезающую почти вертикальный склон горы. Кто то из казаков присвистнул.
- И как мы тут пройдем? - поинтересовался Рудометов.
- Молча, - Филонов спокойно затушил окурок о подошву десантного сапога.
- Может, лучше обойти? - неуверенно предложил Веселовский.
- Кому охота намотать лишних сорок километров, тот пущай идет. - Никита с деловым видом достал из рюкзака моток тонкого троса. - Заодно с чичиками повоюете. Их и слева, и справа в избытке... А здесь нас никто караулить не будет.
- Ночь скоро. Как мы в темноте то полезем? - Туманишвили посмотрел на Влада, будто ища в нем поддержку.
- Ночью вертухи не летают, - экс браконьер закрепил на поясе хромированный карабин. - А лезть... Один черт - что днем, что ночью. Это снизу страшно, горушка огроменной кажется. На самом деле забраться можно.
- Покорение пика независимого чеченца, - Рокотов перевесил «Грозу» за спину. - Не сорвется никто?
- Если в связке идти, то нет. Главное - без паники. Я тут сто раз ходил. И ничего, жив пока, - бодро заявил Никита.
- Тогда веди, - Владислав встал рядом с бывшим браконьером. - Как привязываемся?..
ДЕМИЛОГ
13 августа 2000 г. 23:45 по Москве. Баренцево море, глубина 97 метров. Атомный подводный ракетоносец «Мценск». Восьмой отсек.
- Давление? - спросил капитан лейтенант Дмитрий Кругликов.
Боцман оглянулся на фосфоресцирующую шкалу манометра, закрепленного в углу отсека.
- Четыре и восемь...
- Терпимо. За сутки поднялось всего на три десятых, - при свете фонарика «жужжалки», который держал мичман Семенов, Кругликов аккуратно вписал цифры в блокнот. - Прорвемся...
Из двадцати восьми человек, запертых в кормовых отсеках лодки, он был самым старшим по званию. Хотя и не самым старшим по возрасту.
В тот момент, когда корпус всплывающего в аварийном режиме «Мценска» потряс страшный удар, Дмитрий находился на своем боевом посту в седьмом отсеке. Он чудом увернулся от вылетевшего из гнезда электронного блока, перекатился по узкому проходу и тем самым спас себя от рухнувшей прямо на операторское место стальной конструкции, на которой крепились ящики с запчастями.
Последовавшую за первым ударом серию толчков, когда атомный крейсер колотило о борт «Адмирала Молотобойцева», а капитан отдавал по внутренней громкой связи последние приказы членам экипажа, Кругликов переждал в аппендиксе возле переходного люка в шестой отсек.
И, едва субмарина врезалась в глинистое дно и остановилась, бросился в корму, где заискрили и вспыхнули силовые кабели. На тушение пожара ушло минут двадцать. Потом через пробитые трубопроводы седьмого отсека внезапно хлынула вода, и пришлось забаррикадироваться в восьмом и девятом. Вместе с телами трех погибших офицеров, убитых обломками оборудования еще в самом начале катастрофы.
Из всего экипажа в живых осталось двадцать восемь человек. Капитан лейтенант Кругликов, семеро мичманов и двадцать матросов, из которых одиннадцать были срочниками.
Их попытки вручную отвернуть вентили экстренной продувки балластных цистерн потерпели неудачу. Конструкторы санкт петербургского ЦКБ, спроектировавшие крейсер, не предусмотрели варианта полного обесточивания лодки и оснастили АПРК лишь электроуправлением подачи воздуха. Механические штурвалы остались только для систем внутренней циркуляции, чем моряки и воспользовались, время от времени вентилируя отсеки техническим воздухом из баллонов высокого давления. В принципе, если судить по инструкциям, этот запас воздуха не был предназначен для дыхания, но в критической ситуации иного выхода не существовало.
Через сутки все моряки осознали, что на самом деле их атомный крейсер представляет собой не «корабль двадцать первого века», о чем им с придыханием рассказывали инженеры проектировщики, регулярно приезжавшие с инспекцией на лодку, а самый настоящий плавучий гроб.
Таран «Мценска» тяжелым надводным кораблем мгновенно выявил все недочеты и откровенную халтуру, допущенные сотрудниками ЦКБ. От удара в нос накрылась вся сеть трубопроводов воздуха высокого давления по обоим бортам, хотя она должна была являть собой несколько совершенно автономных систем. Закоротило все электропитание, в целях экономии замкнутое на единый силовой кабель. Сдвинулся с основания переходной колодец аварийного люка, изготовленный из титана негодной толщины. В девятый отсек, должный служить морякам убежищем при аварии даже на предельной глубине в шестьсот метров, начала поступать вода сквозь сальники валов, пущенных в тех местах, где их не должно быть из соображений безопасности.
Центральное Конструкторское Бюро, оставшееся после развала СССР монополистом на рынке проектирования больших лодок, работало, как и положено любому монополисту - выпускало в свет дрянной товарец, совершенно не боясь конкуренции по причине отсутствия предприятий конкурентов, выдавая свои безграмотные поделки за чудеса инженерного искусства.
Морякам пришлось перекрыть нижнюю палубу девятого отсека, тем самым на треть сократив себе пространство для маневра.
Но конструктивные недочеты меркли по сравнению с недокомплектом индивидуальных спасательных средств. Перед выходом на учения все происходило в огромной спешке, и на «Мценск» просто напросто не завезли ни регенерационных патронов, ни спецкостюмов, ни аквалангов замкнутого цикла. Даже не наполнили сжатым воздухом аварийные баллоны. Все дефицитные средства спасения остались на складах, предназначенные к будущему демонстрационному походу крейсера в Средиземное море, где нужна была показуха. И капитану ракетоносца, попробовавшему возмутиться отсутствием спассредств, вице адмирал Михаил Яцык лично приказал выходить в море и забыть о некомплектности лодки. Иначе у капитана возникли бы сложности с дальнейшим продвижением по служебной лестнице.
Что что, а поставить подчиненного на место начальник штаба Северного флота умел. Причем устно, без единой подписи на документах. Шантаж зависимых от него людей и публичное сведение счетов с провинившимися Михаил Николаевич Яцык почитал за умение командовать личным составом...
После того как двадцать восемь моряков поняли, что самостоятельно им не выбраться, они начали стучать в борт.
И спустя сутки услышали металлический скрежет первой стыковочной попытки глубоководного снаряда «Приз». Целую неделю корпус лодки с периодичностью раз в два часа вздрагивал от посадок на комингс площадку одного из трех спасательных аппаратов.
Больше стучать необходимости не было: их обнаружили, и теперь все зависело от профессионализма надводных служб. Оставалось ждать и экономить силы.
- Уже восьмой час тишина, - пробормотал из своего угла закутавшийся в теплое одеяло старший матрос Фархутдинов. - Что они там, померли все?
- Не паникуй, - Кругликов повернул голову в сторону заговорившего. - И меньше болтай. Баллоны не бездонные...
- Точно, - боцман поддержал капитана лейтенанта. - Там наверху виднее, как нас вытаскивать.
- Так что ж ничего не происходит? - Фархутдинов заворочался, разминая затекшую спину.
- Угомонись, - боцман немного повысил голос. - Все нормально. Один способ не сработал, так по другому сделают. Может, тросами зацепят, может, еще как... Вот увидишь. На флоте своих без помощи не бросают. Это святое. Закон моря...
- Однозначно, - мичман Савельев, признанный весельчак и балагур, спародировал голос лидера ЛДПР.
Сжавшиеся от холода во мгле восьмого отсека подводники тихонько рассмеялись...

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Черкасов - Биография

Дмитрий Черкасов

На основную страницу

Биография

Дмитрий Черкасов - псевдоним писателя, публициста, переводчика, драматурга, специалиста в области аналогового моделирования и науковедения.

Дмитрий Черкасов родился в 1965 году в Ленинграде, здесь же окончил школу и получил образование в области лингвистики, юриспруденции и теоретической физики. Владеет несколькими языками: английским, португальским, французским, испанским, японским и рядом других. Службу в армии прошел в частях особого назначения. В настоящее время издано два десятка книг Дмитрия Черкасова самой разной направленности: от комментариев к Уголовно-процессуальному кодексу РСФСР до романов-боевиков и переводов японской самурайской лирики. Иногда занимается журналистской деятельностью, сотрудничает с газетой "Новый Петербургъ", журналом "Вне закона", интернет-агентством федеральных расследований "FreeLance Buereau" и некоторыми другими изданиями.

Автор книг "Ночь над Сербией", "Балканский тигр", "Косово поле. Балканы", "Косово поле. Россия", "Белорусский набат", "Крестом и булатом", "Шансон для братвы", "Канкан для братвы", "Реглан для братвы", "На Бейкер-стрит хорошая погода, или Повесть о веселых мусорах" и "Обреченные эволюцией или новые приключения веселых мусоров" ( в соавторстве с Андреем Воробьевым", а также выпущенных под псевдонимом Дмитрий Серебряков книг "Хайку. Переводы японской поэзии" и "Эмир Хаим. Рубаи". В 2002 году вышла первая книга трилогии "Головастик" - "Свой среди своих".

5 февраля 2003 г. Дмитрий Черкасов внезапно ушел из жизни. Внезапно потому, что был в расцвете сил и на вершине славы. Ему было всего 37 лет. Никто из читателей так и не увидел автора популярнейших боевиков и альтернативных криминальных романов. Дмитрий категорически отказывался фотографироваться и давать телеинтервью. После смерти в его доме не нашли ни одной фотографии. Остались только его фотоснимки на документы. Дмитрий так и остался неразгаданным для своих читателей. Да и сейчас о нем можно сказать не многим больше. Настоящая его фамилия – Окунев. Псевдонимы – Черкасов и Серебряков. Он родился в 1965 году в Ленинграде. Закончил филологический факультет Ленинградского университета. Службу проходил в армии, в частях особого назначения. Был военным переводчиком. Отсюда, что называется, и «знание темы». Но книги Черкасова – это не только жесткие военные боевики наподобие «Крестом и булатом», или бесшабашная сатира вроде «Шансона для братвы» и «Приключений веселых мусоров», принесших ему много высокопоставленных врагов. Это и переводы японской поэзии, и публицистика, и даже научная литература – так он охарактеризовал свою книгу «Законы Вселенной». За несколько месяцев до смерти Дима принялся за работу над телесериалом «Аналитик», по мотивам своего романа «Головастик», повествующего о деятельности спецподразделений ФСБ. Словно по воле злого рока накануне съемок от инсульта скончался режиссер Алексей Арефьев…

Дима умер у себя в кабинете за работой. Не выдержало сердце. За несколько месяцев до этого он дал свое последнее интервью. С оговоркой: «Без фотографии». Смерть внесла свои коррективы…


Оглавление

    • Пролог (Страница 1)
    • Глава 1
      Вот кто то с горочки спустился...       (Страница 1)
    • Глава 2
      «Хороший чичик - мертвый чичик...»       (Страница 3)
    • Глава 3
      Сто семь метров лжи       (Страница 5)
    • Глава 4
      Хотят ли русские вина?       (Страница 9)
    • Глава 5
      Каждый охотник желает знать...       (Страница 11)
    • Глава 6
      На бис!       (Страница 14)
    • Глава 7
      Тихо в лесу       (Страница 16)


Дмитрий Черкасов

Крестом и булатом. Вторжение

Цикл: "Рокотов" - 7

 Читать книгу

Аннотация

Вместе с боевой группой казаков Влад Рокотов попадает в Чечню и тут же оказывается в центре событий, связанных с перевозкой чеченских боевиков по подземной реке...

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel