Дмитрий Черкасов - Крестом и булатом. Атака

1 Дмитрий Черкасов

«10. Кто ведет в плен, тот сам пойдет в плен; кто мечом убивает, тому самому надлежит быть убиту мечом...»
Новый завет
Откровение Святого Ионанна Богослова. Глава 13
«8. С раннего утра буду истреблять всех нечистивцев земли, дабы искоренить из града Господня всех, делающих беззаконие».
Псалтирь. Псалом 100

Глава 1
А караван идет

Владислав нащупал носком сапога очередной уступчик, перенес вес тела на левую сторону и подтянулся на руках, перехватив веревку до узла. До вбитого Филоновым металлического колышка оставалось всего ничего. Каких то полтора метра.
Но эти сто пятьдесят сантиметров еще надо было преодолеть.
«Все альпинисты - психи, - подумал биолог. - Ничего романтичного в лазаний по горам нет. Одни страдания и страх сорваться вниз... Нормальный человек по собственной воле на штурм скал не пойдет. А если захочет посмотреть на мир с вершины, то закажет вертолет, и тот доставит его куда угодно. Вместе с бутылочкой шампанского и симпатичной подружкой... Бр р р! Болтаться на ветру, цепляясь за камни и рискуя сверзнуться с высоты в километр, - это не для меня. Слава Богу, что здесь еще более менее удобная горка. Наклон не вертикальный, а градусов восемьдесят. И расселина глубокая... А может, надо было обойти? Не, Никитой говорил, что и слева, и справа аулы понатыканы. Как пить дать, с кем нибудь махаться бы начали. А это нам ни к чему. Совсем. И так премся на голом энтуазизме... - Рокотов обернулся назад и прищурился, разглядывая растянувшуюся на полсотни метров цепочку обвешанных оружием альпинистов любителей поневоле. Сумерки еще позволяли видеть неясные силуэты. Через четверть часа наступит полная темнота и придется снизить темп восхождения. - Отца Арсения вообще волокут как куль. Не мудрено! Не привычен батюшка к боевым походам. А ведь сам напросился. Но не стонет и рюкзак никому не отдает, хотя и заметно, что выдыхается... Можно сказать, что Арсений - наш полковой капеллан. Опять меня к католицизму потянуло. Нет у православных капелланов! Как нет и общего православного Папы... Кстати, а почему? Пусть бы у католиков - Римский Папа, а у нас - свой собственный. Например, Московский... И не просто Папа, а Пахан. Чтоб покруче Ватиканского папика был. У белорусов - Батька, у нас - Пахан. Во во! Запад тогда вообще шизнется. Мало им российского беспредела, мы еще для усугубления проведем реформу церкви... Хотя вряд ли, - Влад грустно вздохнул. - С нашими митрополитами и епископами каши не сваришь. Они уже давно не Богу служат, а золотому тельцу. Крутятся при власти, выбивают себе льготы, фирмочки организуют... Тут о Боге недосуг думать, когда миллионные обороты. А народ в заднице. С одной стороны его родное правительство раздевает, с другой - церковь подачки требует и к долготерпению призывает. Что то не то происходит, совсем не то... Неспроста в Россию столько представителей разных сект хлынуло. И дело не только и не столько в беспомощности властей. Без сговора с нашими церковниками экспансия сатанизма бы не прошла. А что, это мысль! Сразу снимаются все противоречия и неувязки. Сектанты денег заслали, и им не стали чинить особых препятствий. Хорошо обеим сторонам - и сатанисты бабки на дураках срубают, и наши псевдоправославные, когда народ в лоно церкви возвращают. Ведь за любой обряд платить надо - и за крещение, и за исповедь, и за свечечку. Соответственно - чем больше идиотов по сектам разбежится, тем лучше. Они так и так обратно вернутся. Пусть не все, но большинство. Вот их и ждут, ручонки потирают. За повторное крещение бывшего сатаниста можно денежек попросить ого го сколько! Как за изгнание злого духа... И ведь платят. А как тут не заплатишь? Расчет верный: человек ради собственного душевного спокойствия последнюю рубашку с себя снимет. Вот ему и объясняют, что без дорогостоящих обрядов он может дорогу в храм забыть. На порог не пустят. Еще и прихожан подговорят для дополнительного давления. Схема, я думаю, отработана... Кстати, а что по этому поводу скажет наш служитель культа? Надо бы поспрошать на привале...»
Сверху свесилась голова Филонова.
- Влад, ты чо застрял?
Рокотов очнулся от философских размышлений и быстро взобрался на узкую площадку. Никита уже готовил подъем к следующему промежуточному выступу.
- Много осталось?
- Чуток, - экс браконьер отряхнул ладони. - В два приема на верхотуре будем. Считай, что самый трудный участок прошли.
- Меня Арсений беспокоит...
- Ничего, он попик что надо. Справится. Щас его ребята сюда заволокут, а дальше он сам полезет, - Филонов натянул черные кожаные перчатки. - Где то с полгода назад он жалился, что похудеть не может. Вот и пущай вес сбрасывает.
- У нас что, фитнесс группа для растолстевших батюшек? - засмеялся Владислав. - Так надо было раньше предупреждать. Мы бы еще жиртрестов с собой набрали. Нам не сложно...

* * *

Ицхак Гаон, глава «Всепланетного Еврейского Конгресса», проводил личные встречи только с теми политиками и бизнесменами, которые могли оказать значительное и долговременное влияние на финансовую обстановку в выбранной для экспансии стране.
Со всеми остальными работали многочисленные порученцы и эмиссары.
ВЕК давно уже не представлял ни интересы еврейского народа, ни еврейского капитала. Гаон был готов сотрудничать хоть с родным сыном Гитлера или с самим фюрером, если бы это приносило пользу. Ицхака волновало лишь собственное благополучие. Ради извлечения прибылей он подталкивал палестинцов к противостоянию с Израилем, опосредованно подбрасывал денежки талибам, организовывал поставки вооружения филлипинским сепаратистам, финансировал боевые отряды Ирландской Республиканской Армии и фашистские организации США.
Единственной страстью Гаона была власть, подкрепленная деньгами.
И ради удовлетворения амбиций главы Конгресса во всех уголках земного шара взрывались бомбы, падали на асфальт окровавленные демонстранты и тысячи беженцев уходили от погромов и резни, когда какой нибудь нации приходило в голову, что она избрана высшей силой для выполнения исторической миссии. Так было в курдских областях Турции, в секторе Газа, на Голанских высотах, в Кордильерах, в Кавказских горах, на Кипре, в Косове Метохии, на плоскогорьях Тибета, в саваннах Центральной Африки и еще в сотнях и сотнях горячих точек.
Каждый год гибли миллионы людей.
И каждый год Ицхак становился богаче на миллиарды.
Он как то раз подсчитал, что смерть одного человека обходится ему в среднем в шестьдесят два доллара семнадцать центов, а приносит прибыль в восемьсот пятьдесят пять долларов и сорок шесть центов. Чистый доход - семьсот девяносто три доллара двадцать девять центов.
Совсем неплохо.
Чтобы Гаон заработал миллион, должны погибнуть тысяча двести шестьдесят два человека. Мизер по сравнению с населением любой слаборазвитой страны. К тому же из этой тысячи с лишним больше половины в любом случае бессмысленно бы умерли от болезней или от голода.
Так пусть лучше подыхают с пользой.
Ицхак был грубым материалистом. В существование Бога он не верил никогда, считая религию одной из форм предпринимательства, не задумывался о малейшей возможности существования Высшего Суда, предпочитая получить все на грешной земле. Если бы Гаон родился в России и ко времени октябрьского переворота семнадцатого года достиг бы совершеннолетия, то он встал бы в один ряд с воинствующими безбожниками и палачами типа Менжинского, Блюхера, Тухачевского, Троцкого и Ежова и закончил свою жизнь году в тридцать седьмом, когда Сталин скопом уничтожал выходящих из под контроля бывших соратников.
Естественно, что на людях Ицхак был благопристойным иудеем, соблюдающим субботу и нарочито проверяющим любое подаваемое ему блюдо на предмет кошерности. Оставаясь же в одиночестве, Гаон любил пообгладывать свиные ребрышки или навернуть копченого сала под рюмочку выдержанного коньяка...
Председатель ВЕКа пожевал губами, перевернул холеными наманикюренными пальцами очередную страницу отчета ПАСЕ по ситуации в Чечне и холодно посмотрел на лорда Джадда, скрючившегося в огромном кресле напротив. В Брюсселе уже вторую неделю лил дождь, и низкорослый, похожий на изможденного гнома англичанин страдал от приступов ревматизма.
- Я не вижу сдвигов, - хрипло проговорил Гаон. - Русские не снижают активности, а ваши партнеры топчутся на месте. Где обещанное контрнаступление?
Британец убрал гримасу боли и попытался сесть прямо.
- Силы концентрируются. Аль Фаттх сообщает, что его отряды заняты последними приготовлениями...
- Он говорил подобное еще месяц назад. До вашей инспекционной поездки, - безжалостно напомнил Ицхак, испытывая удовлетворение от того, что топчет чванливого лорда. - Вам, мистер, следовало бы помнить прошлые обещания.
Джадд пропустил мимо ушей презрительное «мистер» и подложил подушку под поясницу.
- Ситуация сложная. Есть некоторые противоречия между командирами повстанцев. Джафар хочет идти на Гудермес, Аль Фаттх и Хаттаб - на Грозный, Масхадов настаивает на точечных ударах. Без четкой договоренности и скоординированности действий успех проблематичен... А наши друзья в Москве не могут действовать открыто. Не то время, - лорд грустно покачал головой. - Иван на подъеме. Те политики, что раньше могли считаться умеренными и лояльными цивилизованному миру, сейчас ведут себя непредсказуемо.
- Оговорите сумму, которая их устроит, - презрительно скривился Гаон.
- Не все так просто. Со многими у нас нет прямых финансовых отношений. А у тех, кто зависим, нет достаточных сил. К тому же сейчас они заняты субмариной, и тема Чечни их волнует крайне мало...
С Россией и у ПАСЕ, и у ВЕКа, и у МВФ, и у стран Большой Семерки вечно возникали непредвиденные сложности.
Предсказать поведение безумных азиатов, населяющих одну седьмую часть суши, было нереально. Их швыряло из стороны в сторону. То русские бросались в объятия Запада, то меняли свое отношение на прямо противоположное и устремляли взоры на Китай, то вставали в позу и принимались шагать по своему собственному пути, цедя сквозь зубы непонятные угрозы и бряцая остатками вооружения. Причем подобные вещи происходили как на государственном уровне, так и в отношениях с индивидуумами.
Чиновник мог годами брать взятки, отдавать задарма самые сладкие кусочки естественных монополий, фигурировать на десятках видеокассет в обнимку с дорогими проститутками, договариваться с киллерами и покупать на собственное имя недвижимость в Европе, а потом вдруг в одночасье становиться записным патриотом, посылать своих кредиторов открытым текстом и орать о том, что он больше ничего не боится и ему по барабану, будут преданы гласности пресловутые видеозаписи или нет. Самое интересное заключалось в том, что такой оборотень действительно не испытывал ни малейшего страха и только смеялся в ответ на увещевания не делать глупостей.
Дикая страна.
И дикий народ...
Под влиянием сверхдозы «огненной воды», которую в России почитают за основной продукт потребительской корзины, любой бюрократ превращался в радетеля национальных интересов и вполне мог треснуть по роже западному бизнесмену, от которого неоднократно принимал пухлые конверты с валютой и дорогие подарки.
Бороться с русскими обычными методами было невозможно.
Даже доведение половины населения страны до нищеты, разжигание войны на Кавказе и построение вертикали коррупции никак не влияло на загадочную славянскую душу. Душа снимала стресс ведром нажористого самогона марки «taburetoffka» и отправляла свой телесный носитель на свершение разнообразных подвигов.
Из которых самым незначительным считался небольшой еврейский погромчик.
- Вот и надо пользоваться их растерянностью, - посоветовал Гаон. - Бить, пока не оправились от шока.
- Русские генералы на Кавказе в шоке не находятся, - буркнул лорд Джадд. - Даже наоборот. Только усиливают давление на повстанцев. Такое впечатление, что они мстят за подлодку.
- Кому?
- Чеченцам, разумеется...
- Они что, предполагают теракт?
- Я не знаю, что у них в головах. Но факт остается фактом - на второй день с момента официального объявления о катастрофе по всей территории Чечни пошли массовые зачистки. Фильтрационные лагеря забиты до отказа. Позавчера недалеко от границы с Ингушетией одна очень перспективная с нашей точки зрения группа попала в засаду. Уничтожена полностью, вместе с техникой. Русские даже не стали церемониться с пленными. Как сообщил наш источник, взятых живыми привязали к дереву и взорвали...
- Вы сделали представление по этому случаю?
- Не все так просто...
- Почему?
- У нас почти нет информации. Такое ощущение, что русские сами не знают, кто именно расстрелял колонну.
- Так не бывает.
- У русских бывает. Общее командование развито крайне слабо, разные специальные группы подчиняются разным генералам. А те конкурируют между собой...
- Вы мне описываете картинку, идентичную обстановке в лагере повстанцев.
- Именно так, - англичанин нахохлился. - Они много лет жили в одной стране и имеют одинаковое воспитание.
Ицхак Гаон на секунду задумался, размышляя о том, так ли необходимо ему вкладывать деньги в непредсказуемых сепаратистов.
Может быть, лучше поддержать Москву?
Тем более, что на Ближнем Востоке назревает очередная драчка между арабами и евреями. Получившие немного денег русские чиновники тут же примутся их делить и разворовывать и на некоторое время отвлекутся от миротворческих процессов.
Нет, чеченцы на этом этапе все же перспективнее...
- Продолжайте работать, - глава ВЕКа подвел черту под разговором. - А о том, чтобы ситуация изменилась в лучшую сторону, я позабочусь...

* * *

Привычное течение жизни заложников было нарушено.
Вместо женщины неопределенного возраста, приносившей им ужин, в подвал вломились возбужденные и радостные от предвкушения какого то события трое вооруженных чеченцев.
- Подъем! - заорал Турпал Беноев, размахивая коротким пистолетом пулеметом «Борз». Это чудо ичкерийской технической мысли было гордостью оружейников республики, однако в основном годилось лишь для раскалывания орехов. Затвор все время клинило, газоотводные трубки забивало пороховым нагаром, пули летели куда угодно, но только мимо цели, предохранитель срабатывал через два раза на третий.
Митя Чубаров с опаской посмотрел на Беноева.
Ему не хотелось случайно погибнуть, если «Борз» начнет самопроизвольно стрелять. За долгие месяцы, проведенные в чеченском ауле, казак трижды видел, как пистолет пулемет ни с того ни с сего вдруг начинал изрыгать огонь.
Причем однажды оружие заработало, будучи положенным на землю, без участия человека, и рассадило весь тридцатипатронный магазин, крутясь юлой в облаке пыли и дыма.
Тогда от случайных пуль погибли два чумазых подростка.
Похороны превратились в общедеревенский митинг, на котором было решено отправить гонцов к производителям негодного оружия. Группа подобралась быстро, горящие гневом молодые парни попрыгали в четыре джипа и унеслись в долину, пообещав поквитаться с тейпом обидчиков и получить в качестве компенсации два миллиона долларов.
Назад вернулись двое из шестнадцати.
В кузове старого грузовика.
Один был ранен в живот и умер через несколько дней, второй больше месяца лежал пластом, пока не срослись сломанные ребра.
Оружейники оказались людьми серьезными и в ответ на предъявленные к товару рекламации тут же врезали из пары десятков автоматических стволов. Что характерно - не собственного производства, а изготовленных на заводах фирмы «Кольт» в далекой Америке.
Потом в дело пошли бейсбольные биты и куски арматуры, коими хорошенько отходили нескольких уцелевших.
О принципе «Клиент всегда прав» оружейные мастера не слышали и вели работу с недовольными покупателями так, как им было удобно и привычно, - согласно вайнахским традициям, не предусматривающим таких глупых реалий цивилизованного мира, как «Книга жалоб и предложений» и «Общество защиты прав потребителей».
- Шевелись! - обкуренный Салман Хамхоев пнул ногой замешкавшегося Жору.
Бывший бомж сжался в комок и, звеня ножными кандалами, встал рядом с остальными рабами.
Цароев стиснул зубы.
- На выход! - Турпал мотнул головой в сторону полуоткрытой двери.
- Нас пока не кормили, - слабо запротестовал Яков.
- Поговори мне еще! - Беноев оскалился. - Живо на улицу!
У входа в подвал заложников выстроили в цепочку и просунули сквозь специальные кольца на цепях длинную деревяшку. Теперь пленники могли шагать только как гигантская многоножка, одновременно переставляя левую ногу и стараясь не сбиться с ритма.
Звенящая кандалами беспомощная процессия двинулась по улице в направлении центральной площади.
Вид скрепленных между собой заложников всегда вызывал смех у жителей аула. Особенно веселились дети: они швыряли в рабов камни, старались подставить подножку, с разбега бросались на идущего последним и пытались вскочить на конец деревяшки.
Иногда им это удавалось.
Тогда вся колонна валилась в грязь, а малолетние выродки с хохотом обступали ворочающихся на земле беспомощных людей и хлестали их припасенными хворостинами под одобрительные возгласы взрослых. Как мужчин, так и женщин.
Лидеры «волков ислама» могли гордиться подрастающим поколением.
Тупым, безжалостным, приученным с детства к тому, что жизнь человека ничего не стоит, находящим удовольствие в наблюдении за мучениями других. Из таких в будущем будет просто воспитать послушных солдат и внушить им любую псевдорелигиозную чепуху...
У дверей бывшего сельсовета палку вынули и прислонили к стене.
На веранде появился Резван Гареев и критически осмотрел рабов.
Ираклий Туманишвили подумал, что их хозяева решили наконец то устроить аукцион живого товара и распродать пленных в другие аулы. Но он ошибся.
- Этому сказали? - Гареев показал пальцем на Якова.
- Не, - Тимур Джабраилов сунул руки в карманы давно нестиранных штанов.
- Что сказали? - подал голос Чубаров.
- А а! - Резван не обратил внимания на слова какого то раба. - Заводите внутрь...
Пленных втолкнули в бывшую ленинскую комнату, превращенную освободившимися от «русского гнета» ичкерийцами в зал ваххабитской славы. На стенах в изобилии были развешаны знамена, портреты известных боевиков и самодельные награды вперемежку с полосками ткани, на которых тушью были выведены изречения из Корана.
Среди орденов Ичкерии и привезенных миссионерами из Саудовской Аравии нагрудных значков затесались две медальки с лондонской собачьей выставки, купленные Гареевым в магазине сувениров, когда он навещал родственников в Москве. Медальки были большие и красивые, сияли позолотой и вензелями. Резван даже поносил их немного на парадном кителе, не соображая, что являет свету розетки с надписью «Лучшей суке породы» и «За самый большой приплод».
Английским языком ни Резван, ни остальные жители села не владели.
В зале собрались почти все мужчины аула.
Отсутствовали лишь караульные, выставляемые на ночь возле околицы, да малые дети. Чеченцы были напряжены, физически чувствовалось, как в спертом воздухе медленно раскручивался смерч злобного безумия.
Пятидесятипятилетний бывший бомж Жора испуганно икнул.

* * *

Владислав поравнялся с Никитой, схватился свободной рукой за еле различимый в темноте ствол какого то кривого кустика и уселся на уступ.
Метрах в двадцати ниже Рокотова звякнул страховочный карабин, зашуршал трос и Веселовский с Лукашевичем рывком втащили на ровную площадку бессильно обвисшего отца Арсения. Батюшка выдохся уже на половине подъема, и теперь здоровяки Данила и Алексей волокли его на себе. Но не роптали. В отличии от священника, который слабо трепыхался и регулярно высказывался в духе киношного комиссара партизанского отряда. Мол, пристрелите меня, не мучайтесь...
Биолог прижался спиной к известняку и перевел дух.
Восхождение подходило к концу. И пока все складывалось удачно. Никто не сорвался, не промахнулся мимо выступа импровизированной тропинки, не уронил вниз оружие.
Еще полчаса - и вся группа взберется на вершину горной гряды.
Снизу раздалось мелодичное бормотание.
Влад прислушался.
- Сте епь да сте епь круго о ом,
Пу уть далек лежи ит.
Пейса ами и и тряся а,
Е едет Ве ечный Жи ид...
К тихому голосу Гречко присоединился веселый тенор Васи Славина:
- Стой, пархатый, сто о ой!
То ормози скоре ей!
Шмо отки дай сюда а,
Ра аспрягай коней!..
Рокотов обмотал вокруг левой руки закрепленную на крюке веревку и наклонился вперед.
- Эй! У кого там обострение маниакально музыкального синдрома? - Певуны умолкли.
- То то! - Влад подавил смешок. - Еще раз подобные арии услышу, попрошу батюшку, чтоб он предал вас анафеме... Тоже мне, дуэт патриотов.
Василий засопел, хотел что то ответить, но Игорь дернул приятеля за штанину.
- Лучше молчи. Сами нарвались... - Славин обреченно вздохнул и пополз дальше, ловко обходя неудобные камни и вжимаясь во влажный песок расщелины.
- Они так часто развлекаются, - шепотом сказал Филонов. - Возьмут какую нибудь песенку и давай текст менять. А потом гундосят на пару...
- И, небось, исключительно с националистическим подтекстом, - полуутвердительно отреагировал Рокотов. - Про жидов, про «черных». Фестиваль имени доктора Геббельса, премии от мсье Лимонова...
- Не без этого, - согласился Никита. - Но иногда бывает действительно смешно.
- Кто б сомневался! Только надо время и место выбирать нормально... А то разорались, понимаешь, посреди ночи.
- Бывает, - Филонов привстал. - Но больше не будут. Цепляй меня за ремень...

* * *

Чеченцы, сидящие на сбитых амфитеатром скамьях, заволновались.
Резван Гареев поднял руку и принялся что то гортанно объяснять, в конце каждой фразы разрубая воздух ладонью.
Собравшиеся застыли.
Пока главарь местной банды толкал свою речь, не понимающий по чеченски ни слова Митя Чубаров быстро осмотрелся из под полуприкрытых век. Разглядывать жителей аула глаза в глаза было опасно - они вели себя подобно диким животным, воспринимая прямой взгляд в качестве проявления агрессии и тут же набрасывались на визави.
В небольшом зале собрались человек восемьдесят.
Две трети - старики и подростки, остальные - члены местной банды, возглавляемой Гареевым. Почти все увешаны оружием, даже дети.
В левом углу на штативе была установлена полупрофессиональная видеокамера. Возле нее застыл молодой невысокий очкарик в свитере не по размеру, доходящем ему почти до колен, и в бело синих кедах. Очкарик изредка хлюпал носом.
Над объективом видеокамеры горел красный огонек.
Оператор был явно не местным. И не чеченцем. Скорее русским с изрядной примесью татарской крови. Немного помятое лицо, тонкогубый рот, маленькие, как у женщины, кисти рук, жидкая рыжеватая щетина. Очкарик переминался с ноги на ногу и почесывался. Видимо, в антисанитарии полевых условий успел нахвататься вшей.
Маленькие кровососы были проклятьем как для самих жителей аула, так и для заложников.
Вши не разбирали, кто хозяин, а кто раб, и кусали всех подряд. Попытки их вывести успеха не имели. Насекомые благополучно пережидали атаки инсектицидных спреев, схоронившись в складках домотканых ковров, коими были увешаны все стены домов в ауле, прятались в тюках овечьей шерсти и опять набрасывались на людей.
Виной нашествию вшей был изрядно потрепанный отряд боевиков, полгода назад остановившийся в селе на неделю. Бойцы, запаршивевшие на полях сражений, разбрелись на постой по домам и «отблагодарили» принявших их вайнахов полчищами кусачих тварей, мгновенно расселившихся по всему аулу.

1 Следующая страница


Крестом и булатом. Атака 2

Без кровососущих паразитов не обходится ни одна война.
Для заложников, однако, вши представляли определенный интерес, как источник протеина.
Многоопытные бомжи Жора с Яковом объяснили остальным пленникам, что насекомые на нашей планете являются наиболее питательным видом живых существ. И что их стоит есть, несмотря на отвращение и отсутствие привычки к подобной пище. Микроскопический организм, покрытый хитиновыми пластинами, концентрировал в себе практически чистый белок.
И заложники, преодолевая рвотные позывы, принялись ловить и заталкивать в рот вшей, пауков и другую мелкую живность. Именно она вкупе с набранными на огородах побегами лука, чеснока, петрушки и кинзы помогала хоть как то поддерживать жизненные силы.
Резван Гареев договорил и уселся на отполированное бревно, установленное вдоль стены.
Слово взял старый чеченец, приходящийся Резвану двоюродным дядей.
Чубаров украдкой посмотрел на единственного из заложников, который понимал о чем идет речь. Магомед Цароев стоял с опущенной головой, безвольно опустив руки.
«Молодец, - подумал Митя. - Как и договаривались. Ничем не выдает свое знание языка... Но на фиг нас вообще сюда привели? Базарят о чем то о своем, на нас - ноль внимания. И очкарик этот... Чо ему тут надо? Журналюга западный? Может быть... Репортаж о борьбе за независимость. Ему, наверное, сказали, что мы пленные контрактники. Ну ну... Особенно монахи на контрактников похожи! - Пожилой дядюшка Гареева возвысил голос. - Ишь, разошелся, старый пидор! Ручонками размахивает... Видать, сталинские времена вспомнил. Как в Казахстан ехали. Зря Виссарионыч их не добил. Надо было не депортировать, а бомбить. Сравняли бы тогда Чечню с землей, сейчас бы проблем не было...»
В зал гуськом вошли три женщины с подносами, уставленными кружками с горячим чаем, и обнесли присутствующих.
Престарелый абрек, изображавший из себя жертву политических репрессий, а на самом деле трижды отсидевший за квартирные кражи и один раз - за совращение несовершеннолетних, наконец закончил свою речь и тяжело уселся на свое место.
Из толпы выскочил всклокоченный юноша и что то крикнул.
Чубаров заметил, как Магомед напрягся и побледнел.
Но головы не поднял.
Чеченцы загомонили, явно одобряя выкрик товарища. Тот с гордым видом распрямил спину и уставился на заложников.
Резван Гареев вновь вышел на середину свободного пространства и забубнил, тыча пальцем то в потолок, то в сторону пленников. Зрители согласно закивали.
Цароев прикусил нижнюю губу.
Двое подростков приволокли с улицы деревянную колоду и установили ее в самом центре зала.
У оператора заблестели глаза, и он приник к видоискателю, наведя объектив на возбужденного Гареева. Командир боевиков нарочито медленно подошел к шеренге заложников и поманил пальцем Якова.
Экс бомж безропотно сделал несколько шагов вперед.
- А теперь, - Резван перешел на русский язык, - по законам шариата этот пес будет наказан. Тащите топор.
- За что?! - выдохнул Яков.
Гареев коротко, без замаха ударил пленного в солнечное сплетение.
Двое молодых чеченцев подскочили с боков, заломили согнувшемуся Якову руки и уложили грудью на колоду.
На остальных заложников нацелилось несколько автоматов.
Чумазый подросток подал Резвану обмотанный синей изолентой туристский топорик.
- Этот пес украл у меня деньги...
- Я ничего не брал! - взвизгнул Яша, извиваясь в руках у подручных Гареева.
Чеченец ухмыльнулся.
Выдвинутое обвинение звучало абсурдно, однако возражений у собравшихся не вызвало. В конце концов, какая разница, за что казнить или миловать раба? Есть повод или нет, все едино... Жизнью заложника распоряжается тот, на чьей стороне сила.
Тем не менее, публичное объявление о действительном или мнимом проступке пленника придает наказанию видимость законности и позволяет участникам судилища чувствовать себя комфортно. Мол, не просто так собрались, а на суд, отправление общественных надобностей. И другим рабам наука.
- По законам шариата я должен отрубить тебе руку. Но ты не признался в краже. Поэтому я отрублю тебе голову...
Телеоператор возбужденно задышал и передвинул регулятор трансфокатора на максимальное увеличение. Якова изогнуло в дугу.
Резван подбросил в руке топорик, примерился и широко размахнулся.
Митя Чубаров закрыл глаза...
Зазубренное тупое лезвие с чавкающим звуком вошло в шею беспомощного пленника и скользнуло по позвонкам, распоров сонную артерию. Второй удар попал в основание дельтавидной мышцы, третий обрубил жертве правое ухо.
Потоки крови залили и колоду, и помощников палача.
Чтобы отделить голову от тела, Гарееву пришлось бить восемнадцать раз.
Все это время Яков был жив...
«Снафф видео» пополнилось еще одним реалистичным сюжетом. А корреспондент радио «Свобода» Андрей Мужицкий заработал очередные полторы тысячи долларов и на несколько дней унял зуд, терзавший его подленькую душу в периоды вынужденного простоя.

* * *

Лидер санкт петербургского отделения карликовой партии «Демократическая Россия» Руслан Пеньков уныло уставился в окно, почти не принимая участия в разговоре Юлия Рыбаковского с Женечкой Гильбовичем.
В последнее время на Пенькова обрушился шквал мелких неприятностей.
Он разругался с живой легендой российского правозащитного движения Адамычем и был отстранен от выгодных в финансовом отношении операций по поставкам оружия чеченским сепаратистам, партия его попала под налоговую проверку, поданные верным последышем «ДемВыбора России» адвокатом Шмуцем иски по защите чести и достоинства Руслана судами не удовлетворялись, друзья «яблочники» не спешили с признанием Пенькова независимой политической фигурой и не оказывали ему поддержки на выборах в Государственную Думу, проталкивая на освободившееся после ухода Степашко в исполнительную власть место своего ставленника.
А тут еще неудача с Воробьевым!
Вместо показательного избиения не в меру зарвавшегося адвокатишки получилось наоборот - адвокатишка сам от души навалял посланцам Мелонова. Да так, что те уехали в больничку минимум на две недели. Особенно досталось одному, которому Воробьев чуть не расколол череп. Причем, как утверждали пострадавшие, юрист действовал исключительно голыми руками.
Не адвокат, а какая то помесь Чака Норриса с Гражданским процессуальным Кодексом...
Руслан оторвался от созерцания панорамы ночного города и прислушался к беседе Юлика с Железным Гомосеком.
- Это крайне важно, Женя. При сегодняшней конъюнктуре в выгоднее темы не найти.
- Не знаю, не знаю, - протянул Гильбович, поглаживая жирное брюхо. - А если не сработает?
- Должно сработать, - заявил Рыбаковский. - Чубайсенко совсем зарвался, намеревается начать отключение больниц и детских садов. И воинских частей... А в свете аварии на «Мценске» это о о очень животрепещуще.
- Лодка тут не при чем...
- Как это не при чем? - сощурился Юлик. - Очень даже при чем. Прикинь: отключение энергии - задолженности армии энергетикам - катастрофа. Не мне тебя учить. Сейчас на «Мценске» все делают себе имя. Вот и ты не отставай. Но обязательно вверни нашу позицию по Чубайсенко. Объясни читателям, что и именно демократы все время выступают за нормальное финансирование армии. А мы уж в долгу не останемся. Ты нас знаешь...
Гильбович фыркнул.
Его сотрудничество с командой Рыбаковский Пеньков Щекотихин вечно сопровождалось денежными разборками и выколачиванием ранее оговоренных гонораров из прижимистых заказчиков. Псевдодемократы много обещали, но очень не любили платить. Ни дружественным СМИ, ни своим агитаторам. Даже в ресторанах радетели принципов рыночной экономики вели себя подобно девицам динамщицам: нажирались от пуза, а потом старались ускользнуть, оставляя сотрапезников разбираться с официантами.
С недавних пор Железный Гомосек зарекся ходить с «демократами» по кабакам и проводил встречи только у них в офисах.
- Бабки вперед, - Женечка посмотрел Рыбаковскому прямо в глаза.
Тот заерзал в кресле и повернулся к Пенькову.
- Руслан, разберись...
Пеньков нехотя вытащил бумажник.
- Сколько?
- Пятьсот мне... - Гильбович возвел очи к потолку, - и пятьсот Первичному...
- Мы так не договаривались! - возмутился жадный до денег Руслан. - Первичный то тут зачем?
- У него свои сайты в Интернете, - объяснил пузатый журналист. - Разместит нужные резюме...
Пеньков насупился и поиграл жидкими бровками.
Не совсем удавшийся литератор Антон Первичный все силы тратил на то, чтобы побольше облить грязью своих более читаемых и плодовитых конкурентов. После того, как технотриллер «Корсары XX века» отчего то не вывел Первичного в первую десятку авторов страны, Антон обиделся и переквалифицировался в литературного критика, совершенно упустив из виду то обстоятельство, что в критики обычно идут перманентные неудачники, не могущие достичь успеха нигде, кроме как на ниве выискивания недостатков у других.
Любимым выражением Первичного являлось словосочетание «дать в морду», которое он употреблял и к месту и не к месту. Сам будучи хилым очкариком, Антон переносил на окружающих свои собственные комплексы. О любом авторе, по каким то причинам пишущем под псевдонимом, критик тут же сочинял краткую статейку, заканчивающуюся утверждением, что свою фамилию рецензируемый скрывает намеренно, ибо многие несогласные с его творчеством читатели хотели бы «дать ему в морду». При этом Первичный безбожно путался в материале и приписывал грехи одних авторов другим, но сии мелочи Антона не заботили. Его сайт в Интернете пользовался спросом, и времени на устранение ляпов в рецензиях не оставалось. Нишу «язвительного обличителя графоманов» Первичный застолбил плотно и никому уступать свое первенство не желал. Пару раз излишне экзальтированные авторы, обладающие при этом недюжинной физической силой, порывались дать в морду самому Антону, но критик вовремя уезжал из города и потому его лицо так и не приобрело истинно мужских черт вроде шрама от лба до подбородка. Через пару месяцев с начала существования «обличительного сайта» страсти улеглись.
На Первичного махнули рукой и он занял достойное место в длинном списке сетевых идиотов.
- Пятьсот этому придурку много, - заныл Руслан. - Стольника хватит за глаза и за уши.
- Не мелочись, - гордо заявил Рыбаковский.
- Тогда сам и плати, - надулся Пеньков и спрятал бумажник.
Юлик недовольно скривился.
- Ты мне еще остался должен за прошлый раз, - напомнил Гильбович.
- За что это? - возмутился «Русико».
- За цикл статей про озоновый слой...
- Ничего я не должен!
- Нет, должен!
- Нет, не должен!
- Триста баксов!
- Что о о?!
- Уже забыл? - Железный Гомосек зло оскалился, став похожим на перекормленного бульдога, которому неучтивый прохожий дал пинка точнехонько под огрызок хвоста. - А кто с профессором диспуты провел? Пушкин? Или, может, ты?
- Тоже мне, специалист! - выкрикнул раскрасневшийся Руслан.
- Получше тебя!
- Да пошел ты! - Пеньков вскочил на ноги. - И без тебя бы управились!
- Друзья, не ссорьтесь! - примирительно изрек Рыбаковский. - Это же общее дело.
- Какое общее?! - завелся Гильбович. - Я работаю, а купоны стрижет этот педик!
- Я бы попросил! - Руслан сорвался на визгливые интонации. - Сам ты педик! И сволочь! Я все про твои отношения со Сладким знаю! И в курсе, почему Марат в клуб больше не ходит!
Женечка сжал кулаки и приподнялся.
Юлик понял, что, если он не вмешается, через пять секунд два гомика начнут месить друг друга. В другое время он бы не отказал себе в удовольствии созерцать подобный поединок, но не сейчас.
Не время.
Слишком важные дела впереди. Битва парочки оскорбленных в лучших чувствах геев мешала осуществлению комбинации по подсосу друзей демократов к финансовым потокам бюджета, которые будут выделяться на оборонные нужды страны.
- Сидеть!!! Обоим! - взревел Рыбаковский и треснул ладонью по столешнице. - Сидеть и слушать, что я скажу!

* * *

Младший сержант Потебенько стащил сапог и принялся не спеша перематывать портянку.
- Ты скоро? - набычился уже взобравшийся на холмик старшина Ечин.
Двое рядовых контрактников, тащивших на себе мотки веревки, остановились.
- Щас, - Потебенько топнул ногой и поднялся.
- Давай швыдче, нам еще дотемна надо в Ханкалу успеть...
- Успеем, - младший сержант хлюпнул носом и резво затопал по тропинке.
Ечин внимательно посмотрел на дорогу, где остался ЗиЛ 130 с обшарпанным кузовом и черными военными номерами, и развернулся к леску, в глубине которого их ждала богатая передача от чеченских друзей.
Две недели назад тот же ЗиЛ доставил сюда сорок ящиков со снарядами к стапятидесятидвухмиллиметровой гаубице, пятнадцать цинков с патронами калибра 5,45 миллиметра и сотню выстрелов ПГ 7ВМ к находящимся на вооружении боевиков гранатометам РПГ 7.
Взамен привезенных боеприпасов ичкерийские контрагенты должны были оставить в вырытой на склоне холма яме пять канистр с самогоном, три домотканых ковра, десять видеоплееров «Shivaki» и пять коробок с системными блоками «PowerMacintosh G4/500 МР», каждый стоимостью в две тысячи четыреста долларов. Самогон, ковры и видеотехнику контрактники намеревались поделить между собой и начальником автобазы, а компьютеры продать по возвращении в Ростов, откуда они все были родом. Где чеченские боевики взяли свой товар, российские партнеры не интересовались. Хотя, даже если бы они узнали, что на видеоплеерах и компьютерах была кровь двух убитых водителей дальнобойщиков, их бы это не заставило отказаться от сделки.
У каждого свой бизнес.
В конце концов, боеприпасы нужны чеченцам не для того, чтобы глушить ими рыбу в горных речушках.
В дополнение к вещам Потебенько сотоварищи ожидал и конвертик с тремя тысячами долларов, оставленный, как было оговорено, поверх коробок с плеерами.
- Время, время! - старшина постучал согнутым пальцем по циферблату наручных часов.
Рядовые отвалили деревянный щит, прикрывавший вход в землянку, и полезли внутрь. Ечин прыгнул вслед за ними, а Потебенько немного задержался, счищая налипшую на сапог вязкую жижу.
В тот самый момент, когда младший сержант начал распрямлять спину, из чрева холмика ударил сноп огня. Взрыв вырвал огромный ком земли, вверх взлетели измочаленные коробки с аппаратурой и чья то оторванная до локтя рука. Ударная волна подхватила Потебенько, пронесла его по воздуху на добрый десяток метров и впечатала спиной в каменистую осыпь, переломив позвоночник в районе второго шейного позвонка.
С неба посыпались песок вперемешку со щепками и обрывками картона.
Оглушенный младший сержант попытался подняться на ноги, но не смог. Руки тоже не слушались. Потебенько хотел повернуть голову, однако шея не сдвинулась ни на миллиметр. В глазах у покалеченного контрактника запрыгали черные точки, постепенно сливаясь в одно огромное пятно, изо рта вырвался протяжный хрип...
Через два часа после взрыва на труп младшего сержанта наткнулся крупный рыжий муравей. А к вечеру все тело Потебенько уже было облеплено маленькими прожорливыми тварями, ловко разрывающими своими жвалами окаменевшие мышцы и сухожилия.

* * *

Президент Грузии Эдуард Амбросиевич Шиманадзе, которого за глаза именовали не иначе, как «Шимпанадзе», был стар и немощен. Но, несмотря на болячки и прогрессирующий склероз, он в очередной раз переизбрался на должность главы государства.
На третий срок.
Выборы в Грузии прошли в полном соответствии с закавказскими традициями. На участки явилась едва ли четверть электората, однако бюллетеней в урнах оказалось даже больше, чем всех проживавших на этой благодатной земле избирателей. Вместе с детьми и домашней скотиной. И все как один отдали свои голоса за Шиманадзе.
«Вай мэ, как считать будем?» - спросили усатые абреки, озадаченные тем обстоятельством, что население маленькой Грузии почти сравнялось с российским.
«Тры к одному, да а!» - решили председатели избиркомов.
«Пачэму нэ чэтыре?» - заинтересовались абреки и осторожные европейские наблюдатели.
«Ну, тры чэтыре. Гдэ то так», - согласились председатели избиркомов и добавили: - «Но нэ пять...»
«Пачэму, да а?» - вновь осведомились абреки.
«Патаму што!» - ответили чиновники и ушли пить домашнее вино и петь хором.
«Абыдно, да а?» - огорчились абреки.
Но бюллетени посчитали, разделив общее количество поданных голосов на семь. Так, на всякий случай.
Семь больше пяти.
И явно больше трех или четырех.
Горцы не мелочатся.
Шиманадзе набрал сто целых и три сотых процента голосов. Его противники все вместе набрали еще двадцать. На лишние проценты вежливые европейские наблюдатели закрыли глаза. Когда молодая республика, расположенная в стратегической близости от границ России, стремится войти в НАТО, мелкие несуразицы принято не замечать.
Да и что такое двадцать с лишним процентов!
Всего одна пятая от целого.
Пшик, фитюлька по сравнению с глобальными интересами цивилизованного мира...
- И последнее, - посол США в Тбилиси прекрасно говорил по грузински с мягким сванским прононсом. - Русские базы.
Шиманадзе вяло махнул рукой.
- Дело решенное...
- Президента интересуют сроки, - посол продолжал гнуть свою линию.
- До конца этого года.
- Все?
- Две из четырех. Там не проработан вопрос о боевой технике...
- Ну у, мы же с вами обсуждали эту тему, - посол растянул губы в улыбке. - Соединенные Штаты обеспечат вашу армию всем необходимым. По стандартам Североатлантического Альянса. Кредитная линия будет открыта на срок до пятидесяти лет.
«Столько мне не прожить, - с тоской подумал грузинский лидер. - А хотелось бы...».
- Я подниму вопрос о базах на встрече в Ялте, - после недолгого раздумья пообещал Шиманадзе.
- Это только через две недели, - возразил посол.
- Раньше никак, - глава мандаринового государства слабо качнул головой. - К тому же сейчас неподходящее время. Вы же знаете, что произошло...
- Как раз сейчас русские будут посговорчивее, - американец подавил в себе раздражение. - Проявите сочувствие, а вскользь решите проблему баз. С нашей стороны мы вам гарантируем, что сложностей не возникнет. Вам достаточно лишь привезти с собой необходимые документы. Подписи будут поставлены.
- Накладок не будет?
- Нет.
- Хорошо, я сегодня же свяжусь с Москвой, - умирающим голосом произнес Шиманадзе.
В дверях появился сотрудник охраны с маленьким подносом в руке.
Время принимать лекарства.
Посол США тактично откланялся, отметив про себя, что Эдуард Амбросиевич с каждым днем выглядит все хуже и хуже. Пора начинать подыскивать ему достойную замену из числа молодых грузинских политиков и дать задание резиденту ЦРУ представить личные дела кандидатов.
Причем в самые ближайшие дни.

* * *

Предыдущая страница 2 Следующая страница


3 Дмитрий Черкасов

Миша Чубаров сбросил с плеч поклажу и с блаженной улыбкой уселся рядом с Соколовым.
Казаки вскарабкались на хребет и подошли к финальному рубежу перед атакой. До аула, где предположительно могли содержаться заложники, оставалось около девяти километров. Отряду предстояло спуститься к узкой речушке, зажатой между голых валунов, миновать заболоченный лесок и взойти на пологую гору, где рассеяться на несколько групп и брать село штурмом с разных сторон.
«Легко сказать, - подумал Рокотов, расположившийся чуть в отдалении от остальных и рассматривающий залитую светом луны долину через оптику мощного бинокля, - но гораздо труднее сделать... Эх, русский авось! Ведь, по большому счету, у ребят боевого опыта вообще нет. Одно желание поквитаться. Понять то их можно, но что дальше? Одна надежда на внезапность нападения и на плотность нашего огня. Оружие у нас хорошее, дальнобойное. Однако у чичиков преимущество в том, что это их родная деревня. Они в окрестностях каждый камень знают... Значит, основная задача - не дать им рассредоточиться и выйти к нам в тыл. Соответственно, мочить всех. И сразу. Да уж, перспективочка! Кавказская Хатынь получается... Там, небось, две трети жителей - женщины и дети. С ними что делать? Во я влип! Пойти исповедаться, что ли? Благо батюшка имеется. Отпустит грехи... Кстати, о батюшке. Ему ж саном запрещено кого бы то ни было убивать...»
- Отец Арсений! - негромко позвал Владислав. - Будьте любезны, подойдите ко мне.
Священник отделился от отдыхающих казаков и присел рядом с биологом.
- Вот что, батюшка, - Рокотов говорил очень тихо, так, чтобы не потревожить остальных. - У меня возникли вопросы. И к вам лично, и по существу дела.
- Слушаю, - отец Арсений наклонился поближе к собеседнику.
- Вопрос первый - вы отдаете себе отчет в том, что нам придется сделать?
- На все воля Божья...
- Это не ответ, - Владислав был готов к подобному повороту разговора. - Я и сам большой демагог, поэтому попрошу высказываться по существу. Вы способны убить человека?
- Если это подонок - да.
- А если нет? Если это женщина или ребенок?
- Не смогу, - признался священник.
- Вот именно, - Рокотов нахмурился. - То есть, палить из своего гранатомета в окна домов вы не будете?
Отец Арсений задумался.
При подготовке боевого похода вопросы этики никак не прорабатывались и возникли всего за несколько часов до того момента, после которого ничего изменить будет уже нельзя. В бою не до сортировки противника.
- Я не знаю, что ответить...
- Этого я и боялся, - констатировал биолог. - Я не хочу вас обидеть, но вы понимаете, что являетесь нашим слабым звеном?
- Теперь да. Но ведь и вы, Владик, и остальные...
- То то и оно, - Рокотов медленно вытащил сигареты. - Недодумали... А теперь поздно. Рассчитывать на то, что в ауле одни мужчины, не приходится. Назад тоже не пойдешь... Вот и ломаю голову. Играть в благородство чучмеки не будут, как раз постараются прикрыться малолетками и своими бабами. Это известно. С женщинами, кстати, вопрос ясен - они не меньше мужиков виноваты. Как гордые горянки с заложниками обращаются, наслышан, - Влад чиркнул зажигалкой и прикурил, опустив голову. - А вот дети малые... У нас вооружение мощное, одна граната в окно - и кранты всем, кто в доме.
Отец Арсений помассировал себе переносицу.
- Я должен был это предвидеть...
- Ничего вы не должны были! - отмахнулся Рокотов. - Это мой прокол. Я планировал операцию. Теоретически этот вопрос ставился, даже кратко оговаривался, но сейчас мы находимся в двух шагах от его практического исполнения. И мне, честно сказать, не по себе...
- Бог дает нам право выбора.
- Только выбор мы сами должны сделать, - Владислав сплюнул на песок. - Вот ведь какая штука! И, что бы мы ни выбрали, все равно плохо. Вперед пойдем - придется народ крошить направо и налево, назад - людей в плену бросим. Куда не кинь, всюду клин.
- Мы еще точно не знаем, здесь ли Ираклий и Митя, - вздохнул священник.
- Не питайте иллюзий, батюшка. Здесь они, здесь. Брюхом чую...
- Но что же все таки делать?
- Что и задумали. Потом решим, как грехи замаливать будем.
- Я поговорю с остальными, - отец Арсений поправил ворот куртки.
- Вместе поговорим, - Рокотов никогда не бежал от трудностей. - Может, что и придумаем...

* * *

Главный конструктор подводного ракетоносца «Мценск» и еще шести аналогичных лодок Владимир Петрович Барашкин с самого утра чувствовал себя не в своей тарелке. Виной тому была не катастрофа с его детищем, произошедшая девять дней назад, а травяной чай, выпитый перед сном по настоянию жены. Мадам Барашкина являлась большой поклонницей самолечения, постоянно покупала разнообразные брошюрки с советами «светил нетрадиционной медицины» и пичкала членов семьи то отваром из сушеных трав, то диетическими блюдами, то горстями разноцветных витаминов. Конструктор неплохо зарабатывал, подвизаясь в организованном директором ЦКБ бизнес центре «Нептун плюс», так что денег у его супруги вполне хватало и на наряды, и на почти безвредные псевдомедицинские развлечения.
Чаек, приготовленный в строгом соответствии с третьей главой свежеприобретенной книги «Сто бриллиантовых рецептов бабки Галины», возымел действие, обратное обещанному.
Вместо успокоения и расслабления Барашкин полночи ворочался в кровати, трижды выходил на кухню, чтобы покурить, и задремал всего на пару часов. Ровно в шесть он очнулся, подавил в себе прилив раздражения и в мрачнейшем настроении отправился на работу.
Конструктору ЦКБ «Аквамарин» было невдомек, что составитель печатного пособия надергала рецептов из старых номеров журнала «Крестьянка» и немного переработала их для придания книге новизны и непохожести на другие справочники по самолечению, в результате чего следование советам знахарки стало элементарно небезопасным для пользователей. Большие дозы танина вкупе с листьями черники, чабреца и сушеными мухоморами еще никого и никогда от депрессии не вылечивали.
К тому же у чая был побочный эффект.
Спустя час после приема жидкости внутрь у Барашкина начало бурчать и булькать в животе. Какофония не стихала до утра, раздражая конструктора еще больше и не давая ему полноценно отдохнуть. Втайне от жены он проглотил десяток таблеток активированного угля, однако это помогло мало - звуки просто перешли в другую тональность. Если до приема уголька каждый «бульк» звучал пронзительно и даже в чем то задорно, то после попытки избавления от акустического эффекта в животе у конструктора с периодичностью раз в минуту стало глухо ухать, будто он проглотил живого филина.
В десять Барашкина вызвал к себе директор «Аквамарина», приказав захватить с собой талмуд с чертежами лодки. Судя по скрипучему голосу, раздавшемуся из телефонной трубки, академик Игорь Львович Слуцкий тоже провел не лучшую ночь в своей жизни.
Кабинет академика поражал своими размерами и кричащей роскошью убранства. Итальянская кожаная мебель в благородных кремовых тонах, тяжелые бархатные шторы густого бордового колера, черный ковер с белым рисунком, напольные вазы в китайском стиле, из которых торчали ядовито зеленые веера искусственного папоротника. Обстановка напоминала приемную дорогого борделя, что, в общем, полностью соответствовало духу старинного здания, где в дореволюционные времена располагался привокзальный публичный дом.
Академик Слуцкий очень не любил, когда кто нибудь проводил исторические аналогии. Сотрудников, осмелившихся отпускать шуточки по поводу «преемственности учреждений», тут же увольняли, а на печатные издания, упоминавшие «Аквамарин» в двусмысленном контексте, подавали в суд. Правда, ни одного опровержения юристы ЦКБ так и не добились - ушлые журналисты ссылались на архивные документы, и иски Слуцкого оставались без удовлетворения.
Директор ЦКБ затравленно посмотрел на вошедшего Барашкина и махнул рукой. Садись, мол, поближе.
Главный конструктор взгромоздил на стол фолиант с чертежами и схемами узлов «Мценска», вытер со лба пот и тяжело опустился на стул напротив академика. Тот побарабанил пальцами по подлокотнику кресла, вздохнул и взял со стола ксерокопию какой то статьи.
- Читал уже?
- Что именно? - не сразу сообразил Барашкин.
- Последний фельетончик этого Чернова...
- Нет, - напрягся главный конструктор. Журналист по фамилии Чернов был сущим проклятьем и для командования военно морского флота, и для членов государственной комиссии по расследованию причин аварии, и для руководства «Аквамарина». Наглый, беззастенчивый и к тому же обладающий велколепными источниками информации во всех ведомствах. В конструкторских бюро, имевших отношение к проектированию подводной техники, статьи Чернова передавались из рук в руки в виде сотен ксерокопий. Несколько раз на пресс конференциях академик Слуцкий даже пытался вычислить этого Чернова среди приглашенных журналистов, разражаясь гневными тирадами в его адрес, пока ему не сообщили, что нахальный писака на публичные мероприятия не ходит, обходясь никому неведомыми каналами добычи сведений о реальном положении дел.
И еще передали, что Чернов в узком репортерском кругу именует гендиректора «Аквамарина» не иначе, как «подагрический старикашка склеротик» , чем вызвали у Слуцкого очередной взрыв негодования. Академик брызгал слюной, топал ногами и истошно вопил о невиданном хамстве, чем сильно порадовал своего заместителя, намеренно сообщившего начальнику столь смачные подробности высказываний Чернова. Однако ожидаемого половиной коллектива «Аквамарина» сердечного приступа так и не произошло.
- Называется «Как Скользкий и Жвачный „Наутилус» строили", - обреченно прогундосил академик. - Это мы с тобой, как ты понимаешь... Присутствуют и Илья Иосифович Клептоманов, и Главком ВМФ Самоудовлетворенко, и комфлота Бухарик, и остальные...
- В суд надо подать, - изрек Барашкин.
- Не выйдет, - Игорь Львович отбросил ксерокопию. - Иск не примут. А если примут, то для начала придется доказывать, что Скользкий и Жвачный - это мы с тобой. Собственными персонами. Такого позорища мне не надо.
- Мне тоже...
- Вопрос в другом. Этот писака начал накатывать на сам проект. И делает это довольно грамотно.
- Да пошел он! - В животе у главного конструктора ухнуло. Словно невидимый филин подтвердил сказанное. Барашкин поморщился и виновато взглянул на Слуцкого. - Со вчерашнего дня мучаюсь... Ни черта не помогает.
- Выпей водки, - предложил академик. - Или коньяку.
- Не хочу...
- Тогда сходи в медпункт.
- Да само пройдет! - Барашкин раздраженно сложил губы бантиком. - Что там по статейке?
- Обвиняет нас в некомпетентности.
- Ты поэтому попросил меня приволочь схемы?
- Да.
- И какие узлы он критикует?
- Все. От корпуса до электропроводки, - директор ЦКБ опять придвинул к себе ксерокопию. - Фактически мы выглядим полными мудаками. Переборки между отсеками ненадлежащей толщины, на трубопроводах ВВД сэкономили, сальники валов сделаны без запаса, аварийные системы не работают. Даже тоннель аварийного люка зацепил. Посчитал, сволочь, диаметр и пишет, что человеку в водолазном снаряжении в него не пройти... Типа того, что если бы члены экипажа попытались выбраться самостоятельно, то первый же застрял бы и закупорил выход. Вот так-то...
- Это все?
- Если бы! Он даже откопал материалы предварительной стадии проекта! Там, где мы произвели перерасчет толщин переборок...
- Это была не моя идея, - Владимир Петрович помассировал левую сторону груди. Слуцкий прокашлялся.
Мысль о том, чтобы сделать переборки между отсеками потоньше, принадлежала ему лично. Таким образом академик красиво выступил перед тогдашним Президентом СССР, доложил о значительной экономии средств, полностью отвечающей политике партии и правительства. Глава социалистической «супердержавы» в вопросах проектирования подводных лодок был полньм дилетантом и инициативу директора крупнейшего в стране ЦКБ одобрил.
И работа по выискиванию «внутренних резервов» закипела, в результате чего прочный корпус ракетоносцев, аналогичных «Мценску», считали на давление в шестьдесят атмосфер, а переборки - на двадцать. Убрали лишние километры трубопроводов, изменили разветвление силовых кабелей, уменьшили размеры аварийных аккумуляторных ям, перенесли командный пост из третьего отсека во второй и наполовину сократили объем охлаждающих контуров обоих реакторов.
Апофеозом экономии средств стали отказ от второго аварийного буя и размещение единственной всплывающей камеры внутри паруса рубки.
Профессионалы были в ужасе.
На стол Слуцкому посыпались докладные записки, в которых начальники отделов выражали недоумение по поводу новых требований руководства и объясняли, что не могут проектировать «подводные склепы». Несколько инженеров отправили закрытое письмо в спецотдел ЦК КПСС, курировавший военно промышленный комплекс, в котором требовали немедленно прекратить безумный волюнтаризм академика и вернуться к традиционному конструированию.
На вверенном Слуцкому предприятии назревал бунт.
Но директор не зря тридцать лет провел на ковровых дорожках чиновных кабинетов, превратившись из подающего надежды молодого кораблестроителя в тупого и бездушного бюрократа.
Слуцкий быстро организовал несколько петиций в свою поддержку, вышвырнул из ЦКБ два десятка наиболее активных противников экономии бюджетных денег, сориентировал военпредов на исполнение указаний Генерального Секретаря ЦК Компартии Советского Союза и вместе с начальником первого отдела наложил гриф «совершенно секретно» на все без исключения документы по проекту, лишив тем самым инженеров из разных подразделений любой возможности выяснить, что происходит в соседнем отделе.
Интриговать, «осваивать» деньги и заниматься подхалимажем Слуцкий умел.
В своих докладах «наверх» академик постоянно цитировал действующего Президента СССР, ссылался на труды основоположников марксизма ленинизма и без устали напоминал о собственном многолетнем и бескорыстном служении Отечеству.
За всё это академик удостоился звания Героя Социалистического Труда, как только проектные документы утвердила государственная приемная комиссия. Опровергнуть тезисы Главы Государства о необходимости сокращения расходов на оборону никто не осмелился, хотя половина членов комиссии понимала, что они ставят подпись под техническим бредом, и выпускают набитое ракетами утлое суденышко, которое не выдержит ни одной серьезной внутрилодочной аварии.
Жизни моряков и обороноспособность страны Слуцкого не волновали. Его заботили лишь мнение членов ЦК КПСС и удовлетворение собственных амбиций.
После развала Союза академик вовремя выступил с осуждением советского режима, прогнулся перед новым Президентом, публично выбросив партбилет в корзину для мусора, и сохранил место директора «Аквамарина». Новая общественно политическая формация позволила Слуцкому принять участие в коммерции, благодаря которой существенно улучшилось материальное положение руководства ЦКБ. Академик стал негласным совладельцем десятка совместных предприятий, обеспечил неплохим заработком своих ближайших родственников и продолжил потихоньку подворовывать из бюджета, направляя деньги на дорогостоящие и заведомо провальные проекты.
А тем временем чертежи ракетоносца нового поколения преобразовались в целую серию лодок, одной из которых был «Мценск»...
- Я поговорил с Кацнельсоном, - со значением сказал Слуцкий. - Он на нашей стороне.
- Что ты имеешь в виду?
- Запрет на любые сведения о тактико технических данных. Со своей стороны он уже хлопнул гриф на всю информацию об аварии.
- А Президент?
- Я с ним встречаюсь завтра, - академик оперся подбородком на сцепленные руки. - Он уже подготовлен Самохваловым и Илюшей. Сложностей не предвидится. Но нам надо кое что подправить в бумагах...
- В этих? - Барашкин кивнул на талмуд.
- Именно. Буквально пару страничек...

Глава 2
Полный кирдык

С расстояния в полторы тысячи метров чеченский аул выглядел вполне мирной деревушкой. Сонной, немного патриархальной, с неторопливыми и рассудительными жителями, занятыми какими то повседневными делами. Женщины развешивали во дворах выстиранное белье, детишки резвились посреди площади, тут же бродили козы, вяло пощипывающие траву, к пруду проследовала стая уток, седовласый старик копался во внутренностях стоящего у забора дизельного электрогенератора, трое полуголых юношей загружали в кузов трехосного пикапа кипы выделанных овечьих шкур.
Мирную картину нарушал лишь БТР, застывший возле поставленных в ряд четырех бензовозов, да усевшиеся в кружок бородачи с автоматами. «Волки ислама» передавали друг другу дымящуюся папиросу и резались в нарды.
Филонов осторожно сдвинулся чуть назад и медленно вернул на место веточку шиповника, которую он отодвинул минуту назад, освобождая сектор обзора.
Лежащий в трех метрах слева от экс браконьера Рокотов повернулся на бок.
- Твое мнение?
- Неоднозначное...
- Это я понимаю.
- Если только нахрапом, - Никита поправил бандану. - Долгой осадой их не возьмешь. Видел, какие особняки отгрохали?
- Видел.
- То то. Стены в три кирпича. С сволочи...
- Наших не видать.
- Это точно.
- Думаешь, они где то в помещении работают?
- Недостроев тут целых три. В любом из них...
- Нам надо знать точно.
- Согласен, - Филонов перевалился на спину. - Давай так. Я горушку обойду и с той стороны гляну. А ты с ребятами заховайся в пещерку.
- Один не пойдешь, - предупредил Рокотов. - Бери Егора и Данилу.
- Добре...

* * *

Александр Степановых подлез под откинутую крышку, скрывающую переплетение трубопроводов балластной системы первого отсека, сунул руку поглубже и нащупал привод заслонки.
- Чо там? - сидящий на корточках Ахмедханов вытянул шею, заглядывая из за плеча русского.
Степановых фыркнул и промолчал.
Ваха, как водится, лез не в свое дело. Если в электродвигателях он еще что то и соображал, то в более сложных вещах разбирался не лучше своих товарищей по борьбе за независимость Ичкерии, не переставая при этом с умным видом бродить вокруг подводной лодки, изображая на своем худом лице задумчивость и шурша страницами сервисной книжки малогабаритной субмарины, когда Степановых или Лазарев занимались профилактическими работами.
Охранники подземных баз, между которыми курсировала подлодка, с уважением смотрели на Ахмедханова, подозревая в нем крупного специалиста в технических вопросах, и были уверены в том, что двое русских только исполняют его распоряжения.
Иначе, по разумению охранников, и быть не могло.
Руководят всегда чеченцы, в крайнем случае - арабы. А русские просто шуруют на том участке работ, что им определяют многоопытные вайнахи. Так уж сложилось за всю новейшую историю двух чеченских войн конца двадцатого века.
Степановых криво улыбнулся.
Без него и без Лазарева творение французских конструкторов представляло бы собой бесполезный и очень дорогой кусок железа. Если б не они, чечены впаялись бы в стену подземного тоннеля при первом же погружении, или не смогли бы продуть балластные цистерны и навсегда остались бы на дне залитой водой карстовой полости.
Как они умеют управляться со сложной техникой, Александр знал.
Пока речь шла о стрелковом вооружении и автомобилях, все было нормально. Но стоило только перейти к современным средствам связи, умение заканчивалось. Боевики знали, как пользоваться рациями и сотовыми телефонами, но редко кто из них представлял себе схему их работы. И лишь единицы умели отремонтировать сломавшуюся вещь, хотя им это было и не нужно.
Зачем ремонтировать, если можно купить новый аппарат? Когда деньги считают не купюрами, а пачками и мешками, отпадает необходимость думать о мелочах. Нанимается человек, который заботится о том, чтобы в отряде всегда были запасные телефоны с оплаченными на год вперед sim картами.
Та же ситуация и с автотранспортом. Роскошные джипы, у которых из за отсутствия технического регламента вышла из строя какая нибудь мелочь, отправляются на помойку или отдаются бедным родственникам, а взамен пригоняются новые, украденные в Москве, Питере или ином крупном городе. Проблем с доставкой их в Чечню не возникает: дорожные инспектора на промежуточных постах так же любят бумажки с изображениями американских президентов, как и московские чиновники, перепродающие через подставные фирмы ворованную нефть.
Про оружие даже говорить смешно. Приходи на любой склад и бери столько, сколько способен унести. За дополнительную плату дадут и транспорт, и солдатиков на погрузку. Схема отработана...
Степановых нащупал кругляшок магнитного клапана и провернул его по часовой стрелке. Первые пол оборота деталь прошла как по маслу. Потом сопротивление возросло и Александру пришлось приложить все силы, чтобы загнать клапан в пазы.
Придется менять весь блок.
С приводом заслонок балластных цистерн шутить не следует. Слишком велика опасность того, что клапан заклинит, и тогда придется продуваться вручную. Хорошо еще, что французы предусмотрели двойной вариант всплытия и оснастили все трубопроводы высокого давления механическими штурвалами.
Не то что на подлодках российского флота.
Александр выбрался на деревянный пирс и распрямил затекшую спину.
- Сэрьезный поломка? - спросил Ваха.
- Ерунда, - Степановых почесал поясницу. - На час мутотени. Потом можем отправляться...

* * *

- Геноцид абстрактен по своей сути, - Вася Славин поднял вверх указательный палец и немного придвинулся к отцу Арсению. - Как и декларация прав человека.
Рокотов застыл в узком проходе, ведущем от входа в пещеру к месту дислокации незанятых на внешних постах казаков, и прислушался к разговору.
- Я с вами не согласен, - мягко возразил священник. - Права человека суть заповеди Божьи, переведенные в удобную для понимания форму. А осуждение любого геноцида - это прямая калька с принципа «Не убий». Господь осуждает любое лишение жизни любого существа, ибо сие есть вмешательство в его помыслы. Карать может лишь тот, кто дает жизнь.
- Если ваши слова, батюшка, довести до логического завершения, - хмыкнул Славин, - то выходит, что любая женщина, родившая ребенка, имеет право на замачивание одного человека. Она ж дала жизнь...
- Неправильно, - отец Арсений потеребил цевье гранатомета. - Душу вкладывает Господь. Женщина является всего навсего неким контейнером для воспроизводства физической оболочки.
- А вы, я смотрю, не чужды наукообразию, - развеселился Славин. - Обозвать женщину контейнером - это не каждый шовинист себе позволит!
- Надо же придать понятию словесную форму, - священник развел руками. - А как иначе скажешь?
- Вы оба отвлеклись от темы, - вмешался Кузьмин, на секунду оторвавшись от чистки автомата. - Что там с геноцидом?
- А а! - улыбнулся Вася. - Мое мнение такое: надо каждый случай геноцида описывать отдельным термином.
- Это как? - осведомился Пышкин.
- Элементарно. Геноцид евреев - жидоцид, события девятьсот пятнадцатого года - арменоцид, то, что сейчас в Косове делается - сербоцид, бойня в Центральной Африке - тутсицид и хутуцид...
- А так же альбуцид и стрептоцит, - не выдержал Владислав. - Васек, ты так всех запутаешь.
- Ничего подобного! Как раз в этом случае не будет перекосов.
- Куда? - Рокотов уселся рядом с Кузьмичем.
- Хотя бы в сторону холокоста...
- Нежная тема, - кивнул Влад. - И что ты своим жидоцидом с ней поделаешь?
- Выбью из рук сионистов право решать, что считать геноцидом, а что - нет.
- Как это?
- Вот смотрите, - Славин отложил ВСС в сторону и сел по турецки. - В современном мире на первом месте среди всех видов геноцида находится уничтожение евреев. Больше половины публикаций и примеров - именно о холокосте. О книгах я молчу. На один сборник про тех же армян - десяток про евреев. Если не больше... Непорядок получается. Как ни коснешься темы геноцида - тут же вылезают евреи со своими воплями о погромах и концентрационных лагерях. А почему?
- Действительно, почему? - Кузьмич поставил на место затворную раму «Грозы».

Предыдущая страница 3 Следующая страница


Крестом и булатом. Атака 4

- Объясняю, - Василий выщелкнул сигарету из пачки. - Иудеи из разных общественных фондов оккупировали места в международных структурах, занятых изучением нарушений прав человека. И фактически диктуют всем остальным, как относиться к каждому конкретному случаю.
- Ты батьку Кондрата не переслушал? - поинтересовался Влад.
- Нет. Все и так сходится. Тем более, что Кондрата я не люблю... Он, по моему, просто идиот. Метет всякую чушь, а толку никакого. Лучше бы свои обязанности губернатора исполнять научился. Вместо того, чтобы на митингах глотку драть...
- Это точно, - согласился Пышкин.
- Хорошо, - Рокотов решил больше не сбивать с мысли казака «жидоборца». - Приведи пример негативного влияния иудеев на проблему геноцида.
- Пожалуйста. Ситуация с резней армян турками...
- И что?
- Все в курсе, что те события так геноцидом и не признали?
- Турция - член НАТО, - Кузьмич пожал плечами. - На мой взгляд, в этом все дело. Они Штаты предупредили, что, если геноцид армян будет признан, то турки пересмотрят свое отношение и к Альянсу, и к закупкам вооружений. Америкосам на армяшек плевать, Турция им важнее. Вот и заблокировали решения ООН по этому вопросу.
- Не все так однозначно, - хитро улыбнулся Славин.
«А Василек не так прост, как может показаться на первый взгляд, - подумал Рокотов. - Копается в мелочах, ищет аналогии... Молодец. Ему б не на ферме работать, навоз за быками убирать, а в институт поступать. К примеру, в наш Универ, на исторический... Там как раз деканом Фроянов служит. Тоже большой патриот. Ему волю дай, так он основным курсом поставит тему „Мировое еврейство и как с ним бороться». Большого ума товарищ..."
- Что то еще есть? - спросил отец Арсений.
- А як же! Ведь важно не то, что ООН решение проблемы тормознула, а то, как именно это произошло.
- Евреи, евреи, вокруг одни евреи, - спел Кузьмич. - Даже птичка воробей...
- ...тоже маленький еврей, - поддержал Владислав.
- Лежу, параличом разбит,
Оказалось, сын мой жид.
Вы скажите мне, друзья,
Неужели жид и я? - неожиданно продекламировал священник и покраснел.
Хохот участников дискуссии о правах человека разбудил мирно почивавших в углу пещеры Фирсова, Рудометова и Янута.
- Это я так, - смущенно сказал отец Арсений. - В детстве слышал. Вот и запомнил...
- Вы совсем озверели, - зевнул Виталий. - Поспать не даете...
- Все равно через пять минут вставать, - Рудометов нацепил очки, посмотрел на часы и потянулся.
- Так что там с ООН и армянами? - напомнил Рокотов.
- А вот что, - Вася заговорщицки подмигнул батюшке. - Аккурат перед сессией, на которой должно было быть принято решение по этому вопросу, делегатов европейских стран пригласил к себе Джозеф Либерман...
- Тот Либерман, что сейчас в паре с Тором на выборы в Штатах идет? - уточнил окончательно проснувшийся Фирсов.
- Ага. Встреча была зело конфиденциальная. Однако кое какая информация просочилась. В частности, обсуждался армяно турецкий конфликт. И, по странному стечению обстоятельств, все европейцы отказались осуждать Турцию... За исключением Франции, но там всегда было очень сильное армянское лобби.
- Этому может быть другое объяснение, - Рокотов провел ладонью по поросшему щетиной подбородку. - Европейские концерны завязаны на производство вооружений и опасались потерять рынок сбыта. А Либерман просто лоббировал интересы ВПК. Без привязки к иудейским интересам... Хотя над этим стоит подумать. Может, ты и прав...

* * *

Опасения Главы Администрации на счет своего кремлевского будущего оказались беспочвенны. Команда ушедшего на покой престарелого Президента сумела настоять на том, чтобы ключевые посты в верховной власти продолжали занимать лояльные корпоративным интересам чиновничества люди. Вроде Стальевича, по уши замазанного в прошлых неблаговидных делишках.
Новоизбранный Президент серьезного сопротивления так и не оказал.
Он с головой ушел в построение новой вертикали власти и разборки с губернаторами. На чистку ближайшего окружения времени уже не оставалось. Конечно, некоторые персоналии лишились своих постов, но в общем и целом сложившаяся система ничуть не пострадала.
Как воровали - так и продолжили.
Единственным отличием от прошедшего десятилетия стало то, что теперь чиновники не критиковали власть и не позволяли себе выпады в адрес Первого Лица, как нередко бывало при «царе Борисе», а всячески имитировали приверженность «новому курсу реформ», выдвинутому Президентом в послании Федеральному собранию, и ссылались на «особые отношения» с Главой Государства, за что в народе получили меткое прозвище «птенцы гнезда Вована».
Частенько «инициатива прогиба» доходила до абсурда.
Одни выпускали самоучители по кройке и шитью, вынося на обложку фамилию действующего Президента, другие заказывали придворным пиитам новые тексты гимна России, в которых рефреном звучала фраза «И Вовик такой молодой с огнем эфэсбэшным в груди...», третьи замастырили букварь, взяв за основу рассказы из цикла «Ленин и печник», и уснастили его детскими считалками вроде «Ах, Вова, Вова, Вова! Мне без тебя тоскливо».
И прочая, и прочая...
Каждый чиновник считал своим долгом продемонстрировать чудеса преданности, не понимая, что у нормальных людей такое поведение ничего, кроме брезгливости, не вызывает. Но нормальные в госструктуры не идут, а мнение «электората» после свершившихся выборов уже никого из власть предержащих не интересует.
Президент же принимал лживые реверансы чиновников за чистую монету и искренне верил, что с такой командой наконец поставит страну на ноги. Но для нормального взаимодействия с бюрократическим аппаратом ему требовалось иногда закрывать глаза на «ошибки». Таково искусство управления. Чиновник, отправивший несколько миллионов долларов из бюджета на счета оффшорных фирм под липовый контракт, совершает не преступление, а именно «ошибку». С кем не бывает! Утверждать что то иное - моветон.
Не поймут с.
И схарчат любого, кто вознамерится коренным образом изменить Систему.
Силенок на борьбу со всей чиновной стаей ни у какого Президента не хватит. У подчиненных Первого Лица тоже есть интересы. Так что любое опасное для Системы распоряжение заблокируют уже в Администрации. Внесут поправочки, не разработают исполнительный механизм, дополнят документ примечанием об «усмотрении должностного лица», а могут и превратить здоровую инициативу в свою полную противоположность.
Методов - тысячи.
И обоснование всегда найдется - «ради блага страны». К таким словам не подкопаешься. Раньше было «по просьбам трудящихся», а теперь так.
Во исполнение решений молодого Президента реформатора.
Ать два!... Глава Администрации исподлобья посмотрел на своего визави, напряженно уставившегося в докладную записку адмирала Самохвалова.
Командующий ВМФ даром времени не терял.
За неполные десять дней, что прошли с момента катастрофы в Баренцевом море, Самохвалов успел подать рапорт об отставке, получить суровую отповедь от министра обороны, согнать в квадрат, где лежал «Мценск», все силы Северного флота, заставить Кацнельсона наложить гриф «секретно» на всю информацию о трагедии и обозначить позицию комиссии по расследованию причин затопления АПРК.
Столкновение с иностранной субмариной. Другие версии признаются маловероятными и вредными.
Точка.
Президент наконец дочитал изобилующий техническими терминами документ.
- Что вы думаете по этому поводу?
- Владимир Владимирович, я не специалист, - уклончиво заявил Глава Администрации. - Но считаю, что Главком прав.
На самом деле бывший профессор математики думал иначе.
Александр Стальевич умел оперировать физическими формулами, помнил уравнения Навье Стокса и законы Ньютона и понимал, что никакая американская субмарина не в состоянии потопить атомоход такого класса, как «Мценск». Ибо тогда толщина корпуса у американца должна составлять минимум полметра легированного сплава. А таких лодок никто не выпускает. Ибо подобная посудина тут же у топнет, едва плюхнется со стапелей на воду.
- Нужны доказательства, - протянул Президент.
- Доказательств у Самохвалова в избытке, - Глава Администрации вспомнил слова адмирала, - не хватает фактов...
- Это как? - удивился Верховный Главнокомандующий.
- Ну у... - чиновник замялся. - Характер повреждений установлен, осталось найти обломки или детали иностранной лодки.
- А если они не будут обнаружены?
- Будут, - убежденно сказал экс математик.
Кусков обшивки, оставшихся от реально произошедших прошлых столкновений, на складах ВМФ достаточно для того, чтобы подсунуть «вещдоки» на место аварии и затем назвать виновника. Американцы, конечно, пошлют Самохвалова и компанию подальше, но на выводах комиссии и судьбах адмиралов это не отразится.
- Ясно, - Президент вздохнул. - Вы назначили дату траурных мероприятий? Глава Администрации извлек проект указа.
- Все подготовлено.
- Хорошо. Завтра я собираюсь поговорить с родственниками погибших. Организуйте встречу...
- Пригласить их в Москву?
- Нет, я лечу в Видяево.
- Но ведь завтра...
- Отменить, - Президент зыркнул на подчиненного. - И вызовите ко мне директора ФСБ...
- В приемной директор «Аквамарина», - доложил чиновник. - Ему назначено.
- Я помню.
- Перенести встречу?
- Нет. Пусть заходит, - Глава Государства встал из за стола, чтобы встретить академика Игоря Львовича Слуцкого в центре кабинета и обменяться с ним рукопожатием перед объективами телекамер. - А Петрушкина пригласите на четырнадцать тридцать...

* * *

- Хоп! - сказал довольный собой Филонов и вытащил из за пазухи сложенный вчетверо лист крупномасштабной карты, на обратной стороне которой черным фломастером были нанесены квадратики, изогнутые линии, точечки и палочки. - Все, как в аптеке! Прошу! Полный план деревеньки.
- Молодец! - похвалил Влад. - Долго срисовывал?
- Часа три, - уставший Никита потер локоть. - Все брюхо отлежал. Зато теперь мы знаем, что и как.
Казаки установили на камнях три мощных фонаря, чьи лучи светили точно на рисованную карту, и уселись вокруг.
- Толкуй, - Кузьмич похлопал Филонова по плечу. - Айвазовский ты наш...
Экс браконьер развернул лист на четверть оборота и присел на камень. В качестве указки он использовал свежесрезанный прутик.
- Итак. Общие сведения - сорок один дом, из них тридцать девять жилых, два - вроде сельсовета и школы. Три недостроя. Тут, тут и тут... Я их крестиками пометил.
- В разных концах аула, - нахмурился Туманишвили.
- Это фигня, - Филонов постучал прутиком по одному прямоугольнику с крестиком. - Работы ведутся только здесь...
- Ты их видел? - вскинулся Чубаров.
- Мельком. Пять или шесть мужиков. Охрана - один придурок с «калашом». Лиц не разобрал, извини. Да и заросшие они до бровей.
- Ты ничего не перепутал? - серьезно спросил Рокотов.
- Нет. То, что заложники, это точно. Пашут не переставая, без перекуров. Чичики уже сто раз бы присели чайку попить...
- Собаки? - задумчиво осведомился Влад.
- Ни одной не видел...
- Странно...
- Ничуть, - вмешался Веселовский. - Если село ваххабитское, то собак может и не быть. Не положено по их видению Корана. В горах еще и не такие чокнутые встречаются.
- А кто овец охраняет? - не согласился Рокотов.
- А чо их охранять? - хмыкнул Алексей. - На ночь стадо в прочный загон - и все дела. Волчара через дюймовые доски не пролезет. Особенно в том случае, если колючкой обтянуть... Свиней, как я понимаю, там тоже нет?
- Не а, - Никита стукнул прутиком по голенищу сапога. - Про хрюшек мог и не спрашивать, и так ясно. Одни козы, овцы и птица...
- И бензин, - напомнил отец Арсений.
- Верно.
- Стоп! - Рокотов наклонился к карте. - А где заводик по переработке нефти или что то типа вышки?
- А нету.
- Почему?
- Перевалочный пункт, - предположил Филонов. - Бензовозы приходят сюда с юга, потом их гонят на северо запад, к ингушам... Федералы село не трогают, потому здесь можно спокойно оставлять машины. Или собирать караваны.
- Разумно, - Влад нахмурился. - Но какой еще бизнес у жителей? Только предоставление безопасного места?
- Судя по хоромам, что они настроили, нет, - Никита ткнул прутиком в заштрихованный прямоугольник. - Вот здесь явно скорняжный цех. Шкуры сотнями висят. И мешки во дворе под навесом. Видимо, соль... Плюс какие то мастерские тут и тут...
- Даю сто к одному, что они деньги печатают, - изрек Янут.
- Согласен, - кивнул Филонов. - Рулоны бумаги тоже присутствуют.
- Хорошо, - Рокотов расправил плечи. - Частности пока отставим, вернемся к общему плану. Никитой, обрисуй нам свой чертеж целиком, чтоб мы представляли, где и что. По ходу дела я задам уточняющие вопросы.
- Яволь, - Филонов повертел в пальцах прутик. - По центру села - площадь. Вот она... На площади стоят четыре двадцатитонных бензовоза и бэтээр. Рядом кучкуются бандюки. Человек десять. От площади отходят четыре улицы, и еще одна - от центральной дороги. Улицы идут до крайних домов. Напротив места стоянки бензовозов - что то вроде клуба. Болтается зеленая тряпка, тусуются мужички...
- Мечети, как я понял, нет, - констатировал Владислав.
- И в помине. Скорей всего, они молятся в клубе... Поехали дальше. Обратите внимание на район позади бэтээра, между основной дорогой и боковой улочкой. Там в каждом дворе какие то низкие сооружения, типа дотов.
- Местная линия Маннергейма?
- Очень возможно. Если это так, то они полностью перекрывают дорогу с северо запада. Ущелье узкое, достаточно подбить пару машин - и финита.
- Верно...
- С юга дорога вроде открыта, но я не уверен, что на том направлении нет замаскированных точек.
- А мелкие тропинки?
- Я обнаружил две. Здесь и здесь...
- Придется минировать, - решил Рокотов.
- Угу, - Никита потер глаза. - Вот, в принципе, и все... Где заложники, мы знаем.
- Тогда в чем дело? - Туманишвили положил «Винторез» на колени и привстал.
- Сиди! - жестко отреагировал Влад. - В психическую атаку ты сходить успеешь. Сначала надо подготовить засады. Нас - шестнадцать, а чучмеков не меньше полусотни.
- Больше, - проворчал Янут. - Каждый дом - это минимум два ствола. Сюда еще подростков добавьте. Человек сто двадцать наберется.
- Еще лучше! Восемь к одному, и все не в нашу пользу, - буркнул Рокотов. - Так что думать, думать и думать, как завещал Ильич... Никитой, давай так. Бери Кузьмича, Лешу и Мишу, и дуйте на окончательную рекогносцировку. Мне надо, чтобы командиры групп досконально изучили местность. А мы с Виталиком пока займемся сюрпризами на тропинках. Благо до вечера время есть...

* * *

Резван Гареев остановил свой вишневый «Lincoln Navigator» в пятистах метрах от блокпоста на границе с Ингушетией, выбрался, на шоссе и застыл, расставив ноги на ширину плеч и заложив за спину руки.
Бояться тут некого.
Все схвачено, за все уплачено.
Ежемесячно по этой дороге в сторону Магаса проходит три или четыре каравана с топливом, набодяженном в цехах на юге Чечни. И все довольны. Ингуши радуются дешевой солярке, жители родного аула получают стопроцентную прибыль от перепродажи горючего, офицеры на блокпостах имеют по паре сотен баксов с каждой пропущенной без досмотра машины.
Если Резван захочет, то сможет переправить в Россию хоть батальон боевиков. Конечно, в этом случае двумястами долларами не обойдешься.
Но вопрос решаемый.
От серых бетонных надолбов, окружавших блок пост, отъехала синяя «шестерка» замначальника отряда ОМОН по воспитательной работе и направилась в сторону Гареева.
Подполковник был первостатейной сволочью, готовой за пачку крупных купюр подставить под пули всех своих сослуживцев. Бывший парторг горотдела милиции, перекрасившийся в истового демократа и ревнителя гражданских свобод. Резван знал о его делишках от родственника, проживавшего в одном городке с подполковником. Тот и дома не брезговал взятками, освобождал из камер задержанных под предлогом процессуальных нарушений оперов.
Вернее, успевал получать взятки чуть раньше самих оперов, также не чуждых товарно денежным отношениям.
Как и повсюду на Руси...
Подполковник приехал вместе с мордатым сержантом и сначала опасливо осмотрелся по сторонам, только потом вылез из машины. Сержант двигатель не глушил, сидел прямо и напряженно смотрел перед собой.
Гареев презрительно улыбнулся.
- Что на этот раз? - милиционер суетливо вытер пот со лба.
- Четыре машины, - Резван протянул конверт. - Дизтопливо. По таксе.
- Со следующего месяца сумма возрастает, - подполковник трагично покачал головой.
- Почему?
- Меняется отряд, новые всегда больше просят...
- А ты что, не уезжаешь?
- Пока остаюсь, - толстяк переступил с ноги на ногу. - Мне командировку на месяц продлили... Так что с деньгами?
- Решим, - Гареев повернулся к продажному менту спиной и залез в джип.
Взвыл мотор «жигулей», и синяя машина развернулась на середине шоссе.
Резван опустил стекло на двери своей машины, закурил и махнул рукой сидящему за рулем Лёме Беноеву:
- Поехали. Этот шакал снова денег хочет. Все ему мало...
- Будешь платить?
- Подумаю... Давай домой. Сегодня надо еще с русаками разобраться. Лечи сказал, что они себя ведут как то не так.
- Сдернуть решили? - хохотнул Беноев.
- Шайтан их знает! - Гареев стряхнул пепел.
- Лечи обкуриться мог. Вот и показалось, - Лёма сморщил тонкий нос. - Вчера он вообще еле на ногах держался.
- Посмотрим, - Гареев откинул спинку кресла и расслабленно прикрыл глаза. - Лечи, конечно, дурак, но последить за русаками не помешает. Вдруг ему не показалось...

Предыдущая страница 4 Следующая страница


5 Дмитрий Черкасов

В ответ Беноев только пожал плечами. Молокососа Атгиреева он не любил, считал абсолютным дегенератом, но Резван отчего то не гнал Лечи подальше, а даже по своему привечал.
Значит, у Гареева были какие то виды на молодого придурка.
Может, хотел сделать из него подрывника самоубийцу, может, что еще...
Лёме стало скучно думать об Атгирееве, он широко зевнул и сосредоточился на управлении мощным внедорожником.

* * *

- Вот я тебе и говорю, - Гоблин потряс перед носом Юрия Нерсесова огромным кулаком. - Поймаю Вторичного - прибью...
Юра мягко отвел от своего лица кулак перевозбужденного Чернова и дописал на смятом листке бумаги финальную фразу статьи под названием «Воспитание ненависти», которую он намеревался отдать в национал большевистскую газету «Смерч». Свои материалы журналист патриот всегда творил от руки, ибо, как выражался склонный к метафорам главный редактор «Нового Петербурга» Леша Андреев, Нерсесов являлся «странной формой жизни, имеющей запутанные отношения с современной печатной техникой».
- Димон, ты смотри, махнешь своей грабкой как нибудь неудачно - и кранты моим очкам, - сказал Юра. - А заодно и мне.
- Извини, - смутился Гоблин. Экс рэкетира, а ныне журналиста Чернова возмутили очередные экзерсисы небезызвестного критика Антона Первичного, переключившегося с разбора литературных произведений на обзор прессы и опрометчиво начавшего со статей Димона.
Гоблин мгновенно вскипел и пообещал оторвать «Вторичному» голову.
Старые привычки не забываются.
- Нет, ну ты представляешь! - Димон влил в открытую пасть очередной стакан апельсинового сока и щелчком пальцев подозвал официанта. - Давай сюда кувшин! Надоело, блин, микродозы заглатывать... - Чернов повернулся к Нерсесову. - Так вот. Выхожу в Интернет, смотрю - сноска на одном из сайтов. Мол, так и так, какой то Первичный классно критикует нынешние газетные публикации...
Юра подпер щеку ладонью и подумал, как обманчива бывает внешность.
Глядя на двухметрового Гоблина, на ум приходил образ громилы с бейсбольной битой в одной руке и утюгом в другой, вышибающего долг у визжащего связанного коммерсанта. Но уж никак не прилежного журналиста, посещающего публичную библиотеку, протирающего штаны в читальном зале и не чуждого достижениям современной техники.
Кстати говоря, в библиотеке от Чернова тоже поначалу шарахались, незаслуженно подозревая бритоголового бугая в том, что он явился в сие культурное учреждение с целью поставить его под свою «крышу». Но проходила неделя за неделей, Гоблин ничем особенным себя не проявлял, и к нему потихоньку привыкли. Как привыкают живущие в пруду лягушки к регулярному хождению медведя на водопой. Опасаться, естественно, не перестают, но уже не так резво прыскают в стороны, заслышав хруст кустов под лапами бурого великана.
В библиотеке Димон пользовался огромным успехом у приходивших туда студенток.
Девушки мгновенно забывали о цели посещения читального зала и часами вожделенно разглядывали нависшего над подшивками газет сосредоточенного Чернова. По сравнению с худосочными очкариками мужеского пола, щеголявшими жиденькой растительностью на полудетских лицах, или сухонькими старичками, являвшимися в библиотеку к открытию, мускулистый красавец Гоблин имел массу явных преимуществ.
- ...Захожу на страницу этого микро обозревателя, - Димон принял из рук почтительного официанта двухлитровый кувшин, - и вижу, что Вторичный начал с меня. Представляешь?
- Представляю, - кивнул Нерсесов.
- Нет, ты плохо представляешь. Мало того, что этот микроцефал выразил свое несогласие с моими выводами, я бы это еще простил, так он приписал мне вещи, о которых я вообще никогда не говорил!
Гоблин недавно разобрался в смысле приставок «микро» и «макро» и теперь употреблял их постоянно.
К месту и не к месту.
Закреплял полученные знания, если можно так выразиться.
- Например?
- Да элементарно! Я написал рассказ. Там мой герой по ходу дела ловит одного типа, отшибает ему башку и портит его оружие. Винтовку «ли энсфилд». Знаешь такую?
- Знаю...
- Гнет, значит, ствол об колено. У «ли энсфилда» стволик тонкий, согнуть немного можно...
- А зачем?
- Чтоб потом, блин, этой винтовкой не смогли воспользоваться остальные преследователи.
- Ага, ясно, - Нерсесов поправил очки.
- Ну вот... Все вроде пучком, жизненно. А этот макромудак Вторичный вдруг начинает надо мной стебаться, что, мол, мой герой гнет об колено автомат Калашникова. Всасываешь?
- Всасываю, - хихикнул Юрик.
- Я пишу - «ли энсфилд», этот имбецил - «калаш». Сам все напутал, и сам меня же обвиняет в незнании предмета, - Димон горестно вздохнул. - Дальше - больше. Позавчера я наехал на Кацнельсона и Зотова, разметал их по кочкам. И версии ихние, и подлость несусветную по отношению к подводникам, и незнание физики...
- Знаю, читал, - закивал Нерсесов. - Я даже стих по этому поводу написал.
- Что о?! - возмутился Гоблин.
- Да не про тебя. Я в стихотворной форме изложил идиотизм объяснений катастрофы. Типа, как надо относиться к официальным сообщениям.
- Ну ка, ну ка, - Чернов схватил блокнот. Юрик откинул голову немного назад и начал заунывно декламировать:
- Субмарина между пальм торчит.
Видно, капитан был сильно пьяным.
Где то в джунглях пробегает кит,
Его мясо хорошо с бананом...
- Это цинично, - заявил ошарашенный Димон. - И вообще, при чем тут пальмы, кит и бананы?
- Сие есть метафорический символизм, - объяснил поэт Нерсесов, - с оттенками гипер реализма. А ля Серебрянный век.
- В качестве эпиграфа мне это не подходит, - огорчился Гоблин.
- Эпиграфа куда?
- К следующей статье о «Мценске»...
- Ты намерен добивать тему?
- Я намерен добивать Кацнельсона, - рыкнул Чернов. - Эта макросволочь свистнула мою идейку о продаже станции «Мир» Китаю и выдает ее за свою.
- Серьезно? - удивился Юра. - И откуда ты это узнал?
- Неделю назад «Секретные материалы» дали информашку по «Миру». Там черным по русскому сказано, что переговоры Кацнельсона с китаезами насчет орбитального комплекса сорвались. Мы, вроде, слишком много денег запросили. Но это мелочи. Главное, что в «Хэ фаллосе» автором идеи назван Кацнельсон...
- Кто автор статьи?
- Не помню...
- Не Менделеев? - Нерсесов назвал главного редактора.
- Да нет. Если б Менделеев написал, я б Вадьку лично в выхлопную трубу его «опеля» засунул. Кто то другой, из пристяжных...
- Менделеева все равно можно попинать.
- А толку? Денег у него нет, живет, можно сказать, в долг... Кстати, хочешь свежую историю про Менделеева?
- Хочу.
- Его прав лишили.
- За что? - Нерсесов пожевал кончик шариковой ручки.
- За пьянку, - усмехнулся Чернов. - Но как! Короче, Менделеев набухался с одним пацаном, которого года полтора назад выгнал с работы. Вадик уже забыл об этом конфликте, а пацан - нет. Так вот... Встретились они на тусовке, пацан Менделеева накачал, а потом, когда тот домой ехать собрался, позвонил в ментовку. И слил Вадьку. Мусора его прихватили в ста метрах от места сборища, выволокли из машины - и на экспертизу. Тут же лишение прав оформили. Причем денег не взяли.
- Естественно, звонок же зафиксирован, - согласился журналист патриот.
- Именно! Теперь Менделеева водитель возит. И поделом...
- Твой приоритет по «Миру» легко доказать, - Нерсесов вернулся к теме разговора. - Сопоставить время выхода статей и дату появления правительственных документов. А потом на Кацнельсона накатить...
- Ворье - оно ворье и есть, - Гоблин отхлебнул сок. - С Кацнельсоном судиться без понту. Да и иск никто не примет. Я лучше его рачком поставлю по «Мценску». Он уже столько наболтал, что на целую серию статей хватит.
Юрик повернул голову и уставился на вошедших в кафе шестерых юношей во главе с рыжим одышливым толстяком в желтой байковой рубахе навыпуск.
- Ха! Димон, смотри, - Нерсесов толкнул Чернова в плечо. - Знаешь, кто это?
- Не, - Гоблин хмуро взглянул на компанию.
- Мелонов сотоварищи. Молодые христианские демократы...
- И чо?
- Последыши Ковалева Ясного и Пенькова...
- А а! - на лице у Чернова появилась заинтересованность.
- Развлечься хочешь? - неожиданно предложил Юрик.
- Не откажусь...
- Пеньков - пассивный зоофил! - громко сказал Нерсесов. - А Дыня - жирный импотент!
Христианские демократы еще не успели сесть за столик.
Один из юношей завопил что то матерно невразумительное и схватил со стола пустую бутылку. Мелонов подпрыгнул и выпучил глаза.
- Кто шагает дружно в ряд? Христианский наш отряд!
Педофилы, лесбиянки, И задроченные панки! - заорал Нерсесов.
- Бей их! - приказал Дыня и рванулся вперед.
- Развлечься, говоришь?! - Гоблин слишком поздно понял, что поддался на провокацию весельчака Юрика. Но времени что либо изменить уже не было.
Чернов отбросил в сторону стул и встретил первых двоих нападавших ударами в челюсти. Молодых демократов швырнуло назад, и они бесчувственными кулями рухнули под ноги переполошенных посетителей.
Юноша с бутылкой широко размахнулся, рассчитывая попасть Димону в голову.
Гоблин чуть отклонился и от души вмазал «христианину» носком ботинка промеж ног. Уши резанул истошный визг будущего кастрата. Димон перехватил согнувшееся тело, вздернул его в воздух и метнул за стойку, едва не прибив несчастного бармена.
Зазвенело.
Шкаф с разнокалиберными бутылками не выдержал удара от прилетевшего тела молодого демократа и развалился. В воздухе распространился аромат дешевого самопального коньяка и прокисшего вина.
- А а а! - мимо Чернова пронеслась округлая фигура Нерсесова, размахивающего сверкающим металлическим подносом.
- Осторожно! - рявкнул Гоблин, но опоздал.
Юрик поскользнулся на размазанном по полу мороженом, совершил замысловатый кульбит, миновал застывшего в ступоре Мелонова и со всего маху въехал подносом по физиономии официанту.
Бам м м!
Тонкая жесть прогнулась по форме лица работника общепита.
Нерсесов с официантом покатились дальше, сметая легкие пластиковые стулья.
Димон перепрыгнул через столик, походя шарахнул Дыню в солнечное сплетение и погнался за двумя оставшимися демократами. Те решили не искушать судьбу и выскочили на улицу.
Чернов плюнул вслед сбежавшим, вернулся в зал и за ногу вытащил из под столика блаженно улыбающегося Нерсесова. Журналист патриот сильно приложился лбом об пол и потому плохо соображал.
Правда, отоваренному подносом официанту было еще хуже.
Гоблин перебросил Юрика через плечо, погрозил кулаком бармену, схватившему телефонную трубку, и ретировался. Не желая терять лишние секунды на размещение бормочущего что то антидемократическое Нерсесова в салоне джипа, Димон забросил приятеля в багажник, где тот благополучно провел полчаса, пока Чернов проходными дворами вез его в редакцию «Нового Петербурга».

* * *

- Сверим часы, - приказал Рокотов. Командиры групп послушно взглянули на хронометры.
- Шестнадцать сорок две, - сказал Кузьмич.
- Ага, - кивнул Чубаров.
- У меня спешат, - Веселовский перевел минутную стрелку немного назад. - Теперь порядок...
- Время "ч" - девятнадцать пятнадцать, - напомнил занудливый Влад. - Еще раз повторим задачи. Миша?
- Блокируем дорогу на северо восток и продвигаемся до околицы. Гречко занимает пост на верхотуре. Вернее, уже занял... Идем парами. Я с Никитой, Денис с Антоном. Предварительно минируем трассу.
- На рожон не лезьте, - предупредил Рокотов. - И держитесь подальше от дотов.
- Само собой...
- Леша?
- Перекрываем отход на юг и тропинку на юго восток. Егор работает с юго западного склона, мы с Виталиком - по центру, Семен с Данилой поддержит вас справа.
- Что ж, - Влад встал со своего места. - Переодеваемся, и вперед.
Казаки вывернули наизнанку свои комбинезоны и подогнали снаряжение. Лохматый камуфляж из темно зеленого превратился в грязно серый, практически неразличимый в сумерках или ночью.
- Все лишнее оставляем, - Рокотов сложил в полупустой рюкзак остатки еды, туго затянул шнур на горловине и первый забросил вещмешок в угол пещеры. - Бог даст, не понадобится...
Отец Арсений замешкался, опуская в рюкзак потертую маленькую Библию, и неслышно вздохнул.
Варданян с Шерстневым навалились на блок подъемника, и поддон с кирпичами медленно приподнялся до уровня второго этажа будущей мастерской по производству фальшивой американской валюты.
Митя, Ираклий и отец Владимир перехватили стропы и втащили поддон на площадку.

* * *

Рафик обессиленно опустился на землю. Виктор вытер пот и уселся рядом, на секунду обернувшись в сторону и отметив, что Лечи Атгиреев набивает уже четвертый косяк за смену.
После казни Якова охрану заложников усилили. Видимо, опасались того, что кто нибудь из пленников может наплевать на чувство самосохранения и броситься на часового. Атгирееву дали в помощь Али Баграева, такого же молодого наркомана, как и Лечи. На пару они смолили папиросу за папиросой, временами разражаясь бессмысленным кудахтающим смехом и поигрывая потертыми нечищенными «калашами». Их оружие было в крайне запущенном состоянии, но рассчитывать на то, что АК заклинит, не приходилось. Это не М 16 и не «Штейр АУТ», требующие к себе бережного отношения и регулярной смазки. «Калашников» стреляет даже после того, как год пролежал в болоте.
Надежность конструкции самого массового автомата в мире оборачивалась против пленных.
- Вот сволочи, - шепнул Варданян. - У них же есть дизель генераторы и лебедки... На хрена мы вручную второй этаж загружаем?
- Окстись! - Шерстнев привалился спиной к стене и полузакрыл глаза. - Про лебедки вспомнил! Они с их помощью шкуры грузят...
- Вот я и говорю...
- Забудь! Меньше будешь рот открывать, дольше проживешь.
- Сами себе же все портят...
- А им то какое дело? - хмыкнул Виктор. - Ты думаешь, они хоть в чем то разбираются? Вон, Ираклий три ряда положил почти на чистый песок... Кто нибудь это заметил? Как бы не так! Через год песочек размоет и стены обвалятся... Причем внутрь. Вместе с перекрытиями...
Варданян тихо хихикнул.
Хозяева бесплатной рабочей силы не понимали, что своими издевательствами они только возбуждают фантазию рабов, и те раз за разом придумывают очередные пакости, должные изрядно навредить тем, кто будет пользоваться результатами их труда. То же происходило в концлагерях во время второй мировой, когда заключенные, поставленные на конвейеры, приводили в негодность две трети выпускаемого вооружения.
Причем внешне все было нормально.
Однако ракеты ФАУ били мимо цели, у отремонтированных истребителей и штурмовиков отказывали системы подачи топлива, артиллерийские снаряды частенько взрывались прямо в казенниках орудий, гусеницы слетали с танковых роликов в самый неподходящий момент.
Раб не заинтересован в качестве. Его задача - сохранить максимум собственных сил при минимуме отдачи и изобразить кипучую деятельность на глазах у охраны. А если получится, еще и что нибудь испортить.
Руководство саботажем взял на себя Туманишвили, имевший изрядный опыт строительных работ. По его советам остальные заложники неправильно выводили уровни, клали крепежные балки не в том месте, где следует, произвольно меняли состав раствора, при закладке фундаментов в траншеи незаметно подбрасывались куски дерева и обрезки кровельного железа - в застывшем бетоне образовывались огромные каверны, в которые тут же просачивались грунтовые воды. Любое построенное руками пленников здание через два три года приходило в полную негодность и грозило обвалиться на головы тем, кто будет в нем находиться.
- Сбросить бы кирпичи на этих придурков, - мечтательно произнес Варданян. Шерстнев открыл глаза и сел прямо.
- Как ты сказал?
- Сбросить кирпичи, - Рафик пожевал травинку. - А что?
- Так, - Виктор вытянул одну ногу и помассировал лодыжку. - Это мысль... Посиди пока тут, а я наверх схожу.
- Зачем?
- С Ираклием пошепчусь...
- Ты думаешь, получится? - у Варданяна загорелись глаза.
- Посмотрим... Сиди спокойно, типа отдыхаешь.
- Давай вместе пойдем!
- Не надо, - Шерстнев искоса бросил взгляд на чеченцев, выпускавших клубы сладковатого дыма. - Не возбуждай их интереса, чо мы вдруг на пару поперлись.
- Ясно.
Виктор нарочито тяжело встал и шаркающей походкой смертельно уставшего человека потопал к лестнице, ведущей на второй этаж строящегося барака.
Атгиреев с Баграевым проводили его мутным взглядом и вернулись к своему занятию.

* * *

Филонов вытянул шею и прислушался.
- Ш ш ш! - рука экс браконьера легла на плечо Чубарову. - В кусты!
Михаил перекатился под ветви смородины, вслед за ним нырнул и Никита.
- Машина.
- Понял, - Чубаров направил ствол «Грозы» в сторону дороги.
Спустя минуту из за скалы вылетел огромный темно вишневый внедорожник и, поднимая тучи пыли, пронесся мимо. Из открытых окон джипа лилась какая то заунывная арабская песня.
- Без десяти семь, - тихо сказал Миша.
- Знаю, - буркнул Никита. - Все, ставим детонаторы. Хорош кататься...

Предыдущая страница 5 Следующая страница


Крестом и булатом. Атака 6

Глава 3
Драку заказывали?

В девятнадцать часов шестнадцать минут Владислав осторожно просунул ствол ОЦ 14 между штакетинами забора, поймал на мушку пожилого чеченца, исступленно начищавшего автоматический карабин с полированным деревянным прикладом, и мягко вдавил спусковой крючок.
«Гроза» еле слышно щелкнула, дульный компенсатор погасил энергию выстрела, и девятимиллиметровая пуля вошла точно в середину груди вайнаха.
Чеченец выронил карабин, удивленно посмотрел в небо и завалился на спину, прижимая руки к ране. Тело вытянулось в струнку и замерло.
С этого первого выстрела началась операция, которую позже Рокотов окрестил «Кошмаром правозащитника».
Биолог дал отмашку правой рукой.
Братья Славины и Арсений поднялись во весь рост и перебежали к забору.
- Прямо до следующего дома, - коротко приказал Влад. - Батюшка, ваш выход.
Василий перемахнул через препятствие и встал на одно колено, поводя стволом «Винтореза». Отец Арсений перекрестился, разложил приклад ГМ 94 и опустил вниз флажковый предохранитель.
Дима прочистил горло. Священник прищурился.
- Осколочными по двум окнам, - выдохнул Рокотов.
Отец Арсений нажал на спуск.
ГМ 94 грохнул, батюшка передернул затвор на цилиндрическом магазине и послал вторую гранату в крайнее окно.
Дом осветился изнутри.
Посыпались стекла, что то металлическое звонко брякнуло, во все стороны полетели куски дерева. Выбитая взрывной волной дверь раскрутилась на крыльце и гулко ударилась о врытый в землю столб, удерживающий козырек веранды. Вверх взмыла сорванная черепица.
Через секунду крыша осела и провалилась внутрь. Из пустых проемов повалил серый дым.
- Готово! - удовлетворенно констатировал Влад. - Погнали дальше.

* * *

Когда из юго восточной части поселка донесся звук взрыва, Никита Филонов стремительно вскочил на ноги и выпустил длинную очередь из ВСС в трех копающихся с немецким пулеметом MG 3 боевиков.
Четверть часа он пролежал в полутора десятках метров от них, наблюдая, как «волки ислама» тщетно пытаются установить на место снятую ствольную коробку.
Работа явно не ладилась. Сначала у горцев остались две лишние детали, и пулемет разобрали снова. Потом лента никак не хотела вставать в предназначенное для нее гнездо. Затем заклинило возвратную пружину и один из «механиков» с остервенением начал ее дергать, забыв освободить фиксатор, в результате чего пулемет едва не сломали, подбивая задник коробки легкими ударами молотка.
Очередь «Винтореза» все расставила по своим местам.
Каждый чеченец получил несколько пуль в живот. Дергающиеся в агонии тела повалились в высокую траву, окаймлявшую округлую бетонную конструкцию с люком на вершине, торчащую посередине двора.
Многострадальный пулемет царапнул по серой шершавой поверхности дота и провалился внутрь, утягивая за собой сверкающую латунью гильз ленту.
На крыльце дома появилась фигура в халате.
Миша Чубаров послал в нее две пули и отметил, что оба выстрела не пропали даром - голова фигуры взорвалась темными брызгами.

* * *

Расстояние от позиции Егора Туманишвили до центральной площади составляло более семисот метров.
Грузин подкрутил верньер оптического прицела, сверился с рисками возле идущей вниз параболы и выцелил бегущего от БТР боевика с гранатометом.
Упругий затыльник упора чувствительно толкнул Егора в плечо.
Пуля прошла по пологой траектории и вонзилась гранатометчику в верхушку бедра. Чеченец выронил оружие, кувырком прокатился несколько метров и забился в пыли, держась за ногу. Пятиграммовый кусочек свинца в тампаковой оболочке превратил тазобедренный сустав в крошево, размолол соединительный хрящ, отскочил от выступа на кости и пробил мочевой пузырь, остановившись в сантиметре от копчика.
В девятикратную оптику был прекрасно виден широко распахнутый рот орущего вайнаха.
От приземистого здания на противоположном краю площади к раненному бросились двое. Худой бородач и подросток.
Туманишвили задержал дыхание и вновь послал пулю.
СВ У АС не подвел.
Бородач словно налетел на невидимое препятствие и со всего маху впечатался грудью в дорожную пыль.
Подросток оскалился, как загнанный в угол шакал, сорвал с плеча укороченный «Калашников» и открыл огонь по деревьям, росшим по краю площади.
Егор недобро усмехнулся.
Малолетний боевик расстрелял магазин, отбросил в сторону пустой рожок и схватился за подсумок.
Туманишвили вбил ему пулю точно в коротко стриженную голову.
Подросток раскинул руки и упал навзничь.
Егор перевел перекрестье прицела на мечущихся возле бронемашины бандитов и поставил режим стрельбы на автоматический...

* * *

- Де жа вю! - серьезно сказал Гоблин, подъехавший к дому номер восемнадцать по Можайской улице.
У парадного подъезда теперь стояла не одна, а три желто синие милицейские машины, а из окон на втором этаже неслось невнятное бормотание, изредка прерываемое вскриками и глухими шлепающими ударами. Как будто в помещении Издательского Дома «Нева» открылся цех по производству говяжьих и свиных отбивных.
Возле скопления «мусоровозов» никого не было.
Чернов вышел из своего «Гранд Чероки» и посмотрел вверх.
В глубине комнаты метались какие то тени.
Из двери на улицу вывалился потный раскрасневшийся лейтенант.
- Снова ты? - удивился журналист.
- Я, я! - милиционер был в ярости. - Но теперь в качестве усиления! Следак лично приехал!
- И что?
- Вроде поймали...
- Кого?
- Да убийцу, будь он неладен! Я сам не присутствовал... Следак еще группу с телевидения пригласил. Все там, - лейтенант махнул рукой.
- А а! - осклабился Гоблин. - Можно сказать, что идут съемки блокбастера. «Гришечкин два. Судный день»... Но теперь то его ни с кем не перепутали?
- Да не е ет! Прям в его собственном кабинете взяли. Тепленького, - страж порядка отдышался и пошел обратно в дом. - Жарко там. Кондиционер не работает, а народу набилось - ужас!
- Ну ну, - хмыкнул Чернов.
Лейтенант скрылся за дверью.
Позади джипа тихо припарковался «глазастый» черный «мерседес» Е класса.
Хлопнула дверца.
Гоблин обернулся и увидел главного редактора «Невы». Живого, невредимого и свободного. Виталий Гришечкин тоскливо посмотрел на окна своего офиса и вздохнул.
Сотрудников органов правопорядка он недолюбливал с пятнадцатилетнего возраста. Тогда ему сильно досталось от участкового, поймавшего юного Виталика в столовой интерната для глухонемых, где тот зеленой масляной краской выводил на стене лозунг «Когда я ем, всё как всегда». Виталик считал шутку достойной, участковый придерживался диаметрально противоположного мнения и продержал Гришечкина в камере всю ночь, чего не имел права делать.
За это участковый был примерно наказан районным прокурором, возмущенным столь грубым отношением с несовершеннолетним художником графиком.
В белорусском местечке Жабинка, откуда Виталий был родом и которое аборигены именовали не иначе, как Квакенбург, никаких развлечений для молодежи, окромя мелкого хулиганства и гонок на ревущих мотоциклах по болотам, не предусматривалось. Поразмыслив в холодной камере над превратностями судьбы, Гришечкин пришел к выводу, что из Квакенбурга надо валить. Ничего хорошего сдобренное картофельным самогоном будущее не сулило.
Виталик взял себя в руки, успешно закончил школу и отправился в Ленинград, где с первой же попытки одолел вступительные экзамены в институт холодильной промышленности.
- Опять Гречина дубасят, - печально произнес несостоявшийся узник. - Я с утра уехал в налоговую, а он в моем кабинете за компьютером устроился...
- Пойдешь наверх? - поинтересовался верзила журналист.
- А надо? - устало спросил Виталик.
- Думаю, что нет...
- Я тоже...
Добродушный Гоблин положил руку на плечо Гришечкину.
- Все образуется.
- Не сомневаюсь, - главный редактор «Невы» вытащил пачку «парламента». - И какой козел меня так подставил?
- Ты с «козлами» то поаккуратней, - Чернов опустил одну бровь. - В кругах, к которым я был близок, слово «козел» очень обидное. Могут и на пику посадить...
- Да я так... - Гришечкин прикурил. - Слушай, Димон, я давно тебя хотел спросить. На фига ты Верескова мочишь?
- Какого Верескова?
- Писателя...
- Знать его не знаю, - пожал плечами Димон.
- Как это не знаешь?
- А так.
- Я же сам твою статью читал!
- Где?
- Сейчас, - Виталий покопался в папочке и достал газетную вырезку. - Вот... «Классик русской словесности». Меня одна твоя фраза убила... «На мой вопрос о том, почему Вересков во время радиоинтервью вел себя как полный идиот, известный автор ответил, что он предпочитает определению „идиотизм» формулировку „эстетическая оригинальность". При этом товарищ Вересков лукаво подмигивал и вел себя неадекватно..." И прочее в том же духе.
- Я этого не писал, - Гоблин взял обрывок газеты. - Хм, действительно, некто Чернов... Но это не мой опус. К тому же я с «Невским пламенем» не сотрудничаю. Там Алка Мануйлова главным редактором служит. Полная дура...
- Этот Чернов, что, твой однофамилец?
- Возможно, - Димон пошевелил губами. - Придется разбираться, кто пачкает мое гордое имя своим поганым прозападным языком...
Крики на втором этаже дома перешли в более высокую тональность.
- Ишь, раздухарились! - Гоблин поскреб подбородок. - Они твоего Гречина насмерть замолотят, если он не сознается...
- И что ты предлагаешь?
- Возьми адвоката и поезжай на Литейный. Объясни, что тебя преследует псих следователь...
- Видимо, так и придется сделать... Черт, сколько времени угроблю!
- Это завсегда лучше, чем иметь весь этот компот. И зама своего пожалей. Они ж не отстанут. Либо тебя поймают, либо так и будут раз в неделю Гречину физиономию рихтовать...
- Не сомневаюсь, - Гришечкин протянул Чернову руку. - Ну, бывай... Поеду к адвокату.

* * *

В дверях дома Резван Гареев чуть не был сбит с ног заскочившим на крыльцо Шамилем Хароевым. Шамиль поверх бронежилета весь обмотался лентами, нацепил каску с опущенным бронестеклом, в каждой руке держал по «Спектру М 4» и издалека напоминал робота трансформера из мультфильма. Бегать, а тем более воевать в таком снаряжении было затруднительно.
- Что?! - проорал Гареев, оттолкнув Хароева под прикрытие кирпичного ограждения балюстрады, опоясывающей дом.
- Бьют со всех сторон! Спецназ!
- Какой спецназ?! - Резван схватил Шамиля за грудки и потряс, пытаясь привести в чувство.
Звякнули пулеметные ленты.
- Какой спецназ, я тебя спрашиваю?! У нас все проплачено! Здесь его не может быть в принципе! Ты понял?! Это либо ребята Одноногого, либо арабы! Давай, бегом к остальным! И в круговую!
Известие о том, что на аул навалились отряды Басаева или Аль Фаттха, никак не успокоило перепуганного Хароева.
Российский спецназ ничем не отличается от боевых групп конкурирующих между собой тейпов. И те, и другие действуют с максимальной жестокостью, пленных предпочитают не брать. Единственное различие в том, что федералы могут вызвать авиацию, а конкуренты будут выжигать очаги сопротивления с помощью реактивных установок, размещенных на склонах сопредельных гор.
Гареев влепил Шамилю раскрытой ладонью по шлему.
- Приди в себя! - Хароев затряс головой.
- Да понял я, понял!
- Бегом к площади, разворачивайте бэтээр! И бейте по уступам вдоль дороги!
- Зачем?!
- Это разведка боем! Если мы не накроем их основные силы - каюк! А прийти они могут только оттуда!
Вопрос об обороне аула Гареев несколько раз прорабатывал со своими приближенными, но, когда дошло до дела, все планы мгновенно вылетели из голов застигнутых врасплох чеченцев. Нападавшие не дали ни минуты на подготовку. И выставленные на окраине села посты прошляпили подход отрядов противника.
Резван решил разобраться с часовыми после того, как все закончится.
В успешном отражении нападения он не сомневался.
Долго штурмовать аул никто не будет. У боевиков конкурентов расчет на быстрое подавление сопротивления, на захват бензовозов и изготовленной в мастерской валюты, на мгновенный проход по домам, где можно поживиться какими нибудь ценностями, и на такой же стремительный отход в горы.
На все про все - час. Ну, полтора.
Не больше.
Гареев сам неоднократно участвовал в подобных вылазках и прекрасно себе представлял, как командир вольных абреков спланировал операцию. Быстрый штурм, грабеж домов на окраине без захода вглубь села и рассредоточение с добычей.
Вечер был идеальным временем для такого мероприятия.
Через час горы утонут во тьме и преследовать отходящие группы станет невозможно.
А на следующее утро они будут в десятках километров от полусожженного аула. Делить награбленное в своих селах или отсиживаться в пещерах, коих в горной части Чечни немерено.
Значит, главная задача - протянуть этот час, до наступления темноты.
Потеряв время, противник будет вынужден отойти несолоно хлебавши...
Хароев, гремя пулеметными лентами, помчался наискосок двора.
Резван перекинул через плечо ремень РПД, сунул за пояс пистолет «Глок» и побежал в противоположную площади сторону, чтобы возглавить отряд, должный перекрыть дорогу с северо востока. Система дотов, связанных между собой подземными тоннелями, была готова всего лишь на три четверти, но Гареев надеялся, что и эта недостроенная крепость станет для нападавших непреодолимым препятствием.
Шамиль выскочил на улицу и, пригибаясь, бросился к площади, откуда доносилась яростная стрельба.
Судя по непрекращающимся ни на секунду длинным очередям, односельчане палили во все стороны, не видя противника. В сухой стрекот автоматов то и дело вклинивался глухой рокот ДШК, установленного на чердаке бывшего сельсовета.
Хароев продрался сквозь заросли малины, перебрался через штабель досок и остановился в трех метрах от серого валуна, подняв вверх стекло шлема и прикидывая свой дальнейший маршрут.
Неподвижный камень вдруг дернулся и превратился в человеческую фигуру.
У Шамиля потемнело в глазах.
Последней его мыслью было то, что он столкнулся лицом к лицу со злым демоном, принимающим обличье неживых предметов. Затем голову разорвала страшная боль и Хароев ничком повалился в траву...
Антон Соколов спрятал пистолет, присел и на корточках доковылял до колодезного сруба, где вновь застыл, обратившись в точную копию серого валуна.

* * *

Глава Администрации российского Президента повертел в руках яркую книжицу со странным названием «Самец из Пизы», вышедшую из под пера известного писателя юмориста Михаила Пропеллера, и со вздохом положил ее поверх кипы бумаг. Новинку книжного рынка ему сунула жена, являвшаяся ярой почитательницей творчества Пропеллера и настоявшая на том, чтобы Александр Стальевич взял на работу новый, номинированный на букеровскую премию роман её любимца.
Будто у него будет время отрываться от серьезных государственных дел и листать какую то окололитературную чушь!
Чиновник вновь вздохнул и уставился на ерзающего в кресле напротив Рому Абрамсона.
- Ну?
- Сашок, ты помнишь наш прошлый разговор?
- Естественно...
- Так Поганка никак не успокаивается. Совсем Кульмана подмял...
- И что ты мне предлагаешь делать? - недовольно заныл Стальевич. - Поганина давить? Не поймут... Скажут, наезд на отечественный бизнес.
- Индюка же вы давите! - возразил Абрамсон.
- Так то Индюка. - Глава Администрации схватился за жиденькую бороденку. - С Индюком можно. У него такая запутка с «Газпромом» и кредитами, что сам черт ногу сломит.
- А у кого ее нет? - спросил Роман и осекся.
Чиновник растянул бескровные губы в подобие улыбки.
В отличие от Абрамсона, Березинского, Семисвечко и прочих «акул бизнеса», наживавшихся на обкрутке бюджетных денег и ходивших по краю пропасти, Александр Стальевич Волокушин принял меры к тому, чтобы все сомнительные документы, где упоминалось его имя, были уничтожены.
Будучи Главой Администрации Президента, это сделать не сложно.
Пара тройка звонков нужным людям - и от бумаг не остается никаких следов. С бюрократом такого ранга предпочитают дружить. Ибо ссора приведет лишь к тому, что несговорчивого заместителя министра или аудитора, отказавшегося выдрать несколько листов из архивного дела, заменят на более лояльного человечка.
После подчистки документов, совпавшей со временем смены Президентов, Железяка оказался единственным в России крупным чиновником, которого невозможно стало прихватить за прошлые делишки. Проверки Счетной Палаты и журналистские расследования упирались в пустоту.
- Ты за всех не говори, - посоветовал Волокушин.
- Да ладно! - отмахнулся Абрамсон. - Пока мы в связке работаем, и тебе, и нам хорошо...
- Я слышал, ты решил в губернаторы податься?

Предыдущая страница 6 Следующая страница


7 Дмитрий Черкасов

- Не без этого, - довольно осклабился толстый Рома. - Расти то надо. - Ну ну, - Глава Администрации продемонстрировал своему собеседнику, что подобные мелкие вопросы его мало интересуют. - Небось, денежки на предвыборную кампанию понадобились?
- Деньги есть, это вообще не вопрос. Чукчам «огненную воду» выставлю, топлива чуток подвезу - так они как один проголосуют... Меня пока чечены беспокоят. Больно, блин, независимо себя ведут. Забыли, черножопые, кто их в люди вывел...
- А ты напомни, - предложил Стальевич.
- Придется, - в голосе Абрамсона послышалась явная угроза. - Мне тут шепнули, что Кульман с Поганкой какую то пакость замыслили.
- А именно?
- Определенности еще нет. Но я на всякий случай ребят настрополил. Если чо с поставками случится, в Москве людишек Джабраилова враз положат.
- РУБОП или как? - сонно поинтересовался Волокушин.
- Или как...
- Зря.
- Почему это?
- С мусорами отмазка хорошая, - изрек Железяка. - Гонят план по задержаниям, вот и прихватят горбоносых. А ты в стороне. Организуй подставу с наркотой или, лучше, со взрывчаткой. Сейчас это в тему. Мурыжить будут год, если не больше. Никакой суд под подписку не выпустит...
- Откупятся, - Абрамсон сморщил нос.
- От областного РУБОПа - нет. Они своих клиентов сразу по камерам пакуют и прокурорских зовут, чтоб аресты оформляли. И не на патрончиках ловят, а посолиднее. Судьи тоже их, местные...
Со стороны разговор крупного коммерсанта и Главы президентской Администрации напоминал беседу двух рыночных ларечников, замышляющих устранение конкурента по капустно свекольному бизнесу.
Никаких сложных комбинаций и прочей ерунды.
Все примитивно.
Именно эта простота исполнения и гарантировала успех. А также то, что в этой комбинации вряд ли заподозрят сговор столь высоких персон. «Акулы пера и телеобъектива» обычно подозревали многоходовой заговор с привлечением современной техники, первых лиц Генеральной прокуратуры и сложными передвижениями финансовых потоков, обеспечивающими материал для многомесячного журналистского расследования.
На самом же деле прорвавшиеся во власть фарцовщики, бывшие торговцы цветами и мелкое ворье не утруждали себя слишком запутанными построениями: хапали все, до чего дотягивались их загребущие ручонки, время от времени возбуждая средства массовой информации заманчивым компроматом на конкурентов. Те отвечали аналогичными ведрами грязи, и спустя месяц другой всё возвращалось на круги своя. Неудачников хоронили или сажали. А оставшиеся у кормушки продолжали с энтузиазмом разворовывать бесхозное добро. Нефть, электричество, газ, руду, уголь, новые технологии или бюджетные трансферты. Госаппарат не только не препятствовал грабежу, но сам в нем участвовал, являя собой органичную составляющую выстроенной пирамиды новых взаимоотношений.
Без чиновника не обходилось ни одно приносящее прибыль мероприятие.
На низовом уровне шакалили инспектора местных администраций, распределяющие площади в аренду, на среднем мышковали начальники департаментов, от которых зависели квоты и лицензии, в верхних эшелонах власти тон задавали министры со своим окружением, ворочающие целыми отраслями промышленности.
Общей стратегии, должной не дать народу обнищать до предела, никто не выработал. Каждый хватал по максимуму, совершенно не заботясь о том, чтобы продумать перспективу хотя бы на несколько лет вперед. Столь отдаленный период времени, когда за день можно получить миллион долларов, бизнесмена и чиновника не интересует. Важно ухватить сейчас, а дальше хоть трава не расти.
С приходом к власти нового Главы Государства, выпестованного в спецслужбах, все немного притихли. Но, подметив слабость свежеиспеченной власти и преемственность «курса реформ», быстро оправились и продолжили действовать по давно отработанным схемам, не забывая, правда, лишний раз продемонстрировать лояльность «Любимому Руководителю», восхваляя его мудрость и проницательность.
- У Березы скоро начнутся проблемы, - вскользь заметил Волокушин.
- Почему? - напрягся Абрамсон.
- Не по чину берет. Штази недоволен.
- Надо с Дедом поговорить, - бывший Президент еще сохранял определенное влияние на своего преемника. - Пусть разъяснит молодому...
- Не спеши. Посмотрим, как Береза сам выкрутится.
- Если что, он молчать не будет, - серьезно сказал Роман.
- Его базар никого не интересует. У Штази пока слишком высокий рейтинг...
- Стоит опустить? - хмыкнул Абрамсон.
- Ты думай, когда говоришь! - прошипел Волокушин.
- А чо?
- Ничего! Нас не трогают, и нам не следует нарываться.
Бизнесмен отстранение посмотрел в окно. Приняв участие в финансировании избрания нового Президента, Роман посчитал, что застрахован от всех неприятностей. В случае чего доказать банковские переводы будет легко.
- Ты изречения Мао Цзэдуна хорошо помнишь? - неожиданно осведомился образованный Волокушин.
- Это тут при чем? - удивился Абрамсон.
- А при том! «Пусть цветут тысячи цветков...»
- Я не ботаник! - хохотнул коммерсант.
- Это к ботанике никакого отношения не имеет. Ты не смотри, что Штази вроде ничего не делает. Мао тоже поначалу вел себя спокойно...
- Ты объясни проще. А то цитаты какие то, - обиделся Роман.
- Проще некуда. Мао сказал про цветки, в Китае народ начал претворять этот принцип в жизнь. Бизнес развился, пресса, студенты головы подняли. А потом - р раз! И всех, кто проявился, на плаху. Легко и непринужденно... Как сейчас у нас. Все языки распустили, крылышки порасправляли. А Штази сидит себе и ждет удобного момента.
- Ты серьезно?
- А ты как думаешь? - Абрамсон потеребил нос.
- Ментовка с ФСБ слабоваты для такого дела.
- Их усилить - не проблема, - Стальевич пожал худыми плечами. - Молодняк из «Русского возрождения» подключить можно, типа штурмовых отрядов...
- Безрадостная картина...
- А ты нос по ветру держи, - посоветовал многоопытный Волокушин. - За Березу не вступайся, и все будет правильно.
Слова Главы Администрации насторожили хитрого коммерсанта.
Что то тут не то...
Если бы новый Президент действительно занял выжидательную позицию, то источники Абрамсона в Совете Безопасности и правительстве намекнули бы Роману о готовящихся чистках. И он бы успел встать под нужные знамена.
Волокушин ведет себя подозрительно.
Ничего впрямую не говорит, отделывается намеками.
Опять выстроил многоуровневую схему, в которой Абрамсону с Березинским отводилась не самая главная клеточка. Пользуется своим высоким положением и намеками старается принудить Романа пойти по намеченному маршруту. Не объявляя конечной цели.
Что ж, подыграть бородатому математику не сложно...
- Я понял, - со значением сказал бизнесмен. - За меня можешь не беспокоиться. Но все же... Что с Поганкой то делать?
- Это элементарно, - улыбнулся Волокушин. - Поступим следующим образом...

* * *

Веселовский в два прыжка преодолел расстояние от забора до старого тополя, росшего в углу двора, и прижался боком к бугристому стволу. По дереву толщиной в два обхвата можно было бить прямой наводкой хоть из десятка автоматов - спрятавшемуся за ним Алексею ничего не грозило.
Пока ситуация развивалась так, как и предусматривал Рокотов.
Чеченцы были ошеломлены внезапным нападением и бились каждый за свой дом, не концентрируясь на одном направлении прорыва. К тому же бесшумное оружие казаков играло немаловажную роль. Вайнахи не видели и не слышали противника, получая пулю за пулей со сравнительно безопасного для атакующих расстояния.
Привыкшие к безнаказанности и численному превосходству боевики растерялись. Но долго так продолжаться не могло. Рано или поздно жители аула поймут, что столкнулись не с сотенным отрядом конкурирующей группировки и не с ротой спецназа, а с небольшим мобильным подразделением, и постараются переломить ход поединка.
Поэтому первейшей задачей казаков была деморализация противника, расстрел максимально возможного количества людей в сжатые до предела сроки...
Вдоль дома побежала фигурка в развевающемся халате с каким то свертком в руках.
Веселовский раздвинул глушителем «Грозы» молодые побеги, торчащие на уровне груди, и короткой очередью срезал двадцатилетнюю чеченку. Женщина покатилась кувырком, стукнулась головой о фундамент дома, сложенный из неотесанных камней, и остановилась, нелепо изогнув вывернутые ноги. Сверток рассыпался, усеяв землю матовыми кругляшами ручных гранат со вставленными в них запалами.
Из за спины Алексея на секунду высунулся Семен и послал десяток пуль в распахнутые окна.
В доме заорали, кто то высунул руку с пистолетом наружу и неприцельно выстрелил.
- Виталик! - позвал Веселовский.
- Ay? - отозвался Янут, схоронившийся за колодезным срубом.
- Первый этаж!
Гранатометчик выкатился на открытое пространство и нажал на спуск.
Полуторакилограммовый заряд прошиб входную дверь, сбитую из дюймовых досок, по пути расколотил напольную вазу, поставленную в прихожей, и рванул в гостиной, опрокинув двадцатипятилитровый газовый баллон. Осколки вспороли тонкое железо топливной емкости, и вслед за первым взрывом шарахнул второй.
Дом на мгновение окутала сине белая вспышка.
Янут откатился обратно.
Из окна вывалилась горящая человеческая фигура, свалилась в траву и забилась, оглашая окрестности протяжным криком.
Алексей прикусил губу.
На случай подобных обстоятельств существовало недвусмысленное распоряжение Влада - раненых и обожженных не добивать.
Пусть орут.
Остальным будет наука. К тому же вопли охваченного огнем человека выводят из равновесия его соплеменников ничуть не хуже, чем метко посланная пуля. Раненого могут попытаться спасти. Или потушить. Расходовать пулю на привлекающего к себе внимание дикими криками человека можно было в одном единственном случае - если он представлял опасность как боеспособная единица.
- Черт! - ругнулся Рядовой. Горящий заживо чеченец поднял вверх голову и зашелся в очередном приступе воя. Семен поднял «Винторез».
- Не смей! - Веселовский отвел рукой ствол.
Рядовой зажал ладонями уши.
Через четверть минуты кричавший в последний раз изверг из себя визгливый всхлип и затих.
Алексей шумно выдохнул воздух и ощутил, как по коже пробежали мурашки. Этот рев сгорающего у стены собственного дома чеченца он не забудет никогда в жизни.
Семена затрясло, он быстро повернулся назад и согнулся, освобождая желудок от съеденного утром легкого завтрака.
Веселовский сглотнул вязкую слюну и хлопнул товарища по плечу.
- Не раскисай!
Рядовой потряс головой, вытер рот горстью сорванных смородиновых листьев и перехватил ВСС поудобнее.
- Блин, не думал, что так хреново будет...
- Это только начало, - подобравшийся к ним вплотную Янут перезарядил гранатомет. - Дальше - больше... Ну что, готовы?
- Ага, - Алексей посмотрел через прицел на открытое пространство. - Виталь, врежь по домику справа, а мы слева обойдем...
- Лады, - Янут скользнул в низкие кусты. Веселовский и очухавшийся Рядовой перебежали к углу полыхающего мертвого дома. Соседний двор огласил рев автомобильного двигателя, вспыхнули лучи мощных ксеноновых фар, заливших пространство от гаража до ворот мертвенно белым светом.
В свои двадцать пять лет Турпал Беноев успел поучаствовать в триумфальном вхождении ичкерийской гвардии в Грозный, захватить и перепродать семерых заложников, прикончить двух русских солдат, попавших в плен под Аргуном, счастливо избежать ареста и обзавестись роскошным серебристым внедорожником «Lexus RX300».
Ради того, чтобы Турпал разъезжал по родному аулу на японском джипе стоимостью пятьдесят шесть тысяч долларов, в подмосковных Химках была вырезана семья местного коммерсанта. Сам бизнесмен, его жена и двое дочерей, пяти и трех лет.
Четыре человека погибли после того, как Турпал повозил грязным пальцем по глянцевой странице автокаталога и прищелкнул языком. Его племяннику, промышлявшему в России кражей престижных машин, этого было достаточно. Вместе с подельниками он вычислил владельца понравившегося дяде средства передвижения, переоделся в форму сотрудника милиции и в один из вечеров постучал в дверь квартиры, где проживал бизнесмен.
Все дальнейшее было уже делом техники.
Трупы свалили в ванну, выгребли ценности и в ту же ночь отогнали внедорожник в арендованный гараж, где тот простоял пару недель, пока в Химках не улеглись страсти по поводу зверского убийства целой семьи.
Уголовное дело просуществовало в активной фазе недолго. Дней десять.
Затем начался очередной этап операции «Арсенал», и весь личный состав горотдела милиции отправился на патрулирование улиц на предмет выявления подозрительных, могущих перевозить оружие лиц. Таким образом следователь лишился оперативной поддержки, а самостоятельно розыск преступников он вести не мог.
Не положено по инструкциям.
Следователь работал в управлении не первый год и прекрасно понимал, что дело тухлое, сил на него придется потратить массу, а результат, скорее всего, будет нулевой. Если убийство не раскрывается в три дня, то потом виновника обнаруживают только случайно или по навету стукача, пожелавшего слить в органы собственного врага, с которым не сошелся во мнении по поводу уровня спиртосодержащей жидкости в стаканах.
Безответный алкоголик, кстати говоря, даже предпочтительнее истинного убийцы. На измордованного бухарика можно повесить еще пару тройку «глухарьков», тем самым закрыв наиболее животрепещущие строчки отчетности и отправив бедолагу на пожизненное.
Суд с алконавтами не церемонится.
Любые сомнения трактуются исключительно во вред обвиняемому, государственный защитник откровенно спит на заседаниях, а измышления прокурора принимаются за непоколебимые доказательства. Процесс обычно длится неделю, после чего подсудимый слушает невнятное бормотание председательствующего, получает на руки копию приговора и отправляется в холодном вагоне куда нибудь на север. В компании таких же бесправных осужденных, как и он сам.
Когда со стороны площади прозвучали первые автоматные очереди, Турпал ел плов и размышлял о том, как на будущей неделе поедет в Махачкалу, чтобы принять участие в праздновании дня рождения троюродного брата.
Беноев отбросил блюдо, вскочил с ковра и прислушался.
Стрельба не походила на обычное выражение радости по поводу удачно проведенной сделки. Автоматы били яростно, взахлеб, выплевывая десятки пуль в секунду.
Совсем близко от дома Турпала шарахнул мощный взрыв и вслед за ним - истошный вопль на одной ноте.
Чеченец рванулся к выходу, потом сообразил, что таким образом станет лишь мишенью, и повернул обратно. В гараж можно было попасть и через внутреннюю дверь.
По пути Турпал прихватил AMD 65 с полным магазином, сорвал с вешалки куртку и влетел под навес, где его дожидался серебристый красавец.
Двухсотдвадцатитрехсильный мотор, несмотря на дрянное самопальное топливо, завелся сразу. Беноев до предела выкрутил руль вправо, врубил дальний свет и нажал на акселератор. «Lexus» дернулся, но ручной тормоз удержал полуторатонную машину на месте.
Турпал зашипел, резко опустил ручник в пол и втопил газ.
Стрелка тахометра скакнула в красную зону, шестицилиндровый V образный двигатель хрипло взревел, прокручивая верхние распределительные валы с усилием в триста один ньютон метр, и внедорожник буквально выпрыгнул на середину двора.
Открывать ворота уже не оставалось времени.
Беноев чуть отпустил педаль газа, прищурился и направил покатый капот японского джипа точно в промежуток между коваными фигурными створками...

* * *

Семен отскочил в одну сторону, Алексей в другую.
Мимо забора пронеслась сверкающая серебристым лаком машина и притормозила перед воротами.
- Бей по кузову! - завопил Веселовский. Рядовой вскинул «Винторез» и разрядил в джип всю двадцатипатронную обойму. Девятимиллиметровые пули изрешетили борт внедорожника, пробили систему жидкостного охлаждения и разнесли в пыль приборную панель.
Труп водителя ткнулся в рулевую колонку, и над аулом разнесся длинный унылый гудок.
Веселовский для гарантии прострелил салон автомобиля сзади и, широко размахнувшись, метнул через забор ребристый овал Ф 1. Граната влетела в окно второго этажа. Алексей с Семеном упали на землю. Взрыв лимонки проломил пол и покалечил младшего брата Беноева, спавшего в своей комнате. Мать и сестра Турпала погибли на месте, оказавшись всего в трех метрах от разорвавшейся «эфки».
- Нормалек! - рыкнул Веселовский, вскакивая на ноги.
- Поехали дальше! - с радостью, плохо понятной не воевавшему человеку, поддержал Рядовой.

* * *

От аналитиков начальнику ГРУ требовалась неприукрашенная информация.
Это потом доклады низового звена обретают сглаженные формы. Из них выхолащиваются любые неподтвержденные документально намеки на сотрудничество армейского руководства с боевиками, убираются излишне смелые прогнозы и аналогии.
Но первоначальном варианте все вещи называются своими именами: чиновная сволочь - сволочью, золотопогонное ворье - преступниками, стукачи - стукачами. И так далее. Плюс предлагаются радикальные меры по решению многих спорных вопросов. Услышь подобное гуманист правозащитник, у него бы пропал сон минимум на неделю.
Однако реальному исполнению подлежало не более одного процента предложений. Все остальные либо не включаются в окончательные варианты служебных записок, либо забалтываются в процессе обсуждения. Возможно, что такой мизерный процент реализации играет и свою положительную роль. Иначе, основываясь на далеких от жизни теоретических выкладках и идеальных моделях, сотрудники отделов физического воздействия всех разведок мира завалили бы трупами половину земного шарика.
Подполковник Бобровский и майор Сухомлинов отдавали себе отчет в том, что оперируют в основном сухими цифрами и материалами, не полностью отражающими всю картину происходящего, поэтому в своих прогнозах были довольно осторожны и не стремились, как многие их коллеги, предложить универсальные способы проведения спецопераций и одним махом разрубить гордиев узел кавказского конфликта.
Слишком поспешное устранение кого нибудь из ичкерийских лидеров могло привести к совершенно непредсказуемым последствиям. Равно как и медлительность. Межродовые и внутритейповые взаимоотношения на Кавказе столь запутанны, что даже коренные жители не всегда могут однозначно оценить перспективу точечного удара.
К тому же у аналитиков не было полной уверенности в руководящем звене российской армии.
Более менее доверять они могли только своему непосредственному начальнику. Да и то не во всем. Генералитет был разбит на конкурирующие кланы, где разные группировки поддерживали разных заместителей министра обороны и исповедовали разные стратегические концепции военного дела.
Аналитиков такое положение вещей немного беспокоило - ведь желание начальника Генштаба любыми способами свалить министра обороны оборачивалось для страны потерей стратегического паритета с Западом...
- По нашим данным, у боевиков остались три маршрута переброски оружия, - тихим голосом докладывал Сухомлинов, направив красный лучик лазерной указки на крупномасштабную карту Чечни. - Два на юго востоке и один на северо западе. На разных этапах следования караваны попадают под защиту дружественных Хаттабу группировок. Всего их восемь... Данные радиоперехвата достаточно полные, однако следует еще раз оценить всю картину вкупе. Перерезание этих маршрутов кардинального изменения ситуации не даст.
- Почему? - хрипло спросил начальник ГРУ.
- До восьмидесяти процентов оружия идет со стороны федералов. Примерно половина изъятого возвращается назад. Акты уничтожения не соответствуют реальности. Мы проверили по нескольким позициям и во всех случаях обнаружили фальсификации. Мое мнение - следует прекратить списание вооружения на территории самой Чечни и отправлять изъятое в Ставропольский край. Пусть им занимаются специальные подразделения...
Начальник ГРУ задумчиво пошевелил губами. Предложение хорошее, но невыполнимое. Против него выступят и в штабе Объединенной группировки, и в Москве. Слишком большие и быстрые деньги крутятся в этом бизнесе.
- Есть ли иной способ?
- Есть, - встрял Бобровский. - Приставить к каждой комиссии по списанию нашего человека.
- Этим занимается ФСБ. - Подполковник фыркнул. Давнее противостояние ГРУ и контрразведки в последние годы приобрело гротесковые формы. Всесильный монстр по прозвищу «КГБ» был уничтожен, а оставшийся от него огрызок не справлялся даже с элементарными функциями защиты государственной безопасности, инспирируя отлов «монгольских шпионов» и занимаясь расследованием уголовных дел в отношении новых «инакомыслящих».
- Они только и умеют, что «комсомольских активисток» со зрением минус восемь ловить да улики подбрасывать...
- Перехватить их прерогативы вряд ли получится, - спокойно отреагировал его собеседник.
- Тогда тупик, - пожал плечами Бобровский. - Они сами развели агентуру, снабдили ее нужными документами, а теперь не знают, что делать. Насколько мне известно, наши раза три на Бараева выходили, так «смежники» в последний момент все отменяли...
Начальник ГРУ засопел.
- Этот вопрос не в моей компетенции. - Сухомлинов молча развел руками.
- Последнее достижение наших «коллег», - язвительным тоном продолжил Бобровский, отвлекаясь от основной темы разговора, - это арест америкоса за попытку якобы купить чертежи старой торпеды.
- Его фамилия Поуп, - кивнул майор.
- Ага, Поуп. Чистой воды лажа... Этот «Шквал» уже лет двадцать продается на внешнем рынке. А наши специалисты по «глубинному бурению» с гиканьем хватают за руку дурачка штатовца и пару остолопов инженеров, что то там муркующих по поводу двигательной системы. Хотя там все дело в кавитаторе. Да если б янкесы не жмотились и дали нормально денег, им бы на блюдечке принесли самые последние разработки!
- Может, вернемся к Чечне? - предложил Сухомлинов.
- Отчего же, - начальник ГРУ закурил, - Григорий Владимирович дело говорит. Тут ситуация в целом просматривается. И над этим стоит подумать. Контроль над списанием изъятого оружия мы, конечно, не получим, но определенные перспективы можно проработать. В частности - вопрос об усилении наших позиций на освобожденных территориях...
- Уставом не предусмотрено, - буркнул Бобровский.

Предыдущая страница 7 Следующая страница


Крестом и булатом. Атака 8

- Это как посмотреть, - не согласился начальник ГРУ. - Ладно, к делу... Что вы можете сообщить о результатах спутниковой съемки?
Майор Сухомлинов открыл очередную папку с красной полосой на корешке.

* * *

Закругленный на конце конус гранаты с шелестом пробил нависающие на веранду ветви кизилового дерева, пронзил тонкую тюлевую занавеску и ударился об пол в углу комнаты. Восемьсот граммов взрывчатки сдетонировали и вышибли метровый кусок центрального столба, поддерживающего остроконечную крышу.
По комнате и по коридору пронесся рой мелких стальных осколков.
Потолочные балки хрустнули, и треть крыши обвалилась внутрь дома, засыпав обломками труп пожилого чеченца, сжавшего в руках древнюю трехлинейную винтовку.
Вслед за выстрелом из гранатомета в окно полетела полупустая канистра с бензином, обмотанная чадящей тряпкой.
Здоровяк Лукашевич проворно откатился под защиту поленницы.
В ауле пылали уже пять домов, позволяя казакам довольно точно ориентироваться на местности.
- Готово! - крикнул Данила.
Веселовский с Янутом перебежали на десяток метров влево и залегли.
Разогретые бензиновые пары взорвались не хуже ручной гранаты, и пылающее топливо растеклось по вздыбившимся доскам пола и клочьям ковра.
Из под кузова стоявшего за домом грузовика засверкали яркие вспышки. Пули с противным визгом срикошетили от бетонного поребрика, невесть как оказавшегося посередине двора, и вонзились в землю всего в трех метрах перед ползущим Семеном.
Рядовой огрызнулся короткой очередью и метнулся было под защиту бочки с водой.
Невидимый стрелок пресек попытку Семена и послал пулю точно у того перед носом.
Казак вжался в землю.
Справа из за поленницы высунулся Данила и расстрелял остаток магазина, стараясь прикрыть рывок Рядового.
Тщетно...
Чеченец ответил меткой очередью, разметавшей верхние ряды штабеля сухих чурбачков. Лукашевич еле успел присесть.
Семен покатился в сторону, преследуемый фонтанчиками земли от вгрызающихся в землю пуль. Он уже почти достиг выбоины возле корней столетнего каштана, как в его икру попал трехграммовый кусочек свинца.
Рядовой вскрикнул и закусил губу.
Вторая пуля прошила ворот комбинезона и лишь оцарапала спину.
Третья не попала вовсе, вонзившись в ствол каштана.
Семен подтянул ногу, выдернул из кармана полуметровый обрезок мягкого шнура и наложил жгут немного ниже колена.
- Твою мать! - Янут прицелился в грузовик.
- Ниже, под кузов! - прошипел Веселовский.
Виталий задержал дыхание и выстрелил.
Автомобиль приподняло в воздух, и по земле брызнул сноп искр вперемешку с ошметками резины. Грузовичок рухнул обратно на свое место и завалился на бок.
В свете пожара было хорошо видно, как в сторону отлетело чье то изломанное тело.
- Все, отходим! - приказал Алексей. - Данила, хватай Сему и назад!

* * *

Главнокомандующий российским флотом мрачно уставился в пол и не поднимал глаз до тех пор, пока его помощник не закончил своего доклада об обстановке в районе затонувшего ракетоносца.
Вице адмирал выдохся минут через десять.
Говорить, в общем, было не о чем. Все и так ясно. Моряков не спасли, аварийные средства оказались в нерабочем состоянии, сгрудившиеся вокруг места катастрофы двадцать четыре боевых корабля бессмысленно бороздили море и только жгли топливо. В перспективе маячили отставки половины служащих Адмиралтейства, включая и Главкома. Хорошо, если с сохранением пенсии за выслугу лет и без привлечения к суду.
Помощник растерянно посмотрел на неподвижно сидящего Самохвалова.
- Вот, Владимир Сергеич... Все. - Адмирал флота откашлялся.
- Какой прогноз поведения родственников?
- На настоящий момент - неутешительный. Возможны эксцессы, - вице адмирал втянул голову в плечи. - Завтра прилетает Президент, так что вы понимаете... Мы, конечно, подготовились, но... хм м... - Помощник умолк.
Близкие погибших моряков волновали Владимира Сергеевича Самохвалова в последнюю очередь.
На то она и военная служба, чтобы на ней иногда гибли люди!
Развели сантименты, понимаешь...
Гораздо важнее вовремя покаяться перед Верховным Главнокомандующим, рвануть на груди тельняшку, поклясться в безграничной преданности. И представить дело таким образом, чтобы наказывать было не за что. Мол, все сделали как надо, а тут такое трагическое стечение обстоятельств. И крен корпуса огромный, и течения, и видимость плохая. Ни норвежцы, ни англичане, ни американцы в такой ситуации тоже никого бы не спасли.
Остается сама лодка.
Вернее, пробоина в ее легком корпусе.
Пяти минут качественного цифрового видео со стометровой глубины будет достаточно, чтобы и Самохвалов, и Зотов, и Яцык отправились бы полировать нары своими тугими адмиральскими задницами. Последствия удара форштевнем тяжелого крейсера ни с чем не перепутать.
Дернул же его черт за язык, когда на третий день после аварии он выступил по центральному каналу телевидения и продемонстрировал схематичное изображение лодки с узкой трещиной вдоль трети корпуса! Теперь надо молиться, чтобы никто не вспомнил об этом проколе, и побыстрее замести следы.
Вице адмирал давно служил под началом Самохвалова и потому понимал его почти без слов.
- Есть предложение...
- Ну? - буркнул Главком.
- Надо инициировать подъем тел. В люки водолазы не пройдут, потому придется резать оба корпуса. А под сурдинку... - помощник не договорил.
- Кому поручите? - мысль вице адмирала Самохвалову понравилась.
Несколько сквозных отверстий в корпусе АПРК - и электрохимическая коррозия съест десятисантиметровое железо за три месяца. При солености Баренцева моря и придонном течении в два узла скорость разрушения будет достигать миллиметра в сутки. Системы размагничивания корпуса уничтожены, так что электрохимическим процессам ничто не помешает.
С водолазов можно будет взять подписку о неразглашении того, что они увидели на глубине. Офицеры - люди подневольные. К тому же ни один из них не откажется от солидной премии, присвоения внеочередного звания и государственной награды. А пробоину всегда можно выдать за результат тарана «Мценска» американской или английской субмариной. Любой на флоте знает, что корпусная сталь на лодках НАТО крепче российской раза в два.
- Надо, чтобы требование прозвучало со стороны, - высказался помощник, - а Президент пойдет навстречу просьбам вдов и сирот...
- Логично.
- Думаю, придется подключить психологов, что сейчас работают с родственниками. Времени немного, но справимся. Если три четыре человека начнут настаивать на немедленном подъеме тел, остальные их поддержат. Начнется цепная реакция...
- Президент может приказать поднимать крейсер целиком, - скривился Самохвалов.
- Мы объясним, что это нереально. Я уже проговорил этот вопрос со Слуцким. Он заявляет, что самый ранний срок подъема «Мценска» - лето будущего года...
Главком ВМФ сложил губы трубочкой.
Ага!
Генеральный конструктор «Аквамарина» тоже не хочет быстрого подъема. Это симптоматично. Значит, хитрый академик опасается, что госкомиссия выявит на атомоходе серьезные конструктивные недоработки. А Слуцкому, монополисту на рынке проектирования стратегических ракетоносцев, сие страсть как невыгодно. Напортачили с техническими решениями и теперь стараются потянуть время.
Что ж, их нынешние цели пока совпадают.
- У вас есть надежные люди?
- Среди психологов?
- Да...
- Есть.
- Давайте команду. И чтоб комар носа!..
- Не беспокойтесь, Владимир Сергеевич, не впервой, - вице адмирал позволил себе едва заметную ухмылку. - Сами завтра увидите...

* * *

Рокотов по пластунски переполз на новую огневую позицию и замер, выискивая очередную цель.
Жители села продолжали метаться по улицам, поливая из автоматов придорожные кусты и тени возле заборов. Отсутствие централизованного освещения аула было на руку нападающим. Хотя даже если бы и была общая электроподстанция, то казаки разнесли бы ее из гранатометов в первую очередь.
Через дорогу рванулся худой подросток, вооруженный длинноствольным пулеметом.
Влад сосредоточенно прицелился и срезал юного вайнаха прямо перед калиткой дома, куда тот направлялся. Малолетний боевик взмахнул руками и ничком свалился в канаву.
«Седьмой... Неплохо. Однако, сколько ж здесь всего то их? Сто? Двести? А если полтыщи? Обратно не повернешь... - биолог передвинул ствол „Грозы» на несколько сантиметров влево - Суета теперь за площадью. Значит, основные силы там... Дороги перекрыты, первая же машина нарвется на мины. Почему, кстати, они не отгоняют бензовозы? Некуда? И бэтээр что то не двигается... А а, там же Егорушка работает! Правильно! Этот к бэтээру никого не подпустит... Ну и славно..."
Щелкнул вызов рации. У Владислава сжалось сердце. Он разрешил пользоваться связью только в двух случаях - если будут обнаружены заложники и если кто нибудь из казаков погибнет или будет тяжело ранен.
- Прием.
- Я их засек! - От голоса Гречко Рокотов повеселел. - Второй дом справа от тебя, подвал. Прием.
- Охрана? Прием.
- Две единицы. Прием.
- Ясно. Если что, блокируй сам. Мы заняты. Конец связи.
Владислав быстро отполз назад и улегся рядом с Пышкиным.
- Справа, второй дом. Игорян сказал, что стерегут двое...
Кузьмин сплюнул.
- Пошли?
- Рано. - Рокотов вставил в ОЦ 14 новый магазин. - Надо оттеснить чичиков подальше. Игорян пока поцинкует...
- Как знаешь. - Толя выстрелил по какой то далекой мишени. - Блин, в ногу!
- Нормально. Раненые тоже не помешают. На одного раненого двое здоровых нужно, чтоб тащить. Целься в живот...
- Я так и делаю, - просипел Кузьмич, - но не всегда попадаю...
- Ничего. - Влад отбросил в сторону пустой рожок. - Я - вдоль улицы. Держи мне спину.
- Яволь. - Пышкин припал к окуляру прицела.

Глава 4
Фестиваль Мочёного

Денис Фирсов отвалил в сторону пласт слежавшегося прошлогоднего сена и одной очередью повалил сразу троих боевиков, пытавшихся втащить станковый гранатомет на чердак недостроенного дома. Двое чеченцев поднимали его снизу, третий взбирался по приставной лестнице и подтягивал АГС на веревке, переброшенной через плечо.
Первые пули достались стоящим на земле. Денис, не отпуская спусковой крючок, перевел ствол «Винтореза» вверх и пропорол засуетившемуся вайнаху поясницу.
Гранатомет рухнул с трехметровой высоты, увлекая за собой бьющегося в агонии боевика. Фирсов свистнул.
Из кустов вылетели Филонов с Чубаровым.
- Ого! - обрадовался Никита. - «Пламя»!
- А он будет работать? - недоверчиво спросил Михаил.
- Без проблем. - Никита поставил гранатомет на сошки и быстро проверил ствольную коробку. - Порядок! Понесли.
Чубаров ухватил АГС с правой стороны, Филонов с левой.
- Куда?
Никита покрутил головой.
- Так... Диня, бегом до забора. Мы за тобой.
Фирсов пересек двор, присел за уложенными на европоддоны штабелями белого кирпича и взмахнул рукой.
- Чисто. - Никита приподнял гранатомет за специальный ремень. - Давай!
- Тяжелый, блин, - Михаил перехватил свою часть ноши поудобнее.
- А ты думал! Полцентнера будет...
У забора казаки остановились и взгромоздили «Пламя» на бетонную плиту.
- И куда ты намерен палить? - Чубаров встал за кирпичи и положил ствол ОЦ 14 на штабель, контролируя расстилающуюся перед ним пустошь.
До следующего дома тянулся едва покрытый высохшей травой ровный как стол сектор. Движения в обозримом пространстве не наблюдалось, лишь метрах в трехстах, у кучи бетонных блоков, суетились маленькие фигурки.
- Ща посмотрим, - Филонов поднес к глазам бинокль.
- Ты наших то не зацепи, - предупредил Фирсов.
- Не боись. - Никита чуть подкрутил колесико фокусировки. - Туда, куда мы будем бить, наши еще не дошли...
- Уверен?
- Сто пудов... Влад и Леша правее на километр, если не больше.
- А Антошка? - забеспокоился Чубаров. Соколов ушел на свободную охоту за двадцать минут до того, как Денис накрыл местных гранатометчиков.
- Он должен быть там, - Филонов махнул рукой в сторону площади. - А я намереваюсь жахнуть прямо, поверх крыш. Вон туда...
- По бензовозам?
- Не а. Чуть левее... Наши в том районе вообще не работают.
- Ну, смотри, - Михаил покачал головой. - Как знаешь...
- Тут и смотреть нечего, - Никита спрятал бинокль в футляр и положил ладони на сошки гранатомета. - Все и так ясно. Миша, сдвинься на пару метров дальше, а то сейчас гильзы посыпятся...
Филонов покачал АГС взад вперед, устанавливая его поплотнее, скорректировал механизм точного горизонтирования, включил систему ночного освещения прицела и положил ладони на рукоять.
- Ну, с Богом...
Гранатомет отрывисто рявкнул, и спустя четыре секунды на расстоянии шестисот метров от позиции казаков вспыхнул оранжевый огонек разрыва.
Никита изменил вертикальное положение ствола, переключил рычаг механизма подачи выстрелов на автомат и нажал на спуск. АГС застучал, как отбойный молоток, и всего за четверть минуты выпустил оставшиеся двадцать восемь зарядов.
Темное пространство за площадью осветилось чередой взрывов.
- Готово! - удовлетворенно заявил Филонов и сдернул гранатомет на землю.
Три движения - и в руках экс браконьера оказались затвор и возвратная пружина. Парой ударов кирпичом Никита превратил ствольную коробку в измятый кусок жести, зашвырнул извлеченные части механизма в кусты и повернулся к Фирсову с Чубаровым.
- Ни грамма пороха врагу. Теперь рвем отседова! И поживее...

* * *

Самолет с Президентом на борту в аэропорт Мурманска прибыли встречать все официальные лица, так или иначе задействованные в ситуации вокруг погибшего ракетоносца: губернатор области, министр обороны, Главком ВМФ, представитель Президента по Северо Западному административному округу, председатель правительственной комиссии Илья Кацнельсон, командующий Северным флотом, начальник штаба флота, директор регионального управления ФСБ, начальник областного отдела МВД, мэр города и руководитель местного МЧС.
Каждый считал своим долгом отрапортовать Главе Государства о проделанной работе.
И каждый лелеял надежду, что выделится на фоне остальных.
Вместе с высокопоставленными чиновниками прибыла и многочисленная свита. Но на летное поле сопровождающих не пустили. Сотрудникам Федеральной Службы Охраны и чиновникам пришлось удовлетвориться местами в зале ожидания аэровокзала, откуда за полчаса до их приезда удалили всех посторонних. Суетливые бюрократы расселись по скамейкам и изобразили на лицах скорбную сосредоточенность. Каждый сжимал в руках кейс или папку, должную символизировать вместилище документов для работы, хотя у половины чиновников в дипломатах лежали фляжки с коньяком или несколько свежих газет.
Зачем они всей толпой приехали в аэропорт, никто бы толком не объяснил.
Просто так положено.
Раз в город прибывает Первое Лицо страны, все чиновники всех рангов считают своим долгом потусоваться поблизости от монаршего тела. Авось приметит да предложит перебраться в Москву, на скромную, но кремлевскую должность. Где деньги сами к рукам липнут, только успевай по карманам распихивать...
Президент спустился с трапа в мрачнейшем расположении духа.
Во время полета он ознакомился с последними данными по катастрофе и выяснил, что девяносто девять процентов деятельности уполномоченных должностных лиц - это составление бумажек «на тему», а отнюдь не рапорта о проделанной конкретной работе. Как и везде в государственном аппарате, чиновники подменяли дело кипой никому не нужных документов, в каждой строке которых просматривалось желание переложить ответственность за произошедшее со своих плеч на чьи нибудь другие.
Встречающиеся выстроились по негласному ранжиру.
- Успел ознакомиться? - Президент пожал руку своему представителю в регионе.
- В общих чертах, - генерал полковник чутко уловил исходящие от Главы Государства волны раздражительности и принял озабоченно печальный вид. - Служебная записка уже готова. Тебе ее сразу подавать?
- В машине, - тихо ответил Президент и подошел к губернатору Мурманской области. - Добрый вечер.
- Здравствуйте, господин Президент, - пузатый и высокий член Совета Федерации угодливо склонился перед низкорослым Первым Лицом. - Хочу выразить искреннее сожаление, что только этот печальный повод стал причиной вашего приезда сюда...
«Настоящий брегет! В неоплатном долгу...» - Президент вспомнил «претендента на престол» в исполнении Ролана Быкова из кинофильма «Корона российской империи» и подавил в себе желание резко одернуть суетливого губернатора.
- Увы...
- Надеюсь, Владимир Владимирович, что в следующий раз, - руководитель области не отпускал руку Высокого Гостя, - мы увидимся в более благоприятной обстановке.
- Несомненно, - Президент выдернул ладонь из судорожно сжатых пальцев губернатора и оказался перед очкастым и смурным маршалом.
Сергиенко вздернул руку к козырьку.
- Товарищ Верховный Главнокомандующий! Корабли и личный состав Северного флота находятся в состоянии полной боеготовности. Гидроакустические службы усилены дополнительными специалистами, на объектах выставлена удвоенная охрана. В море выведены все наличные силы...

Предыдущая страница 8 Следующая страница


9 Дмитрий Черкасов

- Я понял, Игорь Дмитриевич, понял, - Президент прервал доклад министра. - Сейчас речь не о том. Вы проследили, чтобы родственники погибших были размещены на базе?
- Так точно!
- Отнеслись со вниманием?
- Безусловно...
- Претензии к вашему министерству были?
- Никак нет! Глава Государства шагнул к Самохвалову.
- Здравия желаю! - сиплым голосом сказал адмирал и отдал честь.
- Есть новости?
- Только предварительные...
- Изложите позднее, - Президент пошел дальше вдоль строя военных и штатских, пожимая протянутые руки и обмениваясь со встречающими короткими репликами.
Главком ВМФ расправил плечи.
Пронесло...
Верховный не стал прилюдно распекать адмирала и срывать с того погоны, как бы это сделал Бывший. У нынешнего другой характер. Сначала он хочет во всем разобраться, а уж потом принимать решение.
Что ж, флаг ему в руки.
Каждый день отсрочки играет на руку Самохвалову, позволяет запутать и без того непростую ситуацию вокруг катастрофы. Одни документы подменяются другими, появляются исправленные карты учений, на которых «Адмирал Молотобойцев» уже дислоцируется в тридцати милях от места аварии «Мценска», в океане бумаг тонут крупицы сведений, могущих дать истинную картину происшедшего.
А в Москву уже отправился гонец с несколькими спутниковыми фотографиями шестилетней давности, на которых изображена натовская лодка с разбитой носовой частью, стоящая в норвежском доке. Даты на снимках, естественно, стоят свежие, середины августа. В столице гонец войдет в контакт с журналистами из какого нибудь мощного медиа холдинга типа «Совершенно секретно» и подсунет падким до сенсаций журналистам «неопровержимые доказательства» тарана «Мценска» американской субмариной класса «Лос Анджелес».
Те, конечно же, не откажутся от подобного «эксклюзива».
А через недельку после публикации на издательство навалятся хлопцы из особого отдела ФСБ, якобы озабоченные тем, что некто принялся торговать сверхсекретными снимками. Скандал вокруг спутниковых фотографий должен послужить мощной косвенной поддержкой версии о «злобных натовцах».
Что адмиралу и надо. Антизападная истерия поможет наложить последние мазки на картину операции отвлечения и убережет высшие чины флота от слишком сильного монаршего гнева.

* * *

Депутат Государственной Думы Юрий Щекотихин вяло помешал сахар в чашке, пригубил уже успевший остыть кофе и склонил плешивую голову набок.
- Не з знаю, не з знаю... П положение беженцев неопределенное, п поэтому мы п пока затормозили публикации н на эту тему. К т тому же, нас все время оп пережают энтэвэшники и «Н новая газета»...
Атташе посольства США по культуре изобразил на лице скорбную озабоченность словами визави..
- Тема крупная, - американец говорил по русски безупречно. - Ничего, если не вы одни ее раскручиваете. У вас есть преимущество - возможность давать политическую оценку. Вы же депутат, а корреспонденты других изданий таковыми не являются.
- На НТВ окопался Яб блонский и его к камарилья, - сморщился Щекотихин. - Почти к каждое в воскресенье выступает. А у меня эфира н нет совсем...
- Скажите, какой канал вас устраивает, - предложил атташе, совмещавший культурную деятельность со службой в Центральном Разведывательном Управлении. - В принципе, мы можем посодействовать вам в создании авторской программы. Это совсем несложно. Например, в сети СТС.
Депутат повращал глазами, обдумывая произнесенные американцем слова.
Авторская программа - это неплохо. Но работа над ней будет отнимать у участвующего в многочисленных коммерческих проектах народного избранника слишком много времени. И нет никакой гарантии, что его выступления станут пользоваться зрительской популярностью. Псевдодемократы, вылупившиеся из рядов диссидентского движения и отягощенные многочисленными комплексами собственной неполноценности, уже давно вызывали у населения чувство если не осознанного презрения, то безотчетной брезгливости.
С другой стороны, альтернативы пропрезидентским славословиям вроде тех, что бубнят ведущие программы «Однако», практически нет.
Ток шоу и «Итого», идущие на НТВ, не в счет.
Там Индюшанский посредством верных кунаков Компотова сотоварищи сводит счеты со своими личными противниками и тщится представить себя в качестве «новорусского политэмигранта», преследуемого властями за отличную от государственной позицию. Если б Индюшанский не принадлежал к племени Моисееву, к нему бы прислушивались. А так пятый пункт анкеты портил всю картину. В глазах обывателя это выглядело следующим образом: один вороватый еврей наезжает на других таких же, умело замаскировавших свою сущность русскими фамилиями и православным вероисповеданием.
Индюшанский скоро допрыгается.
Слишком часто он мелькал на экране в «жидовской тюбетейке» под ручку с раввинами, присутствуя на церемониях по поводу окончания строительства новых синагог.
Народ этого не любит.
Нарочитая пышность открытия еврейских молельных домов и восторженные комментарии неумных журналистов вызывают лишь раздражение большей части телезрителей. И желание немного погромить иудейские лавочки и культовые сооружения.
Скромнее надо быть, скромнее.
- Люсьен Б боруховна нас оп передила, - Щекотихин упомянул мадам Стульчак, создавшую на государственном телеканале свой личный пресс клуб «Слово свободы». - Я не очень хочу п повторяться...
- Это ваше право, - легко согласился американец. - Но чеченскую тему следует развивать и усиливать. Без привлечения электронных СМИ это невозможно.
- А если сделать с соответствующий сайт в Интернете? - депутат немного оживился. - Мы бы м могли регулярно обновлять информационные п полосы. М материалов достаточно. В войдем в альянс с П пеньковым и Г гильбовичем, п подтянем молодых журналистов... По моему, может п получиться.
- Такая постановка вопроса интересна, - кивнул атташе. - Над этим стоит серьезно подумать.
- Я и г говорю...
- Вы, насколько я понимаю, имеете расчет на команду из Санкт Петербурга?
- Именно. Т там есть определенные п перспективы. И затраты на п порядок меньше, чем в М москве.
- Но новый закон об Интернете... - протянул американец.
- К какой закон?
- Об обязательной установке контролирующей аппаратуры. Ваш министр связи, на мой взгляд, просто сошел с ума.
- А а, это! Не в волнуйтесь. Этот з закон никто исполнять не будет.
- Почему?
- С согласно традициям нашей ст траны, - хихикнул Щекотихин. - С суровость законов компенсируется их н неисполнением. Д даже разумных.
- Мне это известно. Но ваш новый Президент достаточно последователен в достижении поставленных целей. И контроль за Интернетом, как мне представляется, входит в число этих целей.
- Г гэбуха, - с ненавистью сказал депутат. - Отрыжка ст тарого режима. Т только такое быдло, как н наш народ, м могло его избрать.
Атташе посольства США по культуре молча пожал плечами. Спорить с раскрасневшимся от хорошего коньяка Щекотихиным было без толку.

* * *

Рокотов наугад вытащил из лежащего плашмя на середине комнаты шкафа толстую книжицу и в свете пламени прочел название.
- Ничего себе! «Откровения Бананового старца»...
- Поваренная книга? - серьезно спросил присевший у окна Вася Славин.
- Нет. Трехстишия Басе.
- Кто это?
- Известнейший японский поэт. Типа нашего Пушкина... А тут явно жил местный интеллигент.
- Этот? - Дима Славин ткнул носком сапога скрючившееся в позе зародыша тело.
- Видимо...
- Читал я японскую поэзию. Ни фига не понял, - Вася повел стволом «Винтореза» из стороны в сторону. - Все чисто...
- Прочтение хайку требует большой сосредоточенности и особого душевного состояния, - наставительно сказал Влад. - Равно как и их сочинение. Плюс хайку в том, что его можно творить на ходу, описывая происходящее мгновение жизни. Как сейчас.
- Что вижу, то пою, - бормотнул Дима. Рокотов секунд десять помолчал и выдал:
Жадно лижет огонь черепичные крыши аула.
Мертвый чичик лежит.
А бамбук все растет...
- Ты это к чему? - Вася отодвинулся от окна.
- К сиюминутной ситуации, экстраполированной на вечный процесс круговорота, - загнул Владислав. - Пример сложения классического стиха.
- Здесь бамбук не растет, - возразил Славин старший.
- Это аллегория. Бамбук растет в другом месте, в той же Японии. С философской точки зрения расстояние не имеет значения. Здесь - пожар, там - бамбук. Важно противопоставление жизни и смерти.
Со стороны центральной площади опять ударил крупнокалиберный пулемет. Двенадцатимиллиметровые тупоносые пули взрыли утоптанную землю во дворе соседнего дома.
- С этим надо что то делать, - напряженно изрек Василий. - От ДШК никакая стена не спасет... И Кузьмин с батюшкой куда то запропастились.
- У них еще десять минут, - Влад посмотрел на часы. - Должны накрыть гнездышко. Чучмеки лупят наугад, для острастки...
- До пулемета метров триста. - Дима встал рядом с братом.
- Во во! Ночью на такой дистанции ни черта не видать. - Рокотов уселся на чудом уцелевший после взрыва диванчик. - Пущай патроны жгут. Этим самым они только себя отвлекают...
Славин младший опустился на пол и отвинтил крышку на фляге с водой.
- Жрать хочется... - Дмитрий согласно кивнул.

* * *

Лечи Атгиреев пинком отправил замешкавшегося Цароева в угол подвала и потряс автоматом.
- Всех положу, суки! А ну, мордой в пол и не шевелиться!
Заложники перевернулись на животы.
Когда прозвучали первые выстрелы, Атгиреев и Исмаилов не растерялись и загнали живой товар в подземелье соседствующего со стройкой дома, чей хозяин рачительно подготовил многоместную тюрьму. На будущее. Когда Ичкерия наконец станет независимым государством, в котором у представителя титульной нации обязательно будет свое небольшое стадо овец, «мерседес» представительского класса и десяток другой рабов и рабынь. Дальше фантазии домовладельца не распространялись.
Атгиреев выскочил наружу, подпер дверь поленом и метнулся на чердак, где Арби лихорадочно пытался заправить ленту в «NTK 62» проклиная на чем свет стоит узкоглазых оружейников, изготовивших столь сложный, с массой пластмассовых деталей пулемет.
- Никого не видел?!
- Нет! - Лечи залег у слухового оконца и попытался что нибудь разглядеть в опустившихся на аул сумерках.
- Вот шайтан! - Исмаилов потряс пулемет и пощелкал регуляторами, случайно поставив газоотводный механизм в режим стрельбы при низких температурах. - Патрон никак не входит!
- Дай посмотрю! - Атгиреев поднял крышку ствольной коробки. - Надо затвор отвести, - Лечи сдвинул ударник на сантиметр назад. - Вставляй...
Лента преспокойно легла на штатное место.
- Вот так! - чеченец захлопнул крышку. - Проверь!
Арби выставил ствол наружу и вдавил спусковой крючок. Пулемет отозвался короткой очередью, напоминающей стук перфоратора.
В сотне метров от Атгиреева с Исмаиловым две перебегающие через дорогу женщины вскрикнули и повалились в пыль.
У одной пули разорвали бедро и раскрошили берцовую кость. Другой кусочек свинца попал под левую лопатку, пробил легкое и вырвал на выходе из груди кусок мяса размером с кулак.
Следующий за матерью и сестрой Султан Тамаев заорал в приступе бешеной ярости, вскинул «НК ЗЗАЗ» и ответил на пулеметную очередь тремя одиночными выстрелами.
Одна из пуль вонзилась в подоконник совсем рядом с головой Арби.
Исмаилов отпрянул.
Лечи проворно откатился в другую сторону, передернул затвор «Калашникова» и выпустил в темноту половину длинного сорокапятипатронного магазина.
- Они совсем рядом! - в панике крикнул Арби.
- Давай из пулемета! - приказал Атгиреев, спрятавшись под конек крыши.
Исмаилов приник к диоптрическому прицелу и полил свинцом расстилающийся перед домом сад.
Тамаев на карачках прополз мимо штабеля досок и выглянул в проем между углом дома и металлическим параллелепипедом гаража.
Мать лежала неподвижно, в сбитой до пояса юбке.
Сестра ворочалась посередине дороги, пытаясь отползти под защиту бетонного забора, окружавшего двор Бачараевых, и тоненько выла на одной ноте.
Слева вновь раздались выстрелы, но пулемет работал неприцельно и свинец лег в полусотне метров от Султана, срезав ветви нескольких яблонь.
Тамаев ужом прополз к канаве, скатился на влажное глинистое дно и нырнул в железную трубу, идущую поперек дороги на глубине полуметра.
Через полминуты он вылез наружу с противоположной стороны, пробежал до пересечения улиц, скрытый от пулеметчика земляным валом, и распластался под ежевичным кустом. У него родилась мысль выйти стрелку в тыл, но для этого ему требовалось незаметно проскочить открытое пространство двора, освещенного близким заревом пылающего сарая с сеном.
На фоне серого забора мелькнула какая то тень.
Султан навел мушку на бесформенную фигуру, крадущуюся вдоль дороги, задержал дыхание и выстрелил.
Человек рухнул как подкошенный, выронив короткий помповик с толстым стволом.
Тамаев решил не рисковать и всадил в упавшего еще треть рожка. Тело задергалось под ударами пуль, потом вдруг что то сверкнуло, и перекресток на секунду залило ярчайшее пламя взрыва сразу нескольких световых гранат
Чеченец завизжал от страшной боли в глазах, отшвырнул винтовку и схватился за голову. Многодневная слепота была ему обеспечена. Расширенные в темноте зрачки пропустили слишком много света, и поток фотонов практически выжег глазное дно.
Султан вскочил на ноги и помчался прочь...
- Вон он! - Атгиреев боковым зрением усек движение на перекрестке и перевалился набок.
АКМС затрещал, по доскам чердачного перекрытия раскатились дымящиеся гильзы.
Бегущий человек метнулся в сторону, споткнулся и ударился о бампер микроавтобуса, стоявшего у ворот.
Лечи перевел огонь ниже и с удовлетворением увидел, как пули разворотили спину мишени.
Человека бросило на землю, он забился, пытаясь отползти под днище автомобиля, потом резко выгнулся и ткнулся головой в пожухлую траву. Ноги судорожно задергались, руки вытянулись вдоль тела, и убитый замер неподвижно.
- Готов! - Атгиреев горделиво ухмыльнулся.
Исмаилов с уважением посмотрел на молодого товарища.
- Будут знать! - Лечи полез в карман за самокруткой.

* * *

Министр государственной пропаганды России укоризненно взглянул на тезку собеседника.
- Миша, ну так нельзя...
- А в чем дело? - ведущий высокорейтинговой программы «Однако» исподлобья уставился на чиновника.
- Это тебе не хиханьки хаханьки, а серьезнейшее предприятие. Руководство выразило мне свое крайнее неудовольствие.
- Они что, неприкосновенные? - прохрипел журналист.
- Ну, в общем...
- Миша, заканчивай ходить вокруг да около! - телекомментатор сделал вид, что готов покинуть министерский кабинет. - Скажи прямо - на МиГе запаниковали, что я им сорву контракты с израильтянами на поставку авионики. А там сто семьдесят лимонов бакинских крутятся.
- Мне такие тонкости неизвестны, - выкрутился Зозуля.
- Как же! - журналист гордо откинул голову назад. - Засуетились, уродцы. Тебя вон подключили... На студии уже телефон раскалился. Все звонят и звонят, договориться пытаются. Не выйдет! У меня документы на руках имеются, как они ВПК гробят, на наши планеры сплошь западную технику ставят. Бумажки оригинальные, не подкопаешься...
- Я и не собираюсь, - министр государственной пропаганды выглядел довольно жалко.
- Не о тебе речь.
- И все же... Ты бы поосторожнее их мочил. Не ровен час...
- Я это уже слышал.
- Эксклюзив от Кацнельсона хочешь? - Зозуля понизил голос.
- Смотря какой...
- По «Мценску».
- Кто ж его не хочет! - Телерепортер сел прямо. - А что?
- Илья Иосич может поспособствовать, - пояснил министр. - Как никак, его назначили председателем госкомиссии.
- А взамен?
- Сними претензии к МиГу... - Журналист задумался.
На развитии темы о подрыве боеготовности отечественных ВВС можно было сидеть еще полгода год, особенно не утруждая себя поиском нового материала. Ситуация в ВПК, чьи руководители практически в открытую сдавали позиции на рынках высоких технологий, давала неисчерпаемую пищу для острых репортажей.
С другой стороны, не сказать ничего нового по поводу трагедии на море ведущий «Однако» не мог себе позволить. Зрители жаждали сенсации, и обычно комментатор оправдывал их ожидания. Он одним из первых начинал размахивать пачками компромата и хрипло орать с экрана, обличая, анализируя и подкалывая промахнувшихся государственных мужей. Раньше него выступал лишь Одуренко, но у того в последнее время возникли разногласия с руководством канала, и «телекиллер» уже паковал вещички.
- Что за эксклюзив?
- Поговоришь и узнаешь, - обтекаемо сказал министр.
- Так не пойдет.
- Почему?
- Это кот в мешке. Я соглашусь, а потом тот же Кацнельсон мне заявит, что лодка ударилась об айсберг. Вот и весь эксклюзив. Менять МиГ на кусок льда непрактично. И непатриотично, - усмехнулся журналист.
- Да погоди ты! Какой айсберг?
- Обычный, из Арктики... Эту историю я уже слышал.

Предыдущая страница 9 Следующая страница


Крестом и булатом. Атака 10

- Там было столкновение, как мне известно, - намекнул Зозуля. - Но не с айсбергом, а с чужой лодкой...
- Интересно, однако бездоказательно.
- Доказательства тебе дадут Кацнельсон и Самохвалов.
- А гарантии?
- Чего ты хочешь?
- Пусть Иосич мне позвонит. Сам. И я с ним договорюсь.
- Это реально, - согласно кивнул министр. - Только после его возвращения из Североморска...
- Раньше никак?
- Он приедет в субботу, через три дня...
- А а! Тогда нормально, - первый после окончания отпуска ведущего выпуск «Однако» должен был выйти в эфир двадцать первого августа, до него оставалось пять суток. - Успею.
- Естественно, успеешь, - Зозуля расслабленно откинулся в кресле. - Хороший контакт с Кацнельсоном тебе не повредит. Он вице премьер как раз по оборонке, а это твой профиль. Ты ему подсобишь, потом он тебе...
Журналист пригладил щетину на подбородке.
- Симбиоз, однако.
- Взаимопонимание, - министр поднял вверх указательный палец. - Худой мир завсегда лучше доброй ссоры...
«Кто бы говорил! - внутренне разозлился телерепортер. - Он думает, я не знаю про отстрел рекламщиков! И про то, что он самолично половину „шлепков» заказывал..."
- Слышал о твоем конфликте с Березой, - Зозуля окончательно успокоился и перевел разговор на недавнюю пресс конференцию. - Не больно ты круто выступил?
- В самый раз, - рыкнул журналист, со стыдом вспоминая свое поведение в холле Интерфакса. - Пьяный был, вот и не сдержался...
- И ничего. - Министр возвел глаза к потолку. - Там это оценили. Мне из Администрации звонили, сказали, что с пропуском проблем не будет.
Это был сильный ход.
Хриплоголосой и небритой «акуле пера и микрофона» намекнули, что с этого момента он сможет запросто бывать в кремлевских кабинетах и, по прошествии весьма непродолжительного времени, будет принят в околопрезидентский пул.
Конечно, при условии полной лояльности к действующей власти, а в особенности - к людям, сию власть олицетворяющим.
Платой за такую жизнь был отказ от несогласованных с Администрацией комментариев наиболее взрывоопасных тем. Пинать мелкую сошку разрешалось, даже поощрялось, дабы сошка не забывала свое место, но выше определенного уровня журналисты кремлевского пула никого по собственной инициативе не трогали. Их задачей было обеспечение достойного имиджа Первым Лицам.
Ведущий «Однако» не сделал ни малейшей попытки уклониться от предложения или попытаться выторговать себе более выгодные по сравнению с остальными коллегами условия.
В таких делах торг неуместен.
Ибо второй раз не предложат.
Почти каждый из пишущей и болтающей братии хочет, буде подворачивается такая возможность, хоть на короткое время очутиться если не на троне, то вблизи его. Чтобы потом небрежно бросить на тусовке: «Говорю я как то Президенту...» и услышать внезапно наступившую тишину.
Приятно, черт подери!
Понимание того, что променял честное имя на мишуру приемов и презентаций, приходит позже. А к некоторым и вовсе не приходит.
Журналист кашлянул.
- Но бросать МиГ просто так...
- Не надо бросать, - министр постарался не спугнуть не успевшего свыкнуться со своим новым статусом репортера. - Проконсультируйся с Иосичем, как лучше подать материал. Он тебе и фактуру предоставит.
- Сейчас главное - лодка.
- Сам решай, - вальяжно бросил Зозуля. Вопрос о наезде на чиновников, превративших авиастроительный комплекс в дойную корову, был решен к обоюдному удовлетворению. Министра и чиновников. Первый получал оговоренный гонорар в размере сорока тысяч долларов, вторые - возможность и дальше безнаказанно растаскивать государственное добро и хапать бюджетные деньги.
По сравнению с этим радость какого то журналюги, получившего вожделенный допуск в «высший свет», казалась министру мелочью, идентичной восторгу мучающегося от похмельного синдрома бомжа, нежданно негаданно наткнувшегося в подворотне на бесхозный и почти полный флакончик одеколона «Красная Москва».
Когда за телеведущим закрылась тяжелая дубовая дверь кабинета, министр государственной пропаганды России откинулся в пятисотдолларовом кресле, поднял глаза к потолку и тихонько пропел:
- Ты только прикажи и я не струшу, Товарищ Миша, товарищ Миша...

* * *

В чердачном проеме здания бывшего сельсовета лопнул переливающийся огненный пузырь, вытянул во все стороны бело оранжевые щупальца и съежился, превратившись в сгусток темноты.
На улицу вылетели разодранные мешки с песком и стальной щиток, прикрывавшие расчет ДШК. Окровавленная нога, обутая в синюю кроссовку, шмякнулась в метре от крыльца.
Отец Арсений опустил ствол ГМ 94 и послал две осколочные гранаты в окна первого этажа.
Вместе с выбитой дверью на улицу выкатилось тело и повисло на перилах веранды. Взрывная волна сорвала с лица убитого все мясо, обнажив белые кости и зубы. Прогнувшийся назад труп обреченно скалился в усыпанное звездами небо. В кулаке у мертвеца был зажат обрывок брезентового автоматного ремня.
Священник быстро перекрестился и загнал в подствольный магазин следующие три выстрела.
Шамиль Усоев на секунду высунулся из за недостроенной кирпичной стены, полоснул очередью по деревьям напротив, целя поверх цистерн бензовозов, и спрятался обратно.
Невидимый снайпер продолжал методично выбивать тех, кто пытался приблизиться к бронемашине. Вокруг БТР лежали четыре трупа, еще два застыли возле башни с грозно торчащим вверх пулеметным стволом. Тяжелая техника, могущая переломить ход боя, оставалась неподвижным и бесполезным куском железа.
О том, чтобы добежать через простреливаемую зону к БТР, и речи быть не могло. Все вокруг озарял столб пламени, поднимающийся от полыхающего дровяного склада братьев Исрапиловых.
Еще немного - и огонь перекинется на крайний справа бензовоз.
Тогда конец всему в радиусе сотен метров.
Восемьдесят тонн солярки растекутся огромной чадящей лужей и поглотят две трети домов, а поскольку все четыре отходящие от площади улицы имеют небольшой наклон вниз, огненные ручьи беспрепятственно скатятся аж до околиц, поджигая все на своем пути.
Шамиль сжал зубы.
Заканчивался второй час боя, а никакой определенности с нападавшими не было. Те действовали совершенно непонятно, били откуда то издалека и никак не пытались воспользоваться удобными для грабежа домов обстоятельствами.
Грохот очереди ДШК оборвался хлопком разрыва.
Вслед за первым взрывом последовали еще два.
Усоев крадучись отбежал вглубь истерзанного пулями сада, обогнул пустой дом и осторожно пошел через двор к тому месту, где, по его расчетам, засел гранатометчик.

* * *

- В яблочко! - Вася Славин сделал шаг от оконного проема и перебросил ВСС из левой руки в правую. - Не подкачал батюшка.
- Он у нас прямо апостол Гавриил, - Рокотов прищурился и вгляделся в даль. - Правда, вместо трубы Божьего Суда - помповый гранатомет.. Но на то она и современная жизнь. Добро пожаловать в двадцатый век, сволочи...
- Куда сейчас? - Дима приподнялся с пола.
- Прямо и налево. Чесанем вдоль улочки.
- А дальше?
- Попытаемся оттеснить чичиков от площади. Тогда у нас появляется пространство для маневра.
- Хоп! - Василий коротко кивнул и первым перемахнул через подоконник в темноту двора.
Рокотов бросил последний взгляд на разгромленную библиотеку, непонятно каким чудом занесенную в горное село, и последовал за Славиными.

* * *

Усоев спрятался за поваленным стволом древнего тополя, спиленного соседом неделю назад, и аккуратно, стараясь производить как можно меньше шума, вставил магазин в гнездо на прикладе своего М82.
До группы айвовых деревьев, за которыми схоронился враг, оставалось метров тридцать.
Рожок со щелчком встал в зацепы.
Шамиль задержал дыхание и прислушался.
Впереди было тихо.
Стрельба шла позади него и левее. Довольно беспорядочная, свидетельствующая о том, что жителям села так и не удалось организовать более менее плотную оборону. Соплеменники палили во все стороны, стараясь не подпускать к себе никого ближе сотни шагов и превентивно накрывая огнем подступы к домам.
Усоев прополз до плоского вывороченного пня и распластался между узловатых корней.

* * *

Егор Туманишвили проследил за метнувшимся в темноту человеком и спустя минуту обнаружил его позади двухэтажного кирпичного коттеджа. Мужчина спрятался за огромным бревном, под его прикрытием пробрался к какому то бесформенному холму и начал перезаряжать оружие.
Снайпер медленно выдохнул воздух, уперся левым локтем в ложбинку между камнями и нажал на спуск.
СВУ АС звонко щелкнул, выбросив вправо латунную гильзу.
Человек юлой завертелся по земле, зажимая ладонями простреленный живот. Сквозь оптику хорошо просматривался его широко распахнутый в крике рот.
- Блин! - негромко сказал Егор, собиравшийся попасть мишени точно в середину груди.
Беспорядочные движения раненного мешали нормально прицелиться.
Внезапно человек подпрыгнул и отлетел назад, будто бы сбитый с ног ударом невидимого кулака. Из кустов в десятке метров от бьющегося на земле чеченца выскользнула фигура в лохматом комбинезоне и подняла автомат с толстым набалдашником глушителя.
Туманишвили понял, что с подстреленным им боевиком разберутся и без него, подхватил винтовку и перебежал на новую позицию.

* * *

- Ш ш! - Пышкин схватил отца Арсения за плечо и заставил пригнуться.
Из двора, расположенного за хлипким деревянным заборчиком, послышался пронзительный визг.
- Не высовывайтесь! - приказал Кузьмин и нырнул в заросли акации.
Священник скорчился под ветвями айвы, выставил перед собой ствол гранатомета и обратился в слух.
Крик оборвался так же внезапно, как и возник.
Из кустов вывалился запыхавшийся Анатолий.
- Все путем! Добить пришлось. Его кто то из наших зацепил, когда он сюда перся.
- Один?
- Других не видно. Однако пора отходить. Нам тут больше делать нечего...

* * *

Резван Гареев затолкал в узкую дверь пожилую Яхиту, протиснулся вслед за ней в коридорчик подземного опорного пункта и вставил в пазы широкие стальные полосы, предназначенные для удержания бронированных листов, закрывавших вход.
- Живее!
Яхита прибавила шаг, обтирая плечом известку с кирпичной стены. Гареев глухо зарычал.
- В сторону! - он пролез вперед и в несколько прыжков достиг овального зала, где скопилась половина односельчан.
Остальные были рассеяны по аулу, и собирать их в укрытие уже не оставалось времени.
Импровизированную крепость построили два года назад силами рабов, остававшихся в деревне со времен первой войны. Четыре дота были соединены коридорами, имелось два жилых помещения, склад и туалет с огромной выгребной ямой. В каждом доте стояли АГС 30 и два пулемета «Мадсен» МКЗ простреливавших все пространство от площади до дороги на северо восток. Бетонные стены дотов могли выдержать прямое попадание снаряда из танковой пушки.
После окончания строительства три десятка рабов были расстреляны.
Резван действовал в традициях египетских фараонов, уничтожавших всех тех, кто был допущен к тайнам проектирования и возведения пирамид.
Соплеменники относились к крепости с изрядным скепсисом, считая ее блажью полевого командира, однако в лицо говорили обратное, всячески прославляя предусмотрительность молодого вайнаха.
И теперь жителям аула выпал шанс убедиться, насколько Резван правильно все рассчитал.
Гареев обвел тяжелым взглядом испуганных односельчан, поставил РПД к стене и поднял вверх правую ладонь.
- Спокойно! Здесь они нас не достанут. А мы сейчас покажем, кто тут хозяин. По коридорам не шляйтесь, сидите смирно. Если что то нужно, спросите меня или Ису, - Резван ткнул пальцем в угрюмого Бачараева, застывшего со скрещенными на груди руками в углу зала. - Еда и вода есть, электричество - тоже. Одеяла на складе, Иса проводит. Все.
Сбившиеся в кучу люди с надеждой уставились на Гареева.
- Долго ждать? - спросил старик, заведовавший в ауле кожевенной мастерской.
- До утра разберемся, - уверенно заявил Резван.

* * *

Владислав неподвижно застыл у горы строительного мусора, положив ствол «Грозы» на порванный рулон рубероида, и выждал полминуты, пока крадущийся по обочине дороги боевик не оказался прямо перед ним не более чем в десяти шагах.
Серый комбинезон делал казаков практически незаметными на фоне стен. Противник различал лишь неясное пятно, никак не выпадающее из общей картины пересекающихся теней.
Чеченец встал на цыпочки и вытянул шею, разглядывая пустой участок дороги.
Дуло ОЦ 14 смотрело ему точно в лоб.
Боевик не заметил ничего подозрительного, переступил с ноги на ногу и поправил висящий за спиной вещмешок. Что то негромко звякнуло.
«Ха, батенька! - догадался Рокотов. - Пока суть да дело, домишки пустующие грабим... Молодец! Не упустил возможности. Узнаю характер истинного „борца за свободу». Что здесь, что в Косове - везде одно и то же. Главное - бабками разжиться, пока другие воюют..."
Чеченец опустил автомат стволом вниз, сделал шаг к растущему на обочине дереву и расстегнул ширинку.
Влад бесшумно положил «Грозу» на рубероид, плавно выдвинулся из за кучи, извлекая из ножен мачете, и, дождавшись журчания струи, подскочил к боевику сзади.
Холодное лезвие уперлось молодому вайнаху чуть выше кадыка. Свободной рукой Рокотов перехватил пойманного врасплох человека за волосы.
- Дернешься - голову отрежу! - свистящим шепотом сказал биолог и опустился на корточки, увлекая за собой так и не прекратившего мочиться боевика.
Слева подлетел Василий и Приставил «Винторез» к глазу пленного.
Влад сорвал с плеча чеченца автомат, расстегнул ему ремень и повалил на спину, не убирая клинка от горла.
Боевик не сделал ни одного лишнего движения. Шок от внезапного нападения был столь велик, что Лёма Беноев поначалу принял материализовавшегося из темноты незнакомца за галлюцинацию, вызванную съеденной за полчаса до этого горстью психотропных таблеток.
Рокотов стукнул Беноева рукояткой мачете по голове, перевернул податливое тело на бок, быстро соорудил из куска веревки затяжную петлю, набросил ее на шею оглушенного чеченца и свободным концом шнура связал кисти рук.
- Попробует освободиться сам - задушится, - пояснил Владислав и вскочил на ноги.
- Оттащите его за забор.
- Зачем? - удивился Славин старший.
- Пригодится, - биолог взял «Грозу». - «Язык» нам не помешает...

* * *

Отец Арсений не удержал равновесия, съехал по мокрой траве на дно канавки, по которой бежал неширокий ручеек, и обеими ногами вляпался в жидкую грязь. В процессе скольжения он успел перебросить ГМ 94 на противоположный берег и тем самым спас гранатомет от падения в воду.
Кузьмич хрюкнул.
- Батюшка, осторожнее!
Священник смиренно потупился и сел на кочку.
- Ботинки промочил...
- Ерунда! - Пышкин перепрыгнул через канавку и поднял помповик. - Выжмите носки, и все. А я покараулю.
Служитель культа расшнуровал обувь и попытался обтереть с нее грязь пучком широких листьев подорожника.
- Оставьте, - Анатолий оглядел пустую дорогу. - Не на параде. И быстрее, нам рассиживаться не резон...
Бегущий вслед Фирсову Чубаров увидел, как Денис резко дернулся вбок и завалился прямо на куст смородины.
Михаил мгновенно упал на одно колено и длинной очередью прошил заросли кизила, откуда полыхнули огоньки пистолетных выстрелов. Тяжелые девятимиллиметровые пули веером врезались в темноту, срубая по пути тонкие ветви, разнесли в щепки несколько штакетин забора и вышибли осколки кирпича из стены дома в ста метрах от казаков.
Чубаров ощутил воздушную волну от пронесшегося у него над головой свинца из «Винтореза» Филонова. Никита стрелял на бегу, забирая вправо и не давая противнику возможности прицелиться.
В зарослях послышался хруст. Михаил перевел огонь ниже и высадил остаток магазина в спину убегающего стрелка. Чеченца швырнуло вперед на добрых три метра, он пропахал грудью взрыхленную грядку с зеленым луком и застыл, разбросав руки.
Филонов подскочил к Денису и перевернул того на спину.
Чубаров бросил Никите пакет с бинтами.
- Что?
Экс браконьер расстегнул Фирсову комбинезон, рванул липучки легкого бронежилета и приподнял футболку.
- Крови нет, - Филонов осторожно пощупал грудь раненого. - Черт! Ребра...
- Сильно?
Никита откинул полу бронежилета, провел по нему пальцами и наткнулся на расплющенный кусочек металла.
- Два или три сломано. Хорошо, что немного по касательной. Если б прямо - кранты! Грудину бы вмяло...
Денис слабо застонал.
Чубаров сорвал колпачок с иглы индивидуального шприца с промедолом и вколол лекарство в плечо приходящего в сознание юноши.
- Оттаскиваем назад, - буркнул Филонов. - Отвоевался...
- Нет, - прошипел Фирсов и предпринял попытку подняться на локте. - Я сам...
- Даже не думай! - Никита помог Денису сесть и стянул с него куртку комбинезона и бронежилет. - Миха, держи его руки...

Предыдущая страница 10 Следующая страница


11 Дмитрий Черкасов

Чубаров встал прямо перед раненым и захватил его за запястья, удерживая полусогнутые руки на весу. Филонов сноровисто наложил Фирсову тугую повязку, обмотав торс несколькими слоями широкого бинта и закрепив ее квадратом лейкопластыря.
- Так то лучше, - Никита набросил на плечи Денису комбинезон и мягким рывком поставил его на ноги. - Отходим.
- Но...
- Я тебе дам «но»! Щас найдем тебе лежку, тогда и поговорим...

* * *

Столовая оперативно аналитического центра ГРУ в Кубинке, расположенная в пятидесяти метрах под землей, частенько служила сотрудникам из разных подразделений неким аналогом дискуссионного клуба, где за стаканчиком кефира и тарелкой борща можно было обсуждать общие вопросы стратегического планирования и обмениваться мнениями по самым неожиданным проблемам.
Однако всякая беседа рано или поздно сводилась к разбору задач, имевших непосредственное отношение к служебным обязанностям участников дискуссии. Современные «рыцари плаща и кинжала» не разделяли свое время на рабочее и нерабочее и даже в обеденные перерывы продолжали прокручивать в головах хитрые комбинации, результатом которых нередко становились краткие доклады руководству страны, имеющие в верхнем правом углу отметки о высшей форме допуска к секретной документации.
Работу аналитиков никто и никогда не регламентировал.
Ибо без свободы мышления вся деятельность центра сводилась бы к формальной оценке поступающей информации. Такой путь был бесперспективен, что понимали как руководители СССР, так и правители новой России. Доклады ГРУ помогали формировать системы приоритетов, и не вина аналитиков, что их пожелания и разумные предложения учитывались в незначительной мере...
Подполковник Савельев, возглавлявший группу поиска и анализа закрытой документации, время от времени попадавшей в распоряжение средств массовой информации, вытер корочкой хлеба остатки картофельного пюре и поставил тарелку на поднос с грязной посудой.
- А знаете, что за компромат нынче варганят на Президента? - Савельев загадочно посмотрел на Бобровского и капитана второго ранга Марата Девлет Кильдеева из отдела военно морской разведки.
- Агент БНД, - Григорий Владимирович подцепил вилкой кусочек говяжьего языка. - Старо... И давным давно всем понятно, что компромат на Вэ Вэ - чистой воды заказуха. Причем еще и неумело исполненная...
- Если бы. - Савельев достал из нагрудного кармана форменной рубашки сложенный лист бумаги и развернул его перед собой. - «Объективка» из агентства «Стрингер». Соответствует установленной форме.
- Зачитай, - предложил Бобровский. Подполковник вооружился очками.
- Только, чур, не перебивать!
- Составлена хоть грамотно? - Девлет Кильдеев помешал ложечкой сметану.
- Правила соблюдены, - кивнул Савельев. - Отпечатана на пишущей машинке, вместо фамилии основной персоны оставлены пробелы, которые потом заполнялись вручную.
- Тогда не тяни, - Бобровский отправил в рот очередной кусок языка.
- Итак... «Такой то Владимир Владимирович, тысяча девятьсот пятьдесят второго года рождения, закончил юридический факультет Ленинградского государственного университета в тысяча девятьсот семьдесят пятом году. До тысяча девятьсот девяностого года работал в немецком отделе Первого Главного Управления КГБ СССР, затем - помощником проректора ЛГУ по международным вопросам. С девяностого по девяносто шестой год - советник председателя Ленсовета и сотрудник мэрии Санкт Петербурга. В марте девяносто четвертого назначен первым заместителем мэра. После провала последнего на выборах перебрался в Москву, где занимал должности заместителя управляющего делами Администрации Президента России, начальника контрольного управления, первого заместителя Главы Администрации. С девяносто восьмого года - директор ФСБ...»
- Пока все верно, - Девлет Кильдеев доел сметану.
- Именно! А вот сейчас начинается самое интересное, - Савельев отхлебнул минеральной воды. - Слушайте... «По мнению многих людей, близко знавших означенную персону, стремление последнего к личному обогащению и отсутствие моральных барьеров проявилось в самом начале его карьеры. В середине девяностого года группа депутатов Ленсовета во главе с Мариной Зверье и Юрием Гадковым провела специальное расследование, связанное с деятельностью...» Сами знаете кого, фамилию называть не буду, «...по выдаче лицензий на вывоз за рубеж сырья и цветных металлов. Питерские законодатели обвинили такого то в неэффективном исполнении своих полномочий и коррупции. В частности, в заключении комиссии упоминалась история с выдачей лицензии на вывоз сырьевых ресурсов за границу под поставки продуктов питания, которые в город так и не поступили. Мэру было рекомендовано отстранить персону от занимаемой должности. Он...» В смысле - будущий Президент, «...участвовал в приватизации, в частности: Балтийского Морского пароходства, где позволил организовать продажу российских судов по заниженным ценам и осуществлял все действия через криминального авторитета Шкваркеншухера...» Не смейтесь, это настоящая фамилия, «...завода крепких спиртных напитков „Самтрест» через криминального авторитета Мишу Аджарского гостиницы „Астория". Осенью девяносто восьмого года в Санкт Петербурге был проведен тендер по продаже сорока процентов акций гостинницы „Астория". Вэ Вэ попытался увеличить свою долю акций в компании, владеющей отелем, победив на указанном тендере. Это ему сделать не удалось. Акции достались директору завода по производству спиртных напитков „А Фэ Бэ" гражданину Зильберу. Вэ Вэ пригрозил Зильберу, что разгромит завод и расправится с его хозяином. В конце года был достигнут компромисс, и Зильбер заплатил „отступные" - около восьмисот тысяч долларов США..."
- Бред сивой кобылы, - не выдержал Бобровский. - С такой «объективкой» его бы не только никуда не назначали, а посадили бы в течение месяца.
- Естественно, бред. Но ты дослушай... «При приватизации одиннадцатого канала санкт петербургского телевидения был нарушен закон о приватизации. По данному факту возбуждено уголовное дело и арестован генеральный директор акционерного общества „Русь Видео» Дмитрий Пасхальный, который финансировал поездки жены Вэ Вэ за границу. В компании „Русь Видео" нелегально снимались порнофильмы. Работа велась при согласовании с Русланом Пеньковым и покровительствовавшей ему депутатом Госдумы..."
- Вот в это я верю, - опять не сдержался Григорий, - Галина с Русиком от легких денег никогда не отказывались.
- Продолжаю, - Савельев промочил горло минералкой. - «Будучи вице мэром, Вэ Вэ отвечал за лицензирование ряда казино, получая за каждую лицензию от ста до трехсот тысяч долларов США. Кроме того, он является соучредителем всех элитных клубов города... Вместе с генералом ФСБ Тимофеевым Вэ Вэ в девяносто седьмом году незаконно продал здание, принадлежавшее газете „Невское пламя», и нанес „Комсомольцу Москвы" ущерб в полмиллиона долларов..."
- Просто монстр какой то, - резюмировал Девлет Кильдеев.
- А то! - Савельев сложил листок вчетверо и засунул в карман. - Поступило на все серверы крупнейших газет. «Комсомолец Москвы» уже напечатал выдержки.
- Такую чушь можно сляпать за два часа, - Бобровский сморщил нос. - Полистать подшивки газет, притянуть пару уголовных дел - и компра готова. Невысокий класс...
- О филигранности никто и не говорит, - согласился Савельев.
- Мне кажется, - Григорий Владимирович с грустью бросил взгляд на пустую тарелку, - что любая деза не стоит и сотой доли того, что сам Президент делает сейчас. Когда позволил уговорить себя не ехать в Североморск. Хуже поведения и не придумать...
- Он уже туда вылетел, - проворчал Девлет Кильдеев.
- Поздно, - Бобровский ослабил узел галстука. - Надо было в первый же день лететь... Кстати, Марат, причину аварии еще не объявили?
- Только версии...
- Да брось ты! - Савельев невесело усмехнулся. - Понятно же, что сами проутюжили. А золотопогонники просто врут.
- Возможно. - Капитан второго ранга уклонился от прямого ответа.
- Самохвалов с Зотовым стреляться не собираются? - как бы невзначай осведомился Григорий.
- Нет, - Девлет Кильдеев побледнел и наклонил голову. - Знаешь принцип: «Один раз - не пидарас»? Вот они по нему и живут. Только разы уже десятками считают. Даже для нас эта тема закрыта.
- Идиоты, - зло подытожил Бобровский. - Так на них никто работать не будет.
- А им плевать. - Савельев пожал плечами. - Сейчас они благополучно уйдут на пенсии, и финита. Будут сидеть по дачам и писать мемуары. Как героически тащили службу и как пытались спасти моряков. Слуцкий с Кацнельсоном помогут все концы в воду упрятать. Недаром же Илюшу председателем госкомиссии назначили... И подъем «Аквамарину» поручили. Тем, кто никогда в жизни подводными работами такого профиля не занимался.
Марат прикусил нижнюю губу и тяжело вздохнул.
Логика у подполковника была железная.

* * *

Рокотов с Василием только только соскочили в глубокую траншею, как над их головами просвистела граната и разорвалась посреди двора, покорежив маленький трактор.
- Пошло веселье! - Влад высунулся из за земляного отвала и неприцельно пальнул в темноту. - Димка, что у тебя?
- Зацепило, - Славин старший ножом вспорол рукав на предплечье и выдернул треугольный осколок. - Сейчас перебинтую.
- Лучше я. - Биолог забросил «Грозу» за спину и посветил фонариком на рану. - Жгута не надо, только тампон наложить... Да уж, везет как утопленникам. Вася, посторожи, пока я братана подлечу. Потом отходим... На контратаку они до утра не решатся.
- Уверен? - засомневался Дмитрий.
- В темноту не полезут. Мы и так их солидно потрепали. Сейчас наша задача - заложников вытащить. А там посмотрим... Мышцы не напрягай, иначе повязка свалится...

Глава 5
Фестиваль Копчёного

Виталий Янут успел остановить Веселовского, который едва не грохнулся на огромную бухту колючей проволоки.
- Леша, смотри внимательнее!
- Блин, а я думал - кабель! Что там?
- Хрен его знает, - гранатометчик переполз на метр вперед. - Вроде какое то шевеление...
- Так вдарь туда.
- Щас! А если это наши?
Алексей про себя выругался.
В пылу ночного боя у него как то вылетело из головы, что требуется соблюдать осторожность и не палить направо и налево. После прошествия двух с половиной часов передвижений по аулу точное местоположение групп определить было затруднительно.
Влад специально и неоднократно объяснял казакам, что на войне от своих пуль и снарядов гибнет до десяти процентов личного состава. А из оставшихся девяноста процентов половина кладет головы зазря, по собственной глупости или неосторожности, а этого небольшой отряд позволить себе не мог.
В зондеркоманде каждый человек на вес золота.
Рокотов любил копаться в архивах, связанных с историей второй мировой войны, и делать копии с наиболее интересных документов. Так, например, он случайно обнаружил поразительный факт, напрочь переворачивающий представления о нацистах и их отношении к евреям. Оказывается, в финской армии тех времен существовали не только полковые капелланы, вдохновлявшие перед боем солдат, исповедовавших христианство, но имелось несколько раввинов, передвигавшихся по фронтам с небольшими сборными синагогами. Одно такое сооружение случайно откопали члены клуба «Память» на Карельском перешейке в середине восьмидесятых годов, а потом долго ломали головы, что же с ним делать. С одной стороны, объявление о находке вызвало бы скандал и обвинения в подтасовке истории, с другой - было столь удивительным, что умолчать об этом не представлялось возможным. В результате поисковики избрали компромиссный вариант - о хорошо сохранившейся синагоге и могилах, расположенных неподалеку, сообщили куда следует и указали в сопроводительной записке, что, по их мнению, культовое сооружение принадлежало непонятному подразделению, накрытому советской артиллерией зимой тысяча девятьсот тридцать девятого года.
В тех же архивах Владислав нашел несколько брошюрок, являвших собой нечто вроде инструкций памяток для диверсионных групп СС и подразделений альпийских стрелков. Советы полувековой давности ничуть не устарели, и биолог пользовался ими при планировании нынешней операции. Особенно актуальные рекомендации он перевел на русский язык, распечатал и заставил казаков их вызубрить.
Правда, большинство из выученного материала сразу вылетело из голов доморощенных диверсантов, как только начался реальный бой. Однако и оставшегося хватило, чтобы действовать осторожно и не подставляться под пули.
На большее Владислав и не рассчитывал.
- Не наши, - уверенно заявил Янут. - Таскают какие то ящики...
Веселовский на корточках перебрался поближе и из за спины товарища посмотрел сквозь маленькую подзорную трубку четырехкратного увеличения.
Прямо перед казаками расстилался выжженный солнцем пустырь, за которым в полупустом гараже суетилось несколько боевиков, переставлявших из угла в угол квадратные коробки.
- Что они делают? - удивился Алексей.
- Черт их знает, - Янут загнал в патронник фугасную гранату. - Сейчас увидим...
Четыреста граммов взрывчатки шарахнули точно по центру гаража, когда граната стукнулась о двухсотлитровую железную бочку. На улицу вырвался могучий язык синеватого пламени. Вслед за ним в воздух взлетело горящее и размахивающее всеми четырьмя конечностями тело.
Живой факел пронесся добрый десяток метров и застрял в кроне дикой груши, росшей рядом с гаражом.
- Низко пошел, - хмыкнул Виталий. - К дождю...
Внутри железного параллелепипеда что то бухнуло, и наружу выплеснулся поток полыхающей жидкости. Остро запахло химикатами.
- Растворитель. - Веселовский шмыгнул носом. - Наркоту бананили.
- Очень может быть, - согласился Янут.

* * *

Когда в разговоре с Виталием Гришечкиным Дмитрий Чернов отрицал свою причастность к написанию критических статей о «современном классике» Верескове, он не врал. Журналист действительно не имел никакого отношения к этим публикациям и впервые услышал фамилию автора мистических романов «Белый какаду», «Черный краковяк» и «Второе дно Ганга» от главного редактора «Невы».
Однако то, чем занимался Гоблин последние полтора месяца, вызвало бы у издателя гораздо больший шок, чем соучастие Чернова в «замачивании» Верескова на разворотах питерских газет.
Димон писал детективные повести, объединенные единым товарным знаком «Убогая сила» и являющиеся гнусным пасквилем на произведения Андрея Кивинова.
По страницам «альтернативных» повестушек бегали вечно пьяные и тупые «мусора»: начальник убойного отдела майор Соплевец, капитан Харин, старшие лейтенанты Фекалис и Болонкин. Время от времени к ним присоединялись коллеги - обмотанный длинным красным шарфом дегенерат по кличке Мастурбатор и двое уродцев из соседнего РУВД - Плюхин и Рогачев. Руководил всей этой безумной сворой подполковник с прикольным погонялом Мухожор.
«Мусора» избивали ни в чем неповинных граждан, пили изъятый при обысках самопальный коньяк, вымогали мзду у окрестных торгашей ларечников, растаскивали вверенное им имущество, получали в рыло от грозных крепких «братков», подбрасывали задержанным спичечные коробки с анашой, регулярно ночевали в вытрезвителях, мухлевали с материалами уголовных дел, подтасовывали доказательства, домогались потасканных привокзальных проституток и пытались все время прогнуться перед начальством. В общем, вели себя так, как, по мнению Гоблина, и поступают стражи порядка в реальной, не приукрашенной «проментовскими» писателями жизни.
Единственная закавыка начинающего романиста заключалась в том, что он еще не определился с издательством, должным ощутить безмерное счастье от подписания авторского договора со столь солидным и многоопытным в вопросах взаимоотношений «мусора население» мастером слова, коим почитал себя Чернов. После долгих размышлений Димон все больше и больше начал склоняться к идее аукциона, на который он желал бы выставить свои повести...
Гоблин отбросил посторонние мысли, записал текст произведения на дискету и набрал название четвертого по счету опуса - «Маслина для Брехуна».
Занятие на ближайшие две недели было обеспечено.

* * *

Государственный Секретарь США Мадлен Олбрайт помяла руками щеки, разглаживая избороздившие их морщины, поправила радиопередатчик брошь, одернула на могучей груди фиолетовое платье, поерзала в кресле и вновь склонилась над бумагами, которые ей подготовил Строуб Тэлбот.
Документы имели самое прямое отношение к политике Москвы в военно политической области. Эксперты Госдепа потрудились на славу и подготовили хоть и короткий, но всеобъемлющий отчет о перспективах развития российской армии.
Олбрайт причмокнула тонкими синюшными губами.
В последнее время у нее со здоровьем было совсем неважно. Обострился гастрит, прыгало давление, приводя к почти непрекращающимся мигреням, прогрессирующая катаракта правого глаза требовала немедленного хирургического вмешательства. Плюс ко всему мадам застудила спину, посидев пару часов рядом с включенным кондиционером, и теперь была вынуждена носить под платьем специальный намагниченный пояс, в результате чего легкий намек на талию, коим Мадлен так гордилась, исчез вовсе. Госсекретарь стала напоминать помятую тыквочку, к которой кто то приделал голову бабы Яги и несоразмерно маленькие ручки и ножки.
В животе у мадам булькнуло.
Это было верным признаком того, что пора принимать тайленол.
Мадлен не глядя нашарила пузырек с лекарством, сунула в рот две таблетки и с хлюпаньем глотнула воды из стакана.
Интеллигентный и даже чуточку аристократичный Тэлбот внутренне поморщился, сохраняя при этом непроницаемое выражение лица. Манеры Госсекретаря, не стесняющейся при подчиненных никаких физиологических проявлений своего изношенного организма, стали уже притчей во языцах.
- Великолепно. - Мадам сложила листы в аккуратную пачку. - Но требуется уточнить несколько нюансов...
Строуб молча воззрился на собеседницу.
- Насколько я поняла, вопрос о сокращении русских стратегических ракет решен?
- Практически да.
- Что значит «практически»?
- Прямого приказа их президента еще нет. Русский генеральный штаб подготовил план сокращения и подал его в канцелярию главы государства. По этому плану они должны к две тысячи пятому году избавиться от шести дивизий из двадцати, а оставшиеся - серьезно реформировать. Чем оборачиваются русские реформы, вам хорошо известно. На наш взгляд, боеспособность ракетчиков упадет вполовину от нынешнего уровня. Фактически, их возможности уже сейчас ниже наших примерно на семьдесят процентов. Через пять лет будет пятнадцать. А через десять упадет до пяти. Причем я не учитываю нашего развития, принимая за единицу сегодняшнее положение...
- То есть, к две тысячи десятому году мы сможем реально выиграть войну?
- Думаю, да... Здесь есть дополнительные факторы риска, но, если грамотно выстроить общение с русскими, то такое вполне возможно.
- Каковы их новые ракеты? Кажется, «Тополь»...
- "Тополь М", - уточнил Тэлбот, - Неплохие снаряды. Однако не идут ни в какое сравнение с СС 18 и СС 20. Боеголовки неразделяющиеся, мощность всего сто пятьдесят килотонн...
- Они пробивают нашу противоракетную оборону?
- Сложно сказать... ПРО пока еще находится в зачаточном состоянии. Последние испытания не дали нужного результата. Но «Тополя» перехватить легче, чем старые образцы. Если только русские не оснастят их какой нибудь хитрой защитой... К сожалению, они всегда дублируют электронные схемы механикой, поэтому воздействовать на летящую боеголовку можно лишь физическим ударом. Электромагнитные импульсы и глушение радиочастот не помогают.
- В отличие от наших ракет, - насупилась Олбрайт.
- Да.
- Мы можем изменить их политику конструирования?
- Традиции, - вздохнул Строуб.
- Меня не волнуют их традиции! Так да или нет?
- Только с полной сменой руководства научно исследовательских институтов. Определенные шаги уже предпринимаются. Наши аспиранты и преподаватели, которых русские пригласили в последние годы, исподволь переориентируют их на компьютеризированное управление процессами. Но там имеются и серьезные противники данного метода... Я вам докладывал об одном таком.
- Напомните.
- Мистер Савельев, ректор Военно механического института Санкт Петербурга. Он в прошлом году уволил двух наших граждан, работавших на кафедре моделирования его института. Мстил за Югославию.
- Мы подавали протест по этому поводу, - наконец вспомнила Госсекретарь.
- Естественно...
- И что?
- Русское министерство просвещения надавило, и он тихо принял их обратно. - Мадлен нахмурила брови.
- Могу вас успокоить, - продолжил ее визави. - Русские обычно принимают стратегические решения без учета научного мнения, в кругу управленческого аппарата. А там у нас есть рычаги воздействия.
- Тогда воздействуйте, чтобы освободили Поупа. - Госсекретарь упомянула томящегося в Лефортово и ждущего суда гражданина США, попавшегося на приобретении чертежей торпеды «Шквал».
- Не получится, - Тэлбот отрицательно качнул головой.
- Почему?
- Эдмонд сам виноват. Поверил русским на слово, что с документации снят гриф секретности. А у них такая неразбериха с этими грифами, что любого можно сажать за самую безобидную бумажку. Кроме того, с Поупом разбираются коллеги действующего президента. Он им мешать не будет...
- Это дело политическое.
- Верно. И тем более бесперспективно. Русским контрразведчикам надо продемонстрировать, что они успешно справляются со своими задачами. После провала дел Никитченко и Пасько доверие общества к ФСБ упало. Тогда они нашли новую игрушку... Хочу отметить, что сейчас еще развалится дело их дипломата, которого арестовали якобы за то, что он продавал секретную информацию южнокорейцам. В этом случае русская спецслужба потеряет остатки авторитета.
- Но нам такое положение вещей на руку. - Мадлен развалилась в кресле.
- Не совсем...
- Что вы имеете в виду?
- Видите ли, - Строуб облизал губы, - тут есть тонкая грань, за которой может наступить коренная перестройка системы. Доводить до нее я бы не советовал. Если сейчас позволить русским загнать самих себя в угол, то это способно разозлить их президента, и он отдаст приказ о смене состава спецслужб. Пусть лучше все остается, как есть. Ведь нет гарантий того, что новые люди не будут способны к большему, чем сейчас... А сильная русская контрразведка нам совсем ни к чему.
Госсекретарь кивнула.
Усиление ФСБ и изменение направлений ее работы не сулили Америке никаких выгод. Пока дилетанты и интриганы возбуждали громкие уголовные дела о шпионаже и подтасовывали факты, разведаппарат ЦРУ и АНБ только наращивал свои возможности в России, не опасаясь сколь бы то ни было серьезного внимания со стороны преемника КГБ. Переход же ФСБ с «липы» на реальную работу означал осложнения как у резидентов, так и у связанных с ними агентурных сетей.
Эдмонд Поуп прекрасно вписывался в картину «шпионского заговора», и его полугодичное нахождение в русской тюрьме устраивало обе стороны. А после «сурового» приговора - двадцать лет в лагерях - объект будет с триумфом освобожден по свистку из Вашингтона.
- В ваших словах есть логика... Но вернемся к их ракетам.
- Я думаю, - осторожно заметил Тэлбот, - что следует немного подождать. Против сокращения РВСН активно выступает министр обороны, но его дни сочтены. Кроме того, ситуация вокруг «Мценска» дает нам несколько лишних козырей.
- Русские пытаются обвинить НАТО в столкновении. - Мадлен положила очки перед собой. - Я не очень понимаю, что нам это дает в положительном смысле.
- Сейчас попробую объяснить... Естественно, наши лодки на их полигон не заходили и русский крейсер не таранили. Вы это и без меня знаете. Но адмиралы будут придерживаться именно данной версии. Что ж, замечательно! Они сами признают слабость своих технических служб и недоукомплектованность флота. Значит, будут требовать дополнительного финансирования ВМФ. Деньги, которые пойдут флоту и, в чем я нисколько не сомневаюсь, на девяносто процентов будут разворованы, отберут у сухопутной армии, в том числе - у ракетчиков. Мы уже втянули русских в гонку флотов, теперь стоит их подстегнуть... Я предлагаю создать видимость того, что мы что то недоговариваем. Пусть норвежцы нагонят тумана с заходом «Мемфиса» в их порт, англичане временно спрячут «Сплендид» в сухой док, а мы отправим «Толедо» не на основную базу, а на ремонтную. Русские обязательно купятся на это и начнут уговаривать президента и парламент выделить лишние ассигнования на флот, параллельно намекая на нашу причастность к катастрофе...
- А что там на самом деле произошло? - поинтересовалась Олбрайт.
- Абсолютно точных данных нет. Однако спутник зафиксировал в установленное время аварии проход по квадрату крупного корабля. Видимо, штабного. Либо русские сами наехали на лодку и пытаются это скрыть, либо возникла нештатная ситуация с боезапасом. Иной причины затопления наши эксперты не называют. И крайне подозрительно то, что во всех официальных сообщениях факт нахождения возле места аварии тяжелого крейсера тщательно скрывается. Можно предположить, что даже их президент не в курсе...
- Биллу доложено?
- На второй день. Но он, насколько мне известно, пока не дал разрешения на публикацию снимков и передачу их русским. В телефонной беседе с главой России Билл лишь выразил соболезнования...
- Я это знаю...
- Ситуация пока находится на точке замерзания. Как докладывают наши источники в русском парламенте и дружественные нам журналисты, резко увеличилось число эмиссаров из ВМФ, предлагающих неплохие деньги за нужные выступления и публикации.
- Это симптом, - прошамкала Мадлен.
- Мне представляется, что русские адмиралы смогут удерживать общественное мнение минимум до следующего лета. Если не дольше, - резюмировал Тэлбот.
- А к тому моменту новая бюджетная стратегия уже будет принята? - полувопросительно сказала Госсекретать.
- Нет никаких сомнений.
- Хорошо, - настроение у Олбрайт резко улучшилось.
Русские всегда охотно попадались на провокации, связанные с их военной мощью.
Так повелось ещё со времен Петра Первого. Каждый русских монарх, генеральный секретарь или президент во главу угла ставил морской статус державы и принимался лихорадочно наращивать количество боевых кораблей. Причем преимущественно тяжелых, многопалубных, увешанных пушками или ракетами, как новогодняя елка игрушками.
Склонность к гигантомании объяснялась достаточно просто.
Качество кораблей у русских всегда было не на высоте. Поэтому, чтобы достичь паритета, они вынуждены были брать тоннажем, выпуская в море монстров типа «Акулы» - атомного двухкорпусного ракетоносца с полным водоизмещением под пятьдесят тысяч тонн, или, как это было в начале двадцатого века, строить десятки броненосцев.

Предыдущая страница 11 Следующая страница


Крестом и булатом. Атака 12

Но даже при наличии огромного флота Россия за весь двадцатый век так и не выиграла ни одного крупного сражения на воде.
Русские никак не могли сообразить, что играют против самой природы. Географическое положение Империи не предусматривало наличия у страны мощного флота, ибо выходы на просторы Мирового океана вели через узкие проливные зоны, которые легко блокировались противником. А Северный Ледовитый океан представлялся весьма сомнительным с точки зрения нормального судоходства, ибо большую часть года был скован льдами.
К счастью для «просвещенного» Запада и набирающего силу Востока к власти в России раз за разом приходили люди некомпетентные не умеющие думать, а порой просто продажные марионетки...
- Теперь Чечня, - после небольшой паузы вспомнила Госсекретарь.
- Без изменений, - зевнул Строуб. - Вялотекущая позиционная война. Иван контролирует только свои гарнизоны и блок посты. На всей остальной территории - абсолютное беззаконие... Армия постепенно разлагается.
- Нам не следует усилить политическое давление?
- Не вижу смысла. Русские позволили втянуть себя в авантюру, погрязли в ней по уши, пытаются решить вопрос точечными акциями и только усиливают этим недовольство населения. Мое мнение - их надо оставить в покое. Пусть продолжают восстанавливать против себя народ...
- Палестинский вариант?
- Где то близко. Он усугубляется еще и тем, что в нынешнем кремлевском руководстве сформировалось несколько кланов, стремящихся заслужить поощрение президента. И они никому не позволят выиграть войну, кроме себя. Слишком большой гешефт.
- Европейцы тоже поутихли, - изрекла Госсекретарь.
- Немудрено, - кивнул Тэлбот. - У них разведка ничуть не хуже работает, чем у нас. Французы, голландцы, испанцы и немцы приняли консолидированное решение о дальнейшем невмешательстве в проблему.
- Это не перекинется на вопрос Косова?
- Косово слишком близко, а Чечня - далеко. Думаю, что в будущем году Старый Свет постарается навести порядок среди албанцев.
Предпосылки к этому имеются. Особенно после нашего решения начать поэтапное сокращение контингента. Европейцы выразили недовольство...
- Помешать нам они все равно не в состоянии, - отмахнулась Мадлен. - К тому же, это будет зависеть от результатов выборов.
- Германия прорабатывает планы создания общеевропейских сил по поддержанию порядка. Естественно, без русских, - быстро сказал Строуб, видя, как у Госсекретаря округлилась глаза.
- Информация достоверная?
- Вполне. Разговоры об этом ведутся уже давно, но неделю назад канцлер ФРГ дал приказ своему министерству обороны подготовить пакет предложений...
- Интересно, - Олбрайт подняла брови. - Почему нам не направлен официальный запрос?
- По всей вероятности, из за недовольства нашей политикой в отношении Косова и бывших членов Восточного блока. Немцы сейчас постараются повысить свой статус на континенте. Идеи Великой Германии до сих пор живы, - Тэлбот позволил себе слегка пнуть европейского партнера, зная, что мадам это понравится. - И Шредер, похоже, является их апологетом...
- Поподробнее, - Мадлен нахмурилась и сложила руки на выпирающем брюшке.

* * *

- Пора, - Рокотов вставил в «Грозу» новый магазин. - Значит, так. Вася, держишь входную дверь. Димыч, ты сиди смирно и раз в минуту постреливай по верхней половине чердака...
Дом, в подвал которого загнали заложников, был как на ладони. Владислав и братья Славины залегли в ложбинке у дороги и минут десять наблюдали, как засевшие под крышей чеченцы обрабатывают из пулемета окрестные сады. Боевики палили для острастки, короткими нерегулярными очередями, перенося огонь то вправо, то влево.
- Мы готовы, - биолог нажал клавишу вызова на рации. - Прием.
- Без изменений, - откликнулся Гречко. - Никто не входил и не выходил. Прием.
- Как ребята? Прием, - снайпер служил связующим звеном между действующими в ауле группами. К нему стекалась вся экстренная информация.
- Две «тройки». Прием. - «Тройками» Рокотов приказал именовать раненых, чье состояние было более менее стабильным и не требовало немедленного хирургического вмешательства. Согласно условленной шкале, «четверками» называли легкораненных, «двойками» - тяжелых, а «единицами» - убитых.
- Кто? Прием.
- Сема и Денис. Прием.
- Точно «тройки»? Прием.
- Да. Прием.
- Ясно. Мы выдвигаемся. Передай остальным, чтоб подтягивались, и с Егором берите периметр. Конец связи, - в расшифровке полученной команды Гречко не нуждался.
- Кто? - озабоченно спросил Василий.
- Семен и Диня, - Влад поправил вставленный в ухо миниатюрный динамик. - Игорян говорит, что не тяжелые...
- Меня можете не считать, - встрял Славин старший. - Я в порядке.
- Сиди уж, - буркнул Рокотов, - и позволь мне решать, кого кем считать. Мертвые герои нам не нужны... У тебя кровь остановилась?
- Вроде да.
- Вот и славно. Руку не напрягай, бей с опорой на бруствер... Все, закончили обсуждение. Я - первым, ты, Вася, за мной. - Владислав по пластунски двинулся вдоль поросшего невысокой травой холмика.

* * *

Лукашевич помог Рядовому подняться, вздернул его в воздух, крепко обхватив одной рукой за талию, и отволок на новую позицию под защиту штабеля огромных железобетонных плит рядом со свежевырытым котлованом. На краю откоса возвышался трактор «Беларусь» с экскаваторным ковшом.
- Строители, мать их! - прошипел Данила и осторожно опустил ношу.
Семен проворно переполз за кучу вывороченного песка вперемешку с камнями и залег, выставив перед собой ствол ВСС.
Двухметровый здоровяк уселся спиной к товарищу, расшнуровал ботинок и вытряхнул из него забившийся за голенище кусочек щебня.
- Чисто, - тихо сказал Рядовой, завершив осмотр пройденного маршрута.
Беспорядочная пальба понемногу сходила на нет. Селяне сообразили, что неприцельные очереди по темным кустам и горам не достигают своей цели, а лишь демаскируют огоньками выстрелов их местоположение, и стали экономнее расходовать боеприпасы, выпуская за раз по три четыре пули в казавшиеся им подозрительными тени.
Но это почти не помогало.
Аул был расцвечен пламенем восьми крупных и двух десятков мелких пожаров. Порывы ветра носили повсюду клубы дыма, обрывки оплавленной полиэтиленовой пленки с парников, тлеющие бумагу и войлок. Из за пожаров обороняющиеся не могли воспользоваться приборами ночного видения, что дало бы им хоть какие то преимущества, а оснащенное приборами бесшумной и беспламенной стрельбы оружие казачьего отряда лишало чеченцев последних козырей. Боевики не видели и не слышали, откуда бьет противник, и могли судить о выстреле лишь после того, как кусочек свинца попадал в очередного вайнаха.
Казаки же действовали решительно и максимально примитивно. Любой, кто палил из обычного, не украшенного ПБСом ствола, был врагом, которого следовало пригвоздить пулей с дальней дистанции, дабы не вступать в позиционную дуэль.
Единственным «громким» оружием у наступающих были ГМ 94. Поэтому гранатометчики передвигались только в сопровождении напарников и, выпустив два три заряда, мгновенно меняли точку стрельбы. В условиях боя в населенном пункте прицельной дальности ГМ 94 хватало с избытком.
- Надо бы повыше забраться, - сказал Семен, испытывающий эмоциональный подъем от очередной дозы промедола. - Мне этот амбар всю перспективу заслоняет.
- Ты ногу чувствуешь? - осведомился Лукашевич.
- Не... Думаю, что сам могу ходить.
- Я те похожу! - Данила показал Рядовому огромный кулак. - Попробуешь пробежаться - дам по башке. Полсуток в бессознанке гарантирую. - Верзила однажды отправил в нокаут двухгодовалого бычка, вздумавшего поднять на рога станичного ветеринара.
- Не буду даже пробовать, - уныло согласился раненый.
- Вот это правильно... А насчет того, чтобы повыше залезть, так я и сам о том же думаю.
- Может, туда? - Семен показал рукой на холмик в полусотне метров справа.
- Вершина голая, - Лукашевич почесал затылок. - Как на ладони будем...
- А мы чуток пониже, там, где кустики...
- Все равно не пойдет. Укрытие нужно, - Данила сделал несколько глубоких вздохов. - Ты тут полежи немного, а я до угла забора сползаю.
- Осторожнее, - предупредил Рядовой. - Не высовывайся.
- Не глупей тебя, - проворчал Данила. - Я тоже жить хочу...

* * *

Магомед Бачараев прижался спиной к стене и, держа перед собой «Беретту» М12 с деревянным прикладом, мелкими шажочками просеменил к оконному проему.
В дом Товмирзоевых он забежал случайно и теперь боялся выходить наружу. Нападение на аул застало его безоружным, копающимся в моторе собственного джипа, неожиданно заглохшего прямо посреди улицы. Как ни пытался Магомед оживить трехсотсорокасемисильный мотор роскошного немецкого внедорожника «Mercedes ML55AMG», тот не отзывался. Почти посадив аккумулятор, Бачараев плюнул и решил позвать на помощь брата, дабы попробовать дернуть автомобиль тросом.
Едва он высунулся из под откинутой крышки капота, как раздались выстрелы.
Магомед увидел падающего Алика Хамхоева, услышал яростный треск автоматов на околице и сразу все понял. Чеченец не стал дожидаться дальнейшего развития событий, а припустил в кусты, петляя как заяц и с ужасом ожидая пули в спину.
Подавляющее большинство боевиков проявляют истинную смелость только тогда, когда позируют перед объективами видеокамер, дают интервью журналистам или до посинения накачиваются наркотиками. Во всех остальных случаях их реакции ничем не отличаются от животного инстинкта самосохранения, свойственного любому представителю человеческого рода: тот же страх, то же желание выжить, та же боязнь боли. Без этих рефлексов хомо сапиенсы были бы обречены на вымирание. А легендарное вайнахское бесстрашие в девяноста девяти случаях из ста является плодом воображения прошлых и нынешних мифотворцев, стремящихся привить малочисленному народу комплекс превосходства над окружающими. Что в реальности оборачивается лишь против тех, кто исповедует ложные ценности...
Бачараев не стал изображать из себя абрека героя и нырнул под защиту толстых кирпичных стен.
В гостиной он сорвал со стены пистолет пулемет, собрал разбросанные по ковру обоймы и забился в маленькую комнатушку при кухне, где и просидел три часа, наставив дуло на входную дверь, белый от ужаса и готовый встретить очередью любого, кто переступит порог дома.
Но дверь так и не распахнулась.
Животный страх, объявший Магомеда в начале боя, постепенно отступил, сменившись любопытством. И хотя стрельба не угасала, Бачараев захотел узнать, что происходит, и выбрался из своего убежища.
Нога наткнулась на что то твердое. Чеченец напряг зрение и рассмотрел несколько ящиков, стоявших под подоконником. Это было кстати. Магомед подхватил один ящик, выставил его на широкий карниз, рядом разместил второй. Теперь он был прикрыт от шальной пули и мог безбоязненно выглядывать во двор.

* * *

Чубаров краем глаза заметил, как в оконном проеме появились чьи то руки, взгромоздившие на подоконник какую то коробку.
Михаил быстро направил ствол «Грозы» на темный прямоугольник окна.
Неизвестный, спрятавшийся за ящиками, представлял серьезную опасность для казаков, расположившихся в самом центре огорода среди грядок с кинзой и эстрагоном. Пучки травы, как известно, летящий свинец не останавливают.
Чубаров навел ОЦ 14 точно в щель между ящиками, затем сдвинул цилиндр глушителя на сантиметр вбок, так, чтобы выстрел пришелся немного правее, и веером послал три пули.
Результат оказался несколько неожиданным.
Глухо звякнуло что то стеклянное, и из дома донесся пронзительный крик, быстро перешедший в тонкий визг, словно кого то кастрировали без наркоза. Одна из коробок пошатнулась и упала наружу, добавив к визгу звон разбивающихся бутылок.
Слева от Михаила на мгновение поднялся Никита, взмахнул рукой и снова залег.
Дом изнутри осветился вспышкой разрыва гранаты. Полетели стекла, куски рам, осколки кирпича. В нескольких метрах позади Чубарова на землю с шорохом свалилась срезанная осколком Ф 1 ветка сливы.
- Ты что? - рыкнул обалдевший Миша. - Крыша поехала? «Эфкой» прямо перед носом! Камикадзе, блин!
Растерянный Филонов похлопал себя по подсумку.
- Вот черт! Я ж думал - «эргэдэха»!
- В следующий раз проверяй, метатель!
- Извини...
- Ладно, - Чубаров вскочил на ноги. - Нет худа без добра. Теперь дом можно не проверять. Там даже тараканов живых не осталось... Но ты все таки поосторожнее.
- Да понятно, - отмахнулся Никита.

* * *

Магомед оставил между деревянными стенками промежуток сантиметра в три и попытался просунуть в него ствол пистолета пулемета, когда посланные Чубаровым пули угодили в заполнявшие ящики доверху и проложенные соломой бутылки с уксусной эссенцией.
В лицо Бачараеву ударила струя кислоты вперемешку с мелкими зазубренными осколками. Свинец прошел мимо, но чеченцу это было уже безразлично: оба его глаза пропороли плоские стеклянные чешуйки, язык и небо ожгло уксусным концентратом, первый же инстинктивный вдох наполнил легкие ядовитыми парами и принес с собой такую боль, о существовании которой Магомед никогда не подозревал. Внутри грудной клетки будто вспыхнула термитная шашка, поджаривающая нежные альвеолы и превращающая в пепел нервные окончания.
Двадцатисемилетний боевик раскинул руки, упал на колени и заорал, подняв лицо к потолку.
Жуткий вопль искалеченного человека был слышен даже на окраине аула, заставив обороняющихся похолодеть и открыть ураганный огонь во все стороны.
Злоключения Бачараева на этом не закончились.
Брошенная Филоновым граната попала точнехонько в широко раскрытый рот, выбила передние зубы и завернула язык Магомеда вовнутрь горла. Вайнах захрипел, свалился навзничь, треснулся затылком о доски, и в это мгновение ребристый кожух лимонки разорвало на десятки стальных ромбов...

* * *

Спустя два часа после начала встречи с родственниками моряков, погребенных на стометровой глубине Баренцева моря, Президент почувствовал, как садится его голос.
А люди так и не успокаивались.
За то время, что Глава Государства пробыл в актовом зале здания местной администрации, он успел раз десять пожалеть, что менее года назад принял предложение стареющего «царя Бориса» и согласился баллотироваться на высший пост в стране.
Управление российским государственным аппаратом представляло из себя искусство постоянного компромисса между понятиями «честь» и «совесть» и тем беспределом, что творили сотни тысяч чиновников рангом пониже Президента - начиная с Главы его Администрации и заканчивая обычным патрульным милиционером где нибудь на тихой улочке уездного городка. Излишне говорить, что в подавляющем большинстве о совести приходилось забывать.
Иначе и быть не могло.
Все началось с финансирования избирательной кампании. Один раз закрыв глаза на происхождение денег и людей, что вкладывали миллионы долларов в «будущее России», потенциальный Президент уже не смог остановиться. На то и был расчет его окружения: единожды изменивший своим принципам человек легко соглашается на повтор. А потом уже и сам считать перестает, ибо в компромиссе главное - первый шажок. Все дальнейшее логически проистекает именно с того момента, как персона, скрепя сердце, соглашается на «ма а аленькое» отступление от норм порядочности. Естественно, во благо страны и общества...
Катастрофа с атомным ракетоносцем наглядно продемонстрировала Верховному Главнокомандующему, насколько прогнила вся система управления. И одновременно с этим он понял, что никаких кардинальных изменений он внести не в состоянии.
Придется удовлетворяться тем, что есть.
Его первым порывом, оставшимся еще с тех времен, когда он не был Президентом, стало желание сорвать погоны с Главкома ВМФ и алкоголика, командующего Северным флотом. Но, предугадывая желание Первого Лица, к нему явились Председатель правительства и Глава Администрации, которые быстро объяснили, что расправа с адмиралами способна лишь осложнить обстановку в армии и пошатнуть сложившееся равновесие между ветвями власти.
Президент стиснул зубы и вынужден был согласиться с тем, что никого наказывать до прояснения всех обстоятельств дела он не будет. Тем самым он обрек и себя, и всю страну на ожидание результатов работы государственной комиссии, чего и добивались чиновники парламентеры. У Главы Государства было подозрение, что с «Мценском» произошло нечто иное, чем столкновение с миной или иностранной субмариной, но после бесед с генеральным конструктором «Аквамарина» и вице премьером Ильей Кацнельсоном тревожные мысли отступили на второй план.
Однако, столкнувшись лицом к лицу с пятью сотнями измученных матерей, жен, отцов и братьев подводников, Президент отчетливо понял, что его обвели вокруг пальца. За всю ту ложь, что выливалась с телеэкранов в течение последних десяти дней, отвечать приходилось именно руководителю страны...
- Почему в седьмом и восьмом отсеках прекращены работы?! - выкрикнула женщина в синей кофте. - Ведь открыли же девятый отсек! Там вода. Может, в седьмом или восьмом отсеке нет воды! Почему туда никто не пошел?!
- Вы же знаете, - Президент старался держать себя в руках, - я... м м м... так же, как и вы, задаю этот вопрос специалистам. Каждые три четыре часа я звоню им и спрашиваю... Хотел бы каждые пятнадцать минут, но мне просто неудобно их все время дергать. Просто... м м м... я считаю, что если буду трезвонить без перерыва, то только отвлеку их от работы, которая нужна была для того, чтобы спасти ваших ребят. А что не пошли... Значит, это их мнение. Это не мое мнение. - Глава Государства злился сам на себя за то, что не может четко ответить на вопросы собравшихся и дать хоть какую то надежду.
За полчаса до начала встречи ему вкратце изложили последние новости с места аварии: все моряки погибли в течение нескольких минут.
Точка.
То же самое вроде бы говорят и норвежцы, осмотревшие переходной люк девятого отсека лодки. Изначально спасательная операция была обречена на провал.
Но как объяснить это близким погибших?
А никак...
Родственники, которым лгали целую неделю, не воспримут логического объяснения и не поверят, что им не говорили всей правды только потому, что командование флота билось до конца и не хотело терять даже малейшего шанса на успех. По правде говоря, Президент и сам в это почти не верил. Но у него, как и у всех остальных, не было доказательств обратного.
- Но почему не пошли?! - выкрикнули из зала.
- Я тоже многократно задавал этот вопрос: уверены ли вы в том, что все закончено? Вы можете мне четко сказать, что все прекращено? И наши, и иностранные специалисты утверждают, что это так...
- Почему сразу не позвали иностранцев? Почему?! - Женщина в первом ряду была близка к обмороку.
- Я отвечу... - Президента бросало то в жар, то в холод. Умом он понимал, что Федеральная Служба Охраны предотвратит любой инцидент, но чисто по человечески ему было бы легче получить по физиономии, чем выдерживать многочасовую пытку психологического давления сотен отчаявшихся людей. В атмосфере актового зала скопилось такое количество волн ненависти и ужаса, что казалось - скоро они расколят здание пополам, погребая под обломками всех собравшихся. - По поводу того, что знали, что у нас нет спасателей, водолазов и нужной техники... Лодка конструируется, и все эти средства спасения должны находиться в ней, - академик Слуцкий поклялся Верховному Главнокомандующему, что «Мценск» был оснащен по последнему слову техники. Оснований не верить генеральному конструктору у Президента не было. Он и не предполагал, что чиновник, давным давно забывший даже элементарные законы строительной механики корабля, просто спасает собственную шкуру. - И Северный флот этими средствами спасения располагал. Поэтому на мой первый вопрос, а Игорь Дмитриевич Сергиенко позвонил мне тринадцатого в семь утра...
- В субботу пропала лодка! - Главу Государства перебил пожилой мужчина в мундире капитана третьего ранга. - В субботу! А позвонили в воскресенье!!!
Президент беспомощно посмотрел на насупленных Самохвалова, Зотова и Яцыка, молча сидевших в за длинным, покрытым бардовым кумачом столом. На бульдожьем, испещренном морщинами лице командующего Северным флотом багровели свежие ссадины. Адмиралу не повезло - при входе в зал на него бросилась одна из матерей и успела от души вмазать Зотову по физиономии. Пока оттаскивали женщину, адмирал получил носком ботинка в пах от сына начальника БЧ 5 «Мценска» и пару минут сидел на корточках у стены, не в силах вымолвить ни слова.
Кацнельсону тоже досталось. Да так, что Илья Иосифович даже не явился на встречу с родственниками, а направился прямиком в медпункт, где ему приложили свинцовые примочки на распухшие скулу и глаз и оставили до утра в палате интенсивной терапии.
- Значит, я об этом тоже ничего не знал, - выкрутился Президент. - О том, что происходит... Мне министр обороны позвонил шестого августа в семь утра и сообщил... Вот мои вопросы: «Игорь Дмитриевич, что с реактором? И что мы можем сделать для спасения людей? Нужно ли что нибудь дополнительно?». Военные считали, что у них в руках есть все средства спасения, потому что эти лодки, повторяю... - В зале поднялся шум.
- Какие средства?!
- Как вам не стыдно!
- Это же подло!
- Да ведь все развалено!
- Вы соображаете, что говорите?!
- Убийцы!!!
- Подождите! - Президент привстал. - Я сейчас закончу ответ на этот вопрос... Потому что они полагали, что у них в руках есть все эти средства спасения...
Ситуация начала выходить из под контроля.
- У меня просьба от имени всех матерей! - В пятом ряду поднялась высокая женщина с отстраненным и каким то неживым выражением лица. - Ответьте только, когда будут вскрыты все отсеки и когда мы их получим - живых или мертвых! Ответьте как Президент!
Главком ВМФ бросил взгляд на стоящего в углу зала офицера в накинутом на плечи белом халате. Медик едва заметно наклонил голову. Самохвалов понимающе моргнул в ответ и отвернулся, подавив в себе желание облегченно вздохнуть.
- Э э... - застигнутый врасплох Глава Государства быстро взял себя в руки. - Ни одна страна мира такой техникой не располагает. В том числе и Россия... Чтобы вот так сейчас, завтра все это поднять, вскрыть... Я могу вам точно и определенно сказать - мы ее не бросим и мы будем работать...
- Через год? - выкрикнула другая женщина.
- Нет, не через год. Нет...
- Нас все обманывают! - звенящим от напряжения голосом заявил бородатый мужчина лет шестидесяти. - Обманут еще!
- Где мой сын? - забилась пожилая женщина, к которой с обеих сторон рванулись трое офицеров и врач. - Где же мой сын?!
- Сколько времени они будут поднимать? - зарыдала старушка во втором ряду. - Сколько нам ждать здесь? Сколько мне еще ждать сына?!
- Что касается... - У Президента перехватило горло. - Я вас понимаю и понимаю, что невозможно уехать и сидеть невозможно...
- Деньги последние остались, - громко сказала молодая женщина.
Владимир Сергеевич Самохвалов озабоченно закивал и сделал пометку в блокноте.
Реплика о деньгах - это кстати. Страсти немного угасают, когда людям приходится решать мелкие бытовые вопросы. На обеспечение родственников погибших моряков правительство выделило фактически неограниченный кредит. Но суммы, выдаваемые на руки близким подводников, несколько отличались от цифр в ведомостях. Естественно, в меньшую сторону. Главком ВМФ и некоторые его подчиненные не смогли совладать с собой даже в этих трагических обстоятельствах и воровали примерно половину денег, проходящих по документам. Многие убитые горем люди не глядя ставили подписи на пустых ордерах, которые затем заполнялись уполномоченными правительства и Северного флота.
- Что касается денег... - начал Президент.
В зале опять поднялся гвалт.
- Не в деньгах дело!
- Когда отдадут наших детей?!
- Не надо про деньги!
- Кто принимал решение о прекращении работ?!

Предыдущая страница 12 Следующая страница


13 Дмитрий Черкасов

- Я вам говорю! - Президент чуть не сорвался на крик. - В восьмой отсек проникнуть сегодня невозможно. Ни нашим специалистам, ни иностранным... Вот и все. К сожалению. Ни наши, ни иностранные специалисты до восьмого отсека не доходят...
- Владимир Владимирович! - В последнем ряду встала полная брюнетка. - А вы знаете, сколько получает офицер подводник?
- Мой сын пятнадцать лет на Севере отработал! - поддержала ее соседка. - Не ел нормально, не пил, детям не мог ничего купить! И только ценой смерти заработал квартиру! Почему?! О живых заботиться надо! О живых!!!
- Есть один вопрос к вам! - выкрикнул мужчина от окна. - Не про деньги! Когда вы лодку поднимете?! Когда?! Глава Государства открыл рот, но не успел произнести ни слова.
- Мне нужен мой брат! - сквозь слезы воскликнула молодая девушка в черном платке, сестра мичмана Савельева. - Я не верю, что он мертвый!
- Заберите свои деньги! - Мужчина у окна швырнул в проход пачку десятирублевок, которую ему выдали утром и из которой он не взял ни одной бумажки. Мятые серо зеленые прямоугольники разлетелись по полу. - Хочу труп свой иметь! Поднять лодку надо! А не деньги... - мужчина уткнулся лицом в плечо подскочившего капитана лейтенанта и затрясся.
- Я обещаю... - промямлил Президент, однако ему опять не дали договорить.
- Вы скажите нам честно! - У вскочившей в пятом ряду женщины глаза горели огнем ярости. - Ну нет у нас специалистов, что ли?! Мы такое горе переживаем! Люди навзрыд плачут!.. Скажите честно! Пускай снимают погоны! Ищите специалистов!.. Пусть достанут! Я не могу больше!.. Ищите, не бросайте! Ищите! Не нужны нам деньги! Они нам живые нужны! У нас бы все было! У детей - отцы, у жен - мужья! Они верили в государство, что их спасут! Как вы не понимаете, что они верили!..
- Мы пригласили специалистов, - тихо сказал Президент, - всех, которые...
- Хоть пять человек спасти! - донеслось откуда то из задних рядов. - Сволочи!
- Норвеги залезли за один час! - Юноша в голубом свитере крупной домашней вязки разрубил ладонью воздух. - Почему, блин, секретность у нас?! Вызывать - не вызывать?! Кто ответит?! Где эти уроды, что ребят угробили?! Отдайте их нам!
Зотов и Яцык похолодели.
На секунду им представилось, что Верховный Главнокомандующий махнет рукой и выложит собравшимся все, что знает. Как ему докладывал лично командующий флотом о «наличии штатных аварийных средств», как начальник штаба уговаривал «не беспокоиться», как отзывали телеграммы главам скандинавских стран, как семь часов мурыжили на дальнем рейде норвежское судно с водолазами, какие условия ставили иностранным спасателям, как внезапно не допустили глубоководников к повторному погружению, как отмахивались от сотен телефонных звонков специалистов, предлагавших реальные способы быстрого подъема кормы ракетоносца, как обнаружилось, что на Северном флоте нет ни одного исправного понтона и ни одной бухты специального стального троса, коим можно было зацепить «Мценск» за оконечности валов и оттащить на мелководье, откуда оставшиеся в живых члены экипажа всплыли бы без всяких помех. И как адмиралы подделали рапорта о благополучном окончании учений, объявив через сутки после катастрофы о «прекрасном техническом состоянии» флота.
- Норвежцы пришли на пятый день, а залезли на шестой... - неубедительно пояснил Президент. - Действовали старыми дедовскими методами...
- А мы не могли! - громко сказала женщина из первого ряда. - Господи...
- Водолазы не могут работать внутри лодки из за воды! - крикнул пожилой мужчина с нашивками капитана торгового флота на кителе. - Может быть, теперь можно подать в лодку воздух? Ведь есть же специальные штуцеры!
- Дополнительно обсудим со специалистами, - пообещал Президент. - А что касается нашей сегодняшней беседы, то мы будем выполнять все возможное... - руководитель страны отодвинул стул и встал. - Обнимаю вас...

* * *

Рокотов встал за угол низкого сарайчика и кивнул Василию.
Славин рывком распахнул дверь и отскочил в сторону, чтобы не попасть под пули Владислава.
Сарайчик оказался пуст. В полумраке биолог разглядел дверь в подвал, подпертую толстым поленом и сваленную в углу мешковину. Не желая рисковать, он сделал один выстрел прямо по центру кучи пыльного тряпья и увидел, что под тканью что то задергалось.
Вася ударил короткой очередью из за дверного косяка.
Мешковина отлетела в сторону, и на полу обнаружилось свернувшееся в клубок тело подростка. В руке малолетний боевик сжимал вороненый револьвер с длинным тонким стволом.
- А в его годы я мечтал стать космонавтом, - цинично прошептал Рокотов и носком ботинка перевернул труп на спину. - Готов.
- Что дальше? - Славин младший показал на дверь в подвал.
- Игорян говорит, что они там...
- Открываем?
- Погоди, - Влад прислушался. - Надо еще чичиков с верхотуры сковырнуть. Ты пока посторожи здесь, а я обойду сзади.
- Яволь. - Василий улегся на землю и положил ствол «Винтореза» на невысокий порожек.
Рокотов перебрался на крышу сарайчика, через открытое окно второго этажа влез в комнату и на три минуты застыл, спрятавшись за плотной шторой. Над его головой бубнили два голоса. С чердака тянуло сладковатым дымком.
«Война или мир - этим все едино, - бесстрастно отметил Владислав. - Лишь бы косяка засадить... Горные викинги. Те мухоморы жрали, эти анашишкой балуются. Ну ну! Проверим вашу реакцию...»
Биолог бесшумно вышел в коридор и проскользнул к лестнице, ведущей под крышу.
Один из голосов на что то гортанно пожаловался, второй весело ответил. Оба заржали. Судя по приподнятому настроению засевших на чердаке чеченцев, с самого начала казачьей атаки они только и делали, что курили папиросу за папиросой и уже дошли до того состояния, что гипотетическое появление перед ними вооруженного противника могло вызвать совершенно неадекватную реакцию вроде взрыва хохота.
Рокотов поднялся на площадку и приготовился.
По гулким доскам чердака затопали шаги, дверь на лестницу распахнулась, и молодой вайнах, помахивая кувшином и держа автомат под мышкой, вступил на первую ступеньку. Серую фигуру, затаившуюся у стены, Лечи Атгиреев заметил только тогда, когда та махнула ногой.
От страшной боли в районе солнечного сплетения боевик согнулся пополам, выронив и кувшин, и оружие, тут же получил пинок под зад, отправивший его в свободный полет с трехметровой высоты, и приземлился темечком в центр ковра.
Влад упал на живот и выпустил очередь в темный силуэт у чердачного окна. Человек схватился за горло, выпрямился и медленно завалился на спину, наполовину свесившись на улицу.
Секунду тело пролежало неподвижно, пока Дима Славин присматривался и соображал, кто именно чуть не выпал из окна, а затем мертвец задергался под ударами тяжелых девятимиллиметровых пуль. На контрольных выстрелах в команде Рокотова не экономили.
Влад выскочил обратно на лестницу, спрыгнул вниз и пощупал пульс на шее у молодого чеченца. Как ни странно, но тот был жив. Даже шею себе не сломал.
Веселовский и Янут появились из кустов в пяти метрах за спиной Славина старшего почти одновременно с Кузьмичем и отцом Арсением, пробежавшим по канаве к воротам дома, где держали заложников.
Алексей приостановился и попытался коротко свистнуть. Ничего хорошего из этого не вышло. Веселовский не умел свистеть с детства.
Дмитрий резко оглянулся, перекатился на левый бок и присел, направив ВСС в темноту.
- Кто здесь?
- Блин, да мы это! - рыкнул Виталий. - Ты б еще пароль спросил, чучело!
Славин старший облегченно выдохнул.
- Так что у вас с рукой? - передразнивая Нонну Мордюкову, вернее, управдома из «Бриллиантовой руки», поинтересовался Веселовский.
- Осколок, - буркнул Дима, отходя от пережитого страха, когда позади него хрустнули ветви и раздалось мощное шипение, свидетельствующее о приближении как минимум десятиметровой змеи, - фигня... Ты, Леша, больше так не делай.
- Угу. - Алексей нацелил «Грозу» на окна второго этажа. - Где Влад?
- Внутри, с Васькой. Минуту назад прикончил чичика. Вон, под крышей завис...
- Вижу... - Веселовский нажал клавишу на рации, вызывая Гречко. - Обстановка. Прием.
- Поляна чистая, - быстро пробормотал снайпер. - Только вы. Движение в километре на западе. Прием.
- Остальные? - Алексей имел в виду членов второй группы, в которую входили Чубаров, Филонов и Соколов. - Прием.
- Не знаю. - Игорю было сложно уследить за всеми казаками, достаточно хаотично передвигавшимися по аулу. - Не видел больше часа. Прием.
- Ясно. Держи запад, мы заходим. Конец связи...
Янут положил гранатомет на землю рядом со Славиным, разложил ПП 90, вставил магазин и навернул на ствол глушитель.
- Я готов.
- Вперед, - скомандовал Веселовский.
- В сторону, рэбе, - Владислав оттеснил священника от двери в подвал, убрал полено и посмотрел на Кузьмича.
Пышкин помахал фонарем.
Рокотов распахнул створку и вскинул ОЦ 14. Кузьмич присел на одно колено, прикрыл верхнюю половину стекла ладонью и направил луч в подвал. В самом углу помещения сбились в кучу бородатые люди в лохмотьях.
- Ё мое! - громко сказал Славин младший, выглядывая из за плеча Анатолия.
- Свои? - осторожно спросил кто то из заложников.
- Свои, свои, - успокоил Влад, не опуская «Грозу». - Вставать по одному, выходить в центр светового круга и представляться. Имя, фамилия, сколько времени здесь находитесь. Не до реверансов, сами должны соображать... Итак, первый.
Прикрывая глаза рукой, на свет вышел пожилой мужчина, еле переставляя скованные цепью ноги.
- Отец Владимир, грозненский приход...
- Приехали, - тихо произнес Кузьмич, вперившись в покрытые пятнами ржавчины кандалы. - Придется еще и железо ломать...

* * *

С цепями на ногах бывших рабов разобрались быстро. У связанного Лечи в кармане обнаружились ключи, и спустя десять минут освобожденных людей вывели со двора на улицу.
Экс пленники испытывали прилив бодрости, но Рокотов понимал, что их силы на исходе. Организм не может долго вырабатывать адреналин, особенно после многомесячного заточения и весьма скудного питания.
- Слушай сюда, - Владислав дернул за рукав Янута. - Ведите их в тот дом на окраине и занимайте круговую оборону. А я попробую отыскать остальных.
- Я с вами, - отец Арсений замедлил шаг. - Поддержка духовника им не требуется...
- Хорошо, - согласился биолог. - Остальные - в дом. И сидеть тихо, как мыши! Постарайтесь их чем нибудь накормить. Только немного. И обязательно - разведите в воде соль, где то чайную ложку на стакан, пусть выпьют. Иначе они даже дневного перехода не выдержат. Найдете витамины - еще лучше...
- Нет здесь витаминов, - поморщился Виталий. - Но что нибудь придумаем.
- Добро. - Рокотов проверил запасные магазины. - Батюшка, вы точно хотите идти?
- Абсолютно, - решительно заявил священник.
- Что ж, не смею мешать. - Влад проводил взглядом Веселовского, тащившего на себе связанного чеченца. - Этого до нашего возвращения не трогать. И не дайте с ним расправиться...
- Не боись, - уверенно ответил Янут. - Все будет пучком.
Биолог набросил на голову капюшон, подтянул ремень и выразительно взглянул в освещенное заревом пожара лицо отца Арсения.
- Двинули.

* * *

Рация «Каштан», служившая Гарееву для связи с отрядом Бараева, была разбита взрывом еще в самом начале нападения на село. Резван длинно выматерился по русски, когда Иса Бачараев сообщил об уничтоженной аппаратуре, и помчался в дот, выходивший на дорогу, ведущую в северо западном направлении.
Салман Хамхоев осматривал окрестности через амбразуру, положив руки на кожух АГС 30.
- Так, - жарко зашептал Гареев, наклонившись к самому уху стрелка и обдавая того смрадом давно не чищенных зубов, - начинаете работать по склону слева и по хребту. Нерегулярно! То там, то там... Понял?
- Хорошо. - Хамхоев удивился приказу, но возражать не стал.
Гареев дошел до того состояния, что был готов ответить выстрелом на любое проявление неподчинения или сомнения в правильности избранной им тактики. Резван распространял вокруг себя кислый запах страха, знакомый любому, кто хоть раз в жизни бывал под пулями. Пот, выделяемый организмом труса в моменты наивысшей опасности, нельзя спутать ни с чем.
Резван пробежал во второй дот, из которого хорошо просматривались площадь и прилегающие к ней дома, и отдал аналогичные указания трем братьям Исрапиловым, застывшим у пулеметов и гранатометного комплекса.
Спустя минуту на угольно черном склоне горы в тысяче трехстах метрах от вайнахского укрепрайона полыхнула первая вспышка. И вслед за ней по уступам скал в непосредственной близости от позиции Игоря Гречко дробно застучали пули.

* * *

На полпути от окраины, где остались казаки с освобожденными заложниками, до центральной площади Рокотов и отец Арсений нос к носу столкнулись с Чубаровым и Филоновым, запихивающими бьющегося в их руках боевика в кузов пикапа. Вайнах был связан по рукам и ногам, во рту торчал кусок пенькового каната, но «язык» и не думал сдаваться. Видать, находился под воздействием какого то мощного галлюциногена.
Влад оценил состояние пленного, отстранил разгоряченного Михаила и тычком сложенными пальцами в шею угомонил вращающего глазами чеченца. Тело закинули в кузов и накрыли куском непрозрачного полиэтилена.
- Во козел! - пожаловался Чубаров. - Еле скрутили! Никитону чуть руку не оторвал...
- Под балдой он, - Рокотов сморщил нос. - Я, когда санитаром в дурке работал, и не такое видел... Кстати, - как бы невзначай поведал биолог, - нашли мы твоего братана, Миша. И Ираклия тоже.
Даже в полутьме и сквозь разводы маскировочного карандаша было видно, как у Чубарова побелело лицо.
- Живы? - севшим голосом спросил Михаил.
- Не волнуйся, с ними все в порядке. Вот, мы со святым отцом за вами отправились.
- Дениса нести придется, - озаботился Филонов.
- А где Антон? - отец Арсений покрутил головой.
- Мы с ним почти в самом начале расстались, - нахмурился Чубаров. - Он по дуге пошел, через сады к площади...
- Один? - хрипло спросил Влад.
- Да...
- Хреново... ДШК на площади Арсений накрыл, Виталька совсем в другой стороне действовал. А третьего гранатомета я давно не слышал.
Филонов с Чубаровым переглянулись. Они не имели права отпускать Соколова в автономный рейд. Понадеялись на лучшее, не сообразили в запале боя. И теперь каждый винил себя за то, что позволил Антону уйти.
- Надо искать, - жестко заявил Никита.
- Обязательно, - кивнул Рокотов. Приблизительно в километре послышался звук разрыва.
Владислав оглянулся на горную гряду. В верхней трети зубчатой стены угасал огонек. Через несколько секунд у подножья горы вспыхнула световая точка. Следующая появилась совсем близко к вершине, на маршруте отхода казачьего отряда.
- Это еще что такое? - удивился отец Арсений.
- А то! - зло бросил биолог. - Расслабились, решили, что победили! Идиоты мы все. Про чеченские доты забыли. А там тяжелого вооружения - завались. Как рассветет, нас на фоне скал и перестреляют!
- Трендец, - констатировал Филонов. - Допрыгались...
- Не совсем, - Рокотов поднес рисованный план аула к самому носу. - Есть одна мысль...
Влад ужом протиснулся под передней осью бензовоза, запрыгнул на подножку и медленно приоткрыл дверь кабины.
Его маневра никто не заметил.
Рокотов лег на сиденье, втянул ноги, ощупал замок зажигания и мысленно выругался. Ключа не было и в помине.
От зарослей на краю площади к амбразуре ближайшего дота протянулась огненная полоса. Граната вошла точно в прорезь, стукнулась о шершавый бетон и разорвалась, израсходовав почти всю свою энергию на разрушение арматурной сетки, которой была прикрыта позиция пулеметчика.
Стрелок не пострадал и открыл шквальный огонь по кустам.
«Вот непруха! - огорчился Владислав, отрывая низ пластиковой крышки, скрывавшей за собой переплетение проводов. - Как бы батюшку раньше времени на встречу с его непосредственным руководством не отправили... Та ак, черный, два красных и белый... Черный - это масса. Трэба удостовериться... - Биолог послюнявил палец и приложил к оголенной жиле. Кожу кольнуло. - Есть! - Правая рука ощупала набалдашник рычага коробки передач. - Ну, далеко нам не ехать...»
Пулемет разразился длиннющей очередью и умолк.
ГМ 94 ударил совсем не с той стороны, откуда ожидали чеченцы. Пока стрелок поливал свинцом темные заросли, отец Арсений и Миша Чубаров успели перебежать по свежевырытой траншее на полсотни метров ближе, устроиться за земляным отвалом и оттуда отправить две гранаты точно в середину крайней левой амбразуры.
В зеркале заднего вида Рокотов увидел белую вспышку пламени, охватившего полукруглое бетонное строение. Тут же сдетонировали выстрелы к АГС 30, и половина коридора, ведущего к центральному помещению подземной крепости, была иссечена сотнями осколков. Пятеро боевиков погибли мгновенно.
Влад соединил провода, выжал педаль сцепления и рванул рычаг коробки скоростей. Мощный мотор натужно взревел, и тридцатитонная махина пошла назад, ломая хлипкий забор и раздирая землю грубыми зацепами всепогодных шин. Бензовоз медленно перевалил через сваленные во дворе доски, прокатился через двор, проломил штакетник, ограждающий соседний участок, и остановился, ткнувшись задним бампером в стену дота.
Рокотов, не выключая мотора, вылетел из кабины, обежал грузовик, сорвал с креплений ребристый шланг и засунул его в зияющее чернотой отверстие. Перебросил два рычага на пульте управления насосом, расположенного под жестяной крышкой над сдвоенными задними колесами, и со всех ног бросился наутек.
Внутрь укреплений помчалась мощная струя солярки, поступающая через шланг двадцатисантиметрового диаметра со скоростью двести литров в секунду. Спустя полминуты под землю вылилось уже пять с четвертью тонн маслянистого разогретого топлива. Бросившиеся в коридор трое подручных Гареева отступили назад и, задыхаясь, рванулись на склад, где среди всевозможного барахла хранились и порошковые огнетушители.
Поток солярки свернул направо и прокатился под небольшой уклон ко второму доту, по пути отрезав набившимся в прямоугольный зал людям дорогу к единственной двери наружу...
Влад добежал до дренажной канавы, свалился в мокрую траву и начал хватать воздух широко открытым ртом.
Увидев, что командир скрылся за откосом, отец Арсений выпустил гранату по цистерне рычащего на холостых оборотах бензовоза.
Столб сияющего огня поднялся на три десятка метров ввысь, на секунду озарив дома и горы в радиусе пары километров. Стало светло, как в ясный солнечный день. Все тени приобрели бритвенно четкие очертания, и над аулом взмыло грибовидное черное облако. Кабина топливозаправщика отлетела на середину площади, оторванные взрывом колеса забросило в бурьян у дороги. В скалах заметалось рокочущее эхо.
Внутри подземной крепости раздался вой десятков глоток. В мгновение ока пары солярки вступили в реакцию со свободным кислородом замкнутого помещения и сдетонировали не хуже вакуумной бомбы. Во все стороны полетели куски железобетонного покрытия, обрывки гидроизолирующих материалов, комья земли и обугленные части человеческих тел.
Вместе с вылетевшими от динамического удара железными листами во двор выкатилась орущая, охваченная синим огнем фигура.
Миша Чубаров спокойно навел на нее прицел «Грозы» и неторопливо, как в тире, всадил пулю точно в голову агонизирующему Резвану Гарееву...

Глава 6
Закусывать надо!

Соколова обнаружили спустя час после рассвета.
Антон лежал возле бетонного забора всего в каких то сорока метрах от дома, где казаки провели молниеносную операцию по освобождению заложников. Лицо у гранатометчика было разбито пулями, попавшими точно под переносицу, грудь исполосована осколками от взорвавшегося в его руках ГМ 94. Его опознали лишь по обмундированию и вооружению.
Тело завернули в черную пленку, найденную в салоне одного из автомобилей, и отнесли за околицу, где похоронили в вырытой Лукашевичем и Веселовским могиле. Рокотов сказал краткую речь, священники прочли молитвы, и поверх земляного холмика легла небольшая бетонная плита, которую по периметру залили цементным раствором пополам с гравием.
У Антона остался пятнадцатилетний сын. С женой Соколов уже несколько лет был в разводе, та вместе с отпрыском жила в Ставрополе...
Владислав выразительно посмотрел на обоих Туманишвили.
- Мы все сделаем, - весомо сказал Ираклий. - Квартира, где захочет, любой институт. Тебе не о чем беспокоиться.
Биолог молча кивнул и отошел в сторону.
Под утро заморосил дождик, потушивший мелкие пожары. В долину спустился полупрозрачный туман, который, смешавшись с серыми клочьями дыма, серьезно осложнил видимость дальше сотни метров. Рокотов собрал всех у ведущей в горы тропы, перевязал Рядового и Славина старшего, щедро засыпав раны стрептоцидом, наложил фиксирующую повязку на грудь Фирсову и приказал готовить носилки.
Население аула, за исключением четырех пленных, было уничтожено полностью. Еще до похорон Соколова три группы по три человека проверили каждый дом и заглянули во все уголки, двигаясь от окраин к центру. Ни одного живого. Повсюду валялись лишь мертвые тела.
В полуразрушенную подземную крепость даже не полезли. При выгорании десятка тонн солярки у набившихся в бункера жителей аула не было ни малейшего шанса на спасение.
Потеряв одного убитым и троих ранеными, отряд из шестнадцати казаков выполнил поставленную задачу и освободил восьмерых заложников, попутно истребив более трехсот человек. Владислав посчитал такой исход удивительным, отнеся успех на счет Высшей Силы, вставшей в эту ночь на сторону атакующих. Естественно, что своими соображениями он не стал делиться с остальными, дабы бойцы не расслаблялись.
Впереди еще был переход через горы домой. В одном из уцелевших сараев Кузьмин обнаружил нетронутый склад оружия, и Рокотов раздал бывшим рабам по СКС 45 и по два пистолета Р7. Те уже немного оклемались, смыли грязь, наскоро обстригли отросшие волосы и бороды и были полны решимости драться до последнего. Даже экс бомж Жора сверкал глазами и говорил, что собирается начать нормальную жизнь. Магомед Цароев, аки коршун, кружил вокруг усаженных спина к спине и связанных одной веревкой пленных, но близко не подходил, строго предупрежденный внимательным Владиславом. Молодой ингуш не смел ослушаться старшего по возрасту, тем более что тот освободил его из плена. Чубаров и Туманишвили ни на шаг не отходили от спасенных родственников, отец Арсений занимался священнослужителями, Шерстнева и Варданяна окружили заботой остальные.
Около полудня туман рассеялся и жаркое августовское солнце стало припекать в полную силу. Казаки разложили на просушку влажные комбинезоны и завалились спать, выставив часовых снайперов. Рокотов отправил отдыхать и возбужденных бывших заложников, а сам сунул под язык таблетку фенамина и устроился с куском копченой баранины в тени айвового дерева, обдумывая дальнейшую методику действий и маршрут возвращения.

* * *

Доктор Лоуренс Фишборн отсканировал результаты теста, сравнил таблицу анализов с контрольной формой и сунул в рот кончик карандаша.
Увиденное ему совсем не понравилось.
По всем данным эксперимента выходило, что поступивший в институт Ласкера заказ на разработку вакцины против лихорадки Лхасса имел самое прямое отношение к проверке действия биологического оружия на людях. Науку обмануть сложно, даже если прикрыть разработки какими нибудь благородными мотивами. Профессионалы, если они честно относятся к порученному делу, всегда разберутся в истинной цели мероприятия. Физические и химические законы засекретить невозможно, как бы не настаивали на этом сотрудники специальных служб, ответственные за соблюдение тайны исследований. Исполнители все равно должны иметь достаточное количество информации о проекте, в противном случае они не будут знать, что делать. А вдумчивый ученый даже по скупым строчкам ведомости на заказ материалов может понять общий смысл программы.
Фишборн пожевал карандаш, перегнал данные на дискету и сунул ее в карман халата. Затем пропустил листы бумаги через измельчитель, удовлетворенно подмигнул зеркалу и отправился по коридору к лифтам, намереваясь подняться на этаж к профессору Брукхеймеру и обсудить с ним возникшие подозрения.

* * *

На скамью рядом с Рокотовым опустился Вася Славин, водрузил на стол стеклянный кувшинчик с дымящимся кофе, чашки, бумажный пакетик с чем то сыпучим, бросил несколько алюминиевых ложек и блаженно зевнул.

Предыдущая страница 13 Следующая страница


Крестом и булатом. Атака 14

- Откуда напиток? - поинтересовался Влад.
- Тут недалеко есть один дом, - Славин младший расставил четыре чашки и принялся разливать черную жидкость, - так там и кофей, и плитка рабочая, и сахар... Угощайся.
- Очень кстати, - согласился биолог. - А кто еще двое наших сотрапезников?
- Виталик и Леша. Они щас будут. Куплет на тему дня хочешь?
- Давай, - Владислав насыпал себе ложку сахара.
На колах боевики торчат.
Те, что мы во вторник насадили.
Протянулся далеко их ряд,
Крайнему псы ноги откусили...
- В точку, - одобрил Рокотов. - Главное, что без мата и иных генитальных подробностей. Равно как и нет националистических мотивов. Хорошее стихотворение...
- Стараюсь... А ты ничего не сотворил?
- В смысле?
- Ну, хайку...
Владислав немного подумал и выдал:
- Печально ворон кричит над деревней,
Пустые дома, только трупы кругом...
Скоро осень.
- Может, нам издать поэтический сборник? - Вася отхлебнул кофе. - Вон, у Туманишвилей есть завязки в редакциях.
- Во первых, фамилия Туманишвили не склоняется и не имеет множественного числа, - поправил биолог. - А во вторых, тебе это надо? Денег на книгах много не заработаешь. В большинстве своем наши издательства озабочены лишь собственной сиюминутной прибылью и нормально работать не научились. В российском бизнесе существует какой то дикий сплав из совковых представлений о красивой жизни, реализации психологических комплексов руководителей предприятий и стремления получить много денег сразу без особых вложений в производство. Плюс государство пытается ободрать коммерсантов, как липку... В общем, бардак. Заниматься писательской деятельностью можно лишь тогда, когда у тебя есть параллельные источники дохода. Это тебе не Америка.
- И что, все наши известные авторы где то подрабатывают?
- Ну, ты для начала стань известным, - усмехнулся Рокотов. - А так, в общем, верно... Кто то сценарии пишет для телевидения, кто то в рекламе трудится, у кого то свои фирмочки. Ты еще не забывай о том, что острое - произведение не так легко пристроить. Многие издатели элементарно боятся осложнения с властью, если напечатают что то, что не понравится какому нибудь крупному чиновнику. Наши с тобой стишки - именно из этого разряда.
- Был я в одном московском офисе, - Василий размял сигарету. - Дядьку в прошлом году навещал и зашел. Узнать, что и как...
- И?
- Шиза, - казак прикурил и посмотрел вдаль. - Все всего боятся, это ты правильно подметил... Причем даже внутри коллектива. Сидят, как в аквариумах, за стеклянными перегородками, стучат друг на друга, повсюду видеокамеры, даже график посещения туалета имеется. У них один из замдиректоров - бывший кагэбэшник, из отдела по борьбе с диссидентами. Полный мудак! Две трети рабочего времени занимает ознакомление с новыми инструкциями и заполнение анкет. Говорят, что там даже авторов заставляют жить по каким то идиотским правилам. Типа того, что в издательство можно приходить только в костюмах с галстуками, рукописи какой то установленной формы, разговоры регламентированы по времени...
- Сие не новость, - Владислав покачал головой. - Каждый, кто пробивается из грязи в князи, начинает тут же топтать подчиненных. По другому большинство наших бизнесменов просто не умеют жить. Видимо, опасаются проявить слабину... Или настолько закомплексованы с самого детства, что реализация потаенных желаний власти над окружающими становится самоцелью. А это болезнь...
- В госаппарате не лучше.
- Так ведь народ то один! - громогласно изрек биолог. - Откуда у нас взяться незашоренным людям? Новые поколения пока не подросли...
- Определенный процент нормальных все же есть, - возразил Василий.
- Есть. Но немного.
- Тогда почему не они при власти?
- Видишь ли... - Влад повертел в руке пачку «Кэмела». - На значимые должности обычно попадают не самые умные или порядочные, а те, кто является на данном этапе развития общества наиболее характерными представителями людской массы. Это социальный закон. В России, к сожалению, всегда были проблемы такого свойства... В нашем веке из всех правителей разумными были лишь Сталин и Берия.
- Ну, ты загнул!
- Ничуть, - Рокотов сунул в рот сигарету. - Я говорю не о правах человека, а об объективной необходимости развития и усиления государства. Причем не тупой карательной или регламентирующей машины, а государства как сообщества здравомыслящих людей...
- Но Сталин...
- Дядюшка Джо действительно действовал не совсем традиционными методами, тут ты прав. Однако не следует забывать, что за страну он получил из рук ленинской банды. Иначе с тогдашним беспределом было просто не справиться. Требовался мощный рывок в промышленности, - Влад чиркнул зажигалкой.
- А миллионы жертв?
- Вопрос неоднозначный, - протянул биолог, выпуская колечко дыма. - И, к сожалению, политический. Где политика - там фальсификация. Элементарный пример: недавно я читаю в одной демократической газетенке статью о репрессиях двадцать девятого - тридцать третьего годов. Там расписываются разные ужасы застенков и приводится статистический документ по общему числу заключенных в стране. Около девятисот тысяч... Стоп, говорю я себе, и сравниваю эту цифирь с нынешним числом - миллионом двумястами тысячами, a население то почти такое же! И что получается? - Рокотов поднял палец. - В тоталитарной стране сидит меньше, чем в нашей якобы демократической?
- Большой террор начался позже, - Славин младший выдвинул очередной аргумент. - С этим ты, надеюсь, спорить не будешь.
- Не буду. Нарушения закона со стороны тех, кто по долгу службы должен осуществлять правосудие, это - бич России во все времена. В тридцатых годах отправляли в лагеря по выдуманным делам о шпионаже, сегодня менты выколачивают признанки в уголовщине, а судьи вешают сроки, даже толком не разобравшись в уликах... Речь не о человеческих единицах, каждую из которых, естественно, жалко, а о тенденциях построения нормального общества. Из негодного материала руками негодных исполнителей ничего толком не сделать. Увы, Виссарионыч не до конца это понимал. Кстати говоря, вопли о так называемом «большом терроре» начались не тогда, когда фабриковались тысячи фальшивых дел, а когда карательная машина добралась до первых исполнителей среднего звена... И до жен членов Политбюро. Их, между прочим, сажали тоже не от балды. В основном - за воровство госсобственности, махинации или за то, что по пьяной лавочке распускали языки на дипломатических приемах.
- А Лаврентий?
- Что - Лаврентий?
- Ну у... - смутился Вася. - Истории о женщинах, присутствие на допросах, пытки...
- Не смешивай все в одну кучу, - поморщился Владислав. - Одно дело - выполнение Берией своих прямых обязанностей, и другое - мифы. В легенды о схваченных и изнасилованных им девушках я вообще не верю. Не мог глава столь могущественной спецслужбы так тупо себя вести. Если и были у него романы на стороне, так по обоюдному согласию. А «воспоминания обесчещенных дам» - не более чем выдумки... Конъюнктура. Типа откровений уфологов контактеров. Ибо по заявкам «свидетельниц» выходит, что Лаврентий посвящал случайную партнершу во все государственные секреты. С датами, тактико техническими данными новых видов вооружения, географическими координатами расположения спецобъектов... Мне что то не верится в сюрреалистическую картинку, когда Лаврентий Палыч в перерыве между оргазмами выкрикивает группы цифр, а «жертва» все это старательно конспектирует... Теперь о методах добычи показаний. С простыми гражданами, коих пинали рядовые сотрудники НКВД, Берия, ясное дело, не общался, и на их допросах не присутствовал. Он мог иметь дело с верхушкой арестованных: партработниками, генералами, крупными хозяйственниками. А те, по своей сволочной природе, и сами все рассказывали, и подельников закладывали. Зачем их пытать? Достаточно намекнуть на возможность снисхождения - и дело в шляпе.
- Ты, по моему, Берию несколько идеализируешь...
- Ничего подобного, не утрируй. - Рокотов сделал большой глоток. - Я стараюсь непредвзято оценить соотношение вымысла и реальности. Если где то по поводу какой то персоны всплывает ложь, значит тот, кто эту ложь придумал, желает скрыть собственные грешки. И следует всю информацию об единожды оболганном человеке рассматривать под микроскопом...
- О чем спорим? - К столу подсел Янут.
- Об исторической справедливости. - Василий налил Виталию щедрую порцию кофе. - А где Леха?
- Щас подойдет... Слушай, Влад, у нас тут одна мысль появилась.
- Изложи.
- До вечера еще уйма времени. Ты все равно будешь чичиков допрашивать. Может, поинтересоваться у них, где они общак держали?
- Ага! - развеселился биолог. - Совместим, так сказать, приятное с полезным?
- Не без того, - смутился гранатометчик.
- Я не возражаю. Так или иначе тут все разграбят либо федералы, либо пришлые бандиты...
У Янута посветлело лицо.
- Когда приступим?
- А сейчас кофе допьем и можно будет начинать. Тянуть с допросом резона нет. Только вы их перед этим в туалет сводите, не хочется, знаете ли, чтобы в процессе кто нибудь обгадился...
Лёма Беноев с трудом повернул голову вправо и посмотрел назад. Потом так же через левое плечо.
Захватившие его в плен неизвестные разбрелись кто куда, оставив возле связанных чеченцев всего одного охранника. Но шансов на освобождение и побег у четверых боевиков не было. Помимо веревок, опутывающих руки и ноги, вайнахов еще попарно скрепили кандалами, снятыми с рабов, и обвязали единым тросом.
Справа от Лёмы сидел Лечи Атгиреев, слева - Али Баграев, за спиной - Насрулла Товмирзоев. Насрулле было плохо, он тяжело дышал и время от времени заходился в приступе судорожного кашля.
Беноеву было очень страшно, но он старался этого не показывать.
Негоже гордому горцу унижаться перед пленившими его русаками и вымаливать прощение, обещая рассказать все, что знает. Правда, неизвестные никак не выказывали своей заинтересованности в получении информации, и будущее вайнахов оставалось туманным. Члены спецгруппы, уничтожившие аул вместе со всеми его обитателями, вели себя необычно. Не угрожали, не били, не грабили дома, не вызывали подкрепление или вертолеты, должные доставить их на базу, а «языков» - в фильтрационный лагерь. Просто посадили на землю возле огромного валуна, и все.
Умирать Лёме не хотелось.
В свои тридцать два года он успел лишить жизни многих, но самого себя в качестве жертвы не рассматривал. До вчерашнего вечера ему казалось, что сытая и бесшабашная жизнь будет продолжаться вечно. Каналы поставок топлива в Ингушетию налажены, договоренность с федералами имеется, на всякий случай есть пачка документов, оберегающих Беноева от конфликтов с русскими властями. Согласно удостоверению сотрудника новообразованной чеченской милиции и справкам с печатями ФСБ, Лёму нельзя было задерживать на КПП, и он мог в любое время выехать за пределы республики, для чего у него были и российский паспорт с московской пропиской, и загранпаспорт с открытыми визами в Турцию, Саудовскую Аравию, Францию и страны Балтии.
Нападение на аул означало, что где то на самом верху произошли крупные изменения. Группу Гареева решили списать во имя какой то цели. То, что это было связано с переделом нефтяного рынка, Беноев не сомневался. В ином случае ни один военнослужащий федералов и близко бы не подошел к окраинам села.
Но в этом для Лёмы был шанс на спасение. Покровители Гареева в штабе Объединенной Группировки и друзья Арби Бараева в Москве не желали бы, чтобы документированная информация о соучастии в незаконном бизнесе стала бы общеизвестной. У Беноева была страховка - пакет с аудиозаписями разговоров и несколькими расписками крупных чиновников, который он по заданию Резвана припрятал у надежных людей вне территории Чечни. Таким образом, Лёма мог торговаться - в обмен на свою жизнь он принимал меры к тому, чтобы документы так и оставались неопубликованными...
Беноев немного воспрял духом и стал ждать, когда с ним захотят побеседовать. В том, что допрос состоится, Лёма не сомневался. Иначе их бы не брали в плен, а прикончили на месте.
Янут подтолкнул ногой Атгиреева, чтобы тот не задерживал остальных, и подмигнул Рокотову, который восседал на принесенном со двора плетеном кресле и поигрывал здоровенным хромированным револьвером, экспроприированным с мертвого тела Султана Тамаева.
Пленные расселись рядком на траве и уставились на Владислава. С двух сторон от кресла встали Виталий со Славиным младшим, позади чеченцев расположились Рудометов и Веселовский. Остальным членам казачьего отряда и освобожденным заложникам было строго настрого приказано не светиться и продолжить отдых. Естественно, за исключением дежурной смены.
Биолог решил разыграть перед боевиками небольшой спектакль.
В их глазах он должен был предстать нервным и психованным бригадиром не зависимой ни от кого банды разбойников, которого интересует лишь личная выгода, которому наплевать на все этические нормы и который готов прирезать любого за двадцать долларов. Этакий современный Раскольников с автоматом. Пять старушек - рубль...
Василию и Виталию выпала роль удерживать «шизофреника» Рокотова от немедленного расстрела пленных, тем самым давая им возможность спасти свои жизни путем полного и добровольного признания в прошлых прегрешениях. Равно как быстро и чистосердечно выдать места хранения ценностей.
Влад взвел тугой курок «Астры» М 45 и прицелился в крайнего вайнаха.
Али Баграев в ужасе выпучил глаза и что то промычал.
- Громче! - рявкнул биолог. Чеченец зажмурился.
- Не хочешь говорить? - мгновенно «завелся» Владислав. - Будешь первым!
Револьвер грохнул. Десятиграммовая пуля взбила фонтанчик земли у правой ноги Баграева.
Рокотов прицелился поточнее.
- Э, ара! - вдруг «обнаружил» Янут. - Мы же кляп не вытащили!
- Какая разница! - завопил Влад. - Пусть так базарит!
- С кляпом никак, - пояснил «наблюдательный» Виталий.
- А как?!
- Вынуть надо...
- Так выньте! - взревел Рокотов. Игорь Рудометов перерезал веревку, удерживающую свернутую узлом тряпку во рту Али. Тот принялся отплевываться. Рудометов стукнул Баграева по спине прикладом.
- Ну?! - насупился биолог.
- Что ты от нас хочешь? - Али втянул голову в плечи.
- Дэнги давай! - бухнул Веселовский.
- Какие деньги? - Баграев попытался обернуться, но Рудометов опять врезал ему между лопаток.
- Все! - выдохнул Рокотов.
- Я не понимаю...
- Не понимаешь?! - разбушевался Владислав. - Щас поймешь!
Ствол «Астры» прочертил в воздухе короткую дугу и уставился чеченцу в лицо.
- А а!!! - взвизгнул Али. - Я все отдам!
- Так то лучше, - «успокоился» Рокотов. - Где общак?
Баграев опасливо покосился на Беноева.
- Ага! - сообразил биолог. - Этот у вас старший?
Али быстро вздохнул.
- Тогда ты мне не нужен! - Влад нажал на спусковой крючок. Голова Беноева раскололась, как спелый арбуз.
Брюки не успевшего отскочить Рудометова покрылись ошметками мозгового вещества. Игорь укоризненно посмотрел на Рокотова и принялся счищать слизь щепочкой.
Биолог направил револьвер на Беноева.
- Теперь ты!
Веселовский освободил Лёму от кляпа.
- Я буду гаварить адын на адын! - с сильным акцентом произнес чеченец.
- Здесь я решаю, кто и как базарит! - «вскипел» Владислав. - Режьте ему ухо!
Беноев дернулся, однако Веселовский перехватил боевика за шею и поднес лезвие охотничьего ножа к мочке.
- Резать? - переспросил Алексей.
- Нэ надо! - захрипел Лёма.
- Не хочет, - посетовал Рудометов. - Ну что за народ!
Рокотов положил ногу на ногу и крутанул револьвер на пальце. Лёма как завороженный проследил глазами за сделавшим два оборота оружием.
- Почему один на один? - наконец спросил «главарь».
- Так надо, - нашелся Беноев.
- Кому надо?
- И мнэ, и тэбэ...
- Мне по фигу, - Влад поднял верхнюю губу в волчьем оскале. - Давай, не задерживай!
Янут склонился к уху командира.
- Влад, тут дело не в деньгах...
- Знаю, - сквозь зубы пробормотал биолог.
- Так резать ухо или нет? - спросил Алексей.
- Погоди пока, - Рокотов внимательно взглянул в глаза Беноеву. - Значит, без свидетелей?
- Да.
- Уверен?
- Да.
- Смотри! Если что не так окажется, я с тебя живого шкуру спущу! И солью посыплю! - Лёма пожал плечами, выражая свое согласие.
- Увести! - приказал Владислав.
- Куда? - не сообразил Рудометов.
- В дом отведите. И пусть Лёха с ним посидит...
Беноева поставили на ноги и провели в ближайший коттедж. Рудометов вернулся на свое место за спинами пленников.
- Ну? - Рокотов обратился к Товмирзоеву. - Что ты скажешь?
- Да пошел ты! - Насрулла опять закашлялся. - Свинья!
- Ясно, - Влад кивнул и вскинул револьвер.
Чеченца отбросило назад. Он забился, несколько раз подогнул ноги к животу, куда угодил кусок свинца, издал протяжный вопль и затих.
Биолог моргнул Рудометову.
Игорь выдернул кляп изо рта Атгиреева и рывком задрал ему голову, заставив смотреть в лицо Владиславу.
- Ты последний остался, - предупредил Рокотов.
Лечи облизал пересохшие губы.
- Резван не говорил, где деньги...
- Для начала, кто такой Резван?
- Гареев...
- И что?
- Он тут старшим был...
- Дальше.
- Он деньги у себя держал.
- Где именно?
- Наверное, в доме...
- Где дом?
Атгиреев мотнул головой влево.
- Далеко отсюда?
- Около площади...
- Покажите ему план, - распорядился Влад. Славин младший сунул под нос Лечи рисованную схему.
Чеченец посмотрел на лист бумаги.
- Вот...

Предыдущая страница 14 Следующая страница


15 Дмитрий Черкасов

- Где вот? - Рокотов встал рядом с пленником.
- Квадратик около прямоугольников...
- Мы его спалили, - огорчился Янут, заглядывая через плечо биолога.
- Где еще ваши местные богатей жили? - Владислав освободил одну руку Атгиреева. - Пальцем покажи...
- Тут, тут и здесь...
- Замечательно. Как у вас принято деньги прятать?
- Каждый по разному, - затараторил Лечи. - У Исрапиловых сейф есть.
- Где дом Исрапиловых?
- Вот...
- Этот не тронут, - удовлетворенно сказал Виталий.
- А остальные два? - осведомился биолог.
- Тоже целы.
- Тогда нам и карты в руки...
- Ты все проблеял? - спросил Рудометов, надавливая Атгирееву на горло. - Ничего не забыл сообщить? Например, про мины ловушки?
- Ему откуда знать? - резонно возразил Янут. - Сами проверим.
- Осторожнее, - порекомендовал Рокотов.
- А с ним что делать? - Игорь взял Лечи за шиворот.
- В подвал запри, - посоветовал биолог. - Если что не так, еще раз допросим. С пристрастием... А мне еще надо с тем придурком разобраться.
- Пошел! - Рудометов толкнул Атгиреева вперед. - Живее!
- Цепи не забудьте надеть, - Влад погрозил Игорю пальцем. - Лучше «ласточкой».
- Обязательно, - снайпер погремел кандалами. - Никуда не денется...

* * *

Павел Лазарев завинтил шурупы по углам изогнутой металлической пластины, скрывавшей вентиль третьего баллона высокого давления носовой балластной цистерны, и промакнул рукавом куртки выступивший на лбу пот.
- Нормально? - обеспокоился Ваха Ахмедханов, по своему обыкновению крутившийся возле подводного аппарата.
- Профилактика, - буркнул Лазарев, собирая инструмент.
- Завтра особые люди поедут, - напомнил Ахмедханов.
- Мне что за разница? - Павел встал и мрачно уперся взглядом в переносицу суетливого чеченца. - Я тонуть и в одиночестве не собираюсь.
- Это я так сказал... - смутился Ваха.
- Твое дело - аккумуляторы проверить, - отрубил Лазарев. - А в мои дела не лезь.
Ахмедханов надулся и отошел в конец пирса. Павел забросил в брезентовую сумку портативный манометр, которым измерял давление в трубопроводе, и залез через верхний люк во второй отсек лодки.
- Тип топ? - Степановых оторвался от платы основной гидроакустической станции.
- Угу, - Лазарев бросил на скамью сумку и уселся, вытянув уставшие ноги. - Ваха опять нос сует не туда, куда следует.
- Да не обращай ты внимание на этого придурка! - Александр поставил электронный блок на место и вытянул из гнезда следующий. - И вообще... Скажи старшим, пусть заменят мудака.
- А кого вместо него поставят - такого же, если не хуже...
- Это точно.
- Завтра какая то особая компания поедет.
- Откуда знаешь?
- Ваха сказал, - Павел отвинтил крышку на бутылке «спрайта».
- А а, у него все компании - особые...
- Может, и так, - легко согласился Лазарев.
- Главное, чтобы у этих «особых» башню не снесло, как у предыдущих, - хохотнул Степановых. - Герои, блин...
Месяц назад лодка перевозила полтора десятка очень важных гостей, прибывших с Ближнего Востока. Саудовские эмиссары грозно бряцали оружием, сверху вниз поглядывали на «неверных», управлявших субмариной, и всячески демонстрировали собственные крутость.
Однако сие продолжалось недолго.
Как только лодка опустилась на расчетную глубину и вошла в подземный тоннель, у половины «дорогих гостей» сдали нервы. Они начали что то лопотать на своем языке, кидаться в борт и пытаться открыть выходной люк. К счастью для экипажа, система блокировалась из отсека управления и у арабов ничего не вышло.
Тогда перевозбужденные «воины ислама» принялись биться в переборку, отделяющую их от командного поста. Слава Аллаху, что у них хватило мозгов не стрелять внутри замкнутого помещения. Лазарев со Степановых переходной люк не открыли и все шесть часов вынуждены были слушать приглушенные двухсантиметровой сталью вопли, а потом отчищать салон от рвотных масс, извергнувшихся из трусливых боевиков.
После того случая русская половина экипажа с подозрением относилась к любому упоминанию о «высоком статусе» пассажиров субмарины.
- Ваха в штабе ихнем крутится, - Павел допил газировку и бросил пустую бутылку в мешок для мусора. - Может быть в курсе...
- Надоели они мне, - признался Александр. - Хуже горькой редьки... Мозгов - ноль, а гонору хоть отбавляй. Если б не деньги...
Платили русским подводникам хорошо. Две тысячи долларов в месяц плюс по тысяче за каждый рейс из Грузии в Чечню и обратно. А по маршруту лодка ходила минимум раз в неделю. Шесть часов туда и шесть обратно. Кроме того, в самом начале, когда их нанимали, дали по шестьдесят тысяч зеленых подъемных, которые Лазарев и Степановых оставили семьям. О подобных фантастических деньгах бывшие офицеры российского флота и не мечтали. Останься они на службе, получали бы по сотне у. е., да еще и с полугодовой задержкой, жили бы в холодных малосемейках и жрали бы пустые щи и перловую кашу с твердым как камень хлебом. А адмиралы строили бы себе трехэтажные дачи из импортного кирпича и проносились бы мимо бредущих к кораблям офицеров на сверкающих служебных «вольво» и «ауди».
- Чем дольше будет этот бардак, тем нам же лучше, - спокойно констатировал Лазарев. - Мы, конечно, сошки мелкие, не чета генералитету, но копеечку свою имеем...
- Могли бы и набросить за вредность, - проворчал Степановых.
- От добра добра не ищут. Бабки день в день выдают, жрачка халявная, так что не ной. Через месячишко у нас с тобой по стольнику наберется...
Суммы по сто тысяч долларов были для Павла и Александра неким рубежом, после которого они договорились исчезнуть из поля зрения своих нынешних хозяев. Имитировать гибель лодки вместе с экипажем и испариться на просторах Центральной России. Их жены и родители уже переехали из Североморска в один из старинных городов, изрядно запутав следы переезда оформленными прописками совершенно в других местах.
Субмарина, конечно же, должна была погибнуть совершенно натурально, утонув в одном из глубоких подземных озер немного в стороне от обычного пути следования. Карстовых полостей под Кавказским хребтом столько, что лодку и за сто лет не обнаружат.
- Ты сказал чучмекам, что требуется капремонт?
- Пока нет, - Лазарев задумчиво пожевал фильтр сигареты. - Повод нужен. Небольшая, но очень зрелищная авария...
- Давай организуем, - предложил Степановых. - На всплытии, к примеру...
- В этот раз?
- А чо тянуть?
- Тоже верно. И особые гости очень кстати.
- Во во! Сыграем в отказ продувки, - Александр попробовал крепление проводов, - и титаническими усилиями спасем лодку... Они ж так и так сразу ее на ремонт не поставят. Потянут месяц другой. А нам больше и не надо...
- Лады, - кивнул Павел. - Так и сделаем...

* * *

Рокотов уселся верхом на стул и закурил.
- Ну, и что ты мне хотел сообщить? - Лёма Беноев вытянул вперед связанные руки.
- Вэревку сними, да?
- Обойдешься. - Влад демонстративно посмотрел на часы. - У тебя ровно десять минут. Если за это время я не услышу ничего интересного, тебе кранты. Понял?
- У мэня харошие друзья, - с угрозой в голосе заявил боевик.
- Мне без разницы, какие у тебя друзья.
- Нэ надо так гаварить...
- Ага, ты меня еще поучи! - осклабился биолог. - Давай, базлай, а то время идет.
- Тэбэ твой командыр шею намылит за мэня, - бухнул Беноев.
- Что ты говоришь? - издевательски протянул Рокотов. - А я, представь себе, не боюсь. Дальше.
- Обратысь в штаб, и тэбэ там все скажут. Еще извыняться придешь...
- Во козел! - не выдержал Веселовский и смазал Лёму кулаком по шее. - Дай я ему что нибудь отрежу!
- Это успеется. - Владислав движением руки остановил разъяренного казака. - Наш чуркообразный друг, видимо, не понимает, в чьих руках находится. Это минус. Но мы можем его просветить...
- И это плюс, - поддержал Рудометов.
- Ну, попытка номер два. Разевай хлебало и проблей что нибудь, как любит говорить мой друг Гоги.
Беноев затравленно посмотрел на переквалифицировавшихся в следователи бойцов неизвестной группы.
- Не молчи, - посоветовал Игорь. - Не поможет. Твое спасение - в обильном блеянии по сути задаваемых вопросов. Ферштейн?
- У мэня есть бумаги... - решился Лёма.
- Какие? - уточнил Влад.
- По нэфти. Кто сколько лавэимэл...
- Это нас не интересует, - Рокотов покачал головой. - Блеяние на эту тему считаем закрытым. Обратись в «Комсомолец Москвы» или в «Невское пламя». Там, я уверен, тебя выслушают с большим вниманием, чем мы. Ежели, конечно, выживешь...
- Я... - Беноев осекся и тоскливо взглянул в окно.
Минута прошла в полном молчании.
- Видимо, это все, что данный экземпляр млекопитающего мог бы нам поведать, - Владислав встал со стула и направился к выходу. - Кончайте с ним и выходите.
- Нэт!!! - возопил Лёма. - Еще есть!
- Он мне надоел, - сказал Веселовский, поглаживая приклад ОЦ 14.
- Нэт!!! - Беноев затрясся. - Нэ надо!!!
- Просто какой то каскад эмоций, - биолог наклонился к Лёме. - Ну, что у тебя?
- Лодка!
- Здесь речки нет, - удивился Рудометов.
- Падводная!!!
Алексей с Игорем рассмеялись.
- Хватит прикалываться, - Рокотов снова пошел к двери.
- Нэт, клянусь!!!
- Ага, а в соседнем сарае - летающая тарелка! - Игорь поставил ногу на подоконник и стал перешнуровывать ботинок. - Причем местного производства. Поднимается в воздух за счет конопляной тяги...
- Я правду гаварю!!! Пещера, а там - лодка! - Лёма истерически взвыл.
- Бред! - Веселовский снял «Грозу» с предохранителя.
- Стоп! - Владислав нутром почувствовал, что пленник не блефует и говорит о чем то реально существующем. - Каков размер лодки?
- Малэнкий! Мэтров двадцать! - выкрикнул Беноев.
- Она сейчас здесь?
- Завтра должна прийти!!!
- Оп па! - Биолог сел на диван рядом с чеченцем. - А теперь, милый друг, ты расскажешь нам всё и во всех подробностях, - перед глазом пленного качнулось острие узкого ножа, - и не вздумай хоть на йоту отступить от правды...

* * *

Командир разведывательно диверсионной роты двести сорок пятого полка ВДВ молча выложил перед заместителем начальника штаба Объединенной Группировки скрепленные в углу листы рапорта, к которым была приложена подробная схема осмотра квадрата, обозначенного на карте как «четыре эм бис».
- Твое мнение? - ворчливо спросил генерал майор, жестом показывая, чтобы майор присаживался.
- Возможно, смежники. Хотя и маловероятно...
- Почему?
- Не вижу резона не похвастаться победой. А они молчат.
- У меня сложилось аналогичное мнение, - генерал майор постучал гильзой «Беломорканала» по столешнице. - Однако остается ФСБ.
- Район был определен краснопогонникам фээсбэшники туда бы не полезли, - майор достал из кармана пачку «Родопи». - Разрешите?
- Кури, кури, - генерал майор пододвинул пепельницу поближе к подчиненному.
- К тому же, если бы ФСБ провернуло такую успешную операцию под носом у конкурентов, то это обязательно стало бы известно. Они о более мелких победах трубят на всех углах.
- Это известно...
- Разрешите вопрос?
- Давай.
- Насколько я понял, в тот район должен был кто то выдвинуться?
- Правильно понимаешь.
- И колонна чехов шла на перехват?
- Предположим.
- Значит... - майор выдержал небольшую паузу. - Опять слив информации?
- Вероятность - девяносто процентов, - генерал майор зажег спичку и прикурил. - Но кто и как - мы не знаем. Совпадение малореально. Определение районов ответственности проходило на совещании, где присутствовали три десятка старших офицеров...
- Значит, снова сдали, - обыденно сказал командир разведроты. - И зацепок никаких нет?
- Есть подозрения, но нет доказательств. - Заместитель начальника штаба опустил голову. - Была надежда, что ты хоть что нибудь обнаружишь.
- Там все сгорело, - майор пожал плечами. - Колонну снесли фугасами, потом добили из гранатометов. В долине мы нашли несколько трупов, но кроме того, что это духи, сказать нечего. Еще там троих привязали к дереву и подорвали... Никаких бумаг при них не было.
- Жаль...
- Мы все осмотрели, по сантиметру. Кроме брошюрок на арабском и удостоверений шариатской гвардии - ничего.
- Удалось выяснить, куда ушли нападавшие?
- Вероятнее всего, дальше в горы. На юго запад. Но это не точно. Могли сделать крюк и вернуться в Ингушетию...
- А если предположить, что это такие же бандиты?
- У меня нет ответа. Слишком все странно.
- Да уж. - Генерал майор окутался клубами дыма. - Ладно, иди отдыхай...

* * *

Ахсарбек Болоев провалил экзамены на заочное отделение Московского лесотехнического института и по этой причине пребывал в отвратительном расположении духа.
Двенадцатого августа он приехал к отцовскому другу в Мытищи, двадцатого сдал документы в приемную комиссию, а пятнадцатого уже знал, что получил два балла за сочинение.
Денег, чтобы оплачивать учебу на коммерческом отделении, у Ахсарбека не было. Болоевы принадлежали к тем многим тысячам осетинских семей, что не имели влиятельных и богатых родственников, и жили, как живут миллионы таких же граждан России, - работали на заводах и в школах, ездили на стареньких «жигулях» или «москвичах», никогда не бывали в казино и элитных ресторанах, а толстые пачки долларов видели только по телевизору.
Ахсарбек прошелся по платформе в ожидании электрички, с интересом оглядываясь по сторонам. Все свободное от поездок в институт время он просидел на квартире у отцовского знакомого, не выходя на улицу, дабы не быть задержанным патрульными. Милиционеры азартно отлавливали на улицах всех, кто имел «подозрительные» форму носа или цвет кожи, препровождали в отделение, а там сначала били, потом вымогали деньги за отсутствие в паспорте штампа о регистрации. Наученный горьким опытом друг семьи Болоевых, работавший ведущим инженером на обувной фабрике, запретил Ахсарбеку выходить из помещения на свежий воздух. В институт его отвозили на машине и так же доставляли обратно.
Восемнадцатилетний осетин, проживший три года в лагере для беженцев, и сам не хотел никаких неприятностей. Он слишком хорошо знал, чем заканчивается для представителя «кавказской» национальности конфликт с любой властной структурой...
Из припаркованной возле ларьков машины выбрались двое и направились к невысокому худому пареньку с синей спортивной сумкой на плече.
- Документы, - негромко приказал сотрудник четвертого отдела РУБОП Сергей Маргиянов.
Ахсарбек испуганно обернулся и полез за паспортом.
Напарник Маргиянова Александр Рудин встал у Болоева за спиной.
- Ага, черножопый! - удовлетворенно констатировал Сергей. - В машину!
- Но... - запротестовал Ахсарбек. - Вот же билет. Я уезжаю сегодня...
- А он оптимист! - заржал Рудин и заломил Болоеву руку. - Быстро в машину!
Стоящие на платформе люди индифферентно отвернулись. Кому какое дело, когда доблестные стражи порядка задерживают изрядно надоевшее всем «лицо нерусской национальности».
Маргиянов сорвал с плеча Ахсарбека сумку и бросил в багажник. Затем повернулся и коротко, без замаха ударил юношу в живот. Осетин согнулся, и его сноровисто втолкнули в салон. Маргиянов прыгнул за руль, Рудин уселся на заднее сиденье и упер Болоеву в бок ствол пистолета.
«Жигули» развернулись, проехали через площадь и затормозили у автобусной остановки, где двое широкоплечих парней отоваривались пивом в ларьке.

Предыдущая страница 15 Следующая страница


Крестом и булатом. Атака 16

- Граждане понятые! - весело позвал Маргиянов. - Клиент ждет!
- Рот откроешь - пристрелю, - прошипел Рудин и сильнее вдавил дуло ПМ под ребра Ахсарбеку. - При попытке к бегству.
«Понятые», в чьих руках болтались полиэтиленовые непрозрачные мешки, лениво подошли к машине.
- Пивка хочешь? - предложил Маргиянову белобрысый крепыш.
- Лучше водочки. Но позже. Сначала надо пассажира запротоколировать.
Болоева вытолкнули из машины и положили лицом на капот, стянув запястья наручниками.
Рубоповец покопался в багажнике и выставил на землю синюю спортивную сумку.
- Итак, - веселым голосом сказал Маргиянов, - производим первичный осмотр изъятого у подозрительного гражданина личного имущества...
- Сначала карманы, - прогудел Рудин и запустил руку под куртку Ахсарбеку. - Ого, а что это? - Перед носом юноши лег маленький пакетик с белым порошком.
- Готов поспорить, что это героин, - Маргиянов разложил на капоте листы протокола обыска, встряхнул украденную у задержанного неделю назад «братка» ручку «Waterman» с золотым пером и начал быстро записывать. - В первом приближении - грамма два три...
- Сколько грамм - столько и лет, - поддержал приятеля один из «понятых», работавший в том же четвертом отделе подмосковного РУБОПа.
- Отпечатки не забудь, - напомнил второй «понятой».
Рудин аккуратно взял пакетик, вложил в ладонь Болоеву и крепко сжал пальцы.
- Есть. - Героин перекочевал в маленький мешочек.
Маргиянов открыл молнию на сумке и запустил туда руку.
- Граждане понятые! Попрошу внимательнее! Сейчас при вас мы обнаруживаем... вернее, случайно находим... набор профессионального террориста... - рубоповец выпростал руку и помахал прямоугольным брикетом, похожим на большой кусок мыла. - Конечно, окончательный ответ должна дать экспертиза...
- Но ты готов поспорить, что это пластид, - закончил белобрысый.
- Именно! - Маргиянов хитро прищурился и снова полез в сумку...
Ахсарбек безучастно смотрел прямо перед собой и глотал слезы.
Он уже понял, что сопротивляться бессмысленно. Отрежиссированный спектакль катился по накатанной, и никто не в силах был остановить гнусное представление. Через несколько минут его швырнут в машину, доставят в СИЗО, и спустя пару месяцев «самый гуманный суд в мире» припаяет ему максимальный срок за преступления, которых он не совершал. Ни один прокурор даже не станет слушать оправдания осетина, задержанного на подмосковном вокзале с сумкой взрывчатки и наркотиками в кармане...
- Граната Ф 1, одна штука. - Капитан милиции Маргиянов подбросил на ладони ребристый стальной кругляш. - С запалом.
- Целый арсенал, - «удивленно» протянул белобрысый.
- За такое задержание полагается одна звезда и два просвета, - угодливо поддержал второй «понятой», опер из местного райотдела. - Может, он причастен к прошлогодним взрывам домов?
- А что? - Рубоповец оценивающе посмотрел на Болоева. - Подходит. Надо поработать с гражданином. Прогоним по картотеке, может, что и выплывет...
Рудин хмыкнул.
За прошедший с момента объявления «контртеррористической операции» год они на пару с Маргияновым осуществили уже семь подобных «задержаний», забив в камеры одиннадцать кавказцев. Ни один из арестованных на свободу так и не вышел.
Болоев был двенадцатым.
Начальство ставило Рудина и Маргиянова в пример коллегам и всячески поощряло неформальные методы дознания, ибо благодаря своевременным арестам «террористов» вроде Ахсарбека показатели у подмосковного РУБОПа только росли, что уже неоднократно отмечал министр внутренних дел, вынося благодарности в приказах и щедро одаривая новыми званиями трудолюбивых сотрудников.
Истинное положение дел интересовало министра в последнюю очередь. Ему гораздо важнее было доложить Президенту об успехах своего ведомства и получить от того дополнительное финансирование. Куда шли внеплановые деньги, рядовые офицеры, естественно, не имели понятия.
- Расписывайтесь, - Маргиянов передал листы протокола «понятым» и подмигнул Рудину. - Давай его обратно в машину...

* * *

Рудометов решил подсобить Владиславу и, повесив СВУ АС на плечо, вытащил из ножен широкий охотничий кинжал со страшной пилой на незаточенной стороне клинка.
- Не заставляй меня совершать акт вандализма, - предупредил Игорь, глядя в испуганные глаза Беноева.
Боевика опять затрясло.
- Так. - Рокотов понял, что пленный уже дошел до кондиции, и убрал свой ножик. - Говоришь кратко, просишь мало и уходишь быстро... Начали. Откуда тебе известно про подводную лодку?
- Здэсь база. Оны здэсь останавливаются...
- Давно?
- Год, навэрное...
- Откуда приходит лодка?
- Из Грузии.
- Это конечная остановка?
- Нэт...
- А где конечная?
- Я нэ знаю. Гаварят, гдэ то около Гехи...
- Кто говорит?
- Рэзван гаварыл...
- Где сейчас Резван?
- Нэ знаю, - Лёма отрицательно качнул головой. - Был в крэпости...
- Какой такой крепости?
- Около площади... Там под зэмлей крэпость...
- Ах, так! - удовлетворенно улыбнулся Влад. - Значит, твой Резванчик сейчас уже перед Аллахом ответ держит... Почему лодка должна быть завтра?
- Рэзван вчера гаварыл...
- Что конкретно?
- Что послезавтра встрэчать будем...
- Зачем?
- Нэ понимаю. - Беноев испуганно выпучил глаза.
- Встречаете вы ее зачем? Они что то вам привезти должны? - уточнил биолог.
- Нэт...
- Тогда зачем?
- Всэгда так дэлаем. Элэктричество даем, еду...
- А а! Промежуточный пункт дозаправки. Ясно. А как вы им электричество давали? - Рокотов быстро сориентировался в образовательном цензе Лёмы и перешел на максимально упрощенные формы общения с пленником. - Аккумуляторы?
- Нэт. Дызель генераторы стоят. Мы включаем, и оны подзарядка дэлают...
- Дизеля где?
- Там...
- Где - там?
- Около входа...
- Входа куда? - Биолог сохранял олимпийское спокойствие.
- В пэщера...
- А в пещере...
- Озэро...
- Молодец, хорошо отвечаешь, - похвалил Влад. - Многословным тебя, конечно, не назовешь, но информацию выдаешь исправно. Поехали дальше... Озеро большое?
- Балшое. Мэтров трыста...
- В диаметре? - уточнил Рокотов.
- Как это?
- Озеро круглое?
- Нэ совсэм...
- Ну, это неважно... От входа в пещеру до озера сколько идти?
- Нэдолго. Мынут пять...
- А что внутри пещеры?
- Озэро, я же гаварыл, - не понял Беноев.
- Это я уже знаю. Что около самого озера?
- Прычал есть.
- Понятно... Как выглядит лодка?
- Железная. Нэбольшая...
- Каков вопрос, таков и ответ, - усмехнулся биолог. - Ты говорил - метров двадцать. Как ты определил ее длину?
- Я же много раз видэл!
- Ты имеешь в виду надводную часть?
- Да....
- Опиши мне ее.
- Навэрху есть люк. Круглый... Пэрила есть, окошки...
- Какие перила?
- Около люка. Типа площадка...
- Та ак. А окошки?
- Спэрэди. Чтобы сматрэть...
- Еще что?
- Лампы есть. Тоже спэрэди... Их издалека видно.
- То есть?
- Под водой видно...
- Ты хочешь сказать, что свет виден еще до всплытия лодки?
- Да...
- Ты внутри лодки бывал?
- Был. Там нэпонятно все...
- А что она перевозит?
- Людей, оружие... Много грузить можно.
- Обратно пустая идет?
- Нэт. Но я нэ знаю, что...
- Резван не говорил?
- Нэт, - печально сказал Лёма. - Навэрное, ранэный везет. Или арабов...
- Как часто она тут плавает?
- Часто. Раз в нэделя бывает...
- И вас каждый раз заранее предупреждают?
- Канэшно.
- Резван должен как то подтверждать готовность? По радио или какими то сигналами?
- Я нэ видел...
- То есть - вы приходите в пещеру и все?
- Да...
- И долго ждете?
- Прымерно врэмя знаем. Час или два...
- Завтра в какое время придет лодка?
- После обэда...
- Это когда?
- Часа в тры или четырэ...
- Течение в озере сильное?
- Нэт. Вода стоит...
- Холодная? - неожиданно спросил Ро котов.
- Очень...
- Купаться можно?
Чеченец с удивлением посмотрел на странного русского, вздумавшего омочить свои чресла в ледяной воде подземного озера.
- Нэт, навэрное. Очень холодная...
- А рыба там есть? - развеселился Владислав.
- Нэ знаю...
- Жаль. Люблю уху навернуть... Ты говорил про окошки в носу лодки. Они какой формы?
- Круглые...
- Большие?
- Меньше, чем в доме...
- Ну, это я понимаю. Размер примерно какой?
- Полмэтра, - задумался боевик. - Может, намного мэньше...
- Сколько окошек?
- Тры... И по стенке еще тры...
- Сверху, там, где люк, есть выступ?
- Да...
- Какого размера?
- До пояса...
- А на нем есть окошки?
- Нэт...
- Из выступа никакие палки не торчат? - слово «перископ» Рокотов употребить остерегся.
- Нэ видел...
- Что ж, понятно, - биолог поднялся и прошелся по комнате, покусывая нижнюю губу. - Не было печали, купила баба порося... Да, господа присяжные заседатели, влезли мы в историю... Кстати, - Влад повернулся к Лёме. - Тоннель в пещеру не заминирован?
- Нэт...
- И об озере все в деревне знали?

Предыдущая страница 16 Следующая страница


17 Дмитрий Черкасов

- Почти все...
- И дети туда не бегали? - издевательски спросил Рокотов. - Ты что мне тут туфту гонишь?!
- Я правду гаварю! - взвизгнул Беноев. - Там охрана стояла!
Веселовский нахмурился.
- Командир, надо бы проверить...
- Где вход в пещеру? - Влад развернул перед лицом пленника рисованную карту.
- Вот дорога свэрху... Она прямо туда упырается.
- Эта? - биолог ткнул пальцем.
- Да...
- Угу... Игорян, зови сюда Василия, Витальку, Кузьмича и Никиту. Этому - кляп. Пущай полежит немного под охраной. А мы - на разведку... Ох, не нравится мне известие об охране.
- Думаешь, пропустили? - озаботился Веселовский.
- Черт его знает... Но в любом случае - смотреть в оба! Пошли...

Глава 7
Новые Герасимы

Андрей Воробьев разложил перед собой листы судебного иска Руслана Пенькова к газете «Комсомольская правда», красным маркером пометил наиболее двусмысленные словосочетания и бросил быстрый взгляд на истца, что то бубнящего на ухо своему адвокату Шмуцу. Толстенький Шмуц важно кивал, излучая уверенность в успешном разрешении дела в пользу своего манерного клиента.
Воробьев потер колено, нывшее после столкновения с каким то парнем, пулей вылетевшим из здания суда, и подумал о том, что надо больше отдыхать. Буквально через минуту после того, как его чуть не сбил с ног молодой человек в джинсовой куртке, юрист краем глаза заметил мужскую особь в строгом деловом костюме, как две капли воды похожую на парня в джинсе.
Андрей решил, что это был обман зрения, явившийся следствием жары и недосыпа перед судебным заседанием, назначенным на девять утра. Хотя нельзя было исключить и того, что в суд явились двойняшки, дабы разрешить какой нибудь спор о наследстве...
Воробьев отогнал посторонние мысли и сосредоточился на предстоящих прениях.
Лидер местного отделения партии «ДемВыбор России» опять выступил в амплуа сутяги и склочника. Ему в двадцатый уже раз не нравилось, что журналисты, вместо прославления «святой женщины Галины», перетряхивают грязное бельишко депутатши и вытаскивают на свет Божий разные дурнопахнущие подробности ее коммерческой деятельности, вроде лоббирования «демократшей» интересов московских топливных компаний и ее соучастия в растаскивании выделенных на детские дома денег из городского бюджета.
Пеньков опасался, что когда нибудь всплывут и документы, где фигурирует его фамилия. Поэтому он решил нанести упреждающий удар и с тех пор раз в две недели выступал по судам с речами о недопустимости оскорбления памяти мертвецов, взволнованно и косноязычно обличая зарвавшихся «акул пера». За что получил от журналистов меткую кличку Некрофилище.
Нанятый Русланом адвокат Шмуц надувал щеки и обещал «поставить всех на место». Однако за все два года беготни по судам эта сладкая парочка не добилась ни одного решения, где хоть в небольшой степени признавалась бы их правота. Журналисты злорадствовали и старались перещеголять друг друга в описании тех мерзостей, участником которых была покойная депутатша, вызывая этим у Пенькова очередные приступы праведного гнева и провоцируя его на новые заявления в суд.
В зале появилась молоденькая девчушка, исполняющая роль секретаря, и объявила, что заседание откладывается по причине отсутствия судьи.
Воробьев засунул в кейс бумаги, зевнул и направился к выходу.
Шмуц с Пеньковым налетели на девчушку и принялись скандалить, требуя объяснить, почему судья не соизволил явиться. Истерика «борца за справедливость» и его адвоката продолжалась минут пять, после чего секретарь позвала двух дюжих охранников...
Усаживаясь в свою машину, Андрей с удовольствием наблюдал, как Шмуца и Пенькова выбрасывают на улицу, напоследок приложив каждому дубинкой ниже пояса.

* * *

Рокотов переполз открытый участок между камней и улегся рядом с Кузьмичом, держащим на прицеле черный провал в скале. Вокруг отверстия тоннеля, ведущего к подземному озеру, буйно разросся шиповник.
- Простенько, но со вкусом, - шепнул Пышкин. - Вход виден только с одной точки...
- Движение?
- Ноль. - Кузьмич передвинул ствол «Грозы» на пару миллиметров вправо и снова застыл как изваяние. - Позиция охраны пустая.
- А если они внутри?
- Что чучмек сказал насчет коридора?
- Говорит - прямой, без ответвлений. Из пещеры тоже других выходов нет.
- Он может не знать...
- Вряд ли. - Владислав метр за метром осмотрел кустарник. - Он, как я понял, был у главаря доверенным лицом. Тот исключительно с ним ездил. Я перепроверил у молодого чичика...
- Блин, но эта лодка!
- Жизнь богаче наших предположений, Толя. - Биолог достал раздвижную подзорную трубочку. При длине всего в пятнадцать сантиметров и диаметре в два прибор давал восьмикратное увеличение. - Уж мне то это хорошо известно... Не надо считать чеченцев дегенератами, которые не будут пользовать все средства ведения современной войны. Дерутся они не хуже наших армейцев, а иногда и лучше. Так что лодка, обеспечивающая скрытную доставку оружия и свежих солдат, нормальное явление. Что то подобное они должны были придумать. Авиация отпадает, пешие переходы по горам малоэффективны. Остается маршрут по подземным речкам... Все логично.
- Но как наши проморгали? - зло выдохнул Пышкин. - Лодку же где то строили, как то перевозили!
- Денег дали на таможнях - и финита. Хоть ядерную ракету перевози. Кстати, это уже было, - хмыкнул Влад. - Когда нет ограничения в средствах, вопросы на границах снимаются автоматически. У нас берут все без исключения, от министра до паспортистки. Суммы взяток только разные.
- Может, пройтись по коридору из «гээмки»? - Кузьмич вернулся к насущным проблемам.
- Светошумовыми?
- Ага...
- Опасно. Лампы побьем, а бегать в темноте - удовольствие ниже среднего. Надо свет подключить, я знаю, где рубильник.
- А потом?
- Увидим, - Рокотов спрятал подзорную трубу. - Спрятаться внутри некуда. Если охранники там, мы их выкурим. В конце концов, зальем полкоридора солярой и запалим...
Из за камней в десяти метрах от Пышкина и биолога высунулся Филонов.
- Фью! Там два трупа!
- Где? - Кузьмич закрутил головой.
- В ста шагах отсюда. Бежали от горы в деревню.
Владислав пихнул Анатолия в плечо.
- Ты тут посиди, а я проверю. Скорей всего, это охранники.
- Понял.
Рокотов перебежал к Никите и присел за камни.
- Что за трупы?
- Пулеметчик с напарником. Их Егор еще в самом начале расстрелял. Они нам в тыл выходили. Если по следам смотреть, то они только отсюда и могли явиться. Больше неоткуда, - уверенно заявил бывший браконьер, разбиравшийся в отпечатках на земле не хуже легендарного Чингачгука.
- Что за пушка?
- "Эм шестьдесят"...
- Подходит. С такой дурой особо не побегаешь, явно стационарно сидели...
- Пошли внутрь, - предложил Филонов.
- Пошли, - согласился Владислав, - чего тянуть... Держишь мне спину.
- Натюрлих, командор...
Рокотов за полминуты преодолел пологий откос и упал в нескольких метрах перед входом в подземелье. Спустя пять секунд рядом плюхнулся Никита.
Влад на четвереньках подобрался к серой отвесной стене, нырнул в темный проем и нащупал слева небольшой рубильник. Пока все было так, как и описывал Беноев.
«Главное, чтобы выключатель не инициировал спрятанные заряды. - Биолог положил ладонь на пластиковую рукоять. Второй рукой Рокотов осторожно огладил все пространство вокруг маленького электрощита. - Вроде ничего... По крайней мере, дополнительных устройств не наблюдается. И рубильник простой, без фокусов. Что вполне объяснимо. Установка ловушек - слишком опасное мероприятие и прежде всего - для пользователей... Случайно не набрал нужный код, и кранты базе. А так рисковать они не будут...»
Владислав поудобнее перехватил ОЦ 14, опустил рубильник вниз и упал на пол коридорчика, выставив ствол автомата перед собой и на мгновение закрыв глаза.
Вдоль уходящего вглубь горы штрека вспыхнули желтые лампы, установленные через каждые двадцать шагов и подвешенные на толстом, покрытом черной резиновой оплеткой кабеле, укрепленном по середине потолка.
Коридор был пуст.
Мимо Рокотова пробежал Никита и присел за уступчиком скалы возле плавного поворота. Влад поднялся на ноги и осмотрелся.
- Чисто, - сказал Филонов, не отрываясь от прицела ВСС. - Впереди на сто метров никого.
Биолог с интересом уставился на стоящие в стенной нише дизель генератор и стеллаж с аккумуляторами.
- Умно сделано.
- Ты о чем? - спросил Никита.
- О дизелюге. Выхлопную трубу явно вывели наружу через трещину. И от дождя спрятали, и от посторонних глаз. Снаружи звук движка практически не слышен...
- А а, это! - Филонов на секунду обернулся. - Кстати, вруби ка ты его. Не фиг аккумуляторы сажать.
- Сейчас, - Рокотов посмотрел на указатель уровня, топлива, проверил штекер кабеля и повернул ключ стартера. Дизель кашлянул, застучал и перешел на ровный гул. Лампы мигнули. - Готово. Часа на три хватит, потом надо будет дозаправить...
- Солярки у нас море, - отреагировал Никита.
Влад встал у противоположной стены и поднял «Грозу».
- Ну, пошли дальше...

* * *

Президент России привычно положил руки перед собой, немного наклонился вперед и, набычившись, уперся взглядом в сидящих напротив Самохвалова и Зотова.
Адмиралы выглядели не лучшим образом. У командующего Северным флотом было исцарапано всё лицо, золотой погон на левом плече едва держался на остатках ниток, китель помялся, орденские планки перекосились. Главком ВМФ то бледнел, то краснел, теребя в руках носовой платок, и все порывался пригладить жиденькую шевелюру.
- Докладывайте.
- Хм м... - Зотов прочистил горло. - Владимир Владимирович, согласно уточненным данным, экипаж погиб мгновенно. Максимум - в течение двух минут после удара «Мценска» о дно.
- Как вы получили эти данные? - хмуро спросил Президент.
- В результате отсмотра видеозаписей, - комфлота вынул из большого желтого конверта пачку глянцевых фотографий и пододвинул ее по столешнице поближе к Верховному Главнокомандующему. - Взрыв разрушил всю носовую часть, а корму развалил удар. Гребные валы ушли вперед, дейдвудные сальники не выдержали, и вода проникла в отсеки... Глава Государства печально посмотрел на верхний снимок, не прикасаясь к фотографиям.
Расчет у адмиралов был прост. Предоставить Президенту кучу самых разнообразных технических данных по ракетоносцу, завалить его многостраничными рапортами и сотнями экспертных заключений, привлечь толпу военных специалистов и этим окончательно запутать Верховного Главнокомандующего.
Главное для чиновника высшего ранга - это демонстрация своей активности.
Карьерный рост или, как в случае с «Мценском», удержание должности зависят не от реального результата, а от имитации напряженной и тяжелой работы на высоком посту, проявляющейся в оформлении горы документации. Чем больше то или иное должностное лицо посылает наверх разномастных бумажек, тем более спокойно оно себя чувствует в случае проверки, ибо на каждый вопрос имеет ответ, подтвержденный десятками запросов, справок и приказов. Придраться к чиновнику, протоколирующему любое свое действие, невозможно. Особенно если речь заходит о внештатной ситуации. А разобраться, какая из бумажек является подлинной, а какая нет, не в силах даже очень компетентная комиссия. Тем более, что члены комиссии не станут глубоко копать и ссориться с многозвездными объектами проверки, имеющими многочисленных друзей во всех институтах власти.
- Я готов в любую секунду подать повторный рапорт, - решительно заявил Зотов. - Если у вас возникнет хоть малейшее сомнение, Владимир Владимирович, то...
- Оставьте, - Президент сморщился, как от зубной боли. - Я вас ни в чем не обвиняю...
- Надо возрождать флот, - весомо сказал Самохвалов, - как делал Петр Великий. Без мощного флота нам не выжить. На вас надежда, господин Президент...
Главком ВМФ точно знал, какую струнку души Верховного Главнокомандующего следует задеть.
Петр Первый был кумиром Президента России и образцом для подражания. Глава Государства втайне мечтал быть похожим на «великого реформатора». Даже задумывался над тем, как именно его будут вспоминать потомки и что он оставит в наследство огромной стране. Не понимая того, что царь Петр принес своей Родине неисчислимые беды, от которых Россия не смогла оправиться вплоть до конца двадцатого века.
Президент попал в традиционный капкан исторической фальсификации, и, измеряя себя Петром, с самого первого дня правления начал совершать те же ошибки.
Царь, живший три века назад, рассадил по стране кучу вороватых наместников, дав им огромные полномочия - Президент поступил аналогично, направив своих представителей в семь округов.
Петр в марте тысяча семьсот одиннадцатого года сделал доносительство официальной государственной службой - Президент одобрил действия министра связи, обязавшего интернет провайдеров устанавливать на всех серверах, да еще и за свой счет, аппаратуру контроля за сообщениями пользователей.
Петр изменил закон о престолонаследии - Президент первым же своим указом гарантировал полную неприкосновенность бывшему Главе Государства и всей его семейке, растащившей за время правления дряхлого монарха половину богатств России и переправившей на Запад суммы, сопоставимые с несколькими бюджетами страны.
Петр в январе тысяча семьсот двадцать первого учредил Святейший Синод - бюрократически светский орган, управлявший церковными делами. Президент поручил своей Службе Охраны оберегать Патриарха, фактически приставив к нему соглядатаев. Дошло до того, что к Патриарху не мог приблизиться ни один нищий или обычный прихожанин. Ребята из ФСО действовали жестко и профессионально, отсекая от церковного главы каждого, кто чем то им не нравился, включая и работников Патриархии. А ведь любой самый замызганный попрошайка мог быть самим Иисусом, сошедшим на землю, чтобы проверить человеческие добродетели.
По приказу Петра был выстроен огромный и неэффективный флот, сплошь состоявший из гнилых кораблей, а Президент принял военно морскую доктрину Главкома ВМФ, обрекающую страну на громадные бесполезные траты.
И, наконец, Петр прорубил окно в Европу там, где нормальный человек сделал бы дверь, - и Президент в своих внешнеполитических эскападах тоже избирал не лучший путь достижения компромисса...
- Это лирика, - отмахнулось Первое Лицо, которому на этот раз было не до славословий и обсуждения абстрактных тем. - Что с причинами аварии? Есть хоть какая нибудь конкретика?
- Да, - Зотов изобразил на поцарапанном пропитом лице вселенскую скорбь.
- Так доложите.
- Мы расшифровали данные магнитометров с наших противолодочных кораблей. В течение суток после аварии рядом с «Мценском» находилась большая металлическая масса...
Президент полуоткрыл рот.
- Вероятнее всего, это была одна из лодок НАТО, следивших за учениями, - продолжил командующий Северным флотом. - И которая, по всей видимости, столкнулась с нашим крейсером... Повреждения на вражеской субмарине тяжелые, так что они смогли отдрейфовать только спустя двадцать четыре часа после столкновения. Иного объяснения нет...
- Я поддерживаю эту версию, - кивнул Самохвалов. - Та ак, - Глава Государства наконец закрыл рот. - И что же нам делать?
- Дать запрос в Брюссель, чтобы Генеральный Секретарь НАТО разрешил осмотреть их лодки, - предложил комфлота.
Зотов прекрасно знал, что западные военные никогда и ни при каких условиях не станут комментировать подобный безумный с их точки зрения запрос. В США и Европе не принято обсуждать с потенциальным противником какие либо нюансы, связанные с подводными кораблями.
Если бы авария произошла на самом деле, то обществу об этом бы сообщили. Так было с «Трешером», со «Скорпионом» и другими субмаринами; информация о гибели которых поступала в СМИ практически мгновенно. Но в ситуации с «Мценском» у адмиралов был расчет на то, что натовские военные не захотят опровергать бессмыслицу и тем самым позволят обвинить их в «нежелании признавать очевидные вещи». И дадут возможность военно морским бюрократам навесить на НАТО всех собак.
- Но взрыв... - неуверенно запротестовал Президент.
- Детонация торпедного боезапаса, - быстро отозвался Самохвалов. - Точнее - двигателей ракето торпед. Удар был такой силы, что торпеды сорвало с направляющих и произошел взрыв.
В технических вопросах Глава Государства разбирался слабо, и ему можно было предложить в качестве объяснения любую мало мальски правдоподобную теорию.
Президент тяжело вздохнул.
- Работайте дальше. И направьте министру обороны подробный рапорт. Пусть готовит запрос, я подпишу...
У Самохвалова и Зотова отлегло от сердца. Верховный Главнокомандующий купился на изящно завуалированную ложь, и теперь оставалось только подождать, когда эта ложь обрастет мясом в виде многих десятков опечатанных военной контрразведкой папок с грифом «секретно». Глава Государства молча показал адмиралам, что они могут идти, и в одиночестве остался в кабинете мурманского мэра. Отвратительное настроение, в котором пребывал Президент с самой первой минуты пребывания на северной земле, сменилось на ощущение полной безысходности...
* * *
Рокотов постучал молотком в стену.
От базальтового монолита откололось несколько серо черных крупинок, и по пещере прокатилось негромкое эхо.
Озеро оказалось намного меньше, чем описал Беноев. Около ста пятидесяти метров в длину и ста в ширину. Глубину водоема измерить было затруднительно, но биолог предположил, что она не превышает сорока метров. Совсем рядом с коридором в карстовой полости пещеры располагалась ровная площадка, заканчивающаяся деревянным причалом, который тянулся параллельно берегу. На площадке были свалены пустые коробки и обрывки промасленной бумаги.
Пещера освещалась гирляндой пятисотсвечовых ламп, висящих по всей окружности, и четырьмя прожекторами, установленными в непосредственной близости от деревянного настила.
Влад отошел от стены, положил молоток на подобие верстака, сбитого из неструганых досок, и уселся на камень у кромки воды.
- Твое мнение? - спросил Кузьмич.
- Стены крепкие, - биолог закурил. - Это и плюс, и минус...
- Почему?
- Обвалиться то они не обвалятся, если мы подорвем парочку гранат, но боюсь, что сами оглохнем. Так что с «гээмками» тут не поработаешь.
Пышкин посмотрел вверх.
- Тогда что делать?
- Надо думать. Подводный капкан нам не соорудить, это факт... Так что придется, видимо, оставаться. И пытаться зафигачить лодку нетрадиционными способами.
- Ты уверен, что чичик сказал правду?
- Погляди вокруг и ответь, для чего тут все построено, если не для приема грузов с субмарины?
- Я не о том. - Кузьмич подпер кулаком щетинистый подбородок. - Ты убежден, что лодка прибудет завтра?
- Ему нет смысла так врать, - Рокотов потянулся. - Он прекрасно понимает, что игра проиграна. Соври он хоть в мелочи, тут же получит пулю. А так есть призрачный шанс на то, что его оставят в живых.
- Насколько я понимаю, этого шанса у него на самом деле нет.
- Естественно. В любом случае до вечера ни он, ни второй не доживут...
- Бр р р, - Анатолий передернул плечами. - Одно дело - в бою, другое - вот так вот...
- Не переживай, я никого расстреливать пленных не заставлю, - грустно изрек Владислав. - Поступим гуманно - укольчик сверхдозы героина. Тут его в избытке.
- Все равно неприятно...
- Согласен. Но что делать? К тому же, за те преступления, которые он совершил, ему полагается быть сваренным живьем в масле. Сходи на площадь и посмотри, какие кассеты валяются возле местного клуба. Они ж, суки, все казни на пленку снимали...
- Да знаю я! - Кузьмин стиснул зубы. - Просто я бы так не смог.
- Думаешь, мне это нравится? - хмыкнул Рокотов. - Да нет, я такой же, как все... С одним отличием. Я ставлю вопросы эффективности выше абстрактных прав человека. Иначе никак. Кто то должен взять на себя ответственность и принять волевое решение.
- А ты в Бога веришь? - неожиданно спросил Пышкин.
- Ну, брат, ты загнул! Конечно, да. Не верят только полные дебилы... А что касается твоего невысказанного вопроса о соответствии моего поведения Божьим заповедям, так с точки зрения теологической диалектики тут все просто. Мы являемся мечом Господним и наказываем тех, кого следует наказать. Ведь сам Творец не станет гасить бандитов и убийц, он выбирает для этого исполнителей на грешной земле. Главное - не подменять благородные цели корыстными. Как говорил товарищ Джабраилов в «Кавказской пленнице»: «А ты нэ путай свою шерсть с государственной!»... И тогда все получится.
- Тебя на мякине не проведешь, - Кузьмич покачал головой.
- А то! Поэтому, - наставительно заявил Влад, - не ты командир, а я. Ладно, отдохнули, пофилософствовали, пора и делами заняться. Пошли к ребятам...

* * *

Эмиссар Всепланетного Еврейского Конгресса, одновременно представляющий в России интересы концернов «Бритиш Петролеум», «Дюпон» и «Дженерал Дайнемикс», с изрядным презрением осмотрел испуганных Индюшанского с Аграновским.
Медиа магнат и его «правая рука» выглядели довольно жалко. Глава холдинга весь покрылся мелкими капельками пота, его заместитель, не переставая сморкался, ерзал в кресле и крутил в пальцах авторучку.
- Я не понимаю, что вы хотите от меня, - в десятый раз скрипнул эмиссар ВЕКа.
- Ну как же! - с Аграновского чуть не слетели очки. - Надо что то делать! Это же форменное безобразие, наезд на свободные средства массовой информации! Государство пытается подмять под себя единственный канал, который не пляшет под дудку коммуно фашизма!

Предыдущая страница 17 Следующая страница


Крестом и булатом. Атака 18

- Я бы не стал говорить так категорично, - вмешался Индюшанский. - Но все идет к тому, что мы потеряем контрольный пакет акций. Как потеряли главного раввина, позволив Березинскому протолкнуть на эту должность своего протеже...
- У Березинского не меньше проблем, чем у вас, - не согласился эмиссар.
- Зато у него не отбирают имущество! - взвизгнул Аграновский. - Его проблемы надуманные, а у нас реальные! Вы поймите, мы не сможем нормально исполнять наши договоренности, если лишимся влияния на канал!
- Надеюсь, до этого не дойдет...
- От ваших надежд нам не легче, - буркнул Индюшанский.
- Но уголовное дело в отношении вас, насколько мне известно, закрыто, - возразил эмиссар. - Так что спокойно решайте вопросы в арбитражном суде.
- Ошибаетесь! - разозлился медиа магнат. - Дело не закрыто, а приостановлено! Я уже разговаривал с Зозулей. Так он намекает, чтобы я не обольщался. Расследование снова возобновят, если мы не пойдем на их условия!
- Какие условия?
- Передачу сорока девяти процентов акций в доверительное управление государству. А Зозуля с Рыбниковым еще свою долю хотят. По пять миллионов на рыло! Как откат от сделки...
Эмиссар Ицхака Гаона поджал губы и моргнул.
Эти русские опять создали патовую ситуацию, в которой нет нормального, удовлетворяющего все стороны решения. Вместо обсуждения и снятия противоречий и медиа холдинг, и государственные служащие пошли по пути наибольшего сопротивления, начали масштабные военные действия, вмешали в спор Генеральную прокуратуру, собрали горы компромата, выплеснули по ушату грязи и теперь не знают, как из этого бурлящего котла выбраться.
Все как по нотам.
С момента первого серьезного конфликта независимого телеканала с властью, который произошел почти два года назад, ничего в методике не изменилось. Количество не перешло в качество, все остались на прежних непримиримых позициях. Сменился премьер министр, сменился Президент, а Индюшанский продолжает гасить Зозулю, при этом не выходя из числа соучредителей многих фирм толстомордого министра. Тот, в свою очередь, использует должностные возможности, чтобы побольше нагадить медиа магнату и отобрать у него нажитое имущество. Еще и своего заместителя Рыбникова подключил, известного всей стране фигуранта по десятку уголовных дел о коррупции, еле еле избежавшего обвинительного приговора. И то в связи с амнистией.
- Это грабеж! - забубнил Аграновский. - Пять миллионов! И больше половины акций! Так мы потеряем не только телеканал, но и все остальное.
- Вы же предложили создать независимый совет управления акциями, - вспомнил эмиссар ВЕКа. - Так в чем же дело?
- Нас не устраивает его состав, - объяснил Индюшанский.
- Вы же сами составляли список! - удивился подручный Гаона.
- А теперь не устраивает!
- Там не те люди, - подтвердил Аграновский.
- Но позвольте...
- Нет, это вы позвольте! - владелец медиа холдинга выставил вперед пухлую ладошку. - Мы выполняли наши договоренности, теперь нам требуется помощь!
- Какого рода?
- Надо надавить на нашего Президента.
- И как вы себе это представляете?
- Через западные СМИ, - подсказал Аграновский.
Эмиссар потеребил кончик носа.
- Это ничего не даст. Когда вы сидели в камере, ваш Президент заявил, что не вмешивается в дела прокуратуры. То же самое произойдет и сейчас.
- Пусть тогда ему позвонят Клинтон или Ширак, - пожал плечами Индюшанский.
- Другого предложения у вас нет?
- Нет.
- Это нереально...
- Тогда мы не станем держать в тайне наши договоренности, - с угрозой в голосе высказался Аграновский. - И дадим в эфир все материалы по Косову и Чечне, которые лежат в запасниках. А там есть много интересных кадров.
- Например, - эмиссар ВЕКа бросил взгляд на обнаглевшего очкарика.
- Записи подготовки боевиков израильскими инструкторами.
- Вы блефуете. Таких записей не существует. Израильтяне никогда не готовили террористов...
- Посмотрим...
- Можно даже не смотреть, - эмиссару стало смешно, что Аграновский попытался взять его, как говорят в России, «на дешевый понт». - Если бы вы сказали об американцах или англичанах, то я бы еще поверил. Но израильтяне - нет. Такая пленка лишь вызовет скандал между дипломатическими ведомствами и закроет вам дорогу в цивилизованное общество. Не стоит демонстрировать столь откровенные фальшивки.
Индюшанский кинул злобный взгляд на своего недалекого заместителя и насупился. Им ясно давали понять, что на Западе поддержки искать не стоит. Иностранные спонсоры холдинга были заинтересованы в том, чтобы телеканал проводил их политику, а не цеплялся с государством и не мешал им получать прибыль.
- Хорошо, - медиа магнат взял себя в руки. - Мы готовы выслушать вашу оценку происходящего и принять ваши советы...

* * *

Казаки и бывшие рабы загалдели, перебивая друг друга.
- Я остаюсь!
- Влад, ты чо, сдурел?
- Куда идти?
- Да на фиг это дело!
- Финиш, блин!
- А кто потащит раненых?
- Не, я точно никуда не пойду!
Рокотов поднял руку, призывая собравшихся к спокойствию.
- Значит, так. О демократии и возможности выбора делегатов забудьте. Наш поход еще не окончен, и я продолжаю оставаться единственным командиром. Надеюсь, не забыли, что каждый из вас обещал признавать принцип единоначалия? - Биолог обвел взглядом притихших бойцов. - То то... Далее. Ослаблять отходящий отряд мы не можем. Поэтому Никита и Миша идут однозначно. Как и все без исключения экс заложники... Кто то должен будет нести Дениса и Семена. Двое носилок в две смены - восемь человек... С Мишей уходит Митя, с Егором - Ираклий. Отец Владимир и его коллега, а равно - Жора, не могут считаться полноценными боевыми единицами. Соответственно, тут им делать нечего... Как и остальным освобожденным. По причинам зело прозаическим, главная из которых - отсутствие физических сил... Магомед, сиди смирно!
Воспитанный в традициях уважения старших ингушский юноша быстро захлопнул рот. Спорить с Рокотовым он не посмел, хотя его горячая кровь мгновенно вскипела от того, что ему было отказано в возможности остаться и принять бой.
- Не надо думать, что обратный путь легче, чем была дорога сюда, - после секундной паузы продолжил Владислав. - Нам важен любой этап операции. Просто одни занимаются одним делом, другие - другим. Вот и все... Хочу напомнить гражданам казакам, что нашей задачей было освобождение Мити, Ираклия и его товарищей по несчастью и доставка их целыми и невредимыми в безопасное место. Эта задача выполнена? Только наполовину... Так что митинг считается закрытым. Обсуждать нечего. Со мной остаются Кузьмич, отец Арсений, Вася, Гоги, Данила и Виталик. Остальные после проведения несложных работ отправляются в обратный путь...
- Каких работ? - прогудел Веселовский.
- Надо кое что доставить поближе ко входу в пещеру, - объяснил биолог.
- Понятно, - Миша Чубаров встал. - Так, мужики. Влад прав, хорош дурью маяться. Толпой здесь действительно делать нечего. Давай, командир, ставь задачи...
- А поручения будут простыми, - Рокотов оглянулся на раскинувшийся за его спиной полуразрушенный аул. - Подогнать один из бензовозов с солярой, подтащить пару дизель генераторов, привезти катушку кабеля и отгрузить со склада у скорняжной мастерской всю соль, которую вы найдете. А мы с Виталиком и Толей пошли разбираться с оружием... Да, еще! Не забудьте пару тачек или тележек. И не надо перенапрягаться. Пикапов и джипов тут в избытке, так что все грузы возите на них...
Янут опустился на корточки рядом с Рокотовым, рисующим на листе бумаге замысловатые схемы, и заглянул биологу через плечо.
- Соль привезли...
- Отлично! - Влад отвлекся от работы и указал пальцем на площадку возле пирса. - Сюда затаскивайте. Кабель протянули?
- Как ты и говорил, в четыре нитки.
- Добро. Теперь найди мне пяток листов кровельного железа, причем новых и некрашеных. Кроме этого - отпили четыре деревянных бруска по полтора метра длиной. Подбери толщиной сантиметров в десять, не больше. Я видел тут недалеко сваленные стройматериалы, там должно быть...
- Ясно. - Виталий отошел.
Владислав вернулся к своим расчетам и замурлыкал себе под нос какой то непонятный мотивчик.

* * *

- И что это будет? - Рудометов наконец скрепил вместе два железных листа и два деревянных бруска, обмотав их пеньковой веревкой.
- Гоги, ты кипятильник из бритвенных лезвий и спичек никогда не делал? - вопросом на вопрос отреагировал Рокотов.
- Опа! - удивился снайпер. - Я так и подумал, но решил, что сошел с ума.
- Ничего подобного. Это и есть кипятильник. Только большой...
Отец Арсений, Кузьмич и Лукашевич заволокли на каменистую гряду, возвышающуюся над кромкой воды, очередной крупнокалиберный пулемет и принялись крепить его на треноге.
- Мешки с песком не забудьте, - напомнил Влад.
- Песок щас подвезут. - Пышкин присел на огромный валун и расстегнул куртку.
Биолог закрепил в отверстиях металлических листов оголенные концы кабеля, поставил между ними деревянную распорку, перетянул куском капронового шнура и пламенем зажигалки оплавил узлы.
- Всё, стоит намертво. Взяли с двух сторон и потащили в конец причала...
Конструкция без всплеска ушла в воду. Рокотов стравил метров семь кабеля и обвязал его о выступающее бревно, служившее кнехтом для швартовки подводной лодки.
- Готово. Давай, Гоги, топай к генератору и врубай ток.
Рудометов задумчиво посмотрел на темную поверхность озера, в котором отражались огоньки ламп, и почесал затылок.
- Слушай, Влад... А что, если врезать напряжением?
- Просто опустить провода в воду и дать ток?
- Ага...
- Может не сработать. Лодки обычно неплохо изолируют. Да и коротнёт... Только генератор сожжем. Мы на секундный эффект рассчитывать не можем, нам надо их сбить с толку минимум на полминуты.
- Черт...
- Не переживай. Наш способ как раз и должен это обеспечить.
- А времени хватит для нагрева?
- В четыре кипятильника, почти двадцать часов, - прикинул Рокотов. - Тут объем примерно триста тысяч кубометров... Что то мы сделаем. Про соль не забудь... Я думаю, получится. По крайней мере у нас будет шанс.
- Хотелось бы...
Из коридора вышел Егор Туманишвили, катящий перед собой тележку с тремя мешками песка.

* * *

Балансирующий на краю наспех сбитого из четырех бревен плота Миша Чубаров стравил веревку. Привязанный к импровизированному глубиномеру груз опустился на дно подземного озера. Казак подпустил еще пару метров троса, убедился, что кусок железной арматуры не скатывается ни в какую подводную расщелину, и дал отмашку Веселовскому, исполнявшему роль кормчего.
Алексей пошуровал обломком доски, и плот медленно отплыл назад.
Веревка натянулась.
- Хорош, - сказал Чубаров.
Веселовский сделал несколько гребков доской и остановил движение плота.
Михаил перехватил веревку поудобнее, отрезал лишний кусок, завязал на конце узел, лег грудью на край бревна и принялся вытягивать со дна груз.
На берегу их уже ждал Рокотов с рулеткой в руках.
Арматурину отвязали и отбросили в сторону, а мокрую веревку растянули вдоль берега и измерили. Получилось тридцать четыре метра.
- Грубо говоря - сорок, - подытожил Влад. - Как я примерно и предполагал...
- Еще отсюда метров двадцать пять, - копающийся во внутренностях маленькой динамо машины Кузьмич поднял голову. - И по бережку накинь десяток.
- В общей сложности семьдесят пять, - кивнул биолог. - С запасом берем сто. Толя, как у тебя дела?
- Нормально. - Пышкин вытер руки о валяющуюся возле электроприбора тряпку. - Аппарат рабочий.
- Надо на всякий пожарный аккумулятор поставить, - предложил Янут. - «Крокодилы» накинул - и все дела...
- Дельная мысль, - согласился Рокотов.
- Пошли со мной, - Виталий повернулся к Славину младшему. - Батарею притащим....
Владислав уселся рядом с Филоновым и Рудометовым, забивающим гвоздями крышку плоского ящика. Одна доска из боковой стенки была выломана, и изнутри торчал пучок проводов с оголенными концами.
- Как изолировать будем? - поинтересовался биолог.
- Шпатлевкой. - Никита показал молотком на картонную коробку и вернулся к работе. - Замажем по быстрому, сверху полиэтилен намотаем. Нам полная изоляция ни к чему, все равно долго заряды в воде не пробудут. Можно обойтись и без этого...
- На всякий случай надо. - Рокотов покрутил в руке пассатижи.
- Мы сами себя не угробим? - озабоченно спросил отец Арсений.
- Не а. - Влад положил инструмент на место. - Два снаряда, по восемь кило тротила в каждом, глубина тридцать пять метров. Вот, батюшка, и посчитайте, какова сила гидродинамического удара... По ушам, само собой, врежет. Но акустика тут не очень, звуковую волну сразу разобьет на составляющие. Так что опасаться нечего. Главное - чтобы лодочку как следует тряхнуло.
- За это я спокоен, - довольно проворчал Филонов. - Так тряхнет, что кишки наизнанку повылазят...
- Интересно, а откуда они все таки явятся? - Рудометов привстал, распрямляя затекшие ноги, и расправил плечи.
- Думаю, оттуда, - Рокотов посмотрел влево, на плавно спускающийся свод пещеры. - Если судить по отложениям на стенах, поток здесь идет с юго запада на северо восток.
- Течение почти нулевое. - Никита забил последний гвоздь и сел на камень.
- Это только так кажется. - Влад присел рядом с экс браконьером. - Вероятнее всего, мы имеем дело с разделяющимся потоком. На глубине десяти пятнадцати метров спокойный слой заканчивается.
- А почему слои не смешиваются? - заинтересовался священник.
- Местное чудо, - серьезно сказал Рокотов. - Ладно, шучу... Наверное, из за разницы температур. Наверху - плюс семь восемь, у дна - градуса четыре. В принципе, ничего особенного. Как термоклин в океане. Вода вообще то является самой загадочной жидкостью на Земле... Вроде элементарное вещество, два атома водорода и один кислород, а ведет себя непонятно. При охлаждении расширяется, при нагреве не разлагается на составляющие, универсальный растворитель... Одним словом - неисповедимы пути Господни...
Отец Арсений задумчиво потеребил бороду.

* * *

Владислав похлопал Мишу по плечу.
- Все, братан, время...
Чубаров поправил висящий на плече автомат, оглядел взбирающуюся в гору цепочку казаков и удрученно вздохнул.
- Кто то должен доставить людей домой и обеспечить им безопасность, - Рокотов ответил на невысказанный вопрос. - Я понимаю, что у тебя такое чувство, будто ты нас тут бросаешь.
- Не без этого...
- Мы справимся. Сейчас то, что ты делаешь, важнее.
- Хотелось бы верить, - Михаил уставился в землю.
- Так оно и есть, - биолог развел руками. - Каждый исполняет свою часть работы.
- Да понимаю я...
- Вот и не раскисай! Мы дня через четыре вернемся. Максимум - через пять, - Рокотов оглянулся на темный аул. - Кстати, я так и не понял, Леша что нибудь нашел в деревне? А то отвлекся и не проследил.
- Нашел, - буркнул Чубаров. - Почти поллимона бакинских...
- Не фальшивые?
- Нет...
- Вот и хорошо! Будет на что отметить удачное возвращение... Так, давай, топай. Вон, ребята уже хребет перевалили.
Михаил в последний раз вздохнул, быстро пожал Владу руку и трусцой побежал по извилистой тропинке вдогонку уходящему в ночь отряду.

Глава 8
Супчик дня

Виталий опустился на одно колено и сунул пальцы в воду.
- По моему, в самый раз...
Рокотов вспорол ножом мешок с солью.
- Начали...
Струя белого порошка посыпалась в пузырящуюся над нагретыми железными пластинами воду.
- Аккуратнее, - предупредил биолог. - Засыпайте рядышком с кипятильниками, чтобы не забить агрегаты.
- Угу, - здоровяк Лукашевич поднял пятидесятикилограммовый мешок и вытряс его в полуметре от края причала.
Через два часа все двенадцать тонн соли перекочевали в озеро. Владислав отошел в сторону, зачерпнул горсть воды и попробовал на язык.
- Ну как? - поинтересовался Янут.
- Гадость, - высказался Рокотов. - Но для нашей задачи годится. Плотность жидкости мы изменили, теперь остается проверить, как сие сработает... Так, до времени "ч" остается часов пять. Предлагаю перекусить и немного подремать. Первая смена охраны - Гоги, Вася и Кузьмич.
- Яволь. - Рудометов подхватил СВУ. - Через сколько вас будить?
- В тринадцать ноль ноль.
- Понял... Кузьмич, потопали.

* * *

Влад подложил под поясницу свернутую мешковину и поудобнее устроился возле стоящего на треноге пулемета НСВ «Утес», чей ствол был направлен точно на середину озера, оглянулся на мирно посапывающих Пышкина и Славина младшего, закурил и повернулся к сидящим напротив отцу Арсению и Януту.
Игорь Рудометов по собственной инициативе отказался покинуть свой пост у входа в подземелье и теперь коротал время в обществе отдохнувшего Лукашевича.

Предыдущая страница 18 Следующая страница


19 Дмитрий Черкасов

- А мне гимн нравится, - Виталий продолжил прерванную беседу. - Хрен с ним, с Александровым... По крайней мере, музыка получше будет, чем у Глинки.
- Это вопрос музыкального вкуса, - Рокотов передернул плечами. - Меня лично другое не устраивает. Нельзя одновременно предлагать трехцветный флаг для страны, орла, красное знамя для армии и гимн СССР. Это дичайшее смешение всего... Я не представляю себе, зачем Президент послушал своих советников идиотов. Кроме скандалов в обществе, это ничего не вызовет.
- Пока что все, о чем мы говорим, только проект, - мягко возразил священник.
- Ваши бы слова, да Богу в уши! Проект... - Владислав стряхнул пепел. - Месяца через два этот проект станет реальностью. Вот тогда попляшем. Одни будут орать старые слова, другие сочинять пародии, третьи просто на всё плюнут. И вместо консолидации народа произойдет очередное размежевание по музыкальным предпочтениям... Бардак, одним словом. Нельзя реалии Среднесовковья переносить в современную жизнь... Но, честно говоря, меня это не удивляет. После признания нашим «свежеизбранным» расстрела поляков в Катыни, проекты гимна и флага кажутся детскими шалостями...
- А с Катынью что? - не понял отец Арсений.
- Да то, что наши пшеков не расстреливали...
- Но документы...
- Подделка, причем плохо исполненная...
- Как так? - спросил Янут.
- Очень просто, - проворчал биолог. - Основным «доказательством» нашей причастности к тем событиям является постановление ЦК КПСС от апреля или мая сорокового года... я месяц сейчас точно не помню... в котором якобы написано, что принято решение уничтожить тридцать тысяч пленных. Но дело в том, что Центральный Комитет партии принимал решения на пленумах, в Колонном зале. Как вы себе представляете такое собрание? Выходит докладчик и заявляет, что, мол, мы тут посоветовались и решили мочкануть три дивизии польских офицеров? А стенографистки это записывают? И собравшиеся голосуют? Бред. К тому же КПСС появилась только в пятьдесят четвертом году, а в сороковом была Всероссийская Коммунистическая Партия большевиков - ВКП(б). Если Президент не знает таких элементарных вещей и позволяет себя дурить, то его место не в Кремле, а за партой в школе...
- Странно, - протянул Виталий.
- Для нашей страны - нормально, - разозлился Рокотов. - С флагом и гербом та же петрушка. Бело красно синее полотнище - это так называемый «провиантский» флаг, его поднимали на торговых судах. И утвержден он был не триста лет назад, как об этом вопят так называемые «государственники», а в тысяча восемьсот восемьдесят третьем году. Герб мы вообще свистнули у Габсбургов... Как ни крути, получается глупость. Если уж задумали принимать что то серьезное, вроде гимна или герба, то следует и отнестись к этой проблеме со всей ответственностью. И не стараться одним махом достичь компромиссного варианта со всеми сразу... Лично у меня уже есть куплет, который я буду тихо напевать под музыку Александрова.
- Серьезно? - Янут вскинул брови.
- Серьезнее некуда...
- Тогда напой, - попросил гранатометчик. Влад набрал в легкие воздух и негромко затянул:
- Сла авься, Отечество, на аше голодное,
Жирному доллару мощный оплот!
Ба анда чиновников, свора безродная,
Нас к торжеству «чубайсизма» ведет!..
Виталий хрюкнул, отец Арсений укоризненно покачал головой.
- Вот, - Рокотов откинулся на мешки с песком. - А Президент не понимает, что подобным образом будет себя вести половина населения. Какой же это гимн?
- Никакой, - согласился Янут.
- И так во всем, - вздохнул биолог. - Чего ни коснись... Ведь, если строго разобраться, мы с вами в последние недели занимались исключительно подготовкой и осуществлением ряда тягчайших преступлений. А почему? Да потому, что ни на московские госструктуры, ни на наших доблестных ментов с фээсбэшниками, ни на военных нет никакой надежды. Я не зря регулярно об этом вспоминаю... Мне самому крайне неприятно то, что мы натворили. Но иного выхода у нас не было. Мы не обладаем должной подготовкой, чтобы тихо пройти в аул, тихо освободить заложников и незаметно уйти. Пришлось устроить бойню... По закону нас судить надо. Однако, я уверен, девяносто процентов народа встанет на нашу сторону. Вот такой вот парадокс... Жизнь в состоянии перманентного внутреннего психологического конфликта между нормами права и нормами морали. А мы еще удивляемся, чего это население сокращается, мужики до шестидесяти лет не доживают. Потому и не доживают, что все время на нервах...
- Эк ты загнул! - Виталий покачал головой.
- Это не я загнул, а биология. Природа не терпит попыток нарушить ее законы. Непонимание руководителями страны простых вещей приводит к ослаблению нации в целом и к развалу государства. Единица общества - это конкретный индивидуум. На нем все и держится. Ежели не учесть потребности индивидуума и не создать комфортные условия его существования, то он не станет работать во благо своей страны.
- Ну, это и так понятно, - Янут пихнул локтем отца Арсения. - А вы что молчите?
- Что тут скажешь? - спокойно изрек священник. - Всё верно. И давно объяснено как богословами, так и мирянами социологами. Но никто не спешит воплощать принципы разумности в обыденную жизнь...
- Приведу пример стандартных взаимоотношений нашего государства и члена электората. - Рокотов выбросил окурок в воду. - История, кстати, абсолютно реальная. Жил был человек по имени Саша. Занимался бизнесом, никого не трогал... Имел, правда, судимость, и провел несколько лет в местах не столь отдаленных. Но это к слову, хотя сей фактор в дальнейшем оказал на его судьбу большое влияние.
- Не сомневаюсь, - хмыкнул Виталий.
- Мыслишь в верном направлении, - похвалил Владислав. - Так вот... Как то раз Сашу хватают на улице веселые хлопцы в черных масках и доставляют его в особнячок на улице Чайковского, где размещается питерский РУБОП. Захват проходит чин чинарем, с заламыванием рук и прочими прелестями. В РУБОПе Саше объявляют, что он, оказывается, имеет честь быть лидером страшной преступной группы, поубивавшей чуть ли не два десятка человек. Быстренько оформляются документы на задержание, потом следует арест и Саню отвозят в «Кресты». На первом же допросе он знакомится со знойной дамой следователем Ириной Львовной Панаренко, в девичестве - Фирой Стукельман. И эта Панаренко Стукельман, в лучших традициях нашей ментовки, начинает Сашу «колоть». Но! - Рокотов значительно погрозил пальцем. - Благо бы на подозреваемого вешали реально совершенные преступления. Тут я бы еще понял ментов. Им надо отчитаться по раскрытиям, закрыть графы в документах и прочее... В описываемом же случае ничего этого нет.
- Как нет? - обомлел отец Арсений.
- А вот так! Сане вменяются в вину вещи, которые следствие в принципе не может доказать. Якобы он из неустановленного оружия, которое ему передало неустановленное лицо, пристрелил некоего гражданина, чей труп находится в неизвестном месте. И так - несколько раз. Параллельно он «грабит» квартиры неустановленных лиц, а все обвинения против него базируются на показаниях свидетеля, убитого за полгода до Сашиного ареста. Более того - в процессе следствия его знакомят с членами его «банды», которыми он якобы командовал. Набирается порядка пятнадцати человек... Все они арестованы но аналогичным основаниям. Панаренко Стукельман визжит, что «разоблачила» банду и требует признательных показаний, вписывая в обвинения по пять шесть статей каждому... Наконец Саше объявляют, что он сколотил эту безумную группу в девяносто втором году и с тех пор ею руководил. Наш герой начинает дико хохотать и поясняет перевозбужденной Ирочке Фирочке, что до девяносто пятого года он сидел, так что физически был не в состоянии совершать что либо на воле. Следовательшу сие не смущает, и она делает «логический вывод» о том, что Саня руководил бандой из за колючки и потому всё равно виновен. Трупы неустановленных граждан никто не ищет, оружие, из которого как бы стреляли, - тоже... Дело держится на показаниях покойника и безграмотных процессуальных документах. Вот вкратце и вся история.
- Сумасшествие, - высказался священник.
- Ага, - кивнул Рокотов. - Только по этому сумасшествию люди до сих пор на нарах парятся. И неизвестно, что решит суд. Нет никакой гарантии, что Саня сотоварищи не отправятся проветриться в тайгу... Этот эпизод из жизни прекрасно иллюстрирует состояние нынешней власти: безграмотность, тупость и тягу к совершению масштабных фальсификаций. Причем без всякой пользы как конкретному чиновнику, так и государству. Ни Саня, ни его «подельники» никакой опасности для общества не представляли. Я понимаю, если б они были наркобаронами или маньяками, которых надо изолировать любыми способами. Но здесь... Полнейшая бессмыслица. Арест за выдуманное преступление. Это гораздо круче того, что пишут в газетах о ментовском беспределе. Сей случай уже за гранью понимания...
- Абсурд, - резюмировал Виталий.
- Именно. И мне не хотелось бы, чтобы такое стало нормой. А все к тому идет. Развал государственной машины достиг того масштаба, что чиновники перестали стесняться чего бы то ни было. И хочу особо отметить усиление данных тенденций в последние месяцы. Что странно... Вроде Президент из спецслужб, а за порядком никто не следит.
- Может быть, он психилогически слабее предшественника? - предположил отец Арсений.
- Возможно, - биолог посмотрел на часы. - Ну вот, за приятной беседой и время незаметно пролетело... Виталик, буди ребят. Пора на позиции...

* * *

Освещенная мощными прожекторами серая бугристая стена подземного тоннеля медленно проплывала мимо иллюминаторов и терялась во мгле, смыкающейся за кормой лодки. Субмарина шла по самому центру русла, слегка покачиваясь из стороны в сторону, когда сидящий за джойстиками управления Лазарев осторожно поворачивал кисть руки, направляя нос аппарата на метр другой вбок, чтобы не касаться давно изученных выступов.
В самом начале работы на сепаратистов, когда маршрут еще не был отработан, подлодка несколько раз задевала скальные обломки, что приводило в ужас чеченскую часть экипажа. Однако время сгладило страх, Ваха и Беслан поняли, что легкое касание корпуса о стены не может повредить надежному аппарату, и успокоились, свысока поглядывая на товарищей по оружию, впервые вступавших на борт корабля. Даже позволяли себе подшучивать над другими, рассказывая истории о встреченных ими в подземных тоннелях огромных рыбах и прочих морских чудовищах. Малограмотные боевики испуганно внимали рассказкам Ахмедханова и Хамзаева и с уважением смотрели на двух бесстрашных горцев, раз в неделю отправлявшихся в полное опасностей путешествие по подводному миру.
Степановых встал из кресла, посмотрел сквозь маленькое оконце в переборке на рассевшихся во втором отсеке бородачей и уселся обратно.
- Как пассажиры? - сквозь зубы спросил Павел.
- Делают вид, что им всё по фигу, - Александр зевнул.
Погрузившаяся на лодку группа боевиков ничем не отличалась от предыдущих партий. Те же бесстрастные лица, те же густые бороды, та же гора разнообразного оружия, включающая в себя станковые пулеметы и гранатометные комплексы. Террористы вели себя нарочито раскованно, демонстрируя русским подводникам собственное бесстрашие и наплевательское отношение к предстоящему переходу.
Иногда Лазареву и Степановых хотелось проучить не в меру наглых пассажиров. Тогда они начинали дергать лодку вверх вниз, менять скорость, и с удовольствием наблюдали, как меняются лица у гордых «волков ислама» и как кто нибудь начинает лопотать молитву, вымаливая у Аллаха прощение за прошлую небезгрешную жизнь. Пару раз им удалось добиться того, что часть боевиков прибывала в пункт назначения с мокрыми штанами.
- Я что то этих раньше не видел, - тихо произнес Павел. - Все новенькие...
- Ваха проболтался, что у них какое то спецзадание. От самого Абу Джафара. - Лазарев облизал губы.
- За такое нелишне прибавку попросить...
- Брось. - Степановых постучал согнутым пальцем по экрану гидролокатора. - И так неплохо платят. От добра добра не ищут... Лучше помуркуй, как будем отход готовить.
- А чо мудрить? Я Ширвани сказал, что правая цистерна дохнет.
- И что он?
- Обещал подумать.
- Долго?
- Не знаю. - Павел чуть увеличил скорость, вводя лодку в ускорившийся на три четверти узла поток. - Как обычно, наверное...
- Может, сегодня спектакль устроим?
- Не вопрос. На всплытии дам частичную продувку, слегка поваландаюсь у поверхности...
Степановых потер руки. «Гибель» следовало готовить заранее, тщательно рассчитывая предварительные шаги. Вариант с частичным отказом одной из балластных цистерн казался беспроигрышным. Среди террористов не было ни одного механика, разбирающегося в системах высокого давления и способного разоблачить ложь Лазарева.
- Тогда так и сделаем. - Александр поднял сумку с инструментами. - Пойду, почву подготовлю...

* * *

Первый Президент России прижался лбом к прохладному оконному стеклу и невидящим взглядом уставился на цветущие под окном хризантемы.
С момента добровольного ухода с высшего государственного поста в стране прошло уже почти восемь месяцев. Преемник строго соблюдал взятые на себя обязательства, и бывшему руководителю страны вроде бы не о чем было волноваться. Его семью оставили в покое, журналисты переключились на более животрепещущие темы, чем испарившиеся во времена его правления десятки и сотни миллиардов долларов, указ о неприкосновенности никто отменять не собирается, карманная Дума резво выполняет все распоряжения администрации.
Даже госдачу оставили...
Но все же экс Президента не покидало какое то нехорошее чувство, что он совершил серьезную ошибку, позволив себе передать бразды правления в чужие руки. Внешне новая власть выглядит благопристойно и даже в чем то гораздо серьезнее, чем было при нем, но ощущается некая чревоточинка. Как камушек, попавший в ботинок. Фитюлька размером в миллиметр, а беспокойства причиняет словно грузовик щебня.
Особенно бывшего Главу Государства подкосила ситуация с погибшим «Мценском». Всего он ожидал от преемника, но не такого равнодушия.
Или проглядел?..
Еще обидно за отношения нынешней власти и СМИ. Понятно, что новоизбранный пока не научился скрывать свои мысли, частенько говорит, что на ум придет, но нельзя же до такой степени подставляться! Обвинил «некоторых журналистов» в гибели моряков, чем навлек на себя гнев всего репортерского сообщества.
Неумно...
Надо было сразу лететь в Северодвинск, топать ногами, срывать погоны и публично орать на адмиралов. Люди это любят. В такой ситуации Президенту простили бы всё, даже принародные оплеухи этим трусам Зотову с Самохваловым. Поддержали бы, поняли, что Президент - «свой парень». И журналисты бы не стали копать глубже.
Не то, что теперь...
Теперь уже поздно.
Слишком многих Президент задел за живое, когда в интервью американскому телевидению на вопрос: «Так что же с вашей лодкой?», заявил: «Она утонула...» И ухмыльнулся, как первоклашка, обманувший учительницу. Немногим понятно, что произошло это от зажима перед камерами и от волнения. Ничего дурного не хотел сказать Президент. Но большинство только озлобились и посчитали главу государства бездушным бюрократом. Одна непродуманная фраза, которая может стоить ему победы на следующих выборах.
А ведь на него возлагалось столько надежд!
И страну вытянет, и войну закончит, и экономику поднимет...
И где это все теперь?
Растворилось всего в двух словах. «Она утонула...». Так можно сказать и про атомную подлодку, и про Россию в целом. С той же интонацией и с тем же безразличием в глазах. И растянуть, понимаешь, губы в неискренней улыбке...
Экс Президент прикрыл глаза и тяжело опустился на стоящий у подоконника стул.

* * *

По приказу Рокотова девять десятых ламп в пещере были погашены, так что освещенным оставался лишь проем коридора, ведущего наружу, и участок около пирса.
Казаки замерли в напряженном ожидании. Влад, Кузьмич, Славин младший и прибывший к трем часам Лукашевич держали руки на гашетках двух «Утесов», одного ДШК и одного «Мэдсена» МКЗ, расставленных в один ряд с промежутком в двадцать шагов друг от друга. Отец Арсений и Виталий Янут расположились в тридцати метрах справа и слева от линии крупнокалиберных пулеметов, имея в запасе по четыре РПГ 22. Рядом с каждым стрелком лежали АКМы на случай отказа основного оружия. Пуля из АКМ на расстоянии до ста метров способна пробить шестисантиметровый стальной лист и серьезно повредить обшивку небольшого подводного аппарата, явно имеющего меньшую толщину.
У входа в пещеру остался один Руд ометов, который, помимо своей СВУ АС, был вооружен еще пулеметом «SIG 710 3» и гранатометом «MGL».
Без пяти четыре Владислав поднял руку и уставился на черную поверхность озера.
- Что? - негромко спросил Пышкин.
- Отблеск. Ребята, свет под водой. Прямо и правее...
В глубине показалось неясное светлое пятно.
Четыре пулеметных ствола одновременно передвинулись немного в сторону и вниз, выискивая цель.
- По моей команде! - в последний раз предупредил Рокотов.
Священник и Виталий подняли трубы гранатометов и застыли.
Озерную воду пронизал луч прожектора выходящей из тоннеля подводной лодки.

* * *

Телефонный звонок бывшего сослуживца прозвучал в кабинете адмирала Зотова в ту секунду, когда командующий Северным флотом России уже собирался домой.
- Здоров, Слава! - прогудел капитан первого ранга в запасе Альберт Токарев.
- Привет, Алик. - Адмирал понял, что сейчас ему опять принесут недобрую весть. - Что случилось?
- У нас проблемы...
- Слушаю.
- По моему, где то подтекает...
- Что ты имеешь в виду?
- В твоем ведомстве завелся Павлик Морозов.
- Не может быть!
- Может, Слава, может. Снова публикация, и снова аргументированная...
Зотов откинулся в кресле и до боли в пальцах сжал телефонную трубку.
- Где?
- Там же, - сообщил Токарев.
- Черт...
Неделю назад на страницах «Нового Петербурга» появилась заметка, в которой автор прямо заявил о том, что «Мценск» был потоплен либо из за халатности капитана подводного крейсера, либо столкнулся с тяжелым надводным кораблем. В редакционном примечании говорилось о том, что журналисты намерены представить более подробную информацию в следующем номере.
И этот день наступил.
- Много сказано? - обреченно спросил адмирал.
- Предостаточно... Статья на всю страницу. С рисунками и схемами...
- Факты есть?
- Даже корабль назван. Естественно, без утверждения, чтобы мы в суд не подали, но предположение дано.
- Придраться можно?
- Вряд ли. Они ученые, каждый абзац предвосхищают словами «по нашему мнению...» или «если рассуждать логически...». Провалим процесс...
- От ведь..! - Зотов матерно выругался. Собеседник на другом конце провода промолчал, понимая, что однокашнику надо как то выплеснуть свои эмоции.
- Читай! - хрипло сказал адмирал.
- Все читать?
- Основные моменты.
- Сейчас. - В трубке послышался шелест разворачиваемой газеты. - Так... Это неважно... Разбор наших версий нужен?
- Да.
- Хорошо, слушай... «С подачи командования Северного флота, Главкома ВМФ Самохвалова и председателя правительственной комиссии Ильи Кацнельсона в общество вброшено три основные версии происшествия. Все они, на мой взгляд, являются попытками отвлечь людей на обсуждение заведомо ложных теорий, не имеющих никакого отношения к реально происходившим событиям. Версия первая: потопление „Мценска» плавающей миной времен второй мировой войны. Полнейший бред. Подобные мины в настоящее время могут существовать лишь в двух положениях - лёжа на дне и болтаясь на поверхности. Поразить лодку, идущую на перископной глубине, они не в состоянии. Тем более что взрыв мины только качнул бы АПРК водоизмещением в двадцать четыре тысячи тонн, но никак не смог бы утопить. Чтобы уничтожить крейсер такого класса, требуется нанести по нему удар четырьмя пятью современными противолодочными ракетами или серией глубинных бомб. Версия вторая: внутрилодочная авария. Тут следует разобраться, что граждане Самохвалов, Зотов и Яцык имеют в виду. Толи взрыв водорода в аккумуляторных ямах, то ли самопроизвольное возгорание аттомарного кислорода, вырвавшегося из поврежденного шланга перикисно водородной торпеды, толи детонацию боеголовок. Пока сие неясно. Однако понятно, что все эти „объяснялки" не выдерживают никакой критики. Взрыв, повлекший за собой разрушение носовой части лодки, как нам рассказывают вышеуказанные „специалисты", должен был быть эквивалентен десяти пятнадцати тоннам тротила, а не ста килограммам, что отмечено норвежскими сейсмологами. Кроме того: все модели торпед проходят штатные испытания, в процессе которых по ним стреляют даже из пулеметов, и они не детонируют. Так что взрыв боеголовок отпадает...", - Токарев перевел дух и отпил воду из стакана. - Читаю дальше... «Возгорание аттомарного кислорода или водорода могло привести исключительно к гибели личного состава в одном отдельно взятом отсеке, а не во всей лодке. Так что внутрилодочная авария представляется нереальным объяснением гибели „Мценска». Версия третья: столкновение АПРК с иностранной субмариной. Сие, господа, есть свидетельство того, что нам начинают рассказывать сказки, считая нас полными идиотами. Для начала рассмотрим разницу водоизмещении. У „Мценска" оно, как мы уже говорили, двадцать четыре тысячи тонн, у лодок класса „Лос Анджелес" - всего шесть. Ракетоносцы типа „Огайо" с водоизмещением в шестнадцать восемнадцать тысяч тонн на мелководье Баренцева моря не водятся, ибо за такой заход американский капитан пошел бы под суд. Далее - „Мценск" шел на перископной глубине. Начинаем производить элементарные арифметические расчеты. Высота паруса рубки нашего АПРК - шесть метров, высота выдвижных устройств до поверхности - еще шесть. Вмятина на корпусе атомохода, как нам случайно сообщили, расположена на пару метров ниже палубы. Итак, получаем: шесть плюс шесть плюс два - четырнадцать метров. Теперь хватаем справочник и открываем его на странице, где указаны данные „Лос Анджелеса". И что мы видим? А вот что: высота паруса рубки у американца - семь метров, диаметр корпуса - девять. Итого - шестнадцать. Отнимает от этого числа четырнадцать и получаем величину, на которую рубка „проклятого янки" торчала над поверхностью воды в момент „столкновения" его с „Мценском". Соответственно, „Лос Анджелес" должен был идти по нашему полигону фактически в надводном положении. Вам в это верится? Лично мне - нет. Такая сюрреалистическая картинка, на мой неискушенный взгляд, могла родиться у Самохвалова, Зотова и Кацнельсона лишь после изрядной дозы горячительных напитков, принятых внутрь без всякой закуски. Или они считают весь народ тупым быдлом, которому можно навесить на уши любую лапшу..."
- Погоди, - попросил адмирал. - Кто это написал?
- Чернов.
- Его надо наказать.
- Не выйдет, - грустно ответил Токарев.
- Это еще почему?
- Пробовали уже...
- И что?
- Да плохо всё...
- Алик, не ходи вокруг да около!
- Ты его просто не видел. Это машина ростом в два метра с кулаками, как моя голова. К нему разик зашли... Так трое наших до сих пор в больнице. Мы то думали - обычный писарчук, легко дадим по харе... Он еще нашу машину разбил, - пожаловался собеседник адмирала. - Схватил лом и давай крушить!
- А если через ментовку?
- Опасно. У него связи...
На самом деле Токарев не знал, кто такой Дмитрий Чернов, и про «связи» в правоохранительных органах сказал просто так. Как и Зотов, Альберт был изрядным труслом, службу тащил исключительно по штабам и не хотел ввязываться в неприятности. Пример избитых журналистом отставников произвел на капитана первого ранга неизгладимое впечатление.
- Ладно, - рыкнул адмирал. - Читай, что еще там...
- Теперь их версия... «Наиболее вероятными представляются следующие варианты развития событий. Первый: на „Мценске» произошла какая то авария, потребовавшая немедленного всплытия. АПРК поднимается к поверхности с дифферентом на корму в пять десять градусов и впиливается точно в форштевень тяжелого крейсера, дрейфующего куда то по своим делам или изображающего охотника за подлодками. Второй вариант: крейсер изображает из себя мишень для торпедной стрельбы и совершает неудачный маневр, в результате чего таранит атомоход. Форштевень перерубает трубопроводы балластных цистерн и лодка идет ко дну. Капитан, как и положено по инструкции, дает пузырь воздуха в нос, но глубина, составляющая всего две трети от общей длины „Мценска", не дает шанса на спасение. АПРК врезается в грунт, пружинит, ударяется кормой и снова бьется носом. Все агрегаты срываются с постаментов и корежат лодку изнутри. Надводный корабль каких либо серьезных повреждений не получает и удирает с места происшествия. И только в восемнадцать ноль ноль, через шесть с половиной часов после аварии, на флоте объявляется тревога. Но это еще не все..." Зотов почувствовал холод внизу живота.
- С сволочь...
- Что? - удивился Токарев.
- Это я не тебе.
- А а! Дальше читать?
- Давай...
- "Наши бравые адмиралы туточки серьезно прокололись. В потоке безумной лжи, которую они выдавали с периодичностью случающегося кролика, слова об объявлении тревоги прошли сразу из нескольких источников: от министра обороны, потеющего подонка по фамилии Дрыгало и от начальника штаба Северного флота Яцыка. Что же получается? В одиннадцать тридцать мы теряем вышедшую на рубеж торпедной атаки лодку. Выполнение упражнения занимает час полтора. Но тревога объявляется не в тринадцать часов, а в восемнадцать, хотя связи с АПРК нет. Вполне логично предположить, что всё это время адмиралы занимались сокрытием следов преступления, разводя корабли подальше от места катастрофы и подчищая документы о маневрах. Сие косвенно подтверждается и отказом от экстренных способов подъема кормы лодки. Как мне кажется, гражданам Зотову, Яцыку и иже с ними было невыгодно спасать моряков, могущих дать против них показания в суде..."
- Но за это то можно подать иск! - выкрикнул адмирал.
- Я проконсультировался, - отрезал Токарев. - Не пройдет.
Зотов умолк и засопел.
- Еще что нибудь хочешь услышать? - поинтересовался однокашник.
- Только то, что этот Чернов отправился на кладбище...
- Ты же понимаешь...
- Понимаю, - выдохнул адмирал. - Остальное в том же духе?
- Естественно. Тебе и Яцыку предложено застрелиться.
- Да пошел он! - взревел Зотов. - Что делать то?
- Есть один вариант...

Предыдущая страница 19 Следующая страница


Крестом и булатом. Атака 20

- Ну?!
- В той же редакции работает человечек, с которым в принципе можно поговорить.
- Кто такой?
- Правозащитник и спец по реабилитации пациентов дурдомов. Фамилия - Николащенко. Псих, конечно, но денежку любит... И будет не прочь повонять на тему субмарины НАТО. Заявит, что американец находился на полигоне с ведома властей и прочее.
- Авторитет у него имеется, чтобы Чернова перебить?
- Не уверен...
- А! - Зотов стукнул ладонью по столу. - Какая разница! Делай.
- Хорошо.
- И позвони мне сразу, как договоришься.
- Обязательно... - Токарев выдержал паузу. - Насчет денег...
- Обратись к моему племяннику, ты его знаешь. Он выделит столько, сколько нужно. И не скупись! Пусть твой Николащенко из кожи вон вылезет, но обгадит этого Чернова.
- Я постараюсь.
- Не постараешься, а сделаешь! - с угрозой в голосе произнес Зотов. - Всё, закончили. Жду звонка...
Альберт Токарев положил трубку и улыбнулся. С адмиральского племянничка он сдерет три тысячи долларов, а журналисту отдаст всего двести. Остальные денежки пойдут на ремонт дачки, купленной отставником год назад. Пока есть возможность пользоваться растерянностью командующего Северным флотом, надо по максимуму «обуть» испуганного адмирала. Потом такого случая не представится. Не каждый же день тонут атомные крейсера! Жизнь есть жизнь, кто не успел - тот прозябает в нищете. А Токарев совсем не хотел тянуть от пенсии до пенсии, как это делали большинство его бывших сослуживцев...
Адмирал Зотов сорвал пробку с бутылки коньяка, набухал себе полный стакан и залпом выпил. Сковавший нутро страх понемногу отступил.
В граненую емкость полилась следующая порция.
Через полчаса пьяного в стельку командующего уже загружали в служебную «волгу», чтобы доставить затянутое в адмиральский мундир тело на борт крейсера «Петр Великий». В таком состоянии отправлять Зотова домой было неразумно.

* * *

Когда подводный аппарат на треть вышел из тоннеля в озеро, подсоленная нагретая вода изменила его плавучесть, и носовая часть лодки стала плавно задираться вверх. Сорокатонная стальная сигара чиркнула по камням, затряслась и пробкой вылетела на поверхность, подняв полуметровую волну.
Во втором отсеке боевики повалились друг на друга.
Лазарев не успел сгруппироваться и больно ударился головой о металлический кожух приборной панели.
- Цистерна! - завопил Степановых, подозревая в неожиданном всплытии проделку Павла. - Я же говорил!
На упавшего посреди прохода Ваху повалились мешки с обмундированием. Бородачи бросились было высвобождать запутавшегося в страховочной сети Ахмедханова, как по корпусу субмарины застучали сразу несколько отбойных молотков.
Лазарев рванулся к тумблеру экстренного погружения, но опоздал. Боковой иллюминатор раскололся надвое, и внутрь первого отсека ворвался поток воды. Однако Павлу уже было все равно. Три бронебойных пули калибра двенадцать и семь десятых миллиметра превратили его грудь в мешанину из рваных кусков мяса и обломков костей.
Степановых прожил на три секунды дольше своего командира.
Он мчался в корму, чтобы сбежать с лодки через запасной люк, как вдруг прямо перед ним стальные листы прочного корпуса разошлись в стороны, и в лицо дохнуло страшным жаром струи раскаленного газа...
Световой овал расширился, задрожал, приближаясь к поверхности, и почти по центру озера выскочила серая махина подлодки. Стальная туша взлетела под углом в тридцать градусов и тяжело плюхнулась на воду, подняв фонтан переливающихся в свете прожекторов брызг.
- Начали! - гаркнул Рокотов и вдавил спусковой крючок ДШК.
В первую же секунду четыре ствола извергли из себя полсотни тяжелых пуль, пропоровших правый борт лодки и разнесших вдребезги всю систему подачи сжатого воздуха.
Справа и слева протянулись огненные полосы.
Кумулятивные гранаты, выпущенные отцом Арсением и Янутом, угодили непосредственно под выступ рубки. В стороны полетели брызги расплавленного металла, с шипением пронзавшие поверхность и поднимающие клубы пара.
Пулеметы продолжали свою работу.
Глухо звякнул правый носовой иллюминатор, отшвырнуло смятый и оторванный очередью стальной лист, десяток зажигательных пуль мгновенного действия из «Утеса» впились в титановую заглушку, прикрывавшую манометры, и озарили пещеру ослепительно белым фейрверком.
РПГ 22 ударили еще по разу.
Гранаты вошли в обшивку третьего отсека лодки, и огненные струи расшвыряли аккумуляторные батареи.
Владислав отпрыгнул от ДШК, крутанул рукоять динамо машины и вдавил пускатель.
Из глубины поднялся водяной бугор.
Субмарину подбросило на добрых пять метров вверх, развернуло и опрокинуло рубкой вниз. С кормы сорвались три рулевых пера из четырех, бешено вращающийся винт вспорол воду и внезапно остановился. Искалеченная подлодка, по которой непрерывно били разогретые куски свинца, накренилась, встала почти вертикально, и обесточенный аппарат камнем ушел на дно, провалившись во вскипевшую мелкими пузырьками воду...
Стрельба стихла.
Поверхность озера в последний раз забурлила от поднимающегося со дна воздуха и успокоилась.
Рокотов обессиленно уселся на песок и вытер слезящиеся от порохового дыма глаза.
Кузьмин оглянулся на темный безлюдный аул, выщелкнул окурок в пропасть и поудобнее пристроил «Грозу» на сгибе левой руки.
- Может, еще наших нагоним, - бодро предположил отец Арсений.
- Даст Бог, - согласился Владислав. Виталий Янут попрыгал на месте, проверяя надежность крепления вооружения, и забрал свой ГМ 94 у Лукашевича.
- Что, господа, двинули? - весело спросил Славин.
- Я пошел. - Рудометов снял предохранительный колпачок с оптического прицела и неторопливо отправился к ближайшим зарослям акации.
- Не расслабляться! - предупредил Рокотов. - Обратная дорога не из самых легких...
Спустя пятнадцать минут цепочка казаков скрылась под сенью леска, взбирающегося по горному склону. А еще через четверть часа на полянку выбрался маленький барсук и принялся обнюхивать напоенный необычными ароматами вечерний воздух, недовольно шевеля своими длинными белесыми усами...

Эпилог

23 октября 2000 г., 20:17 по Москве. Баренцево море. Большой противолодочный корабль «Адмирал Пастухович», каюта капитана.
Начальник штаба Северного флота Михаил Николаевич Яцык познакомился с Евгением Логвиненко года четыре назад, когда молодой менеджер топливной компании предложил адмиралу выгодную сделку по реализации излишков солярки, по совершенно непонятным причинам образовавшимся на одной из баз. Операция прошла успешно, за ней последовала вторая, принесшая Яцыку очередные крупные дивиденды, затем третья. Логвиненко был оборотист, умен, немногословен и выполнял принятые на себя обязательства от начала до конца, что выгодно отличало его от остальных крутившихся вокруг флотского руководства посредников прилипал.
Довольно быстро Евгений стал личным помощником Яцыка. По своим каналам адмирал добился присвоения Логвиненко звания «капитан лейтенант», оформил его на должность порученца при штабе и предоставил полную свободу действий в нелегком, но увлекательном деле распродажи флотского имущества.
И не прогадал.
За пару лет капитан лейтенант Логвиненко списал ценностей на двести семьдесят миллионов долларов, из которых двадцать процентов пошли на личный счет начальника штаба, а остальные деньги рассеялись по карманам Зотова, Самохвалова и трех десятков чиновников помельче, включая и самого Евгения. Помощник не жадничал, удовлетворялся пятью процентами прибыли, справедливо полагая, что от добра добра не ищут. Ему было гораздо важнее подольше удержаться на столь хлебной должности, чем хапнуть один раз и потом начинать все с начала.
Логвиненко не брезговал никакими поручениями Яцыка: проводил коммерческие сделки, разбирался с конкурентами и с зарвавшимися мичманами, тащившими с кораблей всё, что можно, решал личные вопросы высших офицеров, доставлял девочек в бани, договаривался с летчиками транспортной авиации о перебросках грузов за рубеж, организовывал истинно царские приемы проверяющим из Москвы, обеспечивал экстренные поставки продовольствия в отдаленные голодающие гарнизоны. Не было дела, с которым Евгений бы не справился.
И когда возникла серьезная проблема, связанная с найденным в восьмом отсеке «Мценска» блокнотом Дмитрия Кругликова, в котором записи оканчивались аж девятнадцатым августа, Михаил Николаевич Яцык призвал на помощь Логвиненко...
- Что именно надо? - спросил помощник, рассматривая упакованные в прозрачный полиэтилен слипшиеся листки.
- Должна быть записка. - Адмирал выбил трубку в огромную хрустальную пепельницу. - Так, мол, и так, держимся из последних сил... Обязательно про пожар и про то, что все отравлены угарным газом. Указать, что спаслось всего человек десять, патроны регенерации воздуха кончаются. Названия в справочнике посмотришь. И время поставить - час или два дня пятого августа... Не забудь про строчки жене и матери, это важно.
- Может, бумагу слегка опалить по краям? - предложил Логвиненко. - Для достоверности...
- Хорошая мысль, - одобрил Яцык. - Маслица машинного еще плесни, там в отсеке это есть. Но надо быстро. Времени - сутки. Я больше не смогу сдерживать информацию.
- Справимся, - Евгений задумчиво повертел в руке полиэтиленовый пакетик. - А с этим что делать?
- Мне отдашь. И учти: никаких ксерокопий. Пусть твой человек с листа почерк срисовывает...
- Вопросов нет, - Логвиненко положил сверток в кейс и закрыл цифровой замок. - Теперь о том, что вы просили выяснить.
Начальник штаба Северного флота навострил уши.
- Командующий Северной группировкой войск Норвегии действительно собирается в отставку. Это уже решено, и приказа осталось ждать максимум месяц.
- Так...
- На Скоргена вышел наш человечек и прощупал почву. В принципе, за три четыре миллиона Эйнар может подтвердить, что ему было известно о том, что с шестого по десятое августа наши самолеты искали какую то чужую подлодку...
- Ага! - Яцык обрадованно потер ладошки. - Это неплохо.
- Но говорить о поврежденной американской субмарине на их базе он не будет.
- И не надо, - адмирал пожал плечами. - Это не его вопрос... Насколько четкая договоренность?
- Я не могу выйти на Скоргена лично, потому на сто процентов не гарантирую. Но норвежский посредник утверждает, что все решено. Он нас никогда раньше не подводил.
- Деньги вперед?
- Половину.
- Это приемлемо. Узнай сумму поточнее, и я дам поручение банку.
- Понял. У меня все...
- Тогда отправляйся. И не забудь о сроке. Сутки!
- Я помню.
Когда за Логвиненко закрылась дверь, адмирал Михаил Яцык облегченно вздохнул, расплылся в довольной улыбке, опрокинул рюмку водки, закусил долькой апельсина и вернулся к документам, которые просматривал до прихода своего преданного помощника...

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Черкасов - Биография

Дмитрий Черкасов

На основную страницу

Биография

Дмитрий Черкасов - псевдоним писателя, публициста, переводчика, драматурга, специалиста в области аналогового моделирования и науковедения.

Дмитрий Черкасов родился в 1965 году в Ленинграде, здесь же окончил школу и получил образование в области лингвистики, юриспруденции и теоретической физики. Владеет несколькими языками: английским, португальским, французским, испанским, японским и рядом других. Службу в армии прошел в частях особого назначения. В настоящее время издано два десятка книг Дмитрия Черкасова самой разной направленности: от комментариев к Уголовно-процессуальному кодексу РСФСР до романов-боевиков и переводов японской самурайской лирики. Иногда занимается журналистской деятельностью, сотрудничает с газетой "Новый Петербургъ", журналом "Вне закона", интернет-агентством федеральных расследований "FreeLance Buereau" и некоторыми другими изданиями.

Автор книг "Ночь над Сербией", "Балканский тигр", "Косово поле. Балканы", "Косово поле. Россия", "Белорусский набат", "Крестом и булатом", "Шансон для братвы", "Канкан для братвы", "Реглан для братвы", "На Бейкер-стрит хорошая погода, или Повесть о веселых мусорах" и "Обреченные эволюцией или новые приключения веселых мусоров" ( в соавторстве с Андреем Воробьевым", а также выпущенных под псевдонимом Дмитрий Серебряков книг "Хайку. Переводы японской поэзии" и "Эмир Хаим. Рубаи". В 2002 году вышла первая книга трилогии "Головастик" - "Свой среди своих".

5 февраля 2003 г. Дмитрий Черкасов внезапно ушел из жизни. Внезапно потому, что был в расцвете сил и на вершине славы. Ему было всего 37 лет. Никто из читателей так и не увидел автора популярнейших боевиков и альтернативных криминальных романов. Дмитрий категорически отказывался фотографироваться и давать телеинтервью. После смерти в его доме не нашли ни одной фотографии. Остались только его фотоснимки на документы. Дмитрий так и остался неразгаданным для своих читателей. Да и сейчас о нем можно сказать не многим больше. Настоящая его фамилия – Окунев. Псевдонимы – Черкасов и Серебряков. Он родился в 1965 году в Ленинграде. Закончил филологический факультет Ленинградского университета. Службу проходил в армии, в частях особого назначения. Был военным переводчиком. Отсюда, что называется, и «знание темы». Но книги Черкасова – это не только жесткие военные боевики наподобие «Крестом и булатом», или бесшабашная сатира вроде «Шансона для братвы» и «Приключений веселых мусоров», принесших ему много высокопоставленных врагов. Это и переводы японской поэзии, и публицистика, и даже научная литература – так он охарактеризовал свою книгу «Законы Вселенной». За несколько месяцев до смерти Дима принялся за работу над телесериалом «Аналитик», по мотивам своего романа «Головастик», повествующего о деятельности спецподразделений ФСБ. Словно по воле злого рока накануне съемок от инсульта скончался режиссер Алексей Арефьев…

Дима умер у себя в кабинете за работой. Не выдержало сердце. За несколько месяцев до этого он дал свое последнее интервью. С оговоркой: «Без фотографии». Смерть внесла свои коррективы…


Оглавление

    • Глава 1
      А караван идет       (Страница 1)
    • Глава 2
      Полный кирдык       (Страница 3)
    • Глава 3
      Драку заказывали?       (Страница 6)
    • Глава 4
      Фестиваль Мочёного       (Страница 8)
    • Глава 5
      Фестиваль Копчёного       (Страница 11)
    • Глава 6
      Закусывать надо!       (Страница 13)
    • Глава 7
      Новые Герасимы       (Страница 17)
    • Глава 8
      Супчик дня       (Страница 18)
    • Эпилог (Страница 20)


Дмитрий Черкасов

Крестом и булатом. Атака

Цикл: "Рокотов" - 8

 Читать книгу

Аннотация

В романе завершаются приключения Влада Рокотова в Чечне, связанные с освобождением заложников.

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel