Дмитрий Черкасов - Косово поле. Россия

1 Дмитрий Черкасов

Надо только выучиться ждать,
Верить - дни счастливые вернутся.
Надо лишь наверняка стрелять,
Чтобы ни в кого не промахнуться.
Мне «Узи» - единственный друг,
Надежда, опора и сила.
Уродов так много вокруг
Патронов бы только хватило!
Юрий Нерсесов «Марш победителей»
Бей в темя врага, если крепок рукой.
Удачно ударишь - добудешь покой.
Муслихиддин Саади
И из дыма вышла саранча на землю, и дана была ей власть, какую имеют земные скорпионы.
Новый Завет. Откровение Иоанна Богослова. Глава 9

Пролог

Двое рабочих взгромоздили на деревянные козлы железную решетку, сваренную из арматуры толщиной в палец, и подтащили поближе сварочный аппарат. Один работяга, заглянув в темноту колодца, сплюнул.
- Метра четыре...
- Больше. - Напарник вытащил из кармана робы помятую пачку «Примы». - Все пять. А потом еще под углом вниз уходит, почти до середины свай. Не дай Бог свалиться... Не докричишься и хрен вылезешь. Там еще диаметр неудобный, не упереться.
Первый работяга сдвинул каску на затылок и вытер пот.
- Чо, бывали случаи?
- А ты думал! - Второй присел на бетонное кольцо, выступающее над полом зала, и с удовольствием закурил. - В Москве, помню, работали... Году в семьдесят шестом. Или седьмом... Не суть. Так вот, у нас один плиточник исчез. День нету, другой, третий. Бардак... Ну поискали его: дома нет, у дружков нет. Думали, в запое мужик. Прораб озверел, в трудовую ему «волчью» статью вписал. Так и так, уволен за прогулы... И сидит, плиточника ждет. Вот явится голубчик - сразу в зубы статью - и пошел вон!
- Чо ж мужика то не дождались?
- А чо его ждать? Все и так понятно... Забил на работу, загулял. Участковому сообщили, профком на уши поставили. Объект то не простой, государственного значения! - Работяга поднял палец. - У самого секретаря горкома на контроле! За любое «че пэ» могли выговорешник по партийной линии врезать. Вот прораб и перестраховался... С бухаловым - ни ни, только запах учует - сразу докладную! О прогулах я и не говорю.
- Ну и нашелся потом мужик этот? - Молодой работяга опасливо посмотрел в колодец и пристроился на ящике.
- Через месяц. Мертвый уже... В вентиляционную шахту свалился и застрял. Видать, хотел цементу себе домой стырить. А там возле мешков лаз был незаделанный. Вот и ухнул туда... Почитай, метров семнадцать пролетел, почти до фундамента.
- Дела а а...
- Вот и я говорю. Так что ты аккуратнее, без нужды в колодцы то не лазай. Чтоб не сгинуть.
- Понятно... Не дурак.
- Во во! Мотай на ус...
Молодой строитель поерзал на ящике и достал свои сигареты. «Приму» он не курил, предпочитая «Золотую Яву». Или, на худой конец, когда заканчивались деньги, что нибудь болгарское.
- А чо там внизу?
- Да компрессоры всякие. Площадь тут, сам видишь, какая... Без принудительной вентиляции не обойтись. Особенно зимой.
- Так чо, к компрессорам отсюда техников спускать будут?
- Почему отсюда?
- Ты ж сам сказал...
- Что?
- Ну... что не дай Бог провалиться. Типа, не докричишься.
- Ну и что? - пожилой работяга непонимающе уставился на напарника.
- Вот я и спрашиваю про техников. Как они компрессоры то обслуживать будут?
- Фу ты, ну ты! Естественно, доступ к компрессорам снизу есть. А насчет колодца - так там посередке решетка стоит. Вот в нее и упрешься, если свалишься. До компрессорного зала - полсотни метров трубы и досюда столько же. Ори не ори, не услышат... Потому мы послезавтра этот колодец тоже перекроем. Привезут заглушку, и перекроем. А пока специально для таких, как ты, ограждение с красными флажками поставили. Чтоб не лезли по дурости. К тому же скоро оборудование завезут. Фирма какая то...
- А а! - молодой работяга щелкнул зажигалкой. - Видел я их. Одна «чернота»... То ли грузины, то ли азеры. Жизни от них нет.
- Ты поосторожней то с «чернотой». Вон у бригадира жена из Дагестана... Не то скажешь, он тебе вмиг харю начистит.
- Да я так, в общем...
- Вот «в общем» и начистит. А что до фирмачей - нам то какое дело? Ну, «черные»... Они ж не гвоздиками торгуют и к твоей бабе не пристают. Занимаются оборудованием. Нормальное дело. - Пожилой затушил окурок. - Главное, что нам бабки вовремя платят. А кто компрессоры устанавливать будет - мне по фигу. Хоть грузины, хоть негры. Давай не рассиживай... Работы еще навалом.
- Да я только закурил!
- Ничего, на ходу докуришь. Пошли...

Глава 1
ВПЕРЕД, К ИДЕЯМ ЧУЧХЭ!

- ...И в двадцатых числах июня первый помощник Государственного Секретаря США Джеймс Рубин собирается посетить Литву. Помимо встреч с литовскими парламентариями и присутствия на учениях сухопутных сил Литвы высокопоставленный американец намерен обсудить с лидерами белорусской оппозиции положение в Минске. Для этих переговоров в Вильнюс приезжают глава Народного Фронта и несколько членов семей политических заключенных. По словам Мадлен Олбрайт, мировая общественность не настроена безучастно наблюдать, как президент Лукашенко превращает свою республику в подобие концентрационного лагеря. По мнению Государственного Секретаря США, проблемы Белоруссии не могут оставаться проблемами одной страны и должны быть вынесены на обсуждение в Европейский парламент. Для этих целей на заседание в августе уже приглашены несколько видных общественных деятелей из Белоруссии и России, включая лидера парламентской фракции «Яблоко». В интервью нашей телекомпании господин Яблонский отметил, что он лично и его фракция всегда планомерно и последовательно выступали за демократизацию режима президента Лукашенко, за отмену результатов незаконного референдума и за прекращение полномочий главы белорусского государства в апреле тысяча девятьсот девяносто девятого года. - Диктор НТВ улыбнулась зрителям. - А сейчас у нас на прямой связи наш собственный корреспондент в Минске Александр Герштейн... Здравствуйте, Александр!
Рокотов щелкнул клавишей пульта дистанционного управления, и экран телевизора погас.
«Хватит, надоело это словоблудие! Одно и то же, одно и то же... Сначала рассуждают о высоких идеалах, вытаскивают на свет Божий кучку правозащитников с пропитыми харями, а потом начинаются ракетные удары. Спасибо, навидались в Югославии. До сих пор в себя прихожу. Хорошо, что Лука их не слушает. Сволочи...»
Владислав отвернулся от телевизора и подлил себе кипятка в чашку.
Шел третий день пребывания на Родине...
Перелет по маршруту Скопье Франкфурт на Майне Санкт Петербург прошел на удивление гладко. Во Франкфурте Рокотов без проблем пересел на Ту 134 российской авиакомпании и уже через два с половиной часа миновал стойку таможенного контроля. «Кипрский бизнесмен» Никола Пиякович интереса ни у таможенников, ни у пограничников не вызвал. Коммерсант как коммерсант, один из многих сотен. Документы в порядке, контрабанду с собой не тащит, даже говорит по русски с грехом пополам. Штамп на восемнадцатую страницу паспорта - и гуляй, Никола, наслаждайся красотами северной столицы!
Выйдя из здания аэровокзала, Влад перевел дыхание. Момент пересечения границы легко мог бы стать «моментом истины» и финальной точкой в конце долгого пути. Вокруг было слишком много вооруженных людей, и уйти Рокотову бы не удалось. Даже использовав весь свой опыт. Максимум, что он успел бы, так это перескочить через стойку и вырубить пару тройку таможенников. Дальше его либо нашпиговали бы пулями, либо скрутили и доставили бы в следственный изолятор ФСБ на Захарьевской улице. А уж оттуда - в приемный покой психиатрической клиники, когда биолог поведал бы оперативникам историю своих злоключений.
Но до него еще надо было добраться.
Рокотов перевернул страницу автокаталога и провел пальцем по черно белым фотографиям предлагаемых к продаже машин.
«Та ак... И что мы здесь имеем? „Тойота Лэндкраузер»... Проходимость, конечно, отличная, но сарай огроменный. И цена! Почти семьдесят штук баксов. Однако, как сказал Киса Воробьянинов по поводу соленых огурцов. Мимо... „Опель Фронтера". Мимо сразу. Дрянцо аппарат. Как америкашки „Опель" купили, так тут же машины стали ломаться в три раза чаще, чем до них. Интересная аналогия получается... „Мицубиши Паджеро", три с половиной литра, навороты. Не подойдет. И даже не потому, что по испански слово „паджеро" имеет значение „педик", а по причине слабой подвески. Интересно, а бандюганы знают, что им барыги предлагают? Вряд ли... Иначе бы не покупали. Нормальные пацаны на тачках с такими погонялами не ездят..."
Проблем с деньгами Влад не испытывал.
Первым делом он заехал в банк на Невском проспекте и поменял десять туристических чеков на сто тысяч долларов наличными, тут же переведя половину в рубли. Банк взял свои законные два процента от суммы и предоставил Рокотову охрану, чтоб тот без помех доехал до дома.
Но сразу к себе Влад не поехал.
Три мордоворота проводили его до дверей неприметной парадной в Московском районе. Там «киприот» вежливо с ними распрощался, а сам поднялся на самый последний этаж и, нащупав за дверным косяком ключ, вошел в мастерскую знакомого художника. Брать в мастерской было решительно нечего, потому художник так беспечно относился к запорам. Но в мансарде было одно место, известное лишь хозяину студии и его приятелю биологу. Маленький, вмонтированный в пол сейф, где лежали внутрироссийский паспорт и водительские права на фамилию Рокотов.
Положив документы в карман, Владислав почувствовал себя значительно лучше и снял телефонную трубку.
Хорошему настроению было суждено продлиться ровно минуту.
Через шестьдесят секунд биолог узнал, что он уже два месяца как мертв, а его квартира отошла неизвестно кому. Сообщивший сию неприятную весть Азад Ибрагимов по кличке Вестибюль оглы верещал в трубку, словно попавший под асфальтовый каток оперный дискант. Влад даже отстранил сантиметров на десять наушник, чтобы не оглохнуть.
Подробности азербайджанец изложил при личной встрече через час.
И немало удивился хладнокровию собеседника.
Владислав только задал пару уточняющих вопросов, нахмурился и философски заметил, что в жизни всякое бывает. Азад не знал, что за прошедший час Рокотов успел проанализировать ситуацию и принять решение. Сразу после звонка Азаду Влад нашел в справочнике телефон агентства по недвижимости и всего за десять минут договорился об аренде квартиры. Потому и явился на встречу с Вестибюлем оглы нагруженный вещами - к семи вечера его уже ждали у дверей нужного дома хозяин и агент.
Разборку с Ковалевским и восстановление своего честного имени следовало немного отложить. Быстро такие дела не делаются. Тем более что при себе у Влада была слишком крупная сумма наличных денег, которые требовалось где нибудь спрятать. Кроме того, нужно было иметь место, где можно отдохнуть и поразмышлять.
Залог успеха любого дела - ясная голова.
«Ага... „Тойота Раннер». Ничего аппарат. Три литра движок, дуги, усиленные амортизаторы. Надо взять на заметку... Только вот цвет. Красный. Ну ничего, каталог толстый, что нибудь да отыщем. Тут еще вопрос с дополнительным оснащением... Не всякая тачка выдержит то, что я намереваюсь проворачивать. Так что подойдет только рамный агрегат. Классика..."
Сняв квартиру, Рокотов приступил к осуществлению своих планов.
Два дня подряд трое «торчков» из подотчетного Ибрагимову контингента постоянных клиентов объезжали город и снимали в наем пустующие гаражи. В результате их накопилось почти два десятка. Влад расстался с тремя тысячами долларов, но зато получил возможность укрыться от преследования в любом районе. Ключи от гаражей с соответствующими бирочками легли в ящик письменного стола.
Теперь требовались колеса.
И не абы какие, а проходимые и мощные. Расход топлива интересовал Рокотова в последнюю очередь. На войне главное - информация и транспорт.
Информация была. Оставалось найти достойное средство передвижения.
«Тэк с... Вот вроде то, что нужно. „Мерседес» девяносто седьмого года. Три и две десятых объем, три двери, подушка безопасности, пробег всего сорок тысяч. И цена божеская - двадцать восемь пятьсот. Плюс три четыре тонны на новые амортизаторы и оборудование. Серенький джипчик, таких много. А ежели кассетные номера поставить, так совсем хорошо. Пройдет где угодно, лошадей под капотом до дури - двести пятнадцать. Любой „мусоровоз" через минуту отстанет. И на таран можно... Как показывает мой личный опыт, с „мерседесами" мне везет. Достойная машина для достойного человека... Все, решено. Не буду больше заморачиваться и возьму эту тачку. При необходимости - поменяю. Это уж как карта ляжет..."
Влад потянулся и спустил ноги с дивана.
- Это не ответ, - Мэри Смит Джонс мельком взглянула на бледного заместителя. - Если ваши люди не могут справиться с такими элементарными вещами, то я не понимаю, зачем было их нанимать.
- Произошло непредвиденное, - выдавил Сайко.
- Непредвиденные обстоятельства - это отговорка, - безапелляционно заявила начальник службы безопасности американского консульства в Санкт Петербурге. - Вы, русские, всегда что нибудь придумываете. Где сейчас ваши люди?
- В милиции...
- Вы громче говорить можете?
- В милиции, - Игорь Сайко прокашлялся.
- Ну и как вы это объясняете?
- Вознесенский был не один.
- Дальше.
- Ну... Произошла драка. Ребят избили... Потом приехали милиционеры и доставили их в отделение.
- И кто вам это рассказал? - Мэри презрительно улыбнулась.
- Виктор. Он ездил отвозить передачу и узнал...
- Ваш Виктор лжет, - мисс Смит Джонс стукнула кулаком по крышке стола, - я специально попросила одного из сотрудников проверить. И знаете, что он выяснил?
Сайко похолодел. На кону стояла его работа в консульстве - единственное, чем он дорожил в жизни, если не считать денег. Но и те были напрямую связаны с работой. Не будет должности в консульстве - не будет ежемесячных пятисот долларов, вкусной еды, хорошей одежды и перспективы уехать на Запад.
По другому Сайко себя уже не мыслил, и ради должности он был готов на все. На унижения, на предательство, на преступление. Лишь бы не оказаться по ту сторону дверей особняка на Фурштадской.
Лишь бы не слиться с серой массой, именуемой «народом России».
- Так вот, - с расстановкой произнесла Мэри, - ваших людей взяли с поличным в виде наркотиков и огнестрельного оружия. Вам это известно?
- Это ошибка, - пробубнил Сайко. - Я точно знаю, что этого у них быть не могло.
- Получается, что в милиции лгут? - Если бы Мэри Смит Джонс родилась и выросла в России, то такой глупый вопрос она бы не задавала.
- Я этого не утверждаю. Им могли подкинуть и оружие, и наркотики, чтобы повысить план раскрываемости. Или это сделал сам Вознесенский...
- Зачем?
- Я не знаю.
- И что вы намерены делать дальше? - У Сайко душа опять ушла в пятки. Деньги, полученные на операцию по избиению Ивана Вознесенского, он уже наполовину потратил. Купил себе второй видеомагнитофон, закатил пирушку в казино «Конти». Если сейчас Мэри потребует вернуть две тысячи долларов, возникнет проблема. Которая может закончиться изгнанием Сайко из стен консульства.
- Я договорюсь с другими людьми. И прослежу лично.
- Не знаю, не знаю...
- Я исправлю ошибку, - твердо пообещал Сайко, - вам не о чем волноваться.
- Хорошо, - неожиданно легко согласилась мисс Смит Джонс.
Рокотов обошел «мерседес» с правой стороны и присел возле переднего колеса.
- Машина - зверь! - выдохнул продавец.
- Ага... - Влад постучал по капоту. - Сколько железа?
- Почти миллиметр.
- Сойдет. Новые амортизаторы найдутся?
- В магазине, в центре зала. Там вам подберут на любую модель.
- Замечательно. Установка?
- На нашей станции сделают часа за полтора. Можете обождать в кафе на втором этаже. Если, конечно, берете машину. - Продавец выразительно посмотрел на невозмутимого клиента.
- Беру. Куда платить?
- В кассу. Деньги и паспорт, - работник автосалона радостно осклабился. - Ставить на учет будете сами?
- Не хотелось бы в очереди стоять, - Рокотов поддержал игру. - Целый день потеряю. А вы мне, милейший, не пособите?
- Буду рад... Однако это нынче дороговато.
- Сколько? - Владислав любил конкретику.
- Пятьсот зеленых, - очень тихо сказал продавец.
- Гут, - покупатель обернулся и жестом подозвал стоящего у входа паренька, - документы и номера на него... Давай паспорт.
Откомандированный Ибрагимовым наркоман безучастно отдал потертую книжицу и отошел.
- А вы не боитесь оформлять на этого? - поинтересовался продавец.
- Я - нет. А вы?..
В голосе Рокотова явно прозвучала издевка.
- Значит, так, - покупатель джипа подвел черту в разговоре, - оформляете документы, вешаете номера и ставите машину на замену амортизаторов. Заодно пусть хорошенько протестируют тормоза и движок. Скажите механикам, что не обижу. И поставьте мне всепогодные шины с большими зацепами. Старые можете себе оставить.
- Есть армированные с кольцом, - предложил продавец, стараясь угадать, для каких дел покупатель готовит машину. На бандита вроде не похож, на мента тоже, чиновники подержанные автомобили не покупают.
- Что это такое?
- Резина со специальной вставкой, которая позволяет даже на пробитом колесе проехать сто пятьдесят миль.
- Давайте. И на запаску ставьте такую же.
- Масло и тосол менять?
Рокотов удивленно воззрился на продавца.
- А как же! Машина должна быть в идеальном состоянии. Чтоб десять тысяч прокатить и ни разу не посмотреть под капот.
- Сделаем, - уважительно закивал продавец. Он уже понял, что покупатель серьезный. И при деньгах. - Желаете поставить дополнительную сигнализацию или музыку? Есть «Накамичи» и настоящий «Кларион».
- А вот этого не надо, - Владислав покачал головой.
- Все понял. Позвольте деньги...
- Долларами устроит?
- Никаких проблем.
Покупатель сунул руку в карман куртки и извлек стопку банкнот.
- Сколько в общем?
- Сейчас, - продавец пощелкал калькулятором, - тридцать четыре восемьсот.
- Получите, - Влад отложил три пачки по десять тысяч, разорвал банковскую бандерольку на четвертой и отсчитал четыре восемьсот.
- Вы подождете здесь или в кафе?
- В кафе.
- Тогда держите, - продавец вынул карточку с непонятной эмблемой.
- Что это?
- Клиенты, купившие у нас машину, обслуживаются бесплатно. Просто отдайте карточку бармену и заказывайте.
Рокотов повертел в пальцах пластиковый прямоугольник.
- Разумно. И приятно.
- Стараемся работать не хуже, чем за рубежом...
За те два часа, пока «мерседес» готовили для нового владельца, Владислав с удовольствием подкрепился двойной порцией шашлыка. Надо сказать, отменно приготовленного. И запил не менее замечательным кофе.

1 Следующая страница


Косово поле. Россия 2

«Торчок» от еды отказался, но чашку кофе взял и удалился покурить на улицу, откуда спустя пять минут донесся запашок анаши. Сотрудники автосалона тактично сделали вид, что ничего необычного не замечают.
Наконец джип выгнали на улицу.
Рокотов придирчиво осмотрел машину, изо всех сил стараясь продемонстрировать механикам, что разбирается в транспортных средствах не хуже их самих. Одновременно краем глаза наблюдая за их лицами. Лица работяг были спокойны и сосредоточены.
Значит, не филонили и потрудились на совесть.
Напоследок Влад выдал каждому из трех механиков по сто долларов премии, ощутив себя при этом барином, одаривающим дворника серебряным рублем. Для антуража не хватало только брички и городового неподалеку.
Легко взобрался на удобное кожаное сиденье, свистнул разомлевшего от солнца и «плана» официального владельца «мерседеса» и осторожно, соблюдая все правила дорожного движения, повел автомобиль к ближайшей нотариальной конторе.
Вступать в конфликт с законом Рокотову пока не хотелось.
По крайней мере - в мелочах...
Государственный Секретарь чуть сдвинулась на плетенном из тростника диванчике влево, когда вылезшая наружу щепочка больно уколола ее в ягодицу. С начала апреля Президент взял моду устраивать встречи в беседке возле западного крыла Белого Дома, и мадам приходилось по нескольку часов терпеть ребристую поверхность ненавистного диванчика.
Ситуация в мире была слишком сложна, чтобы она могла позволить себе эти встречи пропускать. Да и резидент израильской разведки был бы недоволен.
- Итак? - Президент потер руки.
- Наши прогнозы оправдываются, - эксперт по Восточной Европе из Агентства Национальной Безопасности докладывал, не глядя в разложенные на столе документы, - активность русских по вопросу Югославии снизилась примерно на семьдесят процентов. Сказались психологическая усталость, наша жесткая позиция и отсутствие новых видеокадров с места событий. Милошевич оказал нам огромную услугу, когда выдворил иностранных корреспондентов. Теперь уровень достоверности съемок с полигонов в Омахе и Оклахоме резко возрос.
Госсекретарь удовлетворенно кивнула. Идея о создании псевдодокументальных фильмов о «зверствах» сербского спецназа и пыточных командах Желько Ражнятовича принадлежала ей. Буквально на третий день после начала операции «Решительная сила» в пустующие казармы национальной гвардии въехали несколько съемочных групп и закипела работа. Пейзажи Омахи и Оклахомы мало отличаются от средиземноморских, особенно если не брать в кадр крупные планы и девяносто процентов времени съемки посвящать окровавленным лицам «несчастных» албанцев и интервью с «чудом спасшимися». А песчаник под ногами и изъеденные эрозией скалы одинаковы и на Балканах, и в центральных штатах.
- Фактически можно уже говорить о том, - продолжил эксперт, - что Москва примирилась с новой ролью НАТО в Европе и их возражения на публике имеют только декларативные цели. В связи с этим я бы рекомендовал активизировать переговорный процесс с участием спецпредставителя Президента России и сделать несколько реверансов в его сторону. Одновременно продолжая тормозить реструктуризацию внешних долгов. Классический кнут и пряник. Также вполне можно попробовать увязать проблему долга с отношением к аннексии Косова.
- Русские на это не пойдут, - возразил Президент.
- Это смотря кто, - эксперт позволил себе не согласиться с мнением Главы Государства. - По нашим расчетам, если говорить только о введении временного полицейского контингента, мы получаем половину их парламента и две трети правительства. Включая нового премьера.
- А сам Борис?
- С ним сложнее, но глава его администрации к сотрудничеству готов.
- Посол в Москве уже провел консультации, - подтвердила Госсекретарь.
- Неплохо, - Президент мельком просмотрел листок с текстом, - но все же это не совсем то, на что мы рассчитывали. Обратная реакция оказалась несколько сильнее планируемой.
- Многие из «наших друзей» до сих пор не имеют возможности выступить в открытую. - Эксперт переложил блокнот поближе к себе. - Но гораздо важнее политических заявлений их конкретные действия по дискредитации добровольческого движения и созданию проблем для совместных российско югославских предприятий. Только за прошедшую декаду инициированы проверки семи крупных фирм. Естественно, сейчас сербам не до этого, но тут надо учитывать перспективу... Рано или поздно встанет вопрос о бизнесе, и тут Милошевича и его клику будет ожидать очень большое разочарование.
- Относительно экономических санкций, - Олбрайт вставила словечко, - будем придерживаться той же политики, что и с Ираком.
- Без торговли с Иваном Югославии не выжить, - высказался эксперт. - Кроме русских, с ними никто не будет иметь серьезных дел.
- А есть ли расчет будущих действий?
- Да, господин Президент. Если мы сейчас доведем операцию до конца, то на две тысячи второй год можно планировать отделение севера Сербии в пользу Венгрии, а востока - в пользу Болгарии. Сокращение территории Югославии вполовину. Плюс превращение Черногории в независимое государство. Если вы дадите команду, то мы на основе уже имеющихся данных представим расчет разделения России.
Президент почесал подбородок.
Разделение России - это хорошо. Хотя и не ново. Разнообразные планы возникали минимум раз в два года. Больше всего с этой идейкой носился Збигнев Бжезинский, и надо признать, что часть его прогнозов претворилась в жизнь. Когда при содействии США, когда нет. По крайней мере, отделение Прибалтики и Беловежские соглашения - на его совести. Средняя Азия и Закавказье отдрейфовали сами по себе. И теперь не возражали против дальнейшей дезинтеграции с Россией.
Но существовала более насущная проблема, от решения которой зависело российское направление.
Госсекретарь совершенно верно истолковала молчание Президента.
- У меня есть новости касательно Лукашенко... Пока только намеки, но перспектива проглядывает.
Эксперт по Восточной Европе и Президент США одновременно подняли глаза на пожилую и некрасивую чешку в немного помятом ярко малиновом платье.
- ...Ну?.. На одну десятую фарады годится... Штуки три четыре... С нуля, естественно... Да, вот это без проблем... - Рокотов кивнул Азаду на закипающий чайник, не отрываясь от телефона. - В идеале надо хотя бы две. Лучше три... Только одна? Не фонтан... Нет, все равно беру... Ультрафиолета не нужно... Ага... Слушай, а порошковых магниевых стержней нету?.. Пластины пойдут... Сколько в длину?.. Ага... Вполне, вполне... Давай. Но учти - мне надо до восьми утра. Потом я занят. И путь до тебя неблизкий... В семь? Отлично. Даже более чем... Да, и еще, чтоб мне голову не грузить. Пару листов асбеста сделай... Рулон не надо, просто пару листиков сто на сто... Понял... Посидим, конечно. На выходных. Если только меня не дернут... Не, я сейчас в бессрочном отпуске... Ага, на дядю. Хоть платит нормально... А то как же! Как платит, так и работаем. Машину вон выделил от щедрот. Завтра увидишь... «Мерседес», джип... А то! Не новый, конечно, и не пятисоточка, но все же... Ага... Обязательно... Будут и рубли, если надо... Сколько поменять?.. Понял. Двести бакинскими и три тонны деревянными.. Нет вопросов. Тебе бакинские сотками?.. Хорошо... Новые, с кривым портретом... А ты думал! Кто обедает, тот и танцует... Хороню... В семь. Сам подойдешь или мне выйти?.. Сам. Угу... Лады, до завтра...
Влад положил трубку и уселся перед азербайджанцем.
- И что ты такой насупленный?
- Нет, я не понимаю, - Вестибюль оглы всыпал в чашку щедрую порцию сахара, - какой то шакал хапнул твою квартиру, а ты даже не беспокоишься! Не поехал к нему, морду не набил, в конце концов, даже в ментовку не пошел! Не понимаю... Гаражи какие то снимаешь, машину купил.
- Рано с квартирой разбираться.
- Как рано?! Как это рано?! - Ибрагимов чуть не подпрыгнул на стуле. - Этого козла Ковалевского надо было сразу гасить. Как ты приехал, так и гасить!
- И как ты себе это представляешь? Пойти к нему в офис, выволочь на улицу и попинать ногами? И что дальше? Что то я сомневаюсь, что он тут же побежал бы сдаваться на Литейный. - Рокотов заложил руки за голову. - Если действовать, то наверняка. Все сначала хорошенько подготовить, собрать информацию и о нем, и о людях, с ним связанных. Ты же не думаешь, что это мелкое чмо само все провернуло?
- Не думаю...
- Вот. Так что Ковалевский лично мне малоинтересен. Морду ему набить - дело нехитрое. А вот вычислить его подельников посложнее будет.
- Это да, - согласился Вестибюль оглы.
- Ну вот видишь... И бросками бутылок с бензином проблему не решить. Тем более что, как я понял из твоего рассказа, вышла небольшая накладочка.
- Мне надо было идти, - помрачнел Азад.
- Не надо. Поджог офиса ничего кардинально не меняет. То, что Ковалевского пуганули твои ребята, - это хорошо. Органично... Но все остальное - без толку. Кроме того, немного не вовремя. Более разумно это было бы сделать сейчас, когда я приехал.
- Я удивляюсь! Ты так спокойно рассуждаешь... Как будто это тебя не касается.
- Видишь ли, мой верный и горячий друг, - Владислав взял свою чашку, - резкие движения - это, конечно, здорово... В теории. Или на экране телевизора, когда герой мочит всех подряд без опасений за свои жизнь и здоровье. В жизни все, к сожалению, примитивнее и скучнее. Сплошной быт, как бы это ни выглядело со стороны. Чтобы пройти из пункта А в пункт Б или совершить нечто масштабное, надо учесть массу мелочей вроде одежды, вооружения и продовольствия, собрать необходимую информацию, подготовить места лёжки, пути отхода, примерно вычислить количество и готовность противника и еще многое сделать в том же духе... С кондачка дела не делают. И еще надо определить сверхзадачу. Ту цель, к которой ты стремишься. Не просто делать ради процесса, а иметь понимание того, чего же ты в результате достигаешь. И зачем...
- Зачем - понятно, - Вестибюль оглы пожал плечами, - вернешь квартиру...
- Помимо квартиры есть еще нюанс, о котором ты забыл. Я, как тебе известно, условно мертв. Поэтому мне надо для начала восстановиться в правах. Или сделать это одновременно с отъемом квартиры.
Ибрагимов почесал затылок.
- Но ты же существуешь. И доказать это можно. В паспортном столе сохранились твои фотографии, есть люди, которые тебя давно знают.
- Верно. Но рассмотрим два момента. Первый - где я пропадал эти два месяца? И второй - возможное участие в этом мероприятии столь нелюбимых тобою сотрудников органов. Я уверен, да и ты тоже, что без ментов не обошлось. Убрать человека из документального учета крайне сложно. Со стороны, даже за очень большие деньги, такое не сделаешь. Стоимость моей квартиры не покрывает расходов на подобную операцию.
Вывод - для Ковалевского и тех, кто стоит за ним, мой случай не первый. Так сказать - конвейер. А конвейер предполагает организацию минимум из трех людей, один из которых - мент. Причем не сержант патрульный, а старший офицер... Вот и думай. Пока что мы знаем только одного Ковалевского, пешку... Убрав его, я не достигаю практически ничего. Окромя морального удовлетворения.
- Ковалевского можно поспрошать...
- Можно. Если есть план, что делать дальше... Ну, предположим, сдаст он своих подельников. И что? Ломиться к ним и пихать в задницу паяльник? Получится нападение на представителя власти. Должен быть иной ход.
Вестибюль оглы закурил и задумался. Рокотов говорил вполне резонно. Переть на государственную машину с голыми руками - глупо. У чиновников всегда найдется причина, чтобы затянуть процесс и за это время разобраться с тем, кто им помешал. Особенно если в деле принимает участие страж порядка. Задержат под любым предлогом на улице или даже в кабинете - и пиши пропало. Потом даже тело могут не найти.
- Невесело? - усмехнулся Рокотов. - Вот поэтому я предпочитаю не суетиться, а хорошенько все продумать. Неделя две значения не имеют. Я уже пару месяцев как покойник, так что могу побыть им еще. Искать меня никому в голову не придет, квартира, как ты говоришь, пустует, никто по телефону не ответит. С кем надо, я отсюда свяжусь.
- Хотя бы вещи твои забрать надо, - неуверенно предложил Азад.
- Опять ошибочка... Для того чтобы мне пролезть в собственную квартиру, придется ломать дверь. А сие опасно. У нас нет уверенности, что там не поставлена сигнализация.
- Не, сигнализация не стоит. Точно.
- Вот откуда ты знаешь? Ты же две недели в камере отдыхал. За это время сто раз можно было установить. Полезу за вещами - и финита...
Вестибюль оглы сделал большой глоток кофе, поперхнулся и закашлялся.
- Не нервничай... Все рано или поздно образуется. Только, как говорил товарищ Саахов, «тарапыться нэ надо». Поспешишь - людей насмешишь.
- И все таки я не понимаю...
- Разница в менталитете, - меланхолично заметил Владислав. - У тебя кровь горячая, чуть что - хватаешься за кинжал. А я северянин. С восточным уклоном. Пока саторине придет - с места не сдвинусь. Зато когда придет - тады держись! - Рокотов улыбнулся, вспомнив переход через Македонию.
- И все таки... - Вестибюль оглы не унимался. - Надо что то делать!..
- Надо. Я с тобой полностью солидарен. Но осторожно и без суеты. К тому же у меня помимо квартирного вопроса есть одно маленькое дельце. Вот решу с ним - и займусь Ковалевским.
- Какое дельце? - заинтересовался Азад.

Глава 2
ЯДРЁНА КОЧЕРЫЖКА

Небольшую автомастерскую, выполняющую, если судить по рекламному плакату над воротами, все виды работ, Влад обнаружил, когда проезжал поворот с проспекта Добролюбова на Большую Пушкарскую улицу. Он немного притормозил, осмотрел чистенькую подъездную дорожку и недрогнувшей рукой направил «мерседес» к распахнутым дверям ярко синего гаража.
Единственный механик, он же по совместительству - и владелец предприятия, откровенно скучал.
При виде клиента работяга выплюнул окурок и соскочил с верстака.
Рокотов опустил стекло на водительской дверце.
- Верно написано, что все виды работ, али брешут?
- Это зависит... - дипломатично выдал механик.
«А ты, братец, философ... Прям Дени Дидро с монтировкой в руках...»
- Зависит, видимо, от количества презренного металла? - уточнил Влад.
- Все мы человеки, - механик потупился.
- Верно подмечено. - Рокотов открыл дверцу и поставил левую ногу на порожек. - И сколь далеко распространяется понятие «все виды работ»?
- Отсель, - работяга широко махнул замасленной тряпкой, - и в бесконечность...
- Годится, - Влад спрыгнул на землю.
Внешность у механика была примечательна. Небольшого роста, кряжистый, с узловатыми пальцами и траурной каймой под ногтями. Этакий эпикуреец с тридцатилетним стажем употребления горячительных напитков. Из под кустистых бровей сверкали маленькие внимательные глазки. В народе про таких говорят - «этот своего не упустит». Но работают такие, как правило, с душой, за хорошие деньги горы своротят и не поморщатся.
- Локера, кенгурин, хромированную решетку? - с места в карьер предложил владелец мастерской.
- Не угадал. Хотя усиленные бампера не помешают. А ты тут по всем специальностям соображаешь?
- Я, мил человек, туточки один сегодня. Напарник в деревню к матушке уехал. Так что, если тебе движок перебрать или чего в том же духе, - не обессудь. Не выдюжу один...
- Нет, у меня задачка попроще будет. Но и позаковыристее.
- Это мы можем, - механик солидно покивал, - ежели без надрыву, так всегда пожалуйста.
- Электрику делаешь?
- Запросто.
- Но электрика не совсем обычная.
- Мне без разницы. Машина - она машина и есть. Хучь наша, хучь ненецкая...
- Ненцы, слава Богу, машин еще не выпускают, - заявил педантичный Влад, - а то б я посмотрел на тебя возле оленьей упряжки... Но дело не в этом. Мне надо быстро, без огласки и на твоих материалах.
- Номера я не перебиваю, - подозрительно отстранился механик.
- А кто тут про номера говорит? Вот с ними то все в порядке. Машина чистая, куплена в салоне... Тебе что, тугомент показать? - с расстановкой поинтересовался Рокотов.
- Порядок есть порядок, - важно заявил работяга, - я криминалом не занимаюсь.
- А специфическими заказами? Тайнички, громкую связь, мигалку...
- В принципе можно. Только без наряда.
- Ну, я не такой идиот, чтоб это документально оформлять. Так что, сделаешь?
- Рассказывай...
За полчаса Владислав изложил задачу.
Механик походил вокруг джипа, с умным видом почесал в затылке, повздыхал и назвал цену. Для переделки «мерседеса» в боевую машину диверсанта сумма оказалась не такой уж запредельной. Всего около тысячи семисот долларов.
А требования у владельца были о го го какие!
Для начала устанавливалась сирена на девяносто децибел, смонтированная в едином блоке с громкоговорителем. Теперь при необходимости Рокотов мог разогнать криком зазевавшихся пешеходов или вякнуть на всю улицу нечто глуповатое в милицейском духе. Вроде - «Трамваю прижаться справа!».
Затем изменению подвергались противотуманные фары. На них должно быть замкнуто реле, дающее при включении тумблера в салоне прерывистое мерцание. Правой левой, правой левой. Так еще с незапамятных времен специальные машины наружного наблюдения КГБ и МВД сигнализировали алчным дорожным инспекторам, что едет свой. И за остановку подобного аппарата, часто выглядевшего как битая и наспех подкрашенная «копейка», гаишники лишались погон. А иногда и хуже - при срыве спецмероприятия отправлялись на зону в Нижний Тагил. Сколачивать ящики и отдыхать от дурных мыслей о денежных знаках.
Традиции у стражей порядка сильны, и Влад был уверен, что трюк сработает.
Но основные изменения коснулись кормы.
В левом углу задней дверцы Рокотов наметил круглое отверстие диаметром в десять сантиметров. В дополнение к нему должен быть установлен крепеж под электрооборудование, подсоединенное к двум мощным, на сто двадцать ампер часов каждый, двадцатичетырехвольтовым аккумуляторам.
Работяга пытался было возразить, мол, негоже на бензиновую тачку ставить батареи для дизелей, но Влад только строго посмотрел, и механик умолк.
Само оборудование Рокотов собирался установить лично.
Дабы механик случайно не нажал не туда и не вызвал инициации защитных средств.
Напоследок Влад позаботился о противоугонной системе. В Питере разные новомодные антиграбберы и антисканеры никого не остановят. Так уж повелось. Питерские угонщики, воспитанные в духе Кулибиных с военных заводов, упрут все, что угодно. И никакая западная сигнализация им не помеха. Надо будет - уведут атомный подводный ракетоносец, если покупатель найдется.
Поэтому ставить надо только механику. Электрические примочки не спасут. Рокотов вручил механику двадцатиштекерный разъем и приказал замкнуть на него все провода. Вперемешку. Теперь при извлечении разъема из гнезда машина была абсолютно мертва и годилась лишь на перекатку вручную. Что при условии автоматической коробки передач крайне затруднительно. Можно, конечно, поднять «мерседес» краном, но сие делается нечасто. Проще угнать другую машину, чем терять полчаса на сомнительное дельце с сереньким джипом. За тридцать минут и хозяин выскочит, и даже вялые патрульные успеют подтянуться.
В дополнение ко всему вышеперечисленному Влад показал механику, как сделать специальный замок, который бы открывался без ключа. Ситуации в жизни разные бывают, и у Рокотова не было гарантии, что ему не придется воспользоваться и этим усовершенствованием.
Наконец инструктаж завершился.
- Неплохо, - уважительно протянул механик, - только я вот не пойму, на фига сверлить дырки. Зимой соль попадет - и аут...
- Я ее зимой в гараж поставлю.
- Ты хозяин, тебе и решать. Лады, завтра после обеда заберешь свою лайбу. Все сделаю в лучшем виде.
- Уж постарайся.
- Не боись. Фирма веников не вяжет...
- А если вяжет, то фирменные, - улыбнулся Влад.
Секретарь Совета Безопасности России, которого друзья и знакомые именовали емкой и недвусмысленной кличкой «Штази», встретил военного представителя на середине своего кабинета. Вышел из за стола, крепко пожал руку и пригласил присесть за кофейный столик.
Воинские звания и у Секретаря Совбеза, и у военпреда были одинаковы. Полковники. В недавнем прошлом оба служили по одному ведомству. Только Секретарь относился к Первому Главному Управлению, а военпред - к Четвертому.
Пока им готовили чай, полковники беседовали о мелочах.
О погоде, о футболе, о газетных сплетнях. Военпред поведал Секретарю последнюю хохмочку, которую отмочил подчиненный московскому мэру телеканал, - известие о смерти Президента и о «замене его двойником», полученное из «очень конфиденциальных источников». Несколько политологов всерьез обсуждали эту утку уже третий день подряд, приглашая на свои программы в качестве эксперта скандального журналиста из «Комсомольца Москвы». Журналист раздувал щеки, бормотал нечто невнятное и готовился к очередному курсу лечения в психоневрологическом диспансере.
«Штази» только пожал плечами. Он встречался с Президентом накануне и мог с уверенностью сказать, что тот явно не походил на «двойника».
Но это не значило, что дублера у Президента не было. Естественно, был, и не один. У любого Главы Государства существуют двойники. Однако они служат отнюдь не для замены «объекта» в случае смерти, а для чисто представительских функций - проехать в открытой машине, пройти по простреливаемому с многих точек пространству, показаться журналистам через стекло. Существование двойников - это нормальная практика службы охраны Первого Лица, никак не связанная со сменой власти. Да и вблизи двойники мало похожи на «объект», их задача - создать у предполагаемых террористов впечатление, что Президент доступен для покушения.
И такая ловушка срабатывала не раз.
Только об удачных операциях по обезвреживанию террористов никогда не узнавала пресса. Ибо основной постулат любой секретной службы - незаметность. И в России, и в США, и в Германии, и в Китае, и в далекой Бразилии. Идеальная операция - это когда террориста уносят на носилках к машине «Скорой помощи» как гражданина, которому стало плохо в толпе. И доктора в белых халатах и с добрыми глазами держат над ним капельницу. Правда, жидкость, что изливается в вену, очень специфична и не входит в стандартный набор первой помощи, но это уже детали.
Когда за адъютантом закрылась тяжелая дубовая дверь. Секретарь Совбеза перешел к делу.
- Георгий Константинович, у меня к вам есть ряд непростых вопросов.
Военпред помешал сахар, раздавил дольку лимона и спокойно вытащил из пачки сигарету.
- Насколько я себя помню, простых вопросов мне никогда не задавали. Итак? - «Штази» побарабанил пальцами по столу.
- Боюсь, эти вопросы окажутся совсем непростыми.
- Бывает...
- Хорошо, - Секретарь Совбеза выложил на стол листок бумаги с несколькими буквами и цифрами. - Возможно, вопросы, которые я буду задавать, покажутся вам наивными, но не обессудьте.
- Это ничего. Гораздо хуже, когда таких вопросов не задают, а строят предположения на основе неверной информации. Слушаю вас...
- Речь пойдет о ядерных устройствах.
- А именно?
- Боеголовки.
- Хочу вас сразу предупредить, что некоторые новые разработки, которые еще не пошли в серию, мне неизвестны.
- Нет, это образцы восьмидесятых годов.
- Тогда я весь внимание.
- "АУ дробь эс тире десять", - «Штази» прочел по бумажке.
- А какая модификация?
- То есть?
- Вы мне назвали проект, но не определили точную спецификацию. В этом проекте существовало с десяток разных подпроектов. После числа «десять» должно идти буквенное обозначение.
Секретарь Совбеза нахмурился.
- Подробнее, пожалуйста. Сначала о проекте.
- Данный тип боеголовки разработан в середине шестидесятых годов. В документах проект назывался «фиалка». Цифро буквенное обозначение являлось секретным, так как любой специалист сразу поймет, что АУ - это «атомное устройство», С - «специальное», а число десять означает порядковый номер проекта или серии. Мощность данного типа боеголовок варьировалась в пределах от пятидесяти до трехсот килотонн. В зависимости от целей применения и носителя. Начинка - двести тридцать пятый уран. Крайне надежна и неприхотлива... Фактически годна к работе в течение ста лет. Урановый сердечник нарезан дольками, как апельсин. Количество долек - от шести до десяти, масса сердечника - до двадцати пяти килограммов. Ядерная начинка заключена в сферу из чистого бериллия толщиной в полтора два сантиметра. Точно не помню, но порядок такой... На некоторых модификациях имеется внутренний ускоритель гамма частиц, разгоняющий мощность взрыва на пятьдесят двести процентов. Всего было изготовлено более трех тысяч таких устройств. В основном они предназначались для оснащения передвижных комплексов тактических ракет в Европе. Часть стояла на советско китайской границе. Модификация «зет тридцать четыре» устанавливалась на ракеты морского базирования надводного флота. Около пятисот боеголовок пониженной мощности были размещены в системе «Щучий капкан».
- Что это за система?

Предыдущая страница 2 Следующая страница


3 Дмитрий Черкасов

- Контейнеры с реактивными снарядами, установленные на больших глубинах по периметру наших морских границ. Аналогов в мире не имеет.
- Почему пониженная мощность?
- А при подводном взрыве достаточно тридцати сорока килотонн. Объект поражения - группа кораблей или одиночная лодка, - объяснил военпред. - волна всё равно сметет всё в радиусе пяти миль, если не дальше...
- Поднять такой контейнер возможно?
- При современной технике - нет. Снаряды находятся на глубинах от трех до шести километров. Естественно, есть системы подрыва и блоки самоуничтожения.
- И система работает?
- А как же! - широко улыбнулся военпред. - Еще как работает! Помните гибель американского «Скорпиона» в Бермудском треугольнике?
- Подробностей не знаю.
- Мы тогда разместили часть контейнеров возле Кубы. С обычными зарядами, правда... А америкашки вознамерились один вытащить. Ну и послали новую лодку на сканирование дна. Тут то капкан и сработал. За «Скорпиона» они протаранили нашу «Ка сто двадцать девять» в Тихом океане... Да уж, были времена...
- Хорошо, - задумался Секретарь Совбеза, - с морским базированием ясно. А какие еще были специальные модификации?
- Космическая, например...
- Это как?
- Система «Алмаз», шестьдесят девятого года. Тогда всерьез задумывались над проблемой так называемых «звездных войн». Полеты «Салюта три» и «Салюта пять» были пробными в этой программе. На третьем «Салюте» установили двадцатитрехмиллиметровую пушку, на пятом - муляж ракеты. Года через три после полета «Салютов» появилась модификация «ка эр». Со специальным покрытием в виде кремниевых чешуек и вольфрамового обтекателя. Пошла ли она в серию, мне неизвестно...
- Космос оставим, - решил «Штази», - хотя над этим стоит подумать... Как я понял, данный тип боеголовки все еще на вооружении?
- Частично да. По «о эс вэ два» мы должны были сократить количество, но не все.
- И сколько у нас еще осталось?
- Тысячи полторы, я так думаю...
- И где основное количество размешено?
- Шахтное базирование. На тактических передвижных комплексах стоят более современные заряды.
- Ага... - Секретарь Совбеза еле слышно вздохнул. - Насколько надежны системы блокировки?
- Стандартные, - военпред поставил пустой стакан на столик, - три степени защиты плюс дублирование команд. Если вы имеете в виду произвольное срабатывание, то это невозможно.
- Предположим, - «Штази» поднял указательный палец, - что боеголовка оказалась в руках посторонних.
- Это что, шутка?
- Нет, не шутка. Но и не реальность... Рассмотрение гипотетического случая.
- Антитеррористические операции - это не мой профиль. Я могу судить лишь о технических деталях.
- Меня как раз техника и интересует. Может ли посторонний взорвать устройство?
- Сложный вопрос... - Военпред прикурил вторую сигарету и потер пальцами подбородок. - Теоретически все возможно. Но есть прямая зависимость от времени, необходимого для осуществления процесса инициации. Наиболее вероятны два сценария... Первый - если у террористов есть коды запуска репрограммируемого устройства и заряда, и носителя. Тогда теоретически ракету запустить можно. Но! Вопрос в том, куда она полетит. Если спутники наведения не получат подтверждения из центра управления, то они не дадут боеголовке ни бита информации. А коды запуска и коды разрешения не пересекаются. Для того чтобы отправить ракету в нужную точку, мало захватить шахту. Надо иметь своих людей в центре управления. Ядерных зарядов автономного применения не бывает. Это миф.
- А второй вариант?
- Второй - это использование боеголовки в качестве бомбы. Но она опять же не взорвется, если нет кодов... В принципе коды обойти можно, если поменять взрывную сферу, однако это под силу лишь целому коллективу специалистов взрывников. Там настолько маленькие допуски, что сдвиг любого сегмента приведет к отказу всей системы. Получится так называемая «шипучка». Уран вступит во взаимодействие, но взрыва не произойдет. Только высокая температура и мощный поток излучения. Как от открытого топливного элемента с любой атомной станции. Видите ли, атомное оружие может быть полезно только тем, кто обладает средствами его доставки - ракетами, самолетами и прочим. В остальных случаях оно бессмысленно...
- В качестве аргумента для шантажа? - предположил «Штази».
- Ядерным шантажом вряд ли кого то можно испугать... У любого правительства есть консультанты, способные расставить точки над "i". Да и учет изделий таков, что все перепроверяется по нескольку десятков раз. Боеголовки, отправляемые на списание, демонтируются и вывозятся по частям. Так что можно захватить одну деталь, но не весь комплект в целом. При существующей системе учета пропажа боеголовки нереальна. - Военпред твердо верил в то, что говорил. Ему и в голову не приходило, что ядерные устройства могли быть где то «забыты» или «оставлены». - К тому же каждое изделие оснащено поисковыми маячками, о существовании которых гипотетические террористы не подозревают. Маячок подключается из центра. Насколько мне известно, в штабе Ракетных Войск вам могут продемонстрировать электронную карту и выборочно инициировать любой маячок любой боеголовки. За исключением, естественно, подводных.
- Что ж, ясно, - Секретарь Совета Безопасности удовлетворенно покачал головой. - Такое положение дел не может не радовать...
- Хищение боеголовок - это беллетристика. Хотя при наличии денег и специалистов ядерную бомбу изготовить можно. Ничего экстраординарного в ней нет - критическая масса вещества и взрывчатка достаточной силы, чтобы создать равномерное давление в несколько миллионов килограммов на квадратный сантиметр. Засекретить физические законы невозможно, а принцип действия бомбы описан в открытой литературе.
- Но пока никто не пытался, - полувопросительно изрек «Штази».
- А вот сие мне неизвестно... Но если и были попытки, то их вовремя блокировали. Да и уран с плутонием не купить. Даже на нашем диком рынке. Лет через сто - может быть, но не сейчас...
В административное здание порта Влад прибыл перед обедом.
Прошелся по коридорам, визуально оценивая уровень материального достатка работников, и остался им полностью удовлетворен. В чем чем, а в неподкупности служащих портовой администрации подозревать было нельзя, - напротив здания выстроилась шеренга личных «ауди», «тойот камри», «лянчий» и «рэндж роверов». Попалась даже парочка «лексусов» и один «брабус». Видимо, начальников отделов. С внешним видом у чиновников тоже было все в порядке - холеные пальчики дам были унизаны десятками перстней, навевая воспоминания о советских общепитовских матронах, уши оттягивали массивные серьги с натуральными камнями, а мужчинки распирали огромными животами костюмы от Бриони и Карла Лагерфельда. В старые времена такое количество ярких индивидуумов встречалось разве что в ресторане «Астория».
Казалось, запусти по внутренней трансляции популярные в совдеповских кабаках «Лаванду» или «Яблоки на снегу», и тут же все бросят свои дела и начнут кружиться по коридорам, прижимаясь друг к дружке массивными бедрами и вытирая пухлые лоснящиеся губы мятыми платочками с криво вышитыми монограммами.
В дополнение к внешнему виду коридоры были напоены запахом бифштексов и солянки, доносящимся из столовой на первом этаже.
«Жить - хорошо, а хорошо жить - еще лучше...» - подумал Влад и перехватил за рукав проносящегося мимо вьюношу с огромной стопкой разноцветных папок.
- Милейший, у меня к вам один вопрос...
Вьюноша перехватил папки поудобнее и уставился на Рокотова.
- Как мне найти инспектора, отвечающего за регистрацию входящих грузов?
- Третий этаж, - ответил вьюноша.
- А кабинет?
- Да любой! У нас давно все компьютеризировано. Одна сеть, так что вам поможет любой инспектор.
- Благодарю, - вежливость никогда не помешает. Даже если разговариваешь с мелким клерком.
Вьюноша побежал дальше. На третьем этаже царило запустение. Рокотов заглянул в пару кабинетов и убедился в том, что все ушли на обед. Он прошел вдоль по коридору и сквозь щель в полуоткрытой двери заметил таки дородную даму, пьющую в одиночестве чай из стакана в витом серебряном подстаканнике. Скорее всего, дама сидела на диете. Перед ней на столе стояла тарелочка с маленькими сухариками, кои она с видимым отвращением поедала, вперившись в окно маленькими выпученными глазками.
«Матвиенко Вэ И, - прочел Влад табличку на двери, - вероятно, Виктория Ивановна... Или Валентина. Хотя с той же степенью вероятности может быть и Вероника. И не Ивановна, а Израилевна или Игнатьевна... Ладно, не суть важно...»
На посетителя, скользнувшего к ней в кабинет без обязательного в таких случаях стука, мадам Матвиенко обратила внимание лишь через полминуты, занятая какими то своими невеселыми мыслями. Может, о пьянице муже, а может - о бессмысленности диет.
- У нас обед...
- Я в курсе, - весело отреагировал Рокотов и уселся на стул перед инспектрисой, - и именно поэтому избрал данное время для визита.
«У тети вечерний макияж. Хотя на дворе день... Косметикой пользоваться не умеет, несмотря на то, что покупает самую дорогущую, - Влад краем глаза заметил профессиональный набор „Ланком» в специальном замшевом футляре, - значит, берет... Правда, тут все берут".
Инспектриса подняла неумело выщипанные брови. Слова подтянутого незнакомца ее заинтриговали. Две недели назад, отчаявшись найти себе пару обычным дедовским способом через знакомство со знакомыми друзей, она обратилась в брачное агентство и теперь с томлением ждала поклонников своих бюста шестого номера и полутораметровой в обхвате «талии».
Но на посланца Амура молодой человек не походил. Слишком уж большой была разница в возрасте. Матвиенко оговаривала в агентстве претендентов не моложе сорока пяти, а сидящий перед ней парень не тянул даже на тридцать.
Хотя...
Инспектриса подумала, что требования можно и подкорректировать.
- Слушаю вас.
- Я хотел бы обсудить с вами крайне конфиденциальное дело, - Рокотов тут же взял быка за рога. - Естественно, не бесплатно.
- Что за дело?
- Информация.
- Как вы понимаете, информация информации рознь...
- Ну, государственные тайны меня не интересуют, - обаятельно улыбнулся Влад, - равно как и информация для служебного пользования. Мои интересы лежат исключительно в плоскости коммерции. Вернее, интересы моих клиентов.
- Вы представляете бизнесменов, заинтересованных в сотрудничестве с портом?
Заданный Матвиенко вопрос прозвучал настороженно. Все дела морских ворот Питера давно контролировала могущественная преступная группировка, пользовавшаяся негласным покровительством ГУВД, и несанкционированные контакты служащих с «левыми» коммерсантами не приветствовались - вплоть до пули в собственном кабинете, как произошло в пароходстве, когда его руководство попыталось делать гешефт самостоятельно.
- В виртуальном сотрудничестве, - несколько туманно высказался посетитель.
- Это как?
- Моим... назовем их доверителями... не нужны площади, склады или зеленые коридоры для прохождения груза. Все это у них есть. Через кого и как - это не моя забота. Речь о другом - об однократной информации. Причем даже не о грузе, а о судах... Коммерческая тайна фирм нарушена не будет. Можете не волноваться.
- Вы работаете в службе безопасности?
- Не совсем, - Владислав вытащил и предъявил красочное, закатанное в пластик удостоверение частного охранного предприятия. «Корочки» он изготовил за двадцать минут на собственном компьютере. Благо, в него был вмонтирован цветной лазерный принтер. Вклеил свою фотографию, перевел сверху печать с «курицей»и заламинировал в ближайшем к дому фотоателье, - Гришечкин Виталий Николаевич. - Использование чужих имен стало входить в привычку. Как началось с «капитана Джесса Коннора» в Косове, так и пошло. Хотя лично с гражданином Гришечкиным Влад знаком не был, просто увидел выступление по телевизору главного редактора крупного питерского издательства и внес ФИО в «удостоверение частного детектива». Ибо как раз в этот момент трудился над ксивой.
- Хорошо, Виталий, - инспектриса - позволила себе пропустить отчество, - если не затрагиваем интересы других бизнесменов, то давайте побеседуем...
- Я бы предпочел сразу определить размер гонорара. Вас устроит сто долларов за единицу информации?
Матвиенко сморщила неравномерно напудренный носик.
- Смотря какая информация...
- Крайне простая. Маршрут судна и время прибытия.
- Устроит.
Инспектриса пододвинула к себе клавиатуру компьютера и набрала шестизначный код доступа.
«ВалМат, - навыки у Матвиенко были так себе, и Рокотову не составило труда прочесть набранные буквы, - примитив... Валентина Матвиенко. Хотя некоторые просто набирают слово „допуск», и все дела. Или „пароль"..."
- Итак?
Владислав положил перед инспектрисой первую купюру.
- Меня интересуют транспортные суда, пришедшие в Питер в течение последних десяти дней и отправлявшиеся или останавливавшиеся в любом албанском порту. Плюс те, которые придут в течение ближайшей недели...
- Тип судна?
- Сухогруз или контейнеровоз, - танкеры Рокотов исключил сразу. Тащить ядерную боеголовку на наливном судне - это слишком даже для террористов.
- Это несложно... - Матвиенко вывела на экран таблицу и щелкнула «мышью». На экране появились песочные часы, - придется немного подождать...
Пока длилось ожидание, инспектриса сграбастала стодолларовую бумажку и сунула ее в ридикюль. Первый гонорар она уже заработала.
Экран мигнул, и на нем высветились три ведомости, лежащие друг на друге на манер игральных карт.
- Три единицы, - намекнула Матвиенко. Рокотов безропотно выложил еще двести долларов.
- Что интересует еще?
- Сейчас... - Влад переписал на листочек названия судов. - Причалы, где они стоят.
- Пожалуйста...
- Оч чень хорошо. - В ридикюль к инспектрисе перекочевали еще три купюры. Экономить на информации - значит ставить под угрозу срыва всю операцию. - Как я могу побывать рядом с судами? - Рокотов многозначительно хлопнул тугим бумажником о ладонь.
- Выписываем пропуск, и все дела...
- Мне бы не хотелось отсвечивать на проходной и демонстрировать корочки. Во избежание лишних вопросов.
- Это решаемо. - Инспектриса сняла телефонную трубку и на секунду закатила глазки, подсчитывая дополнительную сумму.
- Триста, - подсказал Владислав. Матвиенко кивнула и решительно набрала трехзначный номер.
- Всеволод Дмитриевич?.. Сейчас к вам зайдет товарищ от меня, проводите его на территорию... Да, и покажете ему, куда идти... Разумеется... Хорошо.
- Был крайне рад знакомству. - Рокотов выложил на стол остаток суммы. - Если возникнет необходимость...
Он сделал эффектную паузу.
- Всегда рада, - Матвиенко царственно кивнула.
По понедельникам прокурор города заслушивал кого нибудь из районных. Запирался с ним в кабинете на пару тройку часов и мусолил находящиеся у того в производстве дела. Не все, конечно, а только те, по которым пришли распоряжения из столицы.
Остальные подследственные и потерпевшие его интересовали мало. Если сказать совсем честно - то не интересовали вообще. Не по чину. Попав на должность прокурора Санкт Петербурга, Иван Сыдорчук наконец мог в полную силу развернуться на ниве коммерции. Особенно в части обеспечения некоторым бизнесменам «режима наибольшего благоприятствования», выражавшегося в прекращении «невыгодных» уголовных дел и возбуждении «выгодных» против конкурентов подшефных предпринимателей.
Единственные, кто городского прокурора немного донимали, были журналисты, но он приучил себя публично делать вид, будто бы ничего не происходит. А тем временем его подельники подчиненные всеми способами усложняли жизнь «провинившемуся» изданию. Доходило до того, что свидетели журналистских расследований объявлялись сумасшедшими и их за несколько недель закалывали в дурдомах до растительного состояния.
Сыдорчук облегченно вздыхая и на все последующие претензии только разводил своими шаловливыми ручонками - мол, что с психов возьмешь! И по отечески корил не в меру настырных «акул пера».
Осторожность, помноженная на бдительность, - такое кредо было у Ивана Ивановича. Он никогда не брал денег напрямую, предпочитая опосредованный метод, - например, когда его родственники вдруг оказывались акционерами или совладельцами процветающего предприятия. Так в советы директоров мощных торговых фирм попали и его жена, и три племянника, и двоюродный дядюшка, и еще толпа недалеких и жадных до денег членов большого семейства. Строились особняки, покупались дорогущие иномарки и антиквариат, а над всем этим возвышалась худосочная фигурка городского прокурора.
Но и себя Сыдорчук тоже не забывал.
Для служебных нужд прокуратура приобрела белый пятисотый «мерседес». Обязанные своим благосостоянием лично Ивану Ивановичу строительные компании сделали в здании евроремонт. Лояльные Сыдорчуку сотрудники получили массу льгот. От нелояльных избавлялись быстро и без затей. Нагружали изначально «гнилыми» делами, пару раз вламывали «частичное служебное несоответствие» и предлагали написать заявление об уходе по собственному желанию. Сил бодаться с руководителем городской прокуратуры и его камарильей не у кого не хватало. И в течение всего лишь одного года на вольные хлеба ушло большинство порядочных профессионалов. Остались лишь подхалимы и тупицы.
Закончив блицразборку у себя в окружении, Сыдорчук переключился на районные отделения. И довольно успешно справился с поставленной задачей. Кое где еще оставались очаги сопротивления, но три четверти районных начальников присягнули на верность. Тем более, что предложенный Иваном Ивановичем метод общения с населением как с бессловесным быдлом почти всех очень даже устроил, ибо являлся логическим продолжением начатого еще прежним городским прокурором процесса. Процесса окончательного превращения прокуратуры в неподконтрольную никому коммерческую структуру, зарабатывающую деньги на попавших в беду собственных согражданах.
Василеостровский прокурор Алексей Терпигорев ходил у Сыдорчука в любимчиках.
Маленький, по детски пухленький, с румяными щечками и тихим голоском, тот являлся прямо таки улучшенной с точки зрения визуального восприятия копией Ивана Ивановича. Самого Сыдорчука Бог немного внешностью обидел, зачем то наделив его жиденькими волосиками и вечно бегающими глазками, отнюдь не гармонирующими с высокой должностью. А вот Терпигорев удался. Интеллигентному мальчику хотелось верить сразу и безоговорочно, на чем многие люди, обращавшиеся к нему за помощью, и обжигались. Не знали, бедные, что за ангельским личиком и вежливой манерой разговора скрывается беспринципный и подленький стукачок, битый за это дело еще в школе. И не раз. И не два, если быть до конца откровенным.
Каков поп, таков и приход.
Прокурорско надзирающая вертикаль, выстроенная от Сыдорчука и проходящая через Терпигорева до низового звена районных следователей, исправно давила неугодных и освобождала от ответственности тех, кто в обмен на свободу снабжал ее смазкой в виде серо зеленых купюр разного достоинства. К вящему удовольствию всех звеньев цепочки.
Алексей Викторович вывалил на стол пачку аккуратно подшитых листиков бумаги и преданно уставился на ерзающее в кресле начальство.
- Ну, давай докладывай по существу...
- За неделю - никаких происшествий. Все в норме, задержек со сроками нет, дела в порядке, - отрапортовал Терпигорев. - Был один вопрос с продлением содержания под стражей, но следователь немного попрессовал злодеев, и те дали еще несколько эпизодов. Так что все законно.
- Точно?
- Адвокат апелляцию не подал.
- Тогда нормально... А то, видишь ли, сейчас кампания пошла по соблюдению двести двадцатых...
- Я знаю. Волноваться не о чем. Все под контролем. - Районный прокурор вальяжно развалился в кресле. - У нас с судьей полный консенсус. Если что, так рассмотрим дело в отсутствие клиента... Пусть потом куда хочет жалуется.
- Это правильно, - Сыдорчук поддержал молодого коллегу, - а то, вишь, прав обвиняемым надавали, а нам только работу осложнили...
Как любой российский страж порядка, прокурор славного града Петрова полагал, что каждое его слово является истиной в последней инстанции, и очень возмущался тому, что задержанным зачем то разрешили открывать рот и оспаривать решения следствия.
- Справляемся, - Терпигорев скромно потупился.
- Хорошо, - Сыдорчук перешел к другому вопросу, - тут опять газетчики выступают. И опять в твой адрес.
- Что на этот раз?
- Вот, - Иван Иванович развернул свежий номер «Нового Петербурга», - что это за история с пьяными следаками?
Василеостровский прокурор напрягся. Четыре дня назад несколько молодых сотрудников нажрались в здании районного суда до свинского состояния, избили на улице прохожего и были доставлены в отделение патрульным нарядом, на который почему то не произвели впечатления красные «корочки» прокуратуры. Ради вызволения проштрафившихся подчиненных Терпигореву даже пришлось отправлять в райотдел своего заместителя. Заместитель справился, но история выплыла наружу. И попала в руки давним недругам Сыдорчука, которые не отказали себе в удовольствии еще раз пнуть главного городского «надзирателя над законом».
- Разобрались уже, - осторожно ответил Терпигорев. - Дело выеденного яйца не стоит. Никаких протоколов нет, так что пусть клевещут.
- А терпила?
- Угомоним, если потребуется.
- Вот и не тяни.
Терпигорев пометил себе распоряжение Сыдорчука в дорогом кожаном органайзере, стоимостью в три месячные прокурорские зарплаты.
Через два дня гражданина, посмевшего обвинить следователей в нанесении телесных повреждений, задержали за незаконное хранение боеприпасов, обнаружив у него в кармане два мелкокалиберных патрона, и благополучно «упаковали» в камеру. А в связи с «особой опасностью деяния» продержали в ней два с половиной года до суда, который вынес приговор - год условно с испытательным сроком шесть месяцев. Но за это время гражданин успел заболеть открытой формой туберкулеза и умер всего через семнадцать дней после выхода на свободу.
- Кстати, а как вообще журналюги об этом узнали?
- Да помогают им все! - раздраженно бросил Василеостровский прокурор. - Кто то из ментов у них на связи...
- Вот и вычисли - кто.
- Пробовал уже, - Терпигорев обиженно надулся, - никак не ухватить.
- Да а, - протянул Сыдорчук, - не ты первый...
Ситуация повторялась.
Почти в каждом районе у журналистов были свои источники, которые непонятно из каких соображений и без всякой выгоды для себя вытаскивали на свет Божий самые грязные истории, в коих принимали участие сотрудники органов.
Сыдорчук предполагал заговор, имеющий целью сместить его с должности.
Однако все было гораздо проще. Как ни выметали из милиции и прокуратуры нормальных людей, до конца не справились, и немногие энтузиасты еще могли попортить кровушку подонкам во власти, снабжая репортеров горячими новостями.
Такое бескорыстие районным и городским начальникам было непонятно. Они мерили всех на свой аршин и в любом деле видели происки завистников. Потому и проигрывали главное сражение. Не соображая, что терпение народа не безгранично.
- Ладно, - после минутного раздумья решил Сыдорчук, - рано или поздно эта журналистская гнида проколется... Что у нас по квартирному вопросу? Ты решил с человеком, которого я к тебе присылал?
Терпигорев понял, что гроза миновала. Так и не начавшись.
- Конечно. Он уже получил ордер... - Беседа перешла на более приятные темы.
Рокотов миновал огромный, добрых два десятка метров высотой штабель пятидесятифутовых контейнеров, прижал рукой наплечную сумку и пролез в проем между опорой портального крана и наваленными друг на друга рельсами.
С мадам Матвиенко дружить было очень выгодно.
Один ее звонок - и у служебного входа посетителя встретил вежливый сотрудник охраны, даже не заикнувшийся о пропуске или удостоверении личности. Просто провел на территорию порта, дал миниатюрную рацию, с помощью которой можно было связаться с начальником смены, и пожелал счастливого пути.
Грузчиков и докеров Владислав не интересовал. Раз незнакомый человек ходит по порту, помахивая черной коробочкой рации на ремешке, значит, так надо. При необходимости любые вопросы будут решены охраной.
Рокотов побродил по причалам, поднялся на означенные в бумажке суда и ничего необычного или подозрительного не обнаружил. К чему в общем то был готов. Перевозчики контрабанды не горят желанием вывешивать на бортах рекламные проспекты.
Лишь на палубе контейнеровоза под гордым именем «Black Bull»его внимание привлекли рейки с обмотанными вокруг них обрывками полиэтиленовой пленки. Влад походил вокруг странного сооружения и решил, что видит перед собой остатки импровизированного тента. Само по себе наличие тента еще ни о чем не говорило, но смутные подозрения в душе исследователя все же зародились.

Предыдущая страница 3 Следующая страница


Косово поле. Россия 4

Дело в том, что моряки стараются не строить на палубе посторонних конструкций, которые могут представлять опасность во время шторма. Непринайтовленный или должным образом не размещенный предмет при сильном ветре вполне способен покалечить любого, кто окажется рядом. Боцман за подобный изыск палубной архитектуры отправит виноватых чистить гальюны.
Значит, постройку возвел кто то не из членов команды.
Но на транспортных судах посторонние не путешествуют. Особенно под тентами на палубах. Если капитан на свой страх и риск берет пассажиров, то размещает их в жилых помещениях внутри судна, а отнюдь не на открытом воздухе.
Да и судя по размерам тента под ним свободно могли находиться всего три четыре человека, но уж никак не полсотни нелегальных эмигрантов. А меньше брать на борт невыгодно.
К тому же, если судить по данным маршрута, контейнеровоз пришел напрямик из албанского порта Шенгини в Санкт Петербург, не заходя более никуда.
Албанские нелегалы в Россию не стремятся. Это Владислав знал точно.
И поэтому, позвякивая содержимым сумки, отправился в народ.
Бригада такелажников, гревшаяся неподалеку на солнышке, по достоинству оценила щедрость незнакомца, без затеи предложившего «хрюкнуть по маленькой» и выставившего на бетонный блок три литровые бутылки хорошей водки «Адмирал». В фирменной таре, с выдавленными на стеклянной поверхности затейливыми вензелями и голографической этикеткой.
Через три минуты было организовано застолье.
Откуда ни возьмись появились свежие помидорчики, огурчики, лучок и каравай свежайшего ржаного хлеба. Один из такелажников смотался в бытовку и притащил кастрюльку с горячими котлетами.
Первую выпили за солидарность трудящихся, заключающуюся в простом принципе - «Сегодня ты меня угощаешь, завтра я тебя».
Закусили свежими овощами и разлили по второй.
Чтоб не остывала. Теплую водку и потных женщин любят только извращенцы.
Хряпнули за здоровье всех присутствующих и навалились на пахнущие чесноком котлеты.
Опьянеть Владислав не боялся, хотя стакан водки, принятый им в компании такелажников, был первым за десяток лет. Перед тем как зайти на территорию порта, он заглянул в столовую и съел два куска булки с толстенным слоем сливочного масла. Масло обволокло стенки желудка, и спирт практически не впитывался в кровь. Под воздействием соляной кислоты и ферментов он разложился на безвредные соединения и был выведен из организма уже к следующему утру.
А от натуральной ливизовской водки похмелья не бывает.
Особенно с хорошей закуской.
Рокотов плотно перекусил и вежливо отказался от третьей порции, сославшись на то, что ему сегодня еще предстоит вести машину. Такелажники нисколько не смутились и быстро прикончили остаток.
Вышло где то по четыреста граммов на брата. Что, в сущности, для русского человека баловство. Так, разминка перед соревнованиями по «пережору». Но соревнования обычно проводятся вечером, а впереди оставалась еще половина рабочего дня.
Удовлетворенно похлопав себя по животам, компания разлеглась перекурить.
- Интересно, - Владислав ненавязчиво перешел к главной теме, - какому идиоту пришло в голову строить на палубе парник?
- Ты о чем это? - прогудел могучий бригадир.
- Да вон на этой барже, - Рокотов махнул рукой, - поднимаюсь, а там рейки, полиэтилен... Чуть не навернулся.
- А а, это... - Молодой такелажник с распущенными длинными волосами перевалился на бок. - Чурки, одно слово. Привыкли у себя в горах по юртам жить, вот и на корабле изгаляются...
- Серьезно? - удивился Влад. - А чо их туда пускают? Нехай в гостинице живут.
- Да они с грузом приплыли, - вмещался бригадир. - Два чурбана. Один молодой, другой постарше.
- Ага, - подтвердил громила в телогрейке на голое тело, - в тот день еще махаловка там была...
- Чурбанов лупили? - поинтересовался Рокотов.
- Да не е... - Здоровяк почесал волосатую грудь. - Они между собой трескались.
- А на фига?
- А черт их разберет... Только говорят, что там какого то молодого гасили. Чо, как - мы не в курсах...
- Хлопцы там с Украины были в экипаже, - зевнул бригадир, - земели, из под Харькова... Брешут, чо того молодого, что с грузом приехал, свои же и мочканули. Сбросили в речку - и хана.
- Да вряд ли, - протянул Влад, - мочить - это крутовато будет. Труп то всплывет...
- А им то? - Здоровяк потянулся и вытряс из пачки «беломорину». - Нагадили и смылись... Хлопец, что рассказывал, сам видел. В баталерке ковырялся и через иллюминатор углядел. Конечно, не во всех деталях... Но базлает, чо тело вниз полетело. Типа по голове стукнули сзади, потом ногами по ребрам и за борт. А покойник отседова быстро уплывает. Течение тут знаешь какое?.. Так что он давно в заливе рыб кормит. Да и хрен с ним. Меньше чурбанов - лучше житуха...
- Ментам, само собой, не сообщали?
- Да пошли они... Потом на допросы затаскают. Вон пусть Орленко с ними и разбирается. Его кореша...
- А кто такой этот Орленко? Мне только сегодня о нем что то говорили, - небрежно произнес Рокотов.
- Дерьмецо, как и вся таможня, - вступил в разговор худощавый и жилистый, как перекрученный пеньковый канат, мужчина в синей робе, - бабки стрижет, только свист стоит... Он в основном у нас с чурбанами и якшается. Вот и сейчас - токо судно пришло, Орленко тут как тут. Контейнер срочно сгрузили, он колотухухлопнул - и за ворота... Двух часов со швартовки не прошло.
- Точно, - встрял молодой, - этот пидор еще с утра тут ошивался в тот день. Раза четыре на пирс прибегал... Побегает и в контору несется. Потом опять. Я с девкой одной как раз договорился... ну, туда сюда... а Орленко чуть всю малину не обгадил.
- Ты с девками вне территории встречайся, - весомо заявил бригадир, - вот и не будет проблем... А то повадился телок по бытовкам водить.
- Да я что! - покраснел парень.
- Ничего! - расхохотался здоровяк. - А на чью голую задницу я неделю назад наступил? Представляете, иду переодеваться, думаю о чем то своем, не глядя топаю через порог и... хлобысть! Чуть заикой не остался, когда этот клоун у меня из под ноги выскочил. Места другого не нашли, прям перед дверью... И девка тоже хороша - как завизжит, чо я едва стену не своротил, когда на улицу выскакивал. Подумал еще, что по ошибке в женскую душевую вломился...
Такелажники заржали.
Владислав хохотал вместе с ними.

Глава 3
С ПОЧИНОМ!

«Жидкая валюта» способна творить чудеса.
За два часа общения с гостеприимными такелажниками Владислав получил ответ на множество своих вопросов - сколько было встречающих, как выглядел их босс, какого размера и цвета был увезенный ящик, на какую машину его погрузили.
На мелкий рабочий люд, вроде крановщиков, такелажников и докеров, почти никто не обращает внимание.
А зря.
Ибо именно работяги автоматически подмечают любую выбивающуюся из установленного распорядка странность. Такова уж особенность человеческой психики.
Рокотова немного смутила история с «молодым чурбаном», которого, по словам такелажников, свои же забили до смерти. Причин тому могло быть несколько, но слишком уж быстро все было проделано. Вечером того же дня, как груз пришел в Питер. Соответственно, принимающая сторона опасалась, что молодой кому нибудь проговорится. И тут же зачистила слабое звено.
Единственным объяснением подобной поспешности и отсутствия конспирации являлось то, что судно привезло на своем борту ядерную боеголовку. Будь товар иным, так торопиться бы не стали.
Рокотов прошелся по кухне, выглянул в окно на темнеющую улицу и уселся за столик, подперев щеку рукой.
«Орленко тоже будут зачищать... Это факт. Причем скоро. Главное, чтобы я успел с ним поговорить до того момента, когда явятся по его душу. А сие может произойти в любой день. То, что его не убрали сразу, объяснимо. Не хотят привлекать внимание к грузу. Выждут недельку две и сотрут... А там уж никто не разберется, по каким делам. Судя по рассказам портовиков, этот Орленко не брезгует ничем. Так что у следствия будут десятки версий и десятки подозреваемых. Пока а всех опросят... Если вообще его смерть не будет выглядеть естественной. Об этом тоже нельзя забывать. Не нужно считать своего врага глупее себя. Среди кавказцев найдется достаточно грамотных специалистов... Особенно в области устранения ненужного субъекта. Представление о „чеченце или ингуше как о необразованном и тупом горце - это дремучий национализм. Многие из них дадут фору любому русскому. Есть особенности менталитета, но сие ничуть не умаляет интеллектуальные возможности. Хотя тут у меня опять небольшое преимущество. Я знаю, что ищу, а они не знают, что я знаю. К тому же я снова в гордом одиночестве. Непросчитывасмый фактор, „сумасшедшая бабуся“...»
Владислав облокотился на спинку кухонного уголка и вытянул ноги.
«Один, совсем один. Без ансамбля, как говорится... И в ФСБ не пойдешь. Не поверят. А как узнают об особенностях моею нынешнего состояния „документального покойника», то и подавно. Либо в психушку отправят, либо передадут на руки ментам. И еще неизвестно, что хуже... Доказательств существования атомного заряда у меня нет. Фотография не в счет. Мало ли какой муляж можно изготовить! Слова Ясхара уже не проверить. Вот и получается пшик. Проще представить меня ненормальным, чем разбираться в этой истории. Даже мои настойчивые желания пройти ретрогипнотическую экспертизу или испытать на себе все прелести „сыворотки правды" не помогут. Во первых, у фээсбэшников может не оказаться специалиста нужного профиля. И во вторых, ретрогипноз и пентотал натрия не дают стопроцентной гарантии..."
Биолог провел ладонью по волосам и положил ноги на табурет.
«К сожалению, алгоритм поведения сотрудников спецслужб рассчитать несложно. На любое действие или утверждение им нужна бумага. То бишь обоснованные фактами доказательства. Моя же ситуация попадает в разряд нештатных. Или пан, или пропал... А остались ли в контрразведке люди, способные на поступок с большой буквы, неизвестно. Эту службу слишком часто в последние годы перетряхивали. И „вольнодумцы» могли уйти. Что полностью отвечает задачам по развалу службы безопасности. Руководству свободно мыслящие сотрудники не нужны, ибо с ними не так то легко управляться... До военной разведки мне не добраться.. Любое обращение гражданина к воякам тут же переадресуют особистам из ФСБ... Черт! Ну что за страна! Куда ни кинь - всюду клин и чиновные рожи. Спасибо, батюшка Президент, построил „республику"! Была страна Советов, стала страна бюрократов. Немудрено, что отсюда бeгут сломя голову... И ведь действительно - ни один вопрос нормально не решить. Я свой не беру. У меня случай особый... Но даже информацию государственной важности передать некому. Дожили! Письмо, что ль, написать? А толку? Воспримут как свидетельство сумасшествия отправителя. Не более того. Или как чью то глупую шутку. И забудут. Потом, естественно, когда ситуация с бомбой начнет развиваться, вспомнят. Но будет уже поздно..."
Рокотов сжал губы и уставился на сахарницу.
"Если гора не идет к Магомету, Магомет идет на фиг... Исключительно верное рассуждение. Поэтому будем действовать как привыкли. В одиночку. Без шума и пыли... Но с учетом того, что здесь каждый труп - это минус. Менты с, понимаешь... Грубые и невоспитанные люди, которые не будут исследовать вопрос «зачем», а станут искать «кто». Труп есть труп. И по каждому трупу будет уголовное дело. Со всеми вытекающими последствиями. Так что, как ни парадоксально это звучит, моя «смерть» мне только на руку. Покойников не ищут. Эти, как их... Ковалевский и компания, сами того не подозревая, оказали мне грандиозную услугу. Временно исключили из круговорота потенциальных преступников. Однако взамен я имею и определенные сложности. Ну, идеала все равно не существует. А в любом положении кроме минусов можно найти и плюсы... - Владислав был неисправимым оптимистом. - И использовать плюсы в полном объеме. Но свою физиономию все равно лучше не светить. Кстати... Азадик тут вещал, что у него есть спец по документам. Это мне полезно. Лишний паспорт не помешает. К тому же он говорил, что товарищ делает так, что не отличишь. Уличную проверку пройти можно... Потом - оружие. Покупать нельзя. Слишком рискованно. Даже через посредника в лице Азада... Блин, ну страна! Из всех возможных вариантов помощи мне ее предоставляет азербайджанский наркодилер. Цирк! Вестибюль оглы заменяет собой всю российскую контрразведку. Если так дальше пойдет, то придется организовывать ударно штурмовую группу из «торчков». Косяки наперевес - и вперед! А на красном знамени - трилистник марихуаны. Дивизия имени Пабло Эскобара. Сюжет для психоделической комедии... Отличившимся в бою командир перед строем вручает полный баян. И присваивает звание «заслуженного торчка»... И смешно, и грустно..."
Рокотов потянулся и снял телефонную трубку.
- Бефстроганов будешь? - Капитан Сухомлинов осторожно повернулся, стараясь не зацепить краем подноса полированную металлическую стойку прилавка с выставленными закусками.
- Нет. - Бобровский высмотрел в последнем ряду тарелочку с копченым языком и ловко выхватил ее из под носа сухощавого майора из отдела космической разведки, тоже протянувшего руку.
Майор добродушно хмыкнул.
- Гриша, тебе надо к диверсантам переходить. Будешь совершать «острые акции» на вражеских продуктовых складах...
- Но но но! - Бобровский погрозил пальцем. - Все по честному... Мы первые в очереди. К тому же «космонавтам» мясо вредно.
- Это почему еще?
- Прибавляет лишний вес, - серьезно заявил Бобровский. - Когда наступят светлые дни полетов на орбиту, всех толстяков будут отсеивать.
- Ага. - Майор поставил на свой поднос два блюдца с бужениной. - Мне это не грозит. И на орбиту я тоже не хочу.
- Э эх! - притворно вздохнул пузатый Бобровский. - Ну что за народ! Уже космонавты на орбиту не хотят.
- Если следовать твоей логике, то тебе в голову надо вставить разъемы от центральной машины. Дабы время на распечатку не терять, - майор слегка подтолкнул приятеля плечом, - а то непорядок. Получал бы информашку напрямую.
- Двенадцать пятьдесят пять, - сказала кассир в форме прапорщика и провела карточкой Бобровского над считывающим устройством кассового аппарата.
Агрегат заурчал, мигнул зеленым светодиодом и выдал чек.
Бобровский снял со стойки поднос и нашел глазами Сухомлинова, занявшего столик в углу зала.
Народу в столовой, располагавшейся в тридцати семи метрах под поверхностью обычного на первый взгляд плаца военной части в городке Собинка Московской области, было немного. Человек двадцать. Остальные триста из персонала аналитического центра Главного Разведывательного Управления обедали в другие смены.
- Вот интересно, когда нам повысят зарплату? - Бобровский пододвинул к себе тарелочку с языком.
- Обещали в июле. - Высокий и худой Сухомлинов поскреб ложечкой в стакане со сметаной.
- Эт то хорошо.
- Так в марте тоже обещали...
- В марте был другой премьер.
- Этот не лучше, - мрачно заявил Сухомлинов.
- Надеюсь, он недолго протянет. - Бобровский намазал масло на хлеб. - Хотя кто знает...
- Ты про Примуса тоже думал, что недолго. А вон как вышло.
- От ошибок никто не застрахован. Тем более что у Дедавыбор крайне узок. Раз, два - и обчелся... Новых людей к нему практически не подпускают. А старых мы знаем. С ними каши не сваришь.
- До выборов еще больше года.
- Если они будут. - Бобровский отправил в рот кусочек языка.
- Думаю, будут... - Сухомлинов отставил пустой стакан и принялся за творог. - Внешние приличия будут соблюдены. Другое дело - кто на них пойдет.
- Та же компашка. Зюгнович, Яблонский, Вольфыч...
- Ну, Зюгновичу с Яблонским ничего не светит. Как обычно.
- Да уж, - согласился Бобровский, - дотрещаться с Дедом у них не получится. А вот в смысле Вольфыча я бы не возражал.
- Не, не пройдет, - Сухомлинов покачал головой, - ему западники кислород перекроют. Явно будет еще один кандидат...
- Наибольшие шансы у нынешнего Секретаря Совбеза.
- У Вэ Вэ? Возможно...
- Пока да. Правда, неизвестно, как все сложится через год другой.
- Концепция то останется...
- Не уверен, - Бобровский хитро посмотрел на собеседника. - Уже есть сдвиги. Ты не слышал о разнице менталитетов?
- Смотря в чем.
- В глобальном восприятии мира.
- Пока нет.
- Я тут на одну статью наткнулся. Автора не помню, но мысли интересные... Если совсем коротко, то он разделил менталитет разных народов на два направления - островной, куда отнес Штаты, Англию, Австралию и частично Канаду, и континентальный. И довольно убедительно доказал, что сотрудничество между народами с разными формами менталитета в основном непродуктивно. То есть построил модель двухполярного мира, но не по политическим или индустриальным закономерностям, а по иному принципу. И мне кажется, что его теория вполне обоснована.
- Интересно...
- Более чем. Однако не совпадает с современными политическими приоритетами и поэтому востребована не будет. А жаль.
- Не беги впереди паровоза. Можно поинтересоваться у ребят из отдела печати.
- Уже, - грустно сказал Бобровский. - Я спросил у Сергеева. Они посчитали эту теорию чересчур заумной, чтобы включить в обзор для руководства.
- Немудрено. Сергеев и в старые времена перестраховывался по три раза.
- То то и оно. - Майор доел борщ. - Нет пророков в своем отечестве.
- Везде так.
- Только в других странах с экономикой все более или менее в порядке. Они могут себе позволить неправильные шаги. А мы, я считаю, нет. И без привлечения свежих мозгов загнемся в ближайшие десять двадцать лет. Сам увидишь...
Своего первого заместителя по кличке Страус, являвшейся производной от отчества Павлинович, столичный мэр недолюбливал. Но мирился с его присутствием. Заместитель был относительно верен и не стремился в открытую прыгнуть в вышестоящее кресло. Что в современной России уже само по себе является редким качеством.
К тому же Страус был небрезглив. При управлении огромным мегаполисом случаются разные недоразумения. То группа коммерсантов попытается в обход городского правительства начать поставки продовольствия, лишая тем самым чиновников солидного куска прибыли, то начнутся перебои в снабжении столицы топливом, то какой нибудь неуемный писака слишком близко придвинется к реальным документам о расходах и доходах, то еще что... Приходится принимать меры. И далеко не всегда эти меры ограничиваются вежливой беседой по телефону или встречей заинтересованных персон в тихом кабачке. Иногда несговорчивые партнеры вынуждают прибегать и к более сильным методам убеждения: китайскому ТТ, паре сотен граммов тротила, очереди из «калаша». Бизнес есть бизнес. Один раз уступишь или вовремя не среагируешь - сожрут и не подавятся. Этот постулат дикой российской действительности столичный градоначальник усвоил накрепко. Еще во времена своего восхождения по карьерной лестнице строительного треста.
А с Павлинычем - нет проблем. Достаточно просто намекнуть. Верный Страус все сделает так, что комар носа не подточит. Пара тройка отморозков из подольской или балашихинской братвы сотрут неугодного бизнесмена в порошок раньше, чем тот сумеет понять, кому он перешел дорогу.
Технические детали мэра не интересовали.
О смерти «строптивца» он обычно узнавал из сводки криминальных новостей по телевизору. Иногда исполнителей даже арестовывали. Но смурные киллеры могли назвать лишь бригадира, отдавшего фатальный приказ на устранение «зарвавшегося» барыги. Истинный заказчик всегда оставался за кадром. А в особенно сложных и важных случаях стиралась вся цепочка посредников.
Но были ситуации, когда и от самого градоначальника требовалось разрешение.
- На столкновение лоб в лоб они не пойдут, - резюмировал Страус, только что вернувшийся с терки, на которой, помимо заместителя мэра, присутствовали пять авторитетов солнцевской группировки.
- Неужели они будут терпеть всех этих «черных»? - Мэр в душе оставался квасным патриотом с сильно выраженным националистическим уклоном. Что не мешало ему брать деньги из рук представителей любого народа. Лишь бы побольше давали. Когда было выгодно, Прудков вопил о «независимой Ичкерии», когда бандиты захватили больницу в Ставрополье - тут же переключился на поддержку вооруженных отрядов казачества и выступил с инициативой депортации всех кавказцев из крупных городов центральной России. И так по любому вопросу.
- У них совместный бизнес, - пояснил Страус. - Выбивать «черных» с занятых позиций слишком дорого встанет.
- Ну, а хотя бы уменьшить их количество?
- Братве они не мешают...
- Зато они мешают мне! - разозлился мэр.
Страус неслышно вздохнул.
Не поймешь этого карлика - то он всеми силами пытается задружиться с кавказцами, дает им льготы, вводит в советы директоров подконтрольных мэрии фирм, составляет протекцию во властных структурах, то они вдруг «мешают». И благо бы какой то конкретный коммерсант! Тогда было бы понятно. А сейчас создастся впечатление, что Прудков окрысился на всех без исключения детей гор. Если так и дальше пойдет, то в опалу попадет даже придворный скульптор с нерусской внешностью и редкой в Московии фамилией Цинандали.
- Ты просто не видишь! - разошелся мэр. - Или не хочешь видеть... - Прудков сделал эффектную паузу. Актер из него был никудышный, слишком уж он фальшивил, но приближенные к барскому столу этого не замечали. - Внешне они соблюдают договоренности. Вон по гостиницам даже прибыль увеличили. Но тихой сапой делают свое дело. По топливу две трети позиций у них, по металлам - почти половина, к строительству подбираются... Если этого не замечать, нам с тобой через пару лет могут дать под зад коленом. И мэром станет какой нибудь Бесланбеков.
- Горожане такого не выберут, - нашелся Страус.
- Держи карман шире! Еще как выберут! Интернационалисты, мать их... Я это быдло хорошо знаю. Ученый! Скупят голоса - и все. Вякнуть не успеем....
Прудков налил себе стакан воды из графина и шумно выпил.
- Вон мне мои люди с ОРТ докладывают, что Одуренко не просто так в меня вцепился. Есть там у «черных» интерес, есть... И бабки они же дают. Хотят руками Одуренко мне всю систему поломать. К тебе, между прочим, тоже подбираются.
- А я им зачем?
- А ты вспомни, вспомни...
- Так на любого накатить могут, - Страус пожал плечами. - даже повод особенный не нужен.
- Вот потому я заранее и готовлюсь. Теперь понимаешь, к чему я?
- Михалыч, ты скажи прямо. Конкретно, в какой области они тебе помешали? Тогда и будем решать. А то говоришь загадками.
- Я хочу сдвинуть их по всем параметрам, в комплексе.
- Ну ты дал! Это ж война...
- А кто говорит, что ее не будет? - тихо сказал мэр. - Только не мы должны ее вести, а федеральный центр. Кавказ опять лихорадит, чечены готовят какую то масштабную операцию. Вот под это дело и можно сработать. Проверки, всех без регистрации - вон в двадцать четыре часа, и прочее... Я начальнику ГУВД уже дал распоряжение. Ментам только повод нужен.
- Важно угадать момент, - задумчиво протянул заместитель.
- Информация будет, - заверил Прудков, - не зря генералам землицу выделяли.
- Ну, если будет, тогда конечно...
- Ты хорошо подмосковные химкомбинаты знаешь?
- Неплохо...
- Можешь тонны три самой примитивной взрывчатки достать?
- Ежели постараться...
- Вот и провентилируй вопрос. Но так, чтоб не от тебя исходило.
В административное здание таможни Владислав заглянул к полудню.
Представился журналистом, показал изготовленную на все том же цветном принтере «пресс карточку» на имя Константина Андреева из «Агентства репортерских расследований», миновал металлодетектор и углубился в хитросплетения коридоров.
По уровню своего благосостояния таможенники практически не отличались от сотрудников администрации порта.
Те же холеные лица, те же перстни на дамских пальчиках, та же шеренга новеньких иномарок у служебного входа. Разве что машины немного различались - таможенники явно испытывали страсть к джипам и потому приезжали на работу почти поголовно на «мицубиши паджеро», «ниссанах патрулях» и «лэнд роверах дискавери». Иностранец, не знакомый с российскими реалиями, мог бы подумать, что в трехэтажном сером здании находится не таможня, а федерация местных «покорителей бездорожья».
Осмотрев автостоянку, Рокотов недобро улыбнулся.
"Жаль, «Шмеля»с собой нету... Ну ничего, будет и тут когда нибудь праздник..."

Предыдущая страница 4 Следующая страница


5 Дмитрий Черкасов

Кабинет искомого лица обнаружился в конце длинного коридора на последнем этаже.
Светлая деревянная дверь, мощная сверкающая табличка с витиеватой надписью «Орленко Виталий Владиленович», медная ручка в форме львиной лапы. Все настолько добротно, что видно сразу - хозяин кабинета тут обосновался прочно и надолго.
Влад походил но коридору и убедился, что три четверти кабинетов пустуют. Ближайшее к нужной комнате занятое помещение располагалось через две двери от кабинета Орленко.
Держа под мышкой некий плоский предмет, завернутый в газету, он вежливо постучал.
Не дожидаясь ответа, распахнул дверь и очутился в маленьком предбаннике.
«Так. Это хорошо. Звукоизоляция здесь на уровне... И дверь внутри пустая, - биолог стукнул пальцем по полированному дереву, - явно спецзаказ. Что ж, нам подходит...»
Он пересек предбанник и снова осторожно побарабанил по двери.
- Да! - раздался приглушенный голос.
Влад открыл вторую дверь и зашел в просторный светлый кабинет.
Орленко оказался совершенно таким, как его описывали такелажники. Пузан с надменным выражением лица, маленькими, скрывшимися в жировых складках глазками, с реденькими волосиками и пухлыми, словно сосисочки, пальцами. Таможенник оторвался от стопки документов и внимательно уставился на незваного посетителя.
- Пресса, - Рокотов извлек прямоугольную цветастую карточку, - «Агентство репортерских расследований». Добрый день.
- Добрый, добрый... - Орленко настороженно поерзал в кресле. - Общению с прессой мы всегда открыты. Что привело вас к нам?
Владислав уселся напротив таможенника и мягко положил сверток на стол.
Орленко уставился на завернутый в газету предмет толщиной сантиметра три и размером с книгу.
- Это не магнитофон, - пояснил «журналист». - Проезжал мимо хозяйственного магазина и купил себе на кухню пару разделочных досок. А то старые уже совсем ни на что не годны.
Таможенник кивнул, удовлетворившись ответом, но бдительности не потерял и не поверил ни на йоту в слова об отсутствии звукозаписывающего устройства.
- Слушаю вас...
- К нам поступила информация, - Рокотов немного понизил голос, - что лица кавказской национальности вынашивают планы по подчинению себе Санкт Петербургского торгового порта. Мы начали свое собственное расследование и хотели бы сотрудничать с кем нибудь из профессионалов... Естественно, помощь будет щедро оплачена.
Орленко полминуты помолчал, обдумывая услышанное, решил, что лишние деньги не помешают, даже если журналисты под видом «репортерского расследования» просто исполняют заказ какой нибудь коммерческой структуры.
На проверяющего из службы внутренней безопасности посетитель похож не был, но береженого Бог бережет.
Поэтому Орленко открыл верхний ящик стола и сделал вид, что ищет сигареты. На самом же деле он включил кнопочку миниатюрного детектора, купленного им за восемьсот долларов после того, как троих его коллег поймали на записи беседы о «льготной растаможке». Как уверяли специалисты, приборчик засекал любые активные и пассивные микрофоны в радиусе пяти метров.
Детектор мигнул светло зеленым светодиодом.
Все чисто. Ни микрофона, ни диктофона. Орленко не знал, что его нахально обманули. Детектор представлял собой корпус с батарейкой, микрочипом, генератором случайных чисел и двумя лампочками. Никаких активных, а тем более пассивных микрофонов он определить был не в состоянии. Иначе реагировал бы даже на телефонную трубку. При включение питания генератор сам решал, какую лампочку зажечь. Зеленую - «нет микрофонов» или красную - «опасность, вас прослушивают». Зеленый огонек загорался в пять раз чаще, чем красный. Разработчики «детектора» учли все мелочи и благополучно сбывали свой товар шарахающимся от каждого куста российским чиновникам. Ворюгам на государевой службе было невдомек, что подобная специальная техника стоит на порядок дороже и имеет размеры не меньше кейса. Потому они с удовольствием отдавали свои восемьсот тысячу долларов за иллюзию «непрослушки».
Таможенник умиротворенно откинулся в кресле и закурил.
- Вопрос непростой...
Рокотов изобразил почтительное внимание к словам своего визави. Орленко, если судить по внешнему виду, любил поучать и демонстрировать каждому встречному собственную «осведомленность». Иногда истинную, но чаще мнимую.
- Может быть, оговорим гонорар? - предложил «журналист».
- Успеется... А почему вы обратились именно ко мне?
- Наш директор о вас много слышал. Если хотите, я могу дать его телефон, и вы с ним сами побеседуете. - В любой телефонной сети существуют номера, которые либо не отвечают, либо хронически заняты. При необходимости Влад был готов предоставить Орленко один из таких.
- Да нет, не обязательно. Я работаю давно, так что это меня не удивляет. Перейдем к делу... Чем конкретно я могу помочь?
Рокотов вытащил блокнот и ручку.
- Вы не возражаете, если я буду конспектировать?
- Нет, конечно. Это ваша работа.
- Вопрос первый. Как вы оцениваете наш торговый порт с точки зрения коммерческой выгоды?
- Очень высоко, - Виталий Владиленович сцепил руки на выпирающем из под кителя животе. - Предприятие динамично развивается, имеет массу партнеров. Как у нас в России, так и за рубежом. Естественно, есть и свои сложности. Но заслон криминалу стоит прочный...
«Ага! Вероятно, в твоем лице. То то на руке часики „Омега» штук за пять бакинских..."
- А что вы скажете о прошлогодних проблемах, когда были убиты несколько человек из администрации порта? - Перед походом к таможеннику Владислав заглянул в библиотеку и пролистал годовую подшивку журнала «Вне закона».
- Да, было... - Орленко немного помрачнел. - Передел собственности... Расследование еще не завершено, поэтому, как вы понимаете, я не могу об этом говорить.
- Безусловно. Да я и не настаиваю. Но нам кажется, что эти случаи показательны. Криминалитет не оставляет попыток захватить отрасль.
«Какой пафос! - внутренне поаплодировал биолог. - Разберусь с боеголовкой, пойду в театр. Артистом. Буду играть принца датского и щипать за попки молоденьких профурсеток. Успех на сцене обеспечен. Особенно на фоне нынешнего актерского поколения. К тому же я не пью. А то Гамлет с алкоголическими мешками под глазами как то не убеждает. Невысокий класс...»
- Это общероссийская беда, - согласился Орленко. - Любое выгодное предприятие обязательно подвергается наезду... Простите, давлению со стороны криминальных элементов. Конечно же, порт не исключение. У нас только за первый квартал этого года прошло грузов на сотни миллионов долларов. И грузопоток возрастает. А с введением в строй новой очереди причалов объемы увеличатся в полтора два раза.
- Вас поддерживает губернатор?
- Без сомнения. Раз в две недели заезжает.
- Ага... - «журналист» перевернул страничку в блокноте, - вот недавний случай... Буквально несколько дней назад. Инцидент на контейнеровозе «Блэк Булл». Говорят, что там произошел конфликт между конкурирующими преступными группировками. Вы не слышали?
- Нет, - Орленко вскинул брови, стараясь сохранить спокойствие.
Невозмутимость ему удалась плохо. Рокотов отметил, как кровь отхлынула от лица таможенника, а пальцы правой руки рефлекторно вцепились в край столешницы.
- Неужели? - Влад изобразил непонимание. - Мне сказали, что вы занимались растаможиванием груза. Не подскажете, что находилось на судне и почему вдруг вокруг него начали происходить непонятные события?
- Об бычные контейнеры. С продуктами... - Виталий Владиленович недобра посмотрел на проныру корреспондента. - Сейчас уточним...
Орленко набрал внутренний номер.
- Могуленко? Зайди ко мне... Вопрос возник по «Черному Быку»... Да, с Винниченко... Жду.
В ожидании неких Могуленко и Винниченко таможенник подвинул Рокотову толстенную папку с документацией.
- Тут все грузовые ведомости. Можете сами ознакомиться.
Влад бросил взгляд на корешок папки.
«Все верно... Июнь этого года. Только это приманка для идиотов. Ничего, что меня могло бы заинтересовать, тут нет... И Владиленыч нервничает. Тянет время... Ну ну, - биолог положил руку на газету. - За дурачка меня принимаете? Пока я буду отвлекаться на посторонние вещи, дружбаны подоспеют...»
Коллеги появились быстро.
Распахнулась дверь, и в кабинет буквально влетели трое жлобов с красными раскормленными рожами, в черной, напоминающей омоновскую форме, со множеством надписей и эмблем на рукавах, с газовыми баллончиками и наручниками в кармашках широких ремней. На груди у каждого висела табличка с фамилией. Двое поигрывали короткими резиновыми дубинками.
Старший что то дожевывал на ходу.
- Этот?
- Этот, этот... - На лице у Орленко проступила угрожающая гримаса. - Вот сейчас он нам расскажет, кто его послал и что ему на самом деле нужно.
- Что это значит? - «не понял» Рокотов, имитируя дрожь в руках.
- А то! - грубым голосом заявил один из охранников. - Сема, запри дверь, а ты, Мыкола, встань к окну. Парень, видать, шустрый...
- Нет, вы объясните! - Голос у Влада сорвался на писк.
«Оч чень хорошо! Натурально... Обкакавшийся от ужаса корреспондент в руках грозных охранников...»
- Сейчас тебе все объяснят! - пообещал Орленко и вышел из за стола на середину кабинета.
Рокотов остался сидеть.
- Ну? - насмешливо спросил старший из жлобов. - Сам скажешь или придется выколачивать?
- Сам... - прошептал окончательно «деморализованный» посетитель.
Стоящий у окна Мыкола пододвинулся ближе. Семен стукнул дубинкой по раскрытой ладони. Мирный разговор их явно не устраивал. Судя по неотягощенным интеллектом лицам, парням было бы гораздо приятнее сначала попинать «журналиста» ногами, потом врезать по почкам дубинкой, а затем с пристрастием допросить, выламывая жертве руки и заставляя облизывать их черные лоснящиеся ботинки.
Слова «гуманизм» и «человеколюбие» охранникам были неизвестны, так же как и Женевские соглашения о запрещении пыток.
- Дай я ему все таки врежу, - попросил Мыкола, - время сэкономим...
- Не надо, - осклабился старший, обнажив стальные зубы.
«Грубая работа, - отметил наблюдательный Влад, - зубки поставлены на зоне или в периферийной больничке... Наколок нет, но это ничего не значит...»
- Он сам все расскажет. С удовольствием и добровольно, - старший наклонился вперед. - Ведь правда? А, сученок?
Орленко, чувствуя себя хозяином положения, тоже склонился к Рокотову, продолжавшему спокойно сидеть на стуле.
- Ну?! - рыкнул таможенник.
На пол упала развернутая газета, и Владислав вскочил на ноги, сжимая в каждой руке по овальной разделочной доске, выпиленной из сантиметровой фанеры.
Первый удар пришелся Орленко в переносицу. Грузный таможенник отлетел, упал на спину и доехал по натертому полу почти до самой двери.
Техника работы разделочной доской почти не отличается от применения широкого китайского ножа «бабочки», а удар ребром сопоставим с ударом металлическим предметом. При хорошей скорости фанерная доска ломает самую толстую кость.
Деревянными мечами баловались на Востоке еще в глубокой древности.
Один из известных самураев даже выточил свой боккэниз дуба и побеждал с ним на многочисленных поединках, расправляясь с вооруженными сталью противниками и заложив таким образом основу искусства кэндо, которое до сих пор привлекает в свои ряды многочисленных последователей. Деревянный меч удобен в обращении, а при наличии хороших доспехов с ним можно тренироваться в полную силу, не боясь покалечить соперника на соревнованиях или в спортивном зале.
Боевое же применение деревянного орудия ничем не хуже использования мачете.
К тому же дерево не определяется никаким металлодетектором и внешне выглядит безобидно. Охранникам на входе, заглянувшим в сверток Владислава, не пришло в голову, что они пропускают в здание хорошо вооруженного бойца.
Рокотов развернулся на месте и ребром левой доски перебил протянутую к нему руку. Старший охранник взвизгнул, но тут же захлебнулся собственным криком от кругового удара в горло.
Мыкола замахнулся дубинкой и осел на пол с проломленной височной костью.
Семен прыгнул вперед, попытался навалиться на «корреспондента» сверху, но промазал и получил доской в основание черепа. Мертвое тело рухнуло возле тумбы стола.
«Вот и все, - безучастно подумал Влад, - вот и кончилась нормальная жизнь... Три трупа. Называется - взял интервью. И никакой суд меня не оправдает».
Орленко зашевелился.
Биолог подошел к таможеннику, приподнял его голову и положил ладони под нижнюю челюсть.
- Отвечай быстро - кому ты помогал с контейнером?
- К каким контейнером? - Таможенник попытался юлить, надеясь на то, что услышавшие шум коллеги рванутся на помощь. Он совсем забыл и о звукоизоляции, и о запертой двери, и о том, что соседние кабинеты пустуют.
- С «Черного Быка». Я тебе, козел, щас шею сверну.
- Вачараеву. У него фирма «Авангард». Офис возле площади Восстания...
- Где документы на груз?
- В красной папке. Литера «бэ»...
- Русская или латинская?
- Русская...
Говорить с Орленко было уже не о чем. Все, что знал, он уже сказал.
Рокотов резким движением свернул таможеннику шейные позвонки. Виталий Владиленович забился в конвульсиях.
Влад надел тонкие резиновые перчатки, нашел красную папку и вырвал из нее интересующий его лист. Потом подобрал разделочные доски, снова завернул их в газету, вышел в коридор и запер за собой дверь взятым из кармана Орленко ключом.
- Нашли Виталия Владиленовича? - спросил охранник на выходе.
- Конечно. И пообщались замечательно, - улыбнулся вежливый Рокотов.
С Вознесенским Сайко решил расправиться лично. Не в одиночку, конечно, ибо на такое плохо подготовленный физически заместитель начальника службы безопасности американского консульства был неспособен. Но свое участие в «акции возмездия» он предполагал. И не на вторых ролях.
Оставалось найти исполнителей.
Те, к кому он обращался в прошлый раз, пока занимали коечки в тюремной больнице и к активным действиям были непригодны. К ним раз в три дня захаживали следователи, не терявшие надежды выяснить, каким образом у одного оказался «паленый» ствол, а у другою - полные карманы наркоты и что бывший и действующий сотрудники милиции делали в чужой парадной.
Покалеченные неудачники пока молчали.
Первые дни после их задержания Сайко нервничал как никогда. Приходил на работу невыспавшийся, с темными кругами под глазами, вздрагивал от каждого стука в дверь и каждого телефонного звонка. Ему все время казалось, что с минуты на минуту за ним придут и отвезут на очную ставку с расколовшимися подельниками.
Но время шло, а следствие топталось на месте.
Раненые никак не могли припомнить, зачем приехали в чужой район, кого ждали и откуда у них пистолет и анаша.
Если бы Сайко хоть чуть чуть разбирался в медицине, то он бы знал о существовании «посттравматической амнезии». Оба исполнителя получили от взбешенного Ивана такие удары по голове, что было удивительно, как они вообще выжили и не остались инвалидами. Провалы в памяти были мелочью. И именно это объяснили врачи настырным следователям, порекомендовав им больше не приставать к больным с расспросами, а постараться построить доказательную базу уголовного дела без признаний подозреваемых. Тем более, что улик хватало и без чистосердечных признаний.
После разговора с «бешеной Мэри» Игорь подумал сутки и решил привлечь к мероприятию своих. То есть охранников консульства. Тех, в чьих человеческих качествах он был уверен. Работать на дядюшку Сэма в России соглашались немногие, так как основным критерием отбора русских сотрудников служила готовность предать свою Родину в угоду заокеанской державе. Перед рассмотрением документов с претендентами серьезно работали профессиональные психологи, которые выявляли и отсеивали «неблагонадежных». Малейший намек на любовь к своей стране или сомнение в приказе служили основанием к отказу даже в собеседовании.
И теперь из четырех десятков сотрудников Сайко предстояло выбрать двоих троих.
Но в том, что охранниками стали люди определенного психологического типа, таилась и немалая опасность. Для предателей и подонков нет понятия «чести», в любой ситуации они сами за себя и ради выгоды готовы продать любого. В том числе и того, кто закажет им исполнение противозаконного деяния.
В камеру следственного изолятора привыкшему к обеспеченной жизни Игорю не хотелось. При одной мысли о ночи, проведенной в обществе склонных к насильственному мужеложеству потенциальных зэков, заместителю мисс Смит Джонс становилось дурно. Опыта общения с уголовниками у Сайко не было никакого, и свои познания о жизни за решеткой он черпал исключительно из дешевых детективчиков, где убогие авторы не менее убогим языком описывали тюремные нравы. Почему то все они поголовно считали, что единственной отрадой задержанных является задница вновь прибывшего. И новичка сначала обязательно бьют, а потом всей камерой насилуют.
Попади Сайко за решетку, «опустили» бы его обязательно.
Но не потому, что он кого нибудь возбудил бы, а по причинам более прозаическим. За крысятничество, стукачество или за длинный язык. В камере быстро разбираются, кто есть ху...
Игорь потер ладонями виски и вновь принялся перечитывать список сотрудников.
Одинокий автомеханик справился на славу.
Рокотов при нем прозвонил все электрические цепи, перемерил расстояния между крепежными болтами, проверил работу светотехники, гаркнул в громкоговоритель и остался полностью удовлетворен.
Сверх оговоренной суммы механик получил еще двести долларов и пять бутылок водки «Спецназ». За качество, быстроту и молчание.
Если русскому человеку платить так же, как западному европейцу, он способен на все.
В почтовом ящике обнаружился чистый бланк внутрироссийского паспорта.
«Молодец Азад, слово держит. Сказал, что за сутки справится, - и на тебе! Фотографии я сделал... Тушь купил, печати мне тоже проставят. Осталось придумать имя...»
Влад выгрузил на кухонный стол пакеты с продуктами, переоделся в спортивный костюм и принялся готовить ужин.
Набив живот, биолог повалялся на диване, полистал купленный от нечего делать боевичок под названием «Подрывник», пофыркал над встречающимися почти на каждой странице несуразицами и ровно в половине десятого вечера включил телевизор.
Как и ожидалось, программа криминальных новостей была целиком посвящена убийству таможенников.
Минуты две диктор с придыханием повествовала об «ужасах», с коими пришлось столкнуться коллегам покойников, когда запертая дверь все же была выломана.
Потом микрофон дали районному прокурору.
Рокотов навострил уши.
Пухленький, похожий на Мальчиша Плохиша прокурор по фамилии Терпигорев сумбурно пообещал горожанам, что бандиты будут пойманы, заявил о том, что «следствие уже идет по следу преступников», и под конец жалобно попросил помощи населения, продемонстрировав фотороботы подозреваемых.
Никакого сходства с Рокотовым у предъявленных портретов не было. К тому же их оказалось два. На одном неизвестный составитель изобразил двоюродного брата Сатаны - с острым носом, выпирающими скулами и горящими ненавистью ко всему роду человеческому глазами, со второго портрета взирало недостающее звено между обезьяной и человеком - мрачный тип с сильно развитыми надбровными дугами, кустистыми бровями и квадратной нижней челюстью, раза в два превышающей обычный размер.
Влад от удивления чуть не выронил сигарету.
После прокурора слово дали оперативнику из ГУВД.
Милицейский капитан невнятно подтвердил версию Терпигорева, но дополнительно высказался и о «пособнике бандитов», который воспользовался удостоверением «Агентства репортерских расследований». Фоторобота «пособника» почему то не показали.
Затем дали запись интервью с бородатым руководителем «Агентства».
Тот возмущался происшедшим, однако невооруженным глазом было видно, что такая бесплатная реклама собственной фирмы ему по душе.
В финале выступил какой то милицейский генерал, долго уверявший зрителей в том, что виновные в самое ближайшее время будут пойманы и наказаны. Генерал морщил лоб, размахивал руками и тряс большой лысой головой. Но доверия его слова не вызывали. Это читалось даже на лицах свиты, иногда попадавших в кадр.
Владислав дослушал выступление генерала до конца и выключил звук.
«Паноптикум... Интересно, откуда они взяли свои версии и кто, собственно, те люди, что изображены на портретах? Феноменально то, что меня записали в „пособники». Значит, не верят, что Орленко унд компани загасил один человек. Подозревают месть или коммерческую разборку... Сие мне на руку. С контейнеровозом этот случай не свяжут. Накладную я выдернул из папочки аккуратно, папочку поставил на место. Пропажу документа обнаружат не скоро. Фирмачи из „Авангарда" тоже будут молчать. Им, кстати, и лучше. Не надо самим устранять нежелательного свидетеля... Если я что то понимаю в международном терроризме, то Орленко так и так был приговорен. Просто я успел раньше. Но! Расслабляться нельзя. Узнав о смерти Орленко, его партнеры могут утроить бдительность. Хотя... Этот жирный таможенный боров ничего о характере груза не знал. Иначе он бы и суток не прожил. Как тот „молодой" на судне, которого мочканули свои же. Хитрый раскладец получается... Фирма „Авангард" - в центре, возле Московского вокзала. В принципе боеголовку можно отправить тихим ходом в столицу. Однако опасно. Поезда нынче грабят. На трейлере - вряд ли. В любой момент можно попасть под замес какой нибудь проверки на дороге. Если проверка общая да еще и под контролем руководства, то никакие деньги не спасут... Опять возвращаемся на исходные. Заряд предполагается использовать в Питере. Но где и как? Вопрос..."

Глава 4
КАК УМОРИТЕЛЬНЫ В РОССИИ МУСОРА...

Купить оружие в современной России несложно.
На любой вкус. Кто победнее - приобретает стреляющую мелкокалиберной пулей ручку или самопальный револьвер, «средний класс» отдает триста долларов за ТТ китайского производства и семьсот - за «Калашников» сорок седьмой модели, кто побогаче - выбирает между семнадцатизарядным «глоком» за две штуки, «мини узи» за три и «браунингом» за полторы. Самые обеспеченные становятся владельцами суперсовременных бесшумных скорострелок и коллекционных моделей «кольтов» и «беретт». Попадаются и российские образцы перспективного вооружения типа автомата АН 94 или пистолета пулемета «Гюрза».
Можно купить и «бэ у». Черные следопыты, раскапывающие многочисленные места боев, всегда готовы обеспечить страждущих работоспособными «вальтерами», «парабеллумами», ППШ или даже пулеметом Дегтярева. Не говоря о штык ножах и боеприпасах.
Каждый товар имеет свою цену. Но для Рокотова рынок вооружения был закрыт - по причине нежелания попадать в руки оперативников и следователей, ведущих разработку оружейной жилы. Вялые, как снулая рыба, отечественные пинкертоны иногда оживлялись и все таки ловили продавцов с товаром. Заодно в сети попадали и покупатели. А провалить операцию из за глупой случайности Влад не хотел.
Хотя в стволе нуждался позарез. Идти с голыми руками на банду вооруженных террористов было неразумно. Стреляющее железо завсегда лучше дубины или кастета. Рокотов не страдал излишней самоуверенностью и понимал, что без оружия ему не справиться. Как ни тренируй руки ноги, пуля все равно быстрее.
Главное в любом деле - правильно поставить задачу. Точно знать, что требуется. Исходя из этого и строится план действий. Неправильная постановка задачи сводит на нет успех всего мероприятия.
Исключив знакомых подпольных оружейников и магазины охотничьих принадлежностей, Владислав пришел к выводу, что в пределах его досягаемости остается только одна категория граждан, обладающая искомыми стволами. А именно - доблестные сотрудники ППС, ОМОН и прочих силовых структур. Они частенько парочками шныряют по улицам, и отобрать оружие у них не в пример легче, чем совершать налет на магазин или глушить группу бандюганов у произвольно выбранного кабака в надежде обнаружить у кого нибудь из них незарегистрированную «волыну».
Решение было найдено.
Утром Рокотов попил кофе, провел получасовую разогревающую мышцы тренировку и отправился на поиски приключений.
Уехать отдохнуть, как планировалось изначально, у Арби не получилось.

Предыдущая страница 5 Следующая страница


Косово поле. Россия 6

После прибытия с грузом в Санкт Петербург и устранения юного и глупого Султана на чеченца навалились дела. Из Грозного позвонил Мовлади и приказал взять операцию под свой контроль. Арби дисциплинированно согласился, снял по чужим документам три однокомнатные квартиры в разных районах города и возглавил подготовительный этап. С юга прибыли специалисты взрывотехники и начали переустановку криотронных детонаторов.
На переподчинение атомного устройства новому хозяину отводилось десять дней.
Сначала специалисты очистили от кремниевых пластин вольфрамовый обтекатель боеголовки. Работали вручную, используя в качестве долота купленные на заводе турбинных лопаток токарные резцы с победитовыми кромками. Отбивка защитных пластин продвигалась медленно, но иначе было нельзя. Рассчитанные на температуру в несколько тысяч градусов, кремниевые чешуйки надежно прикрывали прочный корпус ядерного заряда и стали бы непреодолимой преградой для алмазной циркулярной пилы.
Наконец обтекатель был отчищен.
Взрывники принялись за сам корпус.
Конструкция боеголовки космического базирования рассчитывалась на совесть. Так, чтобы ее нельзя было разобрать в кустарных условиях. Но изделие изготавливалось в конце семидесятых годов, когда никому в голову не могло прийти, что в руках гипотетического террориста может оказаться промышленная циркулярная пила повышенной мощности или плазменный резак. Все строилось в соответствии с принятыми на тот момент нормами безопасности. Неразрушаемой в принципе конструкции не существует, а усиление защитного слоя прямо пропорционально весу изделия.
Потому изготовители сделали все возможное в пределах расчетных размеров и массы.
Сразу под вольфрамовой рубашкой обнаружатся бериллиевый шар.
Сферу поместили в огромный, наполненный инертным газом вытяжной шкаф и распилили по окружности. Вся пыль была аккуратно собрана в специальные емкости. Бериллиевая взвесь крайне опасна - даже мельчайшие ее частицы приводят к неизлечимому заболеванию легких, носящему название «бериллиоз». Подхвативший дозу пыли уже не жилец, его проще пристрелить, чем отправлять в больницу. К тому же к такому пациенту любопытные доктора тут же начнут приставать с вопросами и, если окажется, что больной не работает на вредном производстве, сообщат о случае бериллиоза куда следует. Ибо случайное распыление бериллиевой взвеси относится к разряду чрезвычайных ситуаций.
Когда металлическая сфера развалилась на две части, Арби и трое взрывотехников увидели то, чего обычный человек не увидит даже на картинке, а именно: шар, собранный из грязно серых многоугольных блоков, к каждому из которых от небольшого квадратного ящичка тянулось по три изолированных провода в ярко красной ободочке.
Арби знал, что провода были золотыми, но в тот момент это его нисколько не взволновало.
Притягивала взор только серая гладкая поверхность - внутренняя взрывная сфера ядерного заряда.
Сто двадцать килограммов многослойного пластида, способного за несколько нано секунд собрать всю свою мощь в одной точке и сбить в единое целое шесть долек двести тридцать пятого урана, уплотнив металл в сотни раз и произведя на свет огненный шар в сотни метров диаметром.
Ради такого мгновения стоило прожить сорок пять лет...
С максимальными предосторожностями из внешних блоков были извлечены тонкие магниевые проволочки, которыми оканчивались золотые провода. Те самые проволочки, которые должны были сгореть первыми от поданного в цепи взрывателей электрического тока и без которых атомный взрыв невозможен.
Одну сантиметровую проволочку Арби положил в свой бумажник.
На память.
Когда все кончится и страсти вокруг террористического акта улягутся, у него останется вещественное доказательство сопричастности к главному шагу на пути построения свободной, сильной и поистине независимой Ичкерии. Эту проволочку он сможет показать детям и внукам и рассказать, как их отец и дед в конце двадцатого века поставил на колени миллионы неверных.
Проволочка легла рядом с неприметным листком бумаги, где друг за другом были записаны одиннадцатизначные группы символов. Всего строк было восемь, и каждая из них представляла не меньшую опасность, чем стоящий на постаменте в трех метрах от Арби серый шар.
Теперь начинался самый ответственный этап - установка собственных, подконтрольных террористам взрывателей.
За двадцать лет техника далеко шагнула вперед. И провода, хоть и из чистого золота, были уже не нужны. Им на смену пришла волоконная оптика, передающая электрические импульсы на несколько порядков лучше.
Взрывотехники выложили на стенд пучки световодов и присоединили их к похожим на стеклянных паучков криотронным взрывателям нового поколения. Сотрудник лаборатории перспективных технологии из Зеленограда, продавший своему знакомому (которого искренне считал агентом эстонской разведки и поэтому не боялся) сто пятьдесят взрывателей по цене тысяча долларов за штуку, уже неделю не выходил на работу. По причине тяжелого физического состояния. Иного сложно ожидать от человека, покоящегося с двумя пудовыми гирями на шее на глубине семи метров от поверхности болота. Так что конспирация была соблюдена.
Ни одна серьезная преступная группа никогда не оставляет живых свидетелей. Особенно тех, кто способствовал осуществлению планов и может в случае ареста назвать хотя бы одно имя. Пусть даже вымышленное.
Лучший подельник - мертвый подельник.
Это касается и гяуров, и единоверцев. Две специальные группы, не осведомленные о причинах зачисток, методично вырезали всех, кто имел малейшее отношение к мероприятию. К моменту доставки заряда в Россию ими было убито уже восемь человек. И еще два десятка ждали своей очереди.
За неделю до события чистильщиков тоже ликвидируют. Из взрывотехников не пострадает никто. Но только потому, что все трое приходились прямыми родственниками главному банкиру чеченских сепаратистов. А с банкирами никто ссориться не хочет.
Арби постоял несколько минут, наблюдая, как спецы устанавливают «паучков» поверх блоков, и вышел в соседнее помещение.
Он чувствовал, как у него дрожат руки.
Они не дрожали ни тогда, когда он вел переговоры с албанцем Месди, ни тогда, когда боеголовку грузили в вертолет, ни во время морского путешествия. Арби гордился своей невозмутимостью.
А вот теперь его колотило.
Вроде все позади, осталось самое легкое - доставить модифицированный заряд к нужной точке, вмонтировать его в обычное вентиляционное оборудование и в условленную секунду нажать маленькую кнопку пульта радиоуправления.
И все.
Нервный командир никуда не годится. И Арби тут же покинул подвал, чтобы никто не углядел проявления слабости. Сделал вид, что вспомнил о чем то важном, и удалился.
И теперь стоял в темной дворницкой, прижавшись затылком к холодному бетону стены, и курил.
Анаша всегда помогала ему справиться с перевозбуждением.
И он в ней не ошибся.
Уже через две минуты Арби стал самим собой - непроницаемым, жестоким и властным горцем, настоящим командиром специальной группы «волков ислама», который ничтоже сумняшеся нажмет кнопку, отправляющую в огненный ад десятки тысяч ни в чем не повинных люден.
Бранко догнал Мирьяну на улице, когда та уже вышла из стеклянных дверей здания, куда после разрушения белградского телецентра переехала часть студии и технических служб.
- Сколько лет! - Журналист из Нови Сада заплясал вокруг старой знакомой. - Мирьяша! Вот уж не думал, не гадал! Как ты, где?
- Бранко?! А ты то как тут оказался? - Сербка удивленно распахнула глаза.
- Да вот заехал к вам с материалами... Тут смотрю - вроде ты.
- Я это, я. Не ожидала тебя увидеть. Ты ж вроде с западными немцами контракт заключил. Думала, уехал давно...
Журналист махнул рукой.
- Какой там контракт! Пока шли переговоры, началась заваруха. Вот меня из Гамбурга и попросили... Мол, когда все закончится, приезжайте снова. А пока... Да плевать! Не очень то и хотелось. - Бранко взял Мирьяну под локоть. - Столько не виделись. Может, зайдем в кафешку, посидим? Ты не торопишься?
- Все нормально, времени у меня - хоть отбавляй. Информационный блок скинула, теперь до послезавтра свободна.
- Тогда показывай, куда идти. Ты же знаешь, я в ваших улицах никак разобраться не могу.
- Тут недалеко, за полквартала, есть милая забегаловка.
- Подходит. Я угощаю. - Бранко нежно приобнял Мирьину за плечи. - Нет, ну встреча!
Небольшой гриль бар, расположенный в полуподвале, был действительно очень уютен. Всего шесть столиков, расставленных на почтительном расстоянии друг от друга, чтобы у посетителей не было дискомфорта от слишком близкого соседства с посторонними. Стены украшены бутафорскими неотесанными камнями, придающими помещению вид средневекового каземата, повсюду живые цветы. Чисто, прохладно. В баре царила атмосфера исконно сербского гостеприимства.
Пока хозяин с длинными, вислыми усами готовил кофе на горячем песке, Бранко успел вкратце изложить историю своих последних трех лет жизни.
Все еще не женился, родители живы здоровы, работает на скромной должности заместителя начальника отдела криминальных новостей, есть перспектива роста, но придется подождать окончания войны. Приглашали немцы, но в связи с известными событиями все повисло в воздухе. Как сложится потом - неясно. Может, вспомнят о сербском журналисте, а может, и нет.
- Да что мы все время обо мне! - Бранко всегда отличался взрывным характером и неумением тихо говорить. - Ты то как?
- Нормально. - Мирьяна сделала глоток минеральной воды. - Ребят очень жалко... Ненад погиб, Христофор, Коста.
- Да а... - Бранко тяжело вздохнул, - у нас тоже. Группа поехала снимать пожар на нефтехранилище, а бомбардировщики вернулись. Ну... и ракетой по машине... выскочить никто не успел. И корреспондента, и оператора, и звучка. Вместе с водителем... Неделю назад похоронили. Ур роды...
- Ничего, - лицо у журналистки потемнело от сдерживаемой ярости, - им тоже достается.
- Пропаганда, - бросил коллега. - Слоба так народ успокаивает. Якобы наши не зря гибнут... Вранье всё это. Одного «невидимку» удалось случайно сбить, а про остальные врут. И в Косове не все гладко.
- Ты многого не знаешь, - мягко сказала Мирьяна.
- Так просвети.
- Не могу, это не мои секреты.
- Ну хоть чуток то приоткрой завесу...
- И чуток не могу. Одно скажу - далеко не все попадает на экран. Даже те случаи, когда америкашки и косовары получают по морде, - журналистка закурила. - Просто о многом говорить рано.
- Партизаны? - шепотом спросил Бранко.
- Я деталей не знаю.
- Слушай, я сейчас готовлю материал о русских добровольцах. Не подскажешь чего нибудь свеженького? Ну, случай какой... Желательно, чтоб с одиночкой был связан. Народ это обожает.
- Это тебе надо с Тиграновичем поговорить. Он с русскими общается. А я, честно сказать, только по телевизору их и видела. У нас на студии их не было.
- Шутишь! Чтоб Мирьяна Джуканович не взяла интервью у русского добровольца!
- Представь себе, да. - Сербке все меньше и меньше нравилась затронутая Бранко тема. Как то странно было для криминального журналиста интересоваться добровольцами из далекой России. И эта неожиданная встреча... Мирьяна доверяла своей интуиции. - Сенсации в их приезде не было никакой. Разве что напились с нашей молодежью и подрались с полицейским патрулем. Но это больше по твоей части.
- И все? - Бранко выглядел разочарованным.
- По крайней мере я ни о чем из ряда вон выходящем не слышала...
- А у меня была информация... Ладно, забудем. Любая война рождает легенды.
- А а! - улыбнулась Мирьяна. - Ты тоже попался на удочку Павлича?
- Какую удочку?
- Ой, да ты не знаешь? И смех и грех... Нашего главного по режиму помнишь?
- Толстого, с бородавкой на шее? - уточнил Бранко.
- Его, его... - Мирьяна сделала вид, что еле сдерживается, чтоб не расхохотаться.
- Помню. А что?
- Так от него все пошло... Месяц назад Павличу кто то принес пленку из Косова. С записью реального боя. Ну, лиц наших бойцов на экране не просматривается, есть только взрывы, стрельба и дым. А Павлич почему то решил, что на пленке материал о действиях таинственного героя одиночки. К тому же русского... И начал вопить на всех углах.
- А с чего он так решил?
- Да ты Павлича не знаешь! Он же алкаш...
- Серьезно?!
- А ты думал! - Мирьяна хмыкнула. - Только смотри, никому...
- Могила, - пообещал Бранко.
- Что у него там в голове перемкнуло, теперь уже никто, наверное, не догадается. Но результат налицо - ты пятый или шестой, кто бегает с этой историей.
- Черт! А как было бы здорово...
- Если б такое произошло, я бы первая узнала. У меня брат - командир специального батальона. Помог бы сестричке.
- Тогда понятно, - Бранко почесал затылок. - А то ведь и у нас об этом поговаривают.
- Скажи спасибо Павличу.
- Ясно, - полученные от агента БНДпятьсот марок молодой серб отработал. С Мирьяной переговорил, и не его вина, что история о русском одиночке оказалась обыкновенной уткой.
Бывает...
Машину Влад решил не брать. Когда намереваешься совершить нечто противозаконное, лучшее средство передвижения - метро. Быстро, удобно, недорого. К тому же вычислить потенциального преступника среди десятков тысяч снующих туда сюда людей не удалось бы даже Шерлоку Холмсу.
Автомобили частенько обыскивают, а пассажиров подземки нет. Конечно, бывает, что какого нибудь горбоносого гражданина с огромными полосатыми сумками задерживают для проверки документов, но людям со славянской внешностью опасаться нечего.
Многое еще зависит и от одежды.
Когда идешь на дело, не стоит напяливать на себя лайковую куртку, попугайских расцветок рубаху. Надо быть скромнее. Серенькие, давно вышедшие из моды брючки, голубоватая рубашечка, коричневый, купленный в комиссионном магазине плащик с потертыми рукавами, простые ботиночки - и путь открыт к успехам. Венчать сию композицию обязательно должен синий или темно серый беретик. Это важно. Тело в беретике обычно вызывает ностальгические воспоминания о советских инженерах и аспирантах и вызывает у стражей порядка чувство жалости. Такого и останавливать без толку. Не говоря уже о личном обыске. Максимум, что можно обнаружить у столь задрипанного человечка, так это червонец на молоко для больного ребенка и квитанцию из химчистки. Паспорта «совки» обычно с собой не носят, заменяя их пропуском на работу или истертым по краям читательским билетом в Публичную библиотеку.
Неплохо работают также очки. В массивной оправе из дешевой пластмассы, с перевязанной синей изолентой одной дужкой. Это просто верх изящества, если речь идет о городском камуфляже.
И сумка. Средних размеров, из шелушащегося от старости кожзаменителя, один карабин ремня заменен на кольцо из алюминиевой проволоки, молния сбоку скреплена устрашающего вида кривой булавкой, из закрытого наполовину основного отделения высовываются корешки книг и край полиэтиленового пакета, по низу сумка прошита капроновой нитью.
Такая экипировка требует и соответствующего образу поведения.
«Совок» по натуре своей пуглив, любопытен и рассеян. Слегка склоненная набок голова, развинченная походка, сутулость, немного шаркающие шаги, усиленная работа локтями в толпе, поминутное вздергивание падающих с носа очков, выбивающиеся из под берета пряди нечесаных волос, малюсенький обрывочек газеты на щеке или верхней губе, коим еще утром был прикрыт порез от бритвы, огромные, болтающиеся на запястье допотопные часы «Ракета», ворсистый от многократной стирки воротник рубашки, небрежно постриженные явно прямыми ножницами ногти. Из парфюма - что нибудь типа «Красной Москвы», едкое, со стойким спиртовым духом. Ни в коем случае не «Фаренгейт» и не «Альфред Данхилл». Ежели надо украсить себя перстнем, дабы скрыть наколку или усилить удар кулака, то выбирается наидешевейшая печатка из плохого железа, что в изобилии продаются лотошниками возле любой станции метро. Сюжет на печатке соответствующий - никаких черепов и надписей «ZZ Top», подбирается что нибудь нейтральное - цветочек, иероглиф, пузатый восточный божок.
Если бы с Рокотовым, вышедшим в образе «совка» на охоту, столкнулся кто нибудь из давних знакомых, то биолог остался бы неузнанным.
Влад доехал до Гостиного Двора, немного покрутился в Апраксином переулке и решил пройтись пешочком до площади Восстания, визуально оценивая встреченные по пути милицейские патрули.
Раньше он не обращал особого внимания на лица и манеры стражей порядка. Но времена меняются. Отсмотрев четыре наряда патрульных, Рокотов свернул в скверик у кафе «Эльф» и устроился перекурить на лавочке. День обещал быть интересным.
«Менты с, свежее решение... Если судить по внешнему виду, проблем с отбором оружия не возникнет. Такое впечатление, что в ментовку принимают исключительно убогих. Чем страшнее и чем менее подготовлен к несению службы, тем лучше. Один другого краше... Глаза без единой мысли, походка ослабленных недельной голодовкой орангуганов, на харях - выражение надменной презрительности. Да уж, с такими стражами порядка каши не сваришь. Впору повторять опыты Чезаре Ломброзо. Только теперь создавать фенотипические портреты не преступников, а на сотрудников органов. Тяга к насильственным действиям у них на лицах написана... Правильно говорят, что нормальный человек нынче в ментовку не пойдет, - Влад выщелкнул из пачки „Невских» сигаретку и прикурил, - кунсткамера. Зомби в сером. Одно желание - побыстрее обшмонать задержанного и нажраться с приятелями в отделении... И так - изо дня в день..."
Биолог выпустил струю дыма и огляделся.
Через два дома на фасаде призывно сияли огромная зеленая надпись, «Delta Telecom» и рекламный плакат корпорации сотовой связи. Бодрый текст призывал горожан отряхнуть со своих ног прах старого мира и всей семьей присоединяться к радостям спутниковой телефонии.
«Кстати... Это мысль. Мобильник не повредит. Дополнительная возможность для маневра. И в Интернет выйти можно без опасений, что засекут. Переходник для сотового телефона на моем ноутбуке есть...»
Владислав стянул с себя берет и очки, спрятал их в сумку, снял плащ и прикрыл им сверху драный кожзаменитель, превратившись в скромно одетого молодого человека. Пригладил короткие волосы и отправился к массивным прозрачным дверям.
На внешне небогатого посетителя поначалу никто из служащих не обратил внимания.
Рокотов походил возле стеллажа с выставленными трубками, прочитал вывешенный прайс лист и присел за столик к молоденькой девушке в бело зеленой униформе.
- Вы что то хотели?
Особенной любезности в голосе девушки не чувствовалось. За два года работы она навидалась подобных типов, которые по два часа выясняют подробности обслуживания, охают над ценами, а потом обещают «подумать». И ничего не покупают. Заходят в офис только для того, чтобы в своих фантазиях приобщиться к современному обеспеченному образу жизни. Посмотреть на недоступные им вещи и потом неделю ходить под впечатлением.
- Трубочку хочу купить, - жалобно сказал Влад, оценив состояние девушки.
- Старенькую? - обреченно спросила девица.
Такие клиенты тоже попадались. Скоробчат где нибудь сотню долларов и первым делом бегут покупать мобильник, который через месяц им отключат за неуплату. Такие потом приходят скандалить, орут, что не знали о ежемесячном взносе, требуют встречи со старшим - менеджером и грозят милицией.
- Нет, новенькую, - спокойно ответил Рокотов. - Меня шеф попросил приобрести ему телефон.
- Вы цены видели?
Упоминание о «шефе» на девицу никак не подействовало. Небось, такой же, как этот занюханный бывший инженеришка. Владелец гаража, используемого под склад, и одного единственного места на рынке. Торгующий просроченным турецким шоколадом и польскими самопальными джинсами. «Новый советский», чтоб ему пусто было...
- Видел. А что?
- Можем предложить «Эриксон» модели «а десять восемнадцать эс» стандарта джи эс эм за сто пятьдесят долларов или «Нокия пятьдесят один десять» за сто шестьдесят пять. Дешевле нет.
Влад с интересом посмотрел на скучающую работницу.
- По моему, вы меня не поняли...
- Почему не поняла? Вам нужен телефон. Вот я вам по деньгам и предлагаю...
- Не по деньгам, а по деньгам. Ударение ставится на первый слог, - поправил подкованный в русской фонетике Рокотов, - это для начала... А во вторых, я ничего о сумме пока не говорил. Так что будьте любезны сесть прямо, взять в руки ручку и просветить меня насчет подробностей обслуживания.
- Извините, - девушка густо покраснела.
Посетитель оказался совсем не тем, за кого она приняла его поначалу. Жалкий инженеришка на секунду переродился в опасного, готового к прыжку зверя. Холодные голубые глаза, резко очерченные губы, взгляд как сквозь оптический прицел.
- Ничего, ничего... - Влад снова стал безопасным «совком».
- Что вас интересует?
- Малый вес, надежность, возможность оплатить время вперед, чтобы месяца два ни о чем не беспокоиться. Не будет возможности к вам заезжать.
- Пожалуйста, это все есть. Оплата по безналу?
- Нет. Наличными - и прямо сейчас, - беззаботно заявил посетитель.
- Если вы покупаете время больше тысячи минуг, то тариф существенно снижается, - осторожно предложила девушка менеджер.
- Насколько?
- С двадцати пяти центов минута до пятнадцати.
- Думаю, моего шефа это устроит, - после секундной паузы произнес Владислав. - Какие трубки самые миниатюрные?
Девушка быстро выложила перед Рокотовым три ярких проспекта.
- Вот... «Нокия семьдесят один десять» за шестьсот двадцать, «Эриксон тэ двадцать восемь» за шестьсот шестьдесят девять и Моторола вэ тридцать шесть восемьдесят восемью за шестьсот четыре доллара.
- Какую вы посоветуете?
- Они все отлично работают. Но я бы выбрала «Эриксон». Дизайн, надежность, имя...
И цена. На полтинник с лишним больше остальных. Менеджер, как это принято в любой уважающей себя фирме, получала процент от заработанной предприятием суммы. Так что трубка «Эриксон» была выгоднее во всех отношениях.
Рокотов это понял и мысленно улыбнулся.
- Когда можете подключить аппарат?
- Через двадцать минут.
- Хорошо. «Эриксон», абонентная плата за три месяца вперед плюс две тысячи минут. Где подписывать?
Нужны паспортные данные владельца. Влад вытащил из нагрудного кармана рубашки листок, на который занес данные одного из наркоманов, предоставленных Вестибюлем оглы для подобного случая.
- У меня записано... Вносите в договор - Гиянутдинов Равиль Эльханович, дата рождения...
Девушка прилежно застрочила на бланке договора.
Отсутствие документа, удостоверяющего личность, и отсутствие самой личности в физическом воплощении не вызвали у нее никаких возражений.
Бизнес есть - бизнес. Если занятый делами директор посылает за сотовым телефоном своего подчиненного и доверяет ему тысячи долларов, то это проблема директоpa. Фирма по предоставлению услуг спутниковой связи не обязана проверять личность абонента.
Главное - чтобы платил вовремя.
Главе Администрации российского Президента было не по себе.
Всё шло не совсем так, как замысливалось вначале. Предназначенные к «списанию по выработке ресурса» новехонькие БТР 80 продолжали стоять в расположении бригады внутренних войск в Буйнакске. Шесть машин, за которые уже получено полтора миллиона долларов от ичкерийских друзей. Доля Главы Администрации от суммы сделки составила четыреста тысяч.
И все из за комиссии Генерального Штаба.

Предыдущая страница 6 Следующая страница


7 Дмитрий Черкасов

Принесла нелегкая...
Заместитель командира бригады по тылу только разводит руками. Эксперты из отдела войскового имущества уже неделю перелопачивают тонны документов. Хорошо еще, ведомости на списание бронемашин спрятать успели, а то бы влетели, как генерал из Ленинградского округа, попавшийся на квартирных махинациях. Никакое заступничество не поможет, если речь идет о боевой технике. Глава Администрации неслышно вздохнул и покосился на насупленного с утра Президента. Первое Лицо изволило читать доклад министра иностранных дел.
Вот хорошо было в девяносто четвертом - девяносто шестом, когда шла война! Раздолье для человека, умеющего извлекать прибыль. Послал колонну из пяти танков Т 72 по определенному маршруту, дал им в «поддержку» взвод пехотинцев первогодков, сообщил Шамилю или Салману - и сиди жди спокойно, когда боевики пожгут и машины, и солдат. Пожгли - принимайся за работу. Вместо пяти Т 72 возникают двадцать Т 80, да еще в сопровождении пятнадцати БМД.
На бумаге, конечно.
Но бумага - это основное в любой сделке. И «уничтоженные в неравном бою» машины благополучно отправляются в Арабские Эмираты. Или тем же ичкерийским боевикам. Покупатель значения не имеет.
В первую чеченскую войну Глава Администрации еще не был VIP персоной. Соответственно, получаемые им доходы не шли ни в какое сравнение с теми, что извлекали приближенные к столу. Так, мелочи. Сотня другая тысяч долларов. А работы - выше головы. И риск. В случае провала на него свалили бы всё. Никто б не заступился - ни велеречивый Юмашкин, ни Сосковенко по кличке Сосок, ни партнер и подельник Индюшанский, ни прикормленные журналюги вроде Компотова или Мужицкого. Все бы сделали вид, что чиновник сам но себе, а они и не подозревали о его делишках.
Сейчас всё по другому.
Сейчас он при Власти. Дед уже стар, половину времени проводит на больничной койке, заменяет собственную подпись резиновым факсимиле, готовится к передаче полномочий. Уже и преемника себе подыскивает. Нынешний премьер метит в любимчики, но это у него вряд ли удастся. Рожей не вышел. Интеллигентная больно...
- Ну, шта... - Президент отложил прочитанный доклад, прервав поток мыслей Главы своей Администрации. - Опять не слава Богу, понимаешь... Опять нас хотят отодвинуть на задворки.
- У них это не получится, - чиновник лихорадочно попытался сообразить, кого Первое Лицо имеет в виду.
Доклада министра Глава Администрации не читал, его принесли только за пятнадцать минут до встречи с Президентом.
- Получится, не получится, - мрачно прогудел Дед, - не суть важно... Важна тенденция. Опять, понимаешь, воду мутят... Даже прибалтов пригласили, а нас - нет. Будто не соображают, что без россиян контингенту в Косове не обойтись.
- А что наш спецпредставитель? Он же вроде договорился с немцами и французами.
- С французами - да, но не с немцами... Немцы - это, понимаешь, отдельная тема. Сербы немцев вообще могут не пустить.
- Если будет принято решение, то Милошевичу будет некуда деваться.
- Чье решение? - насмешливо спросил Президент.
- Совета Альянса. С учетом наших интересов, разумеется.
- И как ты себе это представляешь?
- Ну у... Выставим условие нашего присутствия в обмен на лояльность Милошевича.
Президент покачался в кресле, что то обдумывая. Когда ему приходилось решать какой нибудь важный вопрос, он всегда ерзал или раскачивался. Глава Администрации быстро просчитал схему, по которой можно было бы срубить деньжат на контингенте в Косове, но пришел к выводу, что игра не стоит свеч. Гораздо безопаснее прокручивать бюджетные деньги и снабжать оружием боевиков внутри России, чем связываться с Югославией. Слишком далеко. Да и средства, которые гипотетически могут быть выделены на содержание грех четырехтысячного контингента неизмеримо ниже тех сумм, с которыми чиновник привык иметь дело.
- Это, понимаешь, вопрос престижа России, - Президент склонил голову влево. - Придется действовать нестандартно... Запиши - назавтра пригласить ко мне командующего воздушно десантными войсками.
- Завтра у вас и так три встречи. Премьер, спикер Госдумы и представитель Международного Валютного Фонда...
Чиновника из МВФ Глава Администрации вставил в график встреч самостоятельно, никого заранее не предупредив. За организацию рандеву с Первым Лицом России он получил сто пятнадцать тысяч долларов. С миру по нитке. Холеный американец возжелал обсудить с Президентом вопрос об очередных летних продажах золота и предложить ему посредничество одного калифорнийского банка.
- Ничего, понимаешь, подождут... Поставь командующего ВДВ первым, на семь утра. Глава Администрации мысленно сплюнул, но подчинился.
Чиновнику из МВФ предстоял непростой разговор. Президент после встречи с военными обычно терял чувство реальности и начинал вести себя подобно римскому императору. Цедил сквозь зубы, грозно хмурил брови, не шел ни на какие уступки, поминутно вспоминал о ядерном оружии, вращал сверкающими гневом глазами и сулил всем асимметричный ответ. Будь его воля, нежелательному посетителю отрубали бы голову.
К счастью, всплески активности продолжались недолго. Уже на следующий день Президент возвращался в свое обычное состояние. Глава Администрации подумал и решил сразу после генерала запустить к Первому Лицу его младшую дочурку. Буквально на несколько минут. Якобы с проектом указа о повышении цен на водку. В деле потребления внутрь веселящею напитка Президент был большим специалистом, и сия тема не могла не найти отклика в его измученной душе, лишенной по указке врачей истинно русского допинга. Водочный указ должен был послужить как бы амортизатором между командующим ВДВ и американцем, принять на себя ярость Деда и лишить его юношеского задора. Побушевав по поводу сорокаградусной жидкости и в очередной раз отклонив этот вредный проект, Президент будет посговорчивее.
А дочурка ничего, стерпит отцовский гнев.
Для пользы дела и ради поступлений на свой банковский счет она всё стерпит.
Проверено.
На углу Невского проспекта и улицы Марата Влад остановился и сделал звонок Азаду. Мобильный телефон работал прекрасно.
На просьбу Рокотова о нескольких «левых» автомобильных номерах Вестибюль оглы ответил, что проблем нет. К вечеру можно будет забрать.
Биолог спрятал трубку в карман сумки и осмотрелся.
«Так с... Таперича начинаем работать. Народу много, и это хорошо. Проще скрыться в толпе. Дневное время, солнышко, менты разморены теплом и бездельем...»
Владислав дошел до улицы Восстания, миновал станцию метро и забрел в проходной дворик. Там он скинул под лестницу в темной парадной плащ и сумку и переоделся в ярко желтую куртку с алой надписью «Miller» через всю спину.
Если вы хотите, чтобы никто не заметил ваше лицо, надевайте что нибудь поярче. Тогда все взгляды будут прикованы к цветному пятну, и описания вашей внешности сведутся к одному - «человек в желтой куртке».
Жертвенные агнцы не заставили себя ждать.
Через десять минут после того, как Рокотов обосновался у ржавых чугунных ворот, запирающих проход в арку дома, из переулка неспешно выплыли двое патрульных. Один - высокий и худощавый, другой - еле достигавший роста в полтора метра. Милиционеры вышагивали с достоинством, было видно, что они уже закончили рутинную часть своей работы, для проформы обошли несколько дворов и теперь направлялись к лоткам «лохотрона», чтобы получить с мошенников ежедневную дань.
Когда до патрульных оставалось метров двадцать, Владислав выскочил из своего укрытия и бросился к стражам порядка.
- Быстрее! Там...
- Что случилось? - небрежно спросил высокий.
- Там человек лежит... На лестнице.
- Ну и чо? - не понял мелкий. - Бухой, наверное. Иди вызови хмелеуборочную...
- Да нет! - Рокотов замахал руками. - Что вы! Он в крови весь... И кто то наверх побежал, на чердак!
- А ты кто такой? - подозрительно спросил высокий.
- Я тут живу. Квартира двадцать четыре. Вот, вышел за хлебом...
- И чо?
- Так я ж говорю - человек лежит... - Патрульные переглянулись. Мелкий состроил недовольное лицо.
- Прям на лестнице?
- Да.
- Точно в крови?
- Точно. Там лужа целая...
«Во дают! - поразился Влад, - Им о преступлении сообщают, а они раздумывают - идти или не идти. Феноменально!»
- Ну чо, проверим? - спросил высокий. Маленький вяло кивнул.
- Ты смотри, мужик. Если соврал... - В сопровождении неспешно бредущих патрульных Рокотов дошел до парадной.
- Здесь.
- Ну ну... Щас проверим.
Милиционеры даже не подняли автоматы.
Маленький сунулся первым, за ним в темный проем вошел высокий. Влад встал милиционерам за спину.
- Ну, и где?
- Справа у подвала...
«Меня ваше „ну» уже достало!"
Патрульные наклонились над уходящей вниз лестницей.
Рокотов саданул кулаком одному по шее, схватил второго за ремень и за отворот бронежилета и грохнул об стену.
Маленький улетел вниз и впечатался лбом в ступени.
Высокий беззвучно сполз на пол.
Полторы секунды.
"Идиоты! - зло подумал Влад, освобождая бесчувственные тела от оружия и наручников. - Только и умеют, что пьяных обыскивать и ларечников трясти. Что у нас тут? Два АКСУ , четыре магазина, две пары браслетов... Пистолетов нет. Это минус. Ладно, и так сойдет. Потребуются еще пушки - достану без проблем. Ментов в Питере много..."
Спустя шесть минут после происшествия в проходном дворе неприметный «совок» в коричневом потертом плаще и со старенькой сумкой в руке, откуда высовывались корешок книги и уголок полиэтиленового пакета, сел в поезд метро Кировско Выборгской линии.

Глава 5
ДАРЁНОМУ СКУНСУ В ПОПУ НЕ СМОТРЯТ

Владислав аккуратно зажал в тисочках с пластиковыми накладками на щечках автоматный патрон и несколькими движениями надфиля сточил конец пулевой рубашки.
Крутанул поворотный рычаг справа налево, и очередной «дум дум»отправился к своим собратьям, разложенным на тряпочке по центру стола.
Работа спорилась.
Заполучив огнестрельное оружие, Рокотов по привычке решил максимально увеличить его убойную силу и прибег к испытанному способу превращения обычных нуль в жаканы путем стачивания кончика омедненной оболочки. Укороченный «калаш» малопригоден для длительного боя, после пары расстрелянных в хорошем темпе магазинов его ствол разогревается, и пули летят мимо цели. Так что на первое место у разумного человека, обладающего АКСУ, выходит эффективность каждого выстрела. А лучше разворачивающейся в теле противника металлической «розочки» не придумать. Даже если попадешь в ногу или в плечо, противнику мало не покажется. Жакан пойдет по непредсказуемой траектории, наматывая на себя сосуды, сухожилия и нервные окончания. Болевой шок обеспечен.
Неплохой эффект получается и при ударе пули о бронежилет. Пробить не пробьет, как это происходит в случае стрельбы обычным патроном, но отключение сознания от динамического удара гарантировано.
Следует отметить, что своих, будь они хоть трижды ментами, Владу убивать не хотелось.
«Интересно, что сейчас творится в центре? Небось перекрыты все улицы, шмонают каждого второго. Особенно не повезло тем, кто в желтых куртках... Мусорки изображают активность. По иному нельзя. Нападение на патрульный наряд, похищение оружия... Лет на двадцать потянет. Хотя все понимают, что поезд ушел. Теперь остается ждать, когда оружие всплывет на грабеже или налете... Да уж, задал я розыскникам работы. Особые трудности у них будут с мотивом. Ибо оружие проще купить, чем отбирать у пэпээсников. Ни один нормальный преступник не будет вешать на себя лишнюю статью. А „калаш» купить проще простого... Погоди еще, ты не знаешь, что патрульные рассказали. Напавший явно был не один, и всё такое... Группа бритоголовых амбалов. Навалились сзади, прыснули чем то в лицо, забили дубинками. Только так можно отбрехаться от утраты оружия. В противном случае уволят за халатность и потерю бдительности. - Рокотов вставил в тиски очередной патрон. - В общем, невелика потеря... Таким, как эти двое, нельзя даже навоз поручить убрать, не то что законность охранять. Бивес и Батт хэд, блин... Набрали в ментовку дегенератов, а теперь мучаемся. Во власти - ворье, на страже порядка - зомби с задержками умственного развития. А население между ними - ни туда, ни сюда..." Владислав отложил надфиль и закурил. «Сумеречная зона, а не страна. Заповедник какой то... Или это у меня переоценка ценностей? Возможно. Посмотрел на оборотную сторону жизни и понял, что раньше жил в мире дурацких иллюзий. Сербы вон тоже думали о преимуществах западной демократии, а нарвались на ракеты... Лучший способ сплотить нацию - это как следует дать ей по морде. И с этой точки зрения мои попытки найти и переколотить террористов с боеголовкой объективно вредны. Для России ядерный взрыв в центре крупного города - благо. Только так можно заставить нашего человека призадуматься и наконец предъявить ультиматум власти. Черт! Дилемма... С одной стороны - жалко Питер, с другой - надоел этот бардак. Никому ни до кого нет дела. Ни до меня, ни до атомного устройства, ни до девяноста девяти процентов населения. Боеголовку то ли потеряли, то ли списали, своего же гражданина зачем то бросили на произвол судьбы и быстренько „умертвили“ путем подчистки документов, квартиры лишили... Я то не пропаду. Деньги есть, свою личность тоже можно восстановить, ежели постараться. Но то - я! А как быть тем, кому повезло меньше? У кого нет сил, денег, друзей, характера? Ложиться и подыхать? Судя по тому, что я вижу, только это и остается. Планомерное уничтожение собственного народа...»
Рокотов затушил окурок и вытащил из холодильника пол литровый тетрапакет с вишневым йогуртом. Невеселые мысли требовалось запить.
Биолог походил по квартире, прихлебывая прямо из пакета, провел пальцами по корешкам купленных пару дней назад книг, выбирая, что почитать в перерыве между работой надфилем и вечерним походом к офису фирмы «Авангард».
«Новый роман Бушкова... Не, не хочется... Дрюня Кивиныч, „Смерть под Бульдозером». А почему с большой буквы? Бульдозер - что, имя собственное? Пока отставить... Некто Вэ Шервуд, сборник лирической поэзии. Запомним... Братья Питерские, „Юрист. Дело - труба". Видимо, о преступлении в кругу музыкантов... Детектив пока не хочу... Угрюмцев Вэ „Мочить - не перемочить!" и „Мой дядя самым честным вправил". Хорошие названия, бодрые... Снова Угрюмцев. Та ак, „Мне пальцы веером раскинула судьба" и „Брателло Гастелло". Плодовитый мужик, надо как нибудь почитать... Что у нас дальше? Ага, серия „Воины России". Про подрывника одиночку я уже читал..."
Влад улыбнулся.
Приключения суперагента из Главного Разведуправлсния, носившегося по Западной Европе и раскладывавшего повсюду миниатюрные ядерные мины, биолог осилил с трудом. По причине несоответствия сюжета здравому смыслу.
Чучело с лихой кличкой Подрывник рыскало по городам и весям Германии, Бельгии и Голландии на автомашинах марки «Бентли», которые, по мнению автора, используются в качестве такси. Несмотря на стоимость в двести триста тысяч фунтов стерлингов за штуку и ежегодный выпуск в несколько сот экземпляров. При этом герой забрасывал своих многочисленных врагов «наступательными гранатами Ф 1», хотя любой старшеклассник знает, что лимонка, она же - Ф 1, это оборонительная, а отнюдь не наступательная граната.
Но самый смак был в ядерных устройствах.
Мины Подрывник размещал в двух милях от выбранного объекта. Из соображений личной безопасности. Мощность заряда составляла семь килотонн.
Поначалу Рокотов даже подумал, что и книгу вкралась опечатка. Не семь, а семьдесят или семьсот килотонн. Но потом понял, что нет, это задумка автора. Именно семь. И развеселился окончательно. Писатель не знал не только реалий жизни Западной Европы, он был не в ладах еще и с началами физики. Ибо взрыв мощностью семь килотонн в трех километрах от военного объекта в принципе не способен нанести никакого вреда ни ракетным шахтам, ни подземным лабораториям. Получится воронка в две сотни метров диаметром, и все. Ракетные шахты, конечно, тряхнет, но не более того. Пострадают разве что караульные на вышках и внешний периметр. На боеспособности реактивных снарядов это никак не отразится.
К тому же «ядерные чемоданчики» без затей проходили металлодетекторы. Якобы в проекте применялся особый сплав, рассеивающий контрольный луч. Что также было полным абсурдом. Металлический предмет нельзя выдать за неметаллический, детектор внушению не поддается. По крайней мере, он определил бы наличие плутониевой или урановой начинки, и Подрывника в любом случае задержали бы.
"Есть многое на свете, друг Горацио, что недоступно нынешним экшн райтерам. Например, внимание к мелочам. Пипл хавает - и ладно! А это не есть гут..."
Владислав выложил на прикроватную тумбочку новый томик из той же серии «Воины России». Книга называлась «Военный лагерь».
«Сейчас подвешу автоматы в вентиляционную шахту, дабы скрыть их от посторонних глаз, и вкушу от прелестей современной литературы. До темноты еще четыре часа. Полкниги прочесть успею... Надеюсь, эта будет посерьезнее...»
Руслан Пеньков влетел в кабинет Рыбаковского в тот момент, когда чествование прибывших из Польши друзей демократов было в полном разгаре. Хозяин кабинета уже пропустил пару стаканчиков привезенной гостями водочки и осоловело смотрел перед собой. Мелкая редакционная шушера тоже не отставала, прихлебывая портвешок из белых пластмассовых чашечек и закусывая пирожными из огромной плоской коробки, выставленной по центру комнаты на табуретке.
Пенькова прогрессивная демократическая общественность встретила одобрительным гулом. Жирная крашеная блондинка, исполнявшая роль правой руки Рыбаковского, поднесла Руслану «штрафную» в стакане со следами губной помады по ободку.
Оба поляка оказались довольно молодыми парнями спортивного телосложения.
- Ежи Ковальский, - представился тот, что повыше.
- Войцех Пановны, - широкоплечий крепыш протянул руку вновь прибывшему.
На педераста Пенькова накатило томное возбуждение. В отличие от питерских коллег по демократическому перу, грязноватых, вороватых и вечно одетых в месяцами не стиранную одежду, поляки выглядели ухоженными и мускулистыми. И от них хорошо пахло дорогой туалетной водой. Не то что от Рыбаковского и компании, вечно распространявших вокруг себя тяжелый дух прогорклого лука.
- Надолго к нам? - осторожно поинтересовался Руслан.
- Дня на три, - вежливо ответил Ежи, стараясь не прислоняться к соседствующей с ним даме в цветастом платье и с тюрбаном на давно не мытой голове. - Мы проездом в Минск.
- Наши друзья едут разоблачать белорусского тирана! - с пафосом воскликнул очнувшийся Рыбаковский.
- И как они не боятся! - вклинилась экзальтированная дамочка, специализирующаяся на политологических обзорах. Ее раза три уже крепко поколачивали национал большевики за призывы ввести на территорию России войска НАТО, но политологиня никак не могла угомониться.
- Диктатуре Лукашенко скоро придет конец! - из дальнего угла высказался приглашенный на встречу корреспондент «Невского времени», отрабатывая портвейн и пирожные.
Войцех Пановны едва заметно поморщился.
- Вы едете на встречу с оппозицией? - спросил Пеньков. - Я могу дать несколько адресов.
- Спасибо, - вежливо улыбнулся Ковальский, - мы не в первый раз...
- Там страшные перебои с едой, - тумбообразная художница, подвизающаяся в модном «митьковском» стиле и оформляющая страницы московского журнала «Атас», куда она попала по причине виртуозного вылизывания задницы главному редактору, задышала перегаром в ухо Ежи, - берите с собой консервы... У меня знакомые неделю назад оттуда вернулись. Ужас! - Василиса Иринова закатила маленькие, криво подведенные фиолетовой тушью глаза. - Полки в магазинах пустые, дикие очереди за хлебом, Лукашенко ввел на улицы военные патрули. Говорят, в маленьких городах уже были голодные бунты.
Естественно, никакие знакомые у алкоголички Ириновой ниоткуда не возвращались. Денег у Василисы и ее собутыльников хватало аккурат на ежедневную «дозу» и на билет раз в месяц до Москвы, куда рисовальщица отправлялась за гонораром, чтобы не ждать банковского перевода и в очередной раз засвидетельствовать почтение своему работодателю. Злые языки поговаривали, что рубрику «А в это время в северной столице...», которую вела Иринова в «Атасе», надо переименовать в «Бархатный язычок». Но москвичам нравилось, и Василиса ощущала себя востребованной.
Присутствующие согласно закивали.
- Тиранию надо уничтожить! - снова вбросил лозунг корреспондент «Невского времени».
Дамочка политолог громко рыгнула, смутилась и уронила на пол сумочку.
Поляки сделали вид, что ничего не заметили.
- Я могу помочь с билетами. - предложил Пеньков, искоса разглядывая мощные бедра Войцеха.
- Будем признательны...
- На какое число?
- На первое или второе июня. - Ковальский перехватил взгляд Руслана и незаметно подмигнул своему соотечественнику.
Пановны понимающе кивнул.
- Лукашенко ненавидит прессу, - весомо заявил Рыбаковский, - его КГБ преследует всех инакомыслящих. Тюрьмы переполнены... А красно коричневое большинство Думы дает ему карт бланш. Мы в ответе за судьбу демократии в Белоруссии.
Пьяненького Юлика потянуло на самобичевание. Он надрывно всхлипнул.
- Мою выставку в Минске запретили, - Иринова поискала глазами бутылку и набулькала себе полную чашку. - Как в шестидесятом запрещали авангардистов. Но ничего? Демократия победит, и мои картины будут украшать столицу свободной Беларуси!
«Избави Бог от этого кошмара!» - с содроганием подумал Пеньков. Ради того, чтобы никогда не видеть опусов Василисы, он был готов подружиться хоть с дьяволом, хоть с Президентом Лукашенко.
Собравшиеся с уважением посмотрели на пострадавшую от самодурства властей художницу. О такой рекламе можно было только мечтать.
Знавший правду журналист из «Невского времени» промолчал.
На самом деле никакая выставка не планировалась и не запрещалась. Иринова просто напросто послала в несколько белорусских журналов свои картинки, присовокупив к ним истерически требовательные просьбы о публикации и состряпанные на компьютере фальшивые рецензии десятка ведущих мировых художников. Однако она не учла двух моментов. Во первых, белорусские редакторы неплохо знали английский язык, и фраза «Miss Irinowa is appear the most remarkable artist on Russia» вызвала у них гомерический хохот, и во вторых, часть «рецензентов» давно поумирали и никак не могли дать хвалебные отзывы на «творчество» Василисы. Околомитьковской рисовальщице отказали, посоветовав для начала сменить стиль. А лучше - попытаться закончить какое нибудь художественное училище, где ее, может быть, научат держать в руке карандаш и объяснят, что такое композициям.
- А как вступившая в НАТО Польша относится к Лукашенко? - Дамочка политолог взяла себя в руки.
- Отрицательно, а как же еще?! - выкрикнул Рыбаковский, тщетно пытаясь вспомнить, по какому случаю банкет и кто эти двое, сидящие справа от стола. Юлику очень хотелось в туалет, и он начал пробираться к выходу.
- Только НТВ дает объективную информацию, - вскинул нетвердую руку помощник лидера питерского отделения «Яблока», - остальные каналы замалчивают... Замалчивают, я сказал! И наша фракция резко выступает против! С Лукой надо поступить как с Милошевичем. Ракетами его, ракетами!
- Правильно! - поддержал Пеньков. - Давно пора!
- И ввести миротворцев! - Политологиня вспрыгнула на любимого конька. - Я сто раз предлагала. Создать контингент из американцев и литовцев и навести в Белоруссии порядок! Коммуно фашизм надо давить! А Лимонова и его нацболов повесить!
- А почему именно литовцы? - не понял Ковальский.
- Они ближе всех, - отмахнулась дамочка, - и Белоруссия - это исконно литовская земля. Отдать им территорию - и дело с концом!
- Тогда лучше нам, - предложил Пановны.
- Можно вам, - согласилась политологиня, - кому угодно, кто наведет порядок и вздернет эту сволочь Лукашенко. Вместе с Жириновским...
Упоминание имени несгибаемого Вольфовича вызвало у всех собравшихся прилив энтузиазма. Лидера ЛДПР ненавидели порой больше, чем далекого Лукашенко.
- Этого подонка четвертовать мало!..
- А вы читали разоблачения Юшенкевича?
- Григорий Сеич предупреждал!..
- Да я ему! Если дадут! Да я!..
- Да Жириновский - голубой!..
- Педерастов убивать надо! - выкрикнул журналист из «Времени» и осекся.
Все посмотрели на Пенькова.
Руслан приготовился резко ответить, но не успел.
Из коридора послышался утробный скрежет, звук падающего на пол грузного тела и рев, служащий верным признаком того, что кого то тошнит.
Сидящий у двери помощник Рыбаковского выглянул в коридор.
На заплеванном линолеуме ворочался не дошедший до туалета бородатый Юлик.
Прочитав две сотни страниц из «Военного лагеря», Рокотов понял, что переоценил свои силы в деле потребления современной российской литературы.
Сюжет был изрядно запутан, что и требовалось от боевика, но детали!
Опять детали.
Всё было бы ничего, если бы автор не оснастил диверсантов из ГРУ «квантово резонансным излучателем», превращающим противников в идиотов путем воздействия на человеческий мозг каких то хитрых биоволн. Да еще и размер «излучателя» марки «Порча» оказался не больше видеокамеры.
«Да с, господа, тяжело с вами... Один необходимую мощность ядерного заряда рассчитать не может, другой совершает „открытие» в области низкочастотных волн и при этом тактично обходит вопрос об источнике энергии для своего „резонатора". Чтоб он на триста метров работал, да при учете снижения мощности излучения согласно кубу расстояния, ему нужен аккумулятор размером с десятиэтажный дом. И динамик радиусом эдак в человеческий рост... Кстати, а какие такие „кванты" он собрался „резонировать"? Неужто инфразвуковые? Тады мужику надо в Шнобелевский комитет за премией ехать... Э эх, если б только это!"
Влад отложил книгу и выглянул во двор.
Темнело.

Предыдущая страница 7 Следующая страница


Косово поле. Россия 8

«Пока соберусь, пока доеду... Сегодня - разведка. Так что оружие брать не стоит. К тому же бродить с отобранными у ментов автоматами по тому самому району, где сие безобразие учинено, не стоит...»
Биолог быстро съел бутерброд, запил его чаем, нацепил камуфляж «совка» и выбрался из дома. До станции «Горьковская» ему было десять минут пешком.
Фирм «Авангард» в Питере насчитывается не один десяток. Точнее - пятьдесят семь. Но только у одной офис располагался по адресу Литовский переулок, дом один. Именно этот «Авангард» одновременно фигурировал и в справочнике «Желтые страницы», и в таможенной справке из кабинета покойного Орденко.
Рокотов дважды, с перерывом в пятнадцать минут, прошел по Литовскому переулку, заглянул во дворики и в одном из них обнаружил искомую дверь. Довольно хлипкую, но запертую на огромный висячий замок. Забранные решеткой окна были темны. Рядом с вывеской «Авангарда» ярко красная стрела указывала верное направление к клубу знакомств «Один плюс один», оккупировавшему соседний подъезд.
Влад почесал затылок.
«Интересно, а есть клубы „Один плюс два» или „Один, совсем один"? А „Два минус один"? Поле для маневра широкое... Если следовать логике, то сия фирма обслуживает исключительно гомиков. Иначе правильнее было бы писать „Один плюс одна". Но это все лирика. Главное, что в „Авангарде" никого нет. С одной стороны - неплохо, можно залезть и пошнырять в одиночестве. С другой - что делать, если они смылись? Тогда финита... Останется идти в ФСБ с повинной. И убеждать их, что ядерное устройство - это не плод моего разыгравшегося воображения... - Биолог пощупал замок, обратив особое внимание на место вхождения дужки в корпус. - Стоп! Замок сухой, а на улице влажно... Конденсат появляется за пару часов. Соответственно, дверь заперли недавно. Это радует. Хоть кто нибудь в этой фирме должен знать, куда делся контейнер. О сути дела их могли и не предупредить, но следочек всегда останется... Без следов у нас в мире ничего не происходит. Кто то где то что то слышал или видел, отметочка в документе, номер машины, телефончик... А мне этого вполне достаточно. Мое преимущество в том, что, как обычно, обо мне никто ничего не знает. Даже не предполагают, что существует некто, имеющий представление о боеголовке..."
Владислав еще раз обошел флигель внутреннего дворика.
«На окнах сигнализации нет. В двери щель миллиметров пять, так что тоже охранная система не установлена. Можно ломать. Имитация кражи... Этим нынче никого не удивишь. Но мне нужны вторые руки. И единственный, к кому я могу обратиться, это Азад... Класс! Наркобарон районного масштаба и темная личность без нормальных документов и с неоднозначным прошлым спасают мир от ядерной катастрофы. Сюрреализм... Как, впрочем, и вся наша жизнь...»
В десять часов по Гринвичу двадцать восьмого мая тысяча девятьсот девяносто девятого года три разведывательных спутника из подгруппы "М" системы «Эшелон»покинули геостационарные точки на расстоянии тридцати шести тысяч километров от земной поверхности и переместились на две с половиной тысячи километров к юго востоку.
Огромное стофутовое зеркало локатора, установленное на космической платформе "Merchant F, нацелилось на Минск, и спутник принялся сканировать эфир в непосредственной близости от резиденции белорусского Президента, захватывая площадь примерно в семнадцать квадратных километров.
Два других спутника - «HVQ 17» и «Red. Daw»- встали на расстоянии в двести миль от «Купца» и сориентировали свои принимающие антенны на частоты Министерства Обороны и Комитета Государственной Безопасности Беларуси.
В отделе радиоэлектронной космической разведки АНБ США группа специалистов заложила в передающее устройство сто семьдесят три ключевых слова, написанных по русски. Спустя шесть секунд после нажатия кнопки «Enter»информация поступила на жесткие диски компьютеров, расположенных за многие тысячи миль от Земли.
Владислав постоял немного возле своей квартиры, ныне принадлежащей председателю общества «За права очередников», и решительно втопил кнопку звонка на соседней двери.
Вестибюль оглы, предупрежденный о визите по телефону, почти сразу открыл.
- Будем выносить твои вещи, да? - маленький азербайджанец радостно потирал руки.
- Не а, - биолог прошел на кухню и опустился на диванчик, - ты мне нужен для других целей...
На кухонном столе рядком были выложены рыболовные снасти. Помимо распределения между страждущими чеков героина и спичечных коробков с анашой, у Азада была пламенная страсть к спинингам, крючкам и леске. Почти всё свое свободное время он просиживал с удилищем на берегах окрестных водоемов, а зимой выезжал на лед Финского залива в компании здоровенных мужиков из соседнего дома. В тулупе, с коловоротом в руках и ящиком со снастями на ремне черноглазый сын гор смотрелся довольно необычно.
Но хобби есть хобби.
Вестибюль оглы утверждал, что рыбалка помогает ему отдыхать от общения и с наркоманами, и с занудливыми сотрудниками отдела по борьбе с наркобизнесом, не оставлявшими попыток поймать Ибрагимова с поличным. Сидя на берегу или возле лунки, Азад открывал себя для потока космических энергий.
Влад несколько раз видел, как «релаксированного» вдрызг Азада выгружали из машины его коллеги по подледному лову. Летом всё заканчивалось более менее благополучно, Вестибюль оглы на своих ногах доходил до квартиры, но зимой отчего то не выдерживал. Закутанное в тулуп неподвижное тело с торчащим вверх обмороженным носом вытаскивали с заднего сиденья и аккуратно клали в прихожей рядом с коловоротом и полиэтиленовым мешочком с - двумя тремя рыбками длиною в палец.
- Как успехи в деле борьбы с плавающей живностью?
- Нормально, - Азад сложил в кейс дорогостоящие снасти. - Новый спининг купил... В следующее воскресенье опробую в Озерках.
- А там что, рыба есть?
- Должна быть. Мне обещали показать место. В субботу поеду прикармливать.
- Может, и мне с тобой?
- Давай! - обрадовался Вестибюль оглы. - Посидим, прговорим, шашлык сделаем. Я тогда барашка замариную...
- Шашлык и рыбалка - это очень интернационально. Остается пригласить кого нибудь из мужиков, чтоб надрался вусмерть, и иудея с мацой. Тогда получится Союз в миниатюре.
- Смеешься, да?
- Ага... - Рокотов провел пальцем по краю стола. - Вот ты мне скажи - тебя ночные приключения не пугают?
- Мужчину вообще ничего не пугает, - надулся Азад, - а что надо?
- Вскрыть дверь и пошерстить одно помещение.
- Ты же говорил, что мы вещи выносить не будем, - Ибрагимов с подозрением уставился на Влада.
- А я не свою квартиру имею в виду. Есть один объектик в центре.
- Сигнализация? - деловито осведомился азербайджанец.
- Нет...
- Охрана?
- Тоже вряд ли. Офис мелкой фирмы. Первый этаж, вход со двора.
- Без вопросов. Когда едем?
- Прямо сейчас. У тебя на сегодня ничего не запланировано? - Глагол «запланировать» в обращении к наркодилеру прозвучал несколько двусмысленно.
- Помощь другу важнее, - озабоченно заявил Азад. - Ты посиди, я пойду позвоню...
Телефонный разговор не отнял много времени. Вестибюль оглы минуты две что то втолковывал собеседнику на своем языке, под конец разверещался как рассерженный волнистый попугайчик, и бросил трубку.
- Всё, я готов.
Рокотов критически осмотрел товарища.
- У тебя темная одежда найдется?
- Конечно.
- Тогда переоденься.
- Документы брать? - Влад потер переносицу.
- Бери. Если нас тормознут гаишники, лучше иметь при себе паспорт. Во избежание нытья и отправки в отделение. Когда пойдем на дело, оставишь в машине...
- Надо за стволом заскочить.
- Не надо. По ночам тачки обыскивают. Влетим по глупости...
- У меня тайник сделан, - гордо сообщил Ибрагимов, натягивая черную рубашку и мешковатые штаны неопределенного цвета, - никто не найдет.
- Все равно не надо. Тем более, что мы поедем на моей тачке.
- А а!
- Ты хотел похвастаться новым приобретением? Какая у тебя нынче?
- "Жигули" десятой модели... Ласточка! И цвет!
- Ага! - улыбнулся Рокотов. - Закат солнца знаешь? Такой же, только зеленый! А что иномарку не взял?
- Светиться не хочу. И вообще...
- Всё свою покупку «фольксвагена» забыть не можешь? - окончательно развеселился Влад.
Вестибюль оглы мрачно засопел.
Ибо историябыла еще та...
Года три назад гражданин Ибрагимов отправился покупать себе хороший немецкий автомобиль марки «фольксваген пассат». Баюкая в кармане толстую пачку долларов, он благополучно доехал до автосалона и ступил на ковровую дорожку демонстрационного зала.
И вот тут начались проблемы.
Директор автосалона взял на работу бывшую фотомодель, девушку, развитую физически, но немного недоразвитую умственно. Как это обычно и бывает в среде моделей. По замыслу коммерсанта, фигуристая продавщица должна была оттенять красоту лакированных машин и тем самым привлекать покупателей. Но он не учел количества мозговых извилин у юного существа.
Итак, Азад зашел в салон и остановился в раздумьях.
- "Пассат" хачу! - заявил он подошедшей продавщице.
Бывшая модель покраснела.
- Здесь нельзя, - тихо прошептали накрашенные губки.
- Почему? - не понял покупатель.
- Тут автосалон.
- Ну и что? Я «пассат» хачу.
- Может быть, вы пойдете в другое место? - предложила зардевшаяся продавщица.
- Зачэм в другое? Я тут хачу! - При приеме на работу фотомодели объяснили, что с клиентами необходимо вести себя предельно вежливо. Но не рассказали, что делать с маленькими горцами, желающими пописать именно в этом магазине.
Продавщица покрутила головой, и тут ее взгляд упал на буквы «WC» в углу зала.
- Хорошо. Пройдите вон туда. - Азад прищурился, узрел знакомую по эмблеме «фольксвагена» букву «дубль вэ» и направился к маленькой дверке платного туалета.
Он потянул на себя дверь и очутился в крохотной комнатушке, в которой сидела за столом пожилая женщина, занятая вязанием шарфика.
- "Пассат" хачу!
- Пожалуйста, - служительница отложила спицы и критически осмотрела посетителя. - С вас десять тысяч.
Ибрагимов напрягся. Насколько ему было известно, машина подобного класса стоит минимум в два раза дороже. Цена в десять тысяч долларов говорила о том, что с автомобилем не все в порядке.
- С кандыцыонэром «пассат» хочу! - уточнил гордый горец.
- Кондиционера нет, - растерялась служительница, - только мыльце...
Вестибюль оглы подумал, что слово «мыльце» означает самую дешевую комплектацию, и замахал руками.
- Нэт, мыльце нэ хачу!
- По кондиционера нет...
Раздраженный Ибрагимов вышел обратно и тут натолкнулся взглядом на вожделенный аппарат темно синего цвета.
- Вот! «Фолькваген пассат» хачу!
- Нет! - Фотомодель заслонила собой дорогую машину от направившегося к ней горца. - Ни за что!
Азад никак не мог взять в толк, почему здесь ему не хотят продавать автомобиль.
- Пачэму? Я дэньги дам!
- Нет! И не просите!
На шум из будочки появился похмельный охранник.
Продавщица быстро прошептала ему на ухо несколько фраз и отошла в сторону.
- А пасрат нэ хочешь? - язвительно поинтересовался детина, поигрывая резиновой дубинкой.
- Нэт, - от совершенно неизвестной ему модели «фольксваген пасрат» Вестибюль оглы решительно отказался, - я «пассат» хачу.
- Иди отсюда, мужик, не вынуждай, - грозно сказал охранник. - Тут тебе «пассат» нэ будет...
Оскорбленный в лучших чувствах, Азад удалился, проклиная русский шовинизм.
Рокотов, услышав сие повествование из уст возмущенного азербайджанца, чуть не умер от хохота. И объяснил соседу, в чем было дело. С тех пор автосалоны дилеров «Фольксваген Аудио» Вестибюль оглы обходил стороной...
- Я готов, - сообщил Азад, перебрасывая через плечо темную куртку. - У тебя инструмент есть?
- Найдем...
В салоне «мерседеса» Вестибюль оглы поцокал языком, выражая восхищение анатомическими спортивными сиденьями «Reсаrо», похлопал по обтянутой кожей торпеде и недоуменно уставился на пустующий проем, где, по его мнению, должна была располагаться магнитола с CD чейнджером минимум на шесть дисков.
- Не ищи, - Влад запустил двигатель и плавно вывел тяжелый джип на середину двора, - музыка не предусмотрена особой конструкцией.
- В такой машине и без музыки! - огорчился маленький азербайджанец.
- У меня места под разные глупости нет... Потом куплю себе обычный агрегат, поставлю и музыку, и всё остальное.
- А этот куда денешь?
- Если все пройдет удачно - тебе отдам, - пообещал Рокотов.
- У меня столько денег нет.
- Ты не понял. Подарю.
- Шутишь!
- Не а.... Серьезно. Но до этого момента еще надо дожить.
Ибрагимов окинул взглядом салон и задумался. Такие подарки просто так не делаются. Значит, предстоящее дело гораздо сложнее, чем просто вскрытие какой то вшивой двери.
Владу наркобарон доверял. Раз сказал, что презентует машину, так тому и быть. Рокотов слова на ветер не бросал. По прикидкам Азада, «мерседес» стоил не меньше сорока тысяч долларов.
- Зря мы стволы не взяли...
- Сегодня они нам не нужны. - Влад повел внедорожник по направлению к Тучкову мосту. - Кстати, а что у тебя за пушки?
- "Вальтер пэ тридцать восемь" и обрез.
- Обрез чего?
- Вертикалкидвадцатого калибра.
- Серьезные машинки... Патронов много?
- К обрезу всегда купить можно. А к пистолету только одна обойма.
- Негусто...
- А мне больше и не надо. Купил по случаю, но так ни разу и не пригодились, - печально сказал Вестибюль оглы.
- Вот и славно, что не пригодились. Между прочим, ты про мою просьбу о левых номерах не забыл?
- Нэт. Ребята уже поехали... Я им сказал, чтобы снимали в другом районе.
- Это правильно. Когда будут?
- Сегодня, - Азад посмотрел на часы, - после часу. Если мы до этого времени не вернемся, они номера засунут за почтовые ящики...
«Мерседес» вывернул на набережную напротив Петропавловской крепости. Впереди показался милицейский пост.
- Я тебя не сильно напрягаю?
- Нисколько. Дела и без меня делаются. А помочь другу - святое... Ты ж мне всегда помогал.
Сонный патрульный со светящимся жезлом проводил взглядом медленно прокатившийся мимо него джип, даже не сделав попытки поднять руку.
- Что это с ними? - ухмыльнулся Рокотов. - Неужели решили жить честно?
- А их сейчас проверяют, - объяснил азербайджанец. - Какая то комиссия... Вот и поутихли. По телевизору показывали. Пускают тачки подороже, а у водилы - диктофон. Ментозавры начинают бабки вымогать, ну их и берут тепленькими. Так что пока они не нарываются...
- Полезная информация. И сколько еще комиссия будет работать?
- Не знаю, не сказали...
- Ну, это мы выясним, если надо будет. - Азад закурил и побарабанил пальцами по торпеде.
- Тебя что то беспокоит? - спросил Влад.
- Да нет... Это я так.
- Нет уж, мой закавказский друг, давай выкладывай...
- А, ерунда!
- И все же?
- То, что мы собираемся делать, как то связано с Президентом?
- Президентом чего? - не понял Рокотов.
- России. Он скоро приезжает. Вот потому и комиссии из Москвы ментов проверяют.
- Та ак... Я об этом впервые слышу. - Рокотов напряженно посмотрел на светофор. - Значит, Президент... Черт, и как я сразу не сообразил! Во я лох! Все правильно.
- Что правильно? - удивился Вестибюль оглы.
- Да, все правильно... - Рокотов сопоставил новую вводную с уже имеющимися данными. Занятый поисками боеголовки, он вычислял место закладки заряда, а нужно было искать персону и танцевать от нее. Однако сложностей это не убавляло. Непосредственно перед визитом город будет набит сотрудниками службы охраны и усиленными патрулями. - Блин, не везет так не везет! Президента тут еще не хватало! Когда он приезжает?
- Скоро, - Азад пожал плечами, - в июне.
- В начале или в конце?
- Не знаю... Просто сообщали, что приедет. А что ты так разволновался?
- Не обращай внимания... Нервы. Но наше дело с Президентом не связано. Правда, ажиотаж вокруг его приезда осложняет мои планы. То то я смотрю, что ментов больше стало, город стали убирать, дороги срочно ремонтируют. - «Мерседес» выехал на Садовую улицу. - А ты говоришь - ствол взять! Сейчас всех шмонать начнут. - Для Азада надо было выдумать какую нибудь правдоподобную историю. Влад закусил губу. - Ох, как не вовремя! Ладно, будем действовать с максимальной осторожностью...
- Так ты мне не объяснил... Лучшая ложь - это ложь, состоящая на девяносто процентов из чистой правды.
- Я ищу контейнер. - Рано или поздно Азада всё равно надо было вводить в курс дела. - С культурами редких вирусов. Как я о нем узнал, рассказывать долго. Узнал, и всё...
- В Югославии? - уточнил азербайджанец.

Предыдущая страница 8 Следующая страница


9 Дмитрий Черкасов

- В ней, родимой. Так вот - если этот контейнер открыть, то перемрет полгорода. Размер контейнера довольно большой - два метра в высоту и метр в основании. В кармане не спрячешь. И его привезли сюда... Фирма, куда мы с тобой едем, числится получателем груза.
Азад кивнул. Объяснение его устроило.
- А зачем открывать контейнер?
- Либо теракт, либо по глупости могут захотеть посмотреть, что внутри. В отношении себя можешь не бояться. У меня приготовлена вакцина, так что мы с тобой в безопасности.
Вестибюль оглы снова кивнул.
Рокотов не зря выдвинул версию о вирусе. От ядерного взрыва нет зашиты, а от болезни есть. Азад прекрасно знает, кто по профессии его сосед, и если тот сказал о вакцине, особенно волноваться не будет. К биологии и возможностям современной медицины маленький наркоторговец относился с уважением и верил в способности Влада.
А приезд Президента тоже можно как то использовать в своих целях.
Надо только всё хорошо обдумать...

Глава 6
ЧТО ТАКОЕ «КРАНТЫ»

«...Ну, предположим, состряпать письмо с угрозами можно. И что? - Владислав уперся взглядом в темноту за лобовым стеклом и поерзал на кожаном сиденье. Шел второй час ночи. - Для того чтобы на него обратили серьезное внимание, требуется аргументация и доказательства. Ни того, ни другого у меня нет. Даже подписи не поставить. Служба охраны Президента такие письма по десятку на дню получает. Шизофреников у нас до фига. Как новый закон о психиатрической помощи утвердили, так и началось... Две трети „острых» по улицам бродят. А уж история про ядерный заряд, проданный злыми албанцами не менее злым чеченцам, точно из серии навязчивого бреда. Нормальному человеку такое в голову не придет. Но! Для того чтобы достичь цели, террористам нужно знать минимум две вещи: график поездки Президента... если только мишень - он... и возможные пути проникновения на заданный объект. Кстати, при нынешних системах обнаружения спрятать даже обычную взрывчатку затруднительно. Хотя можно... А в случае с отнюдь не мирным атомом задача упрощается радиусом поражения. Внешний круг охраны построен стандартно - У американцев это восемьсот восемьдесят ярдов... У нас примерно столько же. Около километра. Дальше никакой снайпер не работает. Так что с удалением на полтора два километра от объекта охрана расслабляется и выполняет функции отсева нежелательных граждан. А это совсем не одно и то же, что персональная защита Первого Лица... Мощность заряда - не меньше пятидесяти килотонн. При наземном размещении в городских условиях гарантированное поражение - километра два три. С возвышенности - больше. Но возвышенностей у нас немного. Если б я планировал операцию, то подорвал бы заряд на Пулковских высотах в момент захода на посадку президентского самолета. Сей случай не лечится, однако имеет существенный минус - обязательное присутствие исполнителя. Да и самолет может сесть совсем не в Пулкове, а на Ржевке... Остается какой либо стационарный объект. Правительственные дачи на Каменном острове и Смольный отбрасываем. К ним близко не подберешься. Если только на катере. Но катер - это чересчур экзотично и опять же требует наличия камикадзе. А камикадзе нынче - товар штучный. Рядовой исполнитель способен в последний момент запаниковать. Не ет, так рисковать они не будут! Ребята ушлые, раз смогли купить и доставить сюда боеголовку, на мякине их не проведешь. План у них есть, и план четкий... Остается одно - ловить на мелочах. Контейнер сам по себе существовать и передвигаться не может. Ядерный заряд - вещь тяжелая, даже вдвоем втроем его не перекантуешь. Требуется техника. Кран, погрузчик, грузовик или на худой конец мощный пикап... Заложат заряд там, где присутствие техники не вызовет подозрений. Вот и по этой причине правительственные здания не подходят..."
- И тут - ба бах! - вскричал Азад. Рокотов от неожиданности вздрогнул. Оказывается, его азербайджанский друг вот уже четверть часа живописал свой выезд на Голубые озера вместе с приятелями браконьерами.
- Чуть лодку не перевернуло! Представляешь? Кило тротила практически нам под днище ушло, да? Ребята с берега орут, я схватил бредень, рыбу сгребаю... Василий вычерпывает, Мишку взрывом оглушило, Жора подгребает к камышам. Но улов! - Вестибюль оглы рубанул ребром ладони по своему заросшему курчавой шерстью предплечью. - Вот такие лещи! Как моя рука!
- Врешь ты все, - цинично заявил Влад.
- Это почему? - возмутился смуглолицый браконьер.
- Таких волосатых рыб не бывает! - Азад обиженно засопел... Без пяти минут два по переулочку проехала милицейская машина с включенной мигалкой, бросавшей на стены домов синие всполохи. «Мусоровоз» притормозил почти напротив арки, за которой во дворике стоял «мерседес» Владислава, хлопнула дверца, и наружу вылез пузатый прапорщик, прижимающий к груди огромный белый пакет. Судя по очертаниям свертка, в нем находились продолговатые предметы круглого сечения, сильно напоминающие бутылки со спиртным.
Прапорщик что то весело сказал оставшимся в машине и зашел в дом.
Бело синий УАЗ рыкнул двигателем и укатил.
- Пора, - шепнул Рокотов.
- Мент назад не выйдет? - озабоченно спросил Вестибюль оглы.
- Нет. Он явно домой вернулся.
- Тогда пошли...
Вооруженные титановыми гвоздодерами, Влад с Азадом пересекли двор, шмыгнули через неширокую улочку и очутились под невысокой аркой, в стене которой и находилась дверь, ведущая в помещения «Авангарда».
Ибрагимов пощупал замок, заглянул под деревянный косяк, сбегал до угла и осмотрел окна.
- Нормально... Там занавески висят. Так что свет фонарика с улицы не увидишь,
- Всё равно светим только в пол.
- Бэз базара, - Азад примерился к замку. - Дай ка я...
- Только не грохочи.
- Нэ бойся, - когда Вестибюль оглы начинал волноваться, у него усиливался почти незаметный акцент, - нэ пэрвый раз...
Ловкое движение гвоздодером, легкий треск - и сломанный замок упал в заранее подставленную ладонь. Азербайджанец распахнул створку двери и провел лучом фонарика по деревянным панелям.
- Чисто...
Взломщики проникли внутрь и заблокировали за собой дверь, всунув один из гвоздодеров в скобы ручек.
Из небольшого тамбура вел коридорчик, куда с каждой стороны выходили по две двери. Метров через семь коридор поворачивал направо.
- Что ищем? - тихо спросил Азад.
- Две вещи - ящик размером два метра на метр или больше и документы. Бумаги берем все подчистую. Даже из мусорной корзины.
- Ясно. Давай я слева, ты справа...
- Годится, - Рокотов включил свой фонарик и развернул складную сумку.
Обыск продлился около часа.
Контейнера обнаружить не удалось. В двух комнатах, приспособленных под склад, стояли лишь штабеля ящиков с дешевыми винами и упаковки консервов. Бумаг тоже было немного - пачка каких то расчетов на столе в замусоренном кабинете и несколько записных книжек в выдвижном ящике.
Влад сгреб все бумаги в сумку и уставился на небольшой сейф.
Азад обошел железный параллелепипед со всех сторон и постучал ногтем по серой крашеной поверхности.
- Килограмм сорок пятьдесят. Берем?
- А что делать? - Рокотов наклонил сейф на себя. - Хватайся и понесли...
Загрузив добычу в «мерседес», приятели вернулись обратно.
- Так... Теперь надо сымитировать ограбление.
- Это можно, - Вестибюль оглы ловко вскрыл картонную коробку с бутылками и вытащил из нее пару емкостей с портвейном. - Перетащи насколько ящиков с бухаловым поближе к выходу, открой и жди мэня в машине...
- Смотри не попадись...
- Нэ волнуйся, Владик джан. Что дэлать, я знаю.
Азербайджанец скрылся в ночи.
Биолог за три минуты выволок в коридор с десяток позвякивающих коробок, взрезал перочинным ножом широкую липкую ленту и даже выставил пять восьмисотграммовых «бомб» у входной двери. Вышел на улицу, огляделся, стянул резиновые перчатки и неспешно направился через улицу к машине.
Азад появился минут через двадцать и деловито устроился на пассажирском месте.
- Сейчас будут.
- Кто?
- Бомжи с вокзала. Я им шепнул, что есть халявное бухло.
- Грамотно, - улыбнулся Влад. - А они не попадутся?
- Нэ должны... Я предупредил, что у них времени немного. Наберут команду и прибегут.
- Большая команда?
- Сколько собрать успеют... Да вон они!
По переулку гуськом просеменили несколько согбенных фигур. За первой группой метнулась вторая.
- Пошло веселье! - осклабился Вестибюль оглы. - Всё подчистую вынесут. И бухалово, и хавку.
- Можно сказать, что мы внесли посильный вклад в социальное обеспечение бездомных, - значительно произнес Рокотов. - Как два мецената... И дело сделали, и людям помогли.
- Ага, - азербайджанец напряженно наблюдал за переулком. - Первые пошли...
Из под арки быстро выскочили темные фигуры с коробками на плечах и побежали в направлении Литовского проспекта.
- А их менты на вокзале не прихватят?
- Нэт, - Азад нашарил сигареты и закурил, опустив руку вниз, чтобы огонек не был виден через стекло, - у них там все схвачено. Я же раньше тут работал... Половину бомжей знаю. Ментам несколько коробок отдадут, и все дела. А где спрятать халявную жрачку, они найдут. Пустых вагонов много. Искать бесполезно.
- К тому же искать будут те же менты, что схавают свой процент...
- А то! Система четкая... Если платить вовремя и не устраивать беспредела, на вокзале можно хоть десять лет жить.
- Ты тоже платил?
- Канэшно.
- И сколько, если не секрет?
- Процентов сорок... Потом, когда ушел, они меня подставить пытались.
- Зачем?
- Привыкли, козлы, дэньги получать, вот и обиделись...
- Да а... - Влад опустил спинку кресла назад. - Судя по всему, менты везде одинаковы... Сейчас тоже платишь?
- Нэт. Завязал я с этим - хватит.
- Не боишься, что рано или поздно возьмут?
- Ха! - Вестибюль оглы сжал кулак. - Пусть попробуют. Я страховку сделал. Если полезут, наш районный прокурор лично им задницы порвет...
- Серьезно?
- Ну... Я один раз Терпигорева на та аком деле подловил! Пэрсик! И документы у меня есть. Оригиналы. И он это знает. Так что всё путем.
Приема у заместителя начальника питерского ГУВД Вознесенский добивался почти месяц. Генерал, курировавший милицейское следствие, был хронически занят и недоступен для посетителей, хотя самолично объявлял о том, что в каждом случае волокиты будет разбираться персонально и любой сотрудник, допустивший нарушение прав гражданина, будет примерно наказан. Вне зависимости от занимаемой должности и прошлых заслуг.
Но одно дело слова и совсем другое - реальность.
Чтобы пробиться на прием к золотопогонному стражу закона, пришлось восемь раз отстаивать огромные очереди к его кабинету, где посетители, подобно охотникам за дефицитом из давно ушедших времен плановой экономики, записывали номера химическим карандашом на ладонях и обменивались рассказами о своих злоключениях.
В отличие от многих других, кто срывался, громко материл милицейскую бюрократию и хлопал дверью, Иван выдержал до конца.
Вожделенный миг наконец настал.
Вознесенский переступил порог генеральского кабинета, прошел по ковровой дорожке до огромного стола и примостился на стуле с краю.
Толстый человек в штатском костюме вяло махнул рукой. Начинайте излагать, мол.
Иван молча подал генералу два листка, на которых сжато и конкретно была изложена суть дела - как его били у консульства, кто именно и что ныне происходит с уголовным делом.
Толстяк засопел.
- Сроки следствия еще не вышли...
- Вы считаете, что мне следует подождать прекращения дела? За два месяца не допрошен ни один свидетель. И вряд ли стоит надеяться на лучшее.
- Вот вы тут пишете, - генерал отчеркнул ногтем абзац, - что изначально на вас напали неустановленные граждане. А уже потом - сотрудники консульства. И вы потеряли сознание...
- Да, это так.
- В бессознательном состоянии трудно кого либо опознать.
- Я прекрасно помню то, что происходило до этого.
- А сотрясение у вас было?
- Согласно врачебному заключению - только ушиб головного мозга.
- Вот видите! - обрадовался генерал.
- Сотрясение и ушиб - это не одно и то же, - пояснил готовый к такому повороту темы посетитель, - это вам любой доктор объяснит.
Милицейский чиновник сник. Быстро отфутболить посетителя не удавалось.
Генерал уже жалел, что пошел на поводу у начальника ГУВД и взвалил на себя обязанности общения с горожанами. На него тут же стал изливаться мутный поток жалоб на бездействие органов правопорядка, подкрепленный совершенно конкретными фактами. Победная статистика «успехов» день ото дня съеживалась, наружу выплывали совсем уж дикие случаи соучастия оперов и следователей в грабежах, изнасилованиях, фальсификации уголовных дел, разбазаривании арестованного имущества, нанесении тяжких телесных повреждений, убийствах.
И это не было случайным совпадением. Беспредел стал правилом поведения сотрудников системы. Офицеры и сержанты, не избивавшие задержанных и не грабившие опечатанные по уголовным делам квартиры, становились белыми воронами.
Чтобы вернуть милиции доброе имя, требовалось уволить девяносто процентов личного состава, а половину из уволенных - посадить на сроки от пяти до пятнадцати лет. От заявлений и жалоб голова шла кругом. Беспредел творился повсеместно. На уровне патрульных процветали мелкие поборы и нападения на граждан, в следствии - выбивание совершенно диких показаний, среди старших офицеров - откровенное участие в коммерческих проектах, у участковых - кражи и взяточничество. Система агонизировала. Не помогали ни показательные аресты наиболее зарвавшихся, ни откровенно проментовские телесериалы, ни пропагандируемый образ честного офицера, ни заказные статьи в газетах, ни рванувшиеся в литературу бывшие прокуроры и дознаватели, кропавшие бесконечные повести о бескорыстных детективах отечественного розлива.
Народ начал звереть.
Генерал уже несколько раз ловил себя на том, что предпочитает надевать на работу штатский костюм, чтобы не получить на улице в морду от какого нибудь потерявшего самоконтроль человека, прошедшего круги милицейского ада.
- Разберемся со следователем и накажем, - пообещал чиновник и поежился. Из полуоткрытого окна дуло.
- Когда я получу ответ? - спросил Иван.
- В течение месяца...
Рокотов расстелил на полу старое одеяло и под внимательным взглядом Азада взялся за дрель.
Победитовое сверло быстро справилось с сантиметровой сталью, и дверца распахнулась.
- Ух ты! - радостно сказал Вестибюль оглы, вытащив на свет прозрачный полиэтиленовый пакет с сухой серо зеленой травой. - Узбекская...
- Выброси. Или унеси из этой квартиры.
- Хорошо, - азербайджанец спрятал анашу в карман своей куртки. - Выручку пополам.
- Себе оставь, - Влад извлек из раскуроченного сейфа несколько папок с документами. - Тэк с, а это уже интереснее...
Азад быстро полистал одну папку.
- Тут только накладные.
- Разберемся, - биолог с наслаждением потянулся. - Отдохну и займусь делом... Ты как насчет отдыха?
- Мне в одно место заехать надо.
- Лады... Когда тебя можно будет застать?
Вестибюль оглы посмотрел на часы и возвел глаза к потолку.
- Сейчас восемь... После двенадцати.
- Это рано. Я тебе звякну часика в четыре.
- Нормально. Даже поспать успею.
- Поспать - это полезно... Я тоже минуток триста харю поплющу.
Ибрагимов накинул куртку.
Проводив азербайджанца, Рокотов зашел на кухню, проверил висящие на трехметровом шнуре в вентиляционной шахте два автомата и вернулся в комнату.
Поворочавшись с полчаса на кушетке, Влад встал и сварил себе кофе.
Сон никак не шел.
Борец с ядерным терроризмом разложил на кухонном столе документы, поставил рядом кружку и пепельницу и углубился в чтение.
Государственный Секретарь Соединенных Штатов Америки благожелательно посмотрела на специального представителя президента независимой Латвии.
- Ваше желание поскорее вступить в Европейский союз похвально. Америка всегда поддерживала и будет поддерживать демократические государства.
Латышский представитель сделал маленький глоток кофе и поставил фарфоровую чашечку на блюдце.
- Но как раз в связи с этим обострились провокации со стороны России.
- Что хотят русские? - небрежно поинтересовалась мадам.
- Помешать демократическому процессу. - Латыш преданно уставился на Мадлен. - Используют все средства. Именно с их подачи некоторые журналисты развивают скандал с членами нашего правительства, выдумав историю о педофилии.
Госсекретарь сморщила носик.
- Но ведь это неправда?
- Конечно, неправда! - горячо заверил представитель. - Обвиняют премьера, министра внутренних дел и главу президентской администрации. Это настоящая провокация.
- Я слышала еще о министрах финансов и обороны.
- Если русским дать волю, они и президента обвинят.
Олбрайт облокотилась на валик дивана. История о министрах педофилах тянулась давно. Ей докладывали о своеобразных пристрастиях латвийского руководства еще год назад, когда пресса была не в курсе. Тогда Мадлен пропустила подробности мимо ушей. Ну, педофилия, ну и что? Каждый имеет право на личную жизнь. По сравнению с политическими дивидендами и наличием под боком у Ивана верного союзника судьба каких то там несовершеннолетних детей столь малоинтересна, что не заслуживает даже строчки в докладе. И резидент ЦРУ в Латвии того же мнения.
В реальной политике всегда делается выбор в сторону государственных интересов.
- Не волнуйтесь, - Госсекретарь успокоила покрасневшего латыша, - ни США, ни НАТО на эти сплетни не обращают внимания. Все наши договоренности остаются в силе. Через два три года ваша страна станет ассоциированным членом Альянса, и русские прикусят язык. Мне представляется, что на провокацию нужно отреагировать. Чтобы показать Москве, кто в доме хозяин.
Представитель прибалтийского президента наклонился вперед.
Он сам неоднократно участвовал в сексуальных развлечениях с малолетними вместе с премьером и членами кабинета министров и очень боялся, что заокеанские друзья косо посмотрят на подобные увлечения. Теперь он успокоился и понял, что можно продолжать дальше. Ничего не будет. Чиновникам из маленькой независимой страны дали карт бланш на любой поступок, который не вступает в противоречие со стратегическими планами США в этом регионе.
Педофилия глобальных планов Америки не затрагивала. А с собственными «правдолюбцами» разберутся подчиненные главного полицейского комиссара, обвинив в провокации Россию. В дальнейшем следует придерживаться именно этой версии и списывать любые всплывающие детали на происки злобного московского руководства и внутренние интриги русской «пятой колонны».
- Наши судебные органы начали рассмотрение дел палачей из русской охранки НКВД, которые повинны в смерти многих тысяч латышских патриотов во время Второй мировой войны.
- Это правильно, - кивнула Госсекретарь, - у военных преступлений нет срока давности. Насколько мне известно, русские вели себя хуже немцев. В США с пониманием относятся к желанию вашего народа покарать этих негодяев.
- Но Москва опять пытается помешать...
- А вы не обращайте внимания.
- Они хотят ввести экономические санкции...

Предыдущая страница 9 Следующая страница


Косово поле. Россия 10

- Не волнуйтесь, - Олбрайт сложила руки на выпирающем животе, - мы окажем Латвии всемерную помощь. В том числе - и по линии финансов. За демократию мы платим не скупясь. Но и вы со своей стороны тоже должны приложить усилия по предоставлению своим гражданам равных прав. Государственный департамент немного обеспокоен наличием в Латвии разных форм гражданства. Особенно это касается ситуации с выборами. Нам представляется, что было бы правильно предоставить негражданам больше прав при голосовании. Я не говорю о высших должностях в стране. Но можно дать негражданам чуть больше мест в парламенте.
- У нас пока еще живет слишком много русских, - вздохнул латвийский дипломат. - Если мы дадим им право голоса, то они захватят в парламенте большинство.
- Введите расширенную квоту. Предположим, тридцать процентов. Треть ничего не решает, а Евросоюз будет этим удовлетворен.
Латыш задумался.
В обмен на игнорирование педофилического скандала ему предлагалось убедить президента в необходимости немного улучшить положение русских. Не совсем равноценно, но приемлемо.
- Я доложу.
- Мы надеемся на положительный ответ в течение месяца, - со значением сказала Олбрайт. - Теперь о вашем предложении по поводу Косова. Пентагон рассмотрел вашу заявку на участие в миротворческом контингенте и нашел ее вполне разумной. Взвод латышских десантников может отправляться на базу морской пехоты США в Македонии в любое время. Вооружение и питание за наш счет, иное финансирование, включая медицинскую страховку, - ваше.
Представитель прибалтийского президента согласно наклонил голову.
- Мы так и рассчитывали. Документы в посольство США в Риге будут поданы уже сегодня.
- Надеюсь, все солдаты благонадежны?
- Прошли самую тщательную проверку, - заверил латыш, - многие состоят в патриотическом молодежном союзе. Семьи безупречны...
В современной Латвии в понятие «безупречная семья» вкладывалось одно понятие - кто то из старшего поколения либо служил в батальоне СС, либо активно сотрудничал с фашистами.
Но Израиль, оравший на всех углах о Холокосте и ужасах гитлеризма, этого в упор не видел. Латвия стала заповедником, где можно было отыгрываться на русских за их победу над фашистской Германией, что латыши да и все остальные прибалты с удовольствием и делали. Израильские дипломаты жали руки националистам, будто своим приятелям по кибуцу, и не слышали обращений ни антифашистов из Европы, ни переживших Освенцим, Бухенвальд и Майданек евреев из собственной страны.
В политике нет заповедей, а есть только интересы.
Мадлен Олбрайт чуть заметно усмехнулась.
Латыши, получившие независимость, стали тут же мстить русским за собственное холопство. Десятки лет униженно прогибаясь перед более сильным народом, они теперь наслаждались безнаказанностью. Издевались над беспомощными стариками, запихивая их в камеры по необоснованным доносам, лишая имущества и средств к существованию, проводя показательные судебные процессы и привлекая в качестве свидетелей трусливых полицаев и «лесных братьев», выдававших свои «подвиги» на ниве грабежей сельских магазинов за «борьбу с русскими оккупантами».
Но без барина, которому надо было бы вылизывать сапоги и получать оплеухи за малейшую провинность, латыши все равно не могли обходиться. Таков уж менталитет. И, уйдя от одного хозяина, они тут же переметнулись в лагерь другого и теперь доказывали собственную преданность, с наслаждением измываясь над русскими. Яростно демонстрируя, что пути назад под крыло России нет, стараясь всеми силами показать лояльность новому господину и наплевав на собственную гордость.
США это устраивало.
Маленький и несамостоятельный народец, на протяжении всей своей истории ходивший под кем то и не способный выжить в качестве отдельного государства, обладал одним единственным богатством - территорией в непосредственной близости от России. И эту территорию он должен был безропотно отдать под военные базы и разведывательные центры, получив в награду финансовые вливания и возможность иногда подавать свой голос на международной арене. Естественно, когда позволит истинный хозяин.
Тявкала Латвия строго по регламенту, повинуясь малейшему движению пальцев заокеанского барина. И подобострастно заглядывала потом в глаза, проверяя реакцию на свое поведение.
- Участие вашего взвода в миротворческих силах - это еще один шаг к решению вопроса о вхождении в НАТО, - благожелательно проскрежетала Госсекретарь. - Мы ценим любую помощь в борьбе с диктатурой Милошевича и ему подобных. Жаль, что этого не понимают русские...
- Надеюсь, русских в Косове не будет? - осторожно спросил латыш.
- Если и будут, то только на границе с Сербией. Внутрь анклава их не пустят. Наши албанские друзья не потерпят присутствия Ивана в своих городах. Пусть служат прокладкой между сербской армией и нашим контингентом.
Латышский представитель усиленно закивал.
Он высоко оценил оказанное ему доверие, выразившееся в обсуждении проблемы Косова как с почти равным партнером.
Будет о чем доложить своему президенту.
- Ты уверен, что это случайность? - Арби пронзил Бачараева взглядом.
- Аллахом клянусь!
«Ты лучше козой своей первой поклянись! - подумал разозленный чеченец. - Этого дурака надо было вместе с Султаном убирать. Тогда сейчас проблем бы не было...»
- Всё вынесли! Товар, сейф, даже инструменты из подсобки. Половины мебели не хватает, лампочки повыворачивали. - Бачараев горестно перечислял убытки. Со стороны он напоминал мелкого лавочника (коим по сути и являлся) после экспроприации. Не хватало только заломленных рук и криков «Я разорен!». - В туалете стульчак сняли, ковровую дорожку унесли, несколько выключателей с корнем выдрали. Меня чуть током не убило.
Арби сжал челюсти.
На спланированный налет, имевший отношение к полученному неделю назад на адрес фирмы «Авангард» контейнеру с «оливками», происшедшее было не похоже. Примитивная кража, совершенная большой группой бездомных. Иначе не объяснить вывернутые лампочки и унесенную мебель.
- Почему не было сигнализации?
- Не успел... - Абу развел руками.
- Сколько ты тут живешь?
- Четыре года...
- И за четыре года не успел?
- Так я же это помещение недавно снял. Месяца два назад...
Бачараев солгал. Офис в Литовском переулке существовал уже полтора года. Но у коммерсанта всё не доходили руки до нормального обеспечения безопасности. То одно отвлекало, то другое.
Теперь приходилось расплачиваться за собственную беспечность.
- Что нибудь о наших делах в документах было?
- Нет. Ничего.
- Совсем ничего?
- Совсем... Я же ничего по документам не проводил...
«Идиот! - разъярился Арби. - О собственных делишках с левым товаром думает!»
- Где накладная на контейнер?
- Сжег, как договаривались. В тот же день.
- А договор с фирмой перевозок, откуда машина была?
- Так я наличными платил, без накладной...
- Точно договора не было?
- Конечно! Как мне сказали, так я и сделал. Ни одной бумажки...
Арби перевел дух. Если нет бумаг, то и бояться нечего. А этого придурка надо устранять. Причем в самое ближайшее время.
- Ну, я пошел? - заискивающе спросил бизнесмен Бачараев.
- Иди. В конторе не появляйся, посиди дня три дома...
Абу квартиру снимал, так что официально его адрес было невозможно узнать. Комната, в которой он был прописан, принадлежала совершенно спившейся особе, у которой при любом желании нельзя было ничего узнать.
- Я тебе завтра позвоню.
Арби принял решение. Вызовет Абу на встречу за город и завалит из пистолета с глушителем. Тело можно будет бросить открыто. Смерть чеченского коммерсанта спишут на внутренние разборки и даже копаться в деле не будут.
Лучший подельник - мертвый подельник.
Перелопатив изъятые в офисе Абу документы, Влад понял, что ни на йоту не приблизился к решению задачи. Какие то старые накладные, давно просроченные договора, записи о стройматериалах и оборудовании, сотни телефонов, начириканных разными ручками на клочках бумаги, бесконечные Тани, Светы, Нади, Анжелы и Жанны вперемежку с Магомедами, Ильясами, Тимурами и Вахами.
Фирма «Авангард» представляла собой мелкую посредническую контору, не брезговавшую ничем, что могло приносить хоть минимальную прибыль. Как явствовало из записей, за последний год гражданин А. Бачараев поучаствовал в сотне сделок, начиная с реализации тонны явно краденой муки и заканчивая перепродажей списанного на металлолом башенного крана.
Часть листков была испещрена денежными расчетами, где теневая прибыль во много раз превосходила декларируемую, и схемами по обороту самопального спиртного.
Записные книжки тоже не радовали.
Снова сплошные девицы с вкраплениями кавказских имен и прозвищ. Если их обрабатывать, на это уйдет несколько лет.
Чтобы прояснить вопрос с контейнером, требовался сам Абу.
Рокотов вернулся на исходную позицию.
Единственной зацепкой, с которой можно было начать, был небольшой ресторанчик на Охте, где Бачараев, судя по всему, проводил все свободное время. Помимо визиток директора и шеф повара, Влад наткнулся на два десятка записок, в которых Абу сообщал девицам и приятелям, что «будит в кабаке...» и что «по всем вапросам звонить в кабак...». Разнообразием записки не отличались и были датированы совершенно разными месяцами. Но с абсолютно идентичными грамматическими ошибками. Например, бизнесмен считал, что существительное «официант» пишется как «афицант», и отправлял всех своих знакомых именно к «афицанту».
Около трех часов неожиданно позвонил Азад, которого зачем то занесло в Петроградский район. Спустя десять минут он возник на пороге, загадочно улыбаясь.
- Не спится? - посочувствовал Владислав.
- А! - Вестибюль оглы сбросил куртку, прошел на кухню к заваленному бумагами столу и положил поверх стопки документов небольшой сверток. - Нашел что нибудь?
- Пока нет... Что это у тебя? - Азербайджанец развернул тряпицу, и взору биолога открылся маленький пистолетик с покрытой перламутром рукояткой.
- "Браунинг", - Азад любовно погладил дамское оружие. - Семь зарядов, калибр «шесть тридцать пять»... И десяток патронов.
- Откуда он у тебя?
- Торчок на три дозы сменял. - Влад повертел в руке пистолет с коротким стволом.
- Паленый?
- Врать не буду. Не знаю. Но вряд ли... - Рокотов проверил ствол, несколько раз оттянул затворную раму и щелкнул предохранителем. Пистолет удобно лежал в руке, практически скрытый ладонью. С расстояния в пять метров из него можно было быстро и незаметно наделать в противнике три четыре лишние дырки.
- Себе взял?
- Нэт. Подарок. Ты ж говорил, что у тебя проблема с оружием.
- Проблем, кстати, у меня нет, если не считать условной смерти и наличия в городе контейнера с вирусом. Но за презент спасибо. Ты не сильно потратился?
- Ерунда! - отмахнулся Азад. - Где то десять баксов... Это нэ дэньги.
- Торчок не проболтается, кому ствол сдал?
- Нэт. Ствол левый, валялся на антресолях. Я его еще от пыли протирал... Торчок со стажем, правила знает. Если скажет кому, его свои же придавят.
- Наркуша на ломке об этом не думает, - напомнил Влад.
- Да он не интересен никому! Ментам его трогать резона нет, пятый год на игле, сам сдохнет скоро... А корефаны тем более слушать не будут. У них интересы другие.
- Ну, ты профи, знаешь лучше, - согласился Рокотов. - Кофейку будешь?
- Нэ откажусь. - Вестибюль оглы за день набегался, пристраивая доставшуюся бесплатно травку, и теперь с наслаждением вытянул ноги, полулежа в кресле. - Так что ты говорил про этого чечена?
- Да не нашел я ничего. Самого брать надо. А как - не знаю.
- Адреса нэт?
- Нет. Только ресторан знаю, где он тусуется...
- Тогда это просто. Если у него постоянный кабак есть, там знают, как его найти. Съездим и выясним.
- Легко сказать...
- А тэбе идти нэ надо. Я схожу. Подозрений нэ будет, отвечаю. - Азербайджанец пододвинул к себе пепельницу. - Предложу товар, вместе пыхнем, поговорим... Так всегда дэлается. Абрэки общий язык обязательно найдут.
- Ты ж не абрек, - засомневался Влад.
- Любой горец - абрэк. Я в одном городе вырос и с чеченами, и с даргинцами, и с аварцами, и с ассирийцами. Как подойти и разговор начать, знаю. А тэбе лучше нэ светиться раньше времени.
- Ну смотри... - Влада отчего то охватила тревога.
- Всё путем будет! - засмеялся Азад. - Черножопый черножопому - друг, товарищ и брат. Вам, нэверным, этого нэ понять...

Глава 7
ЧТО ТАКОЕ «КРАНТЫ» (ПРОДОЛЖЕНИЕ)

- ...А еще я читал, - сообщил Вестибюль оглы, - что наш губернатор имеет свою долю в «Пэ Пэ Че».
Ресторан был пока заполнен лишь на треть, и Азад с Владом убивали время за приятной беседой, сидя в припаркованном у дома напротив «мерседесе».
- Ага, щас! В «Комсомольце Москвы» скоро не такое напишут! Как Щука нацелился протащить своих людей в Думу, так на него и навалились... ОРТ и НТВ нас вообще «криминальной столицей» объявили. - Рокотов аккуратно затушил окурок и открыл термос с кофе. - Будешь?
- А давай! - Вестибюль оглы снял свою пустую чашку с торпеды.
- Честно говоря, меня вся эта политика достала, - биолог разлил почти черный напиток, - ничего хорошего я в ней не вижу. Одно словоговорение... А как доходит до дела, простой человек имеет одни неприятности. Вот возьмем меня.
- Возьмем, - согласился азербайджанец.
- Все передряги, в которые я попадал, были следствием моего неверия в наше государство. Ибо я представляю себе, что значит обратиться к нашим чиновникам. И это происходит не потому, что я такой особенный дурак, а из за сложившейся системы. Да ты и сам все видишь. Ни в одной нормальной стране гражданина не будут вычеркивать из списка живых только потому, что отсутствие его в ведомости портит общую картину отчетности. И ни в каком государстве собственность так беззастенчиво не захватывают. А у нас могут...
- Нам надо сильное государство.
- Ошибочка, друг мой. Существует строгая закономерность: сильное государство - слабый гражданин и наоборот. У государства и человека - противоположные цели в жизни.
- Тогда что дэлать?
- Искать разумный компромисс, - Рокотов пожал плечами. - По другому никак... Баланс сил и интересов. Этим правительства нормальных стран и занимаются. И мы когда нибудь к этому придем.
- Скоро? - недоверчиво спросил Азад.
- Я откуда знаю... У нас фигуры достойной нет. Одни воры и клоуны. Нормальные люди, как мне кажется, во власть не идут принципиально. Противно очень.
Ибрагимов поудобнее устроился в кресле и приоткрыл боковое окно.
- У меня в республике тоже. Брат недавно приезжал, рассказывал... Без взятки ни на одну должность не устроиться.
- Так менталитет то советский, - согласился Владислав, - новый пока не вырос. И наше поколение такое же... И ты, и я были пионерами и комсомольцами, учились и советских школах, я в универе зубрил труды Ленина. От этого никуда не деться.
Вестибюль оглы наморщил лоб.
- Абыдно...
- Не без этого. Но это не повод опускать руки. Как нибудь выживем.
- Перспективы нэт, - серьезно сказал Азад, - бизнес свой нэ построить, налогами задушат, проверками...
- А ты что, решил легализоваться? - хохотнул Рокотов. - Открыть малое предприятие по переработке опиумного мака?
- А я же пробовал нормально торговать... В девяносто втором, когда сюда приехал. Организовал фирму, нанял работников. Дэньги на развитие были. Хотел электронику продавать. Видики, камеры, магнитофоны. Тогда большой спрос был... - Вестибюль оглы нахмурился. - Даже с братвой отношения наладил. Родственники помогли.
- И что произошло?
- Сначала проверки. Пожарники, санэпидстанция, участковый, местная администрация... Сам понимаешь, если всем платить, никаких денег не хватит. Месяца два помурыжили, потом вызвали в лицензионный отдел. Предложили фирму отдать одному из налоговой инспекции. Мол, я буду официальным владельцем, но на окладе. А налоговая все остальные вопросы проконтролирует...
- Так прямо и сказали?
- А что со мной церемониться, вздохнул азербайджанец, - я же «черный», человек второго сорта... Прямо так и сказали. И дали три дня на размышления.
- И что потом?
- Я подумал, что отобьюсь... Послал их, человеку одному сказал. Из авторитетных. Только времени мне нэ хватило. На следующий день у меня в квартире обыск сделали и нашли полкило анаши. На фирму арест, меня - в камеру... А следак мне на первом же допросе и говорит - так, мол, и так, не подпишешь документ о передаче фирмы, сядешь на пять лет. Прокурор еще зашел в кабинет, подтвердил. И ручку держит, типа готов санкцию на арест подмахнуть... Я и сломался.
- И с тех пор...
- Ага, - Азад грустно усмехнулся, - так и живу. Дело, конечно, тут же закрыли... Да и не было никакого дела, на понт меня брали. Менты же траву мне и подбросили. Но если б не согласился фирму отдать, сейчас бы сидел. Или на кладбище лежал бы. Шансов выйти живым у меня мало было...
- Но твое нынешнее занятие не назовешь безопасным.
- Кушать то на что то надо. Я тогда для себя решил - будь что будет. Раз эти сволочи со мной так, я по их поганым правилам играть не буду. Сделал вид, что испугался, переехал в другой район, год сидел тихо, бабки копил... Потом вот квартиру рядом с тобой купил.
- А фирма твоя?
- Думаешь, забыл? - хищно усмехнулся Вестибюль оглы. - Нэт, нэ забыл и нэ простил. Два года назад купил партию ТТ и на складе их в коробки с техникой напихал. А один - в директорский кабинет, в стол. Еще анашишки подбросил. Они нэ знали, что у меня запасной комплект ключей от всех помещений остался. И сигнализацию я ставил, так что код знал. Пожадничали, замки и двери нэ сменили... Потом стуканул через одного торчка в РУБОП. Всю кодлу повязали. И этого, из налоговой, и его дружбанов. До сих пор следствие идет. Эту историю даже по телевизору показывали...
- Боюсь, отмазаться могут.
- Нэ могут. Это нэ всё еще. На даче у налоговика труп нашли закопанный.
- Ничего себе! Это как?
- А так! Торчок один от передозировки помер... Я случайно узнал. В тот же день. Ну, буквально через час. Бросил тело в тачку, привез к налоговику на дачу и ночью у забора прикопал. Дело осенью было, налоговик в городе, дача пустая... Залез тихо к нему на кухню, взял ножик и трупу горло перерезал. Завернул все в полиэтилен и скинул в яму. Когда тело обнаружили, убийцу недолго искали. На ноже то отпечаточки! Никакой знакомый прокурор в таком тухлом деле нэ поможет.
- Хороший способ, - согласился биолог, - и с тобой связи нет. Тем более столько лет прошло. Надо запомнить. А то чем черт не шутит...
Сайко на встречу чуть не опоздал. С утра двигатель подержанного «бьюика», купленного Игорем из преклонения перед всем американским, закапризничал, и заместителю начальника службы безопасности консульства США пришлось почти час давиться в вагоне метро.
На улицу Сайко выбрался взбешенным до предела.
Он и не подозревал раньше, сидя в просторном, обитом гонкой серой кожей салоне «дорожного крейсера», насколько он ненавидит своих собственных сограждан. До покупки американской машины Игорь жил как все, не обращая внимания на давку, дешевую одежду и усталые лица. А теперь будто бы прорвало. От одного соприкосновения с толпой его мутило. Привыкший к тишине консульских коридоров, выглаженным брюкам со стрелочкой, повязанным с изящной небрежностью галстукам, уважительным приветствиям коллег, Сайко на час окунулся в людской водоворот, где ему тут же наступили грязными «говнодавами» на сияющие ботинки, провели истекающим капустным соком пакетом по спине, сунули под нос рыбью голову и напоследок притерли к шершавой известковой стенке, оставившей на правом рукаве пиджака грязно белое пятно.
Ответственный за изучение распорядка дня Вознесенского толстяк нетерпеливо топтался у киоска с сигаретами и посматривал на часы.
- Ну? - вместо приветствия буркнул Сайко.
- Завтра можно работать, - просипел толстяк, - у него стрелка в десять. В центре. Из дома выйдет около девяти...
- А соседи?
- В девять там нет никого. Мы два дня попасли. С восьми до одиннадцати - мертвые часы. И двор удобный. Парадняк сплошь закрыт кустами, справа - помойка, слева - ограда трамвайного парка. Наскочить у выхода - и хана...
- А семья? Он же на первом этаже живет, могут чухнуться.
- Не боись. Сейчас он один. Проверено.
- Откуда про стрелку знаешь?
- Услышал. Я на лавке ошивался, когда тот договаривался по мобиле...
- Пацаны готовы?
- Будут бабки - будут готовы, - зевнул толстяк.

Предыдущая страница 10 Следующая страница


11 Дмитрий Черкасов

- Сегодня получите. Я часика в четыре освобожусь, подъеду к тебе. А вечером вместе на место съездим.
Собеседник Сайко сутки через двое работал охранником в американском культурном центре и имел возможность посвящать свободное время побочному промыслу.
- Нормалёк...
- Пацанов предупреди.
- Не менжуйся, не забуду...
- Уже половина десятого, - Владислав легонько потрепал задремавшего Азада по плечу.
- Ага, - Вестибюль оглы потянулся и посмотрел на освещенные окна, - пора... Кофе дерну и пойду.
Рокотов налил чашку.
- А себе?
- Я не хочу, - биолог завинтил крышку термоса. - Как я пойму, что дело на мази?
- Элементарно, - Азад отхлебнул глоток и закурил. - Через полчаса я выйду на улицу. Если закурю, подтягивайся поближе. Значит, он там... Если нет - сиди жди дальше.
- Твой выход не вызовет подозрений?
- Нэ а. Скажу, что с теткой договорился встретиться...
- Тетки то не будет! - встрепенулся Влад.
- Ну и что? Нас, черножопых, постоянно кидают. Обещают и нэ приходят... - К самому себе и к своим соплеменникам Азад относился с изрядной иронией, совершенно не комплексуя по поводу внешности, кавказского темперамента и нюансов, связанных с особенностями межнациональных отношений. - Мы же как дэйствуем? Ах, дэвушка, дэвушка, давай познакомимся, в ресторан сходим, потанцуем... Чай май, культур мультур... Одна из пяти придет. Так что, если нэ пришла, - все понимают. Значит, порядочная оказалась. Никаких подозрений, наоборот. А я еще подыграю... Могу хоть три раза выйти. Окружающие подумают, что тетка больно хороша, вот я и бэгаю.
- Смотри поосторожнее там... Не стоит мне с тобой пойти? Вроде как приятелю?
- Только испортишь, - Вестибюль оглы отрицательно мотнул головой. - В таких местах русским дэлать нечего. Ты языка нэ знаешь, обычаев. А я немного и по чеченски могу, и по аварски, и по даргински. Соображаю, что можно говорить, а что нельзя, как обратиться, как уважение проявить... Ты там как бэлая ворона будешь.
- Неужели сюда русские не ходят?
- Почему, ходят... Только те, кто на Кавказе вырос. Или старые знакомые. На нового человека косо смотрят. Особенно на чужака. - Азад сделал последнюю затяжку. - Всё, пошел.
- Сверим часы. Сейчас девять сорок. В десять минут одиннадцатого ты должен выйти.
- Лучше в пятнадцать. Так более правдоподобно.
- Идет... Ну, ни пуха!
- К черту! Хотя у нас так нэ говорят... Будь готов глушить этого торгаша и бросать в тачку.
- Всегда готов.
Вестибюль оглы спрыгнул на асфальт, огладил куртку и прогулочным шагом двинулся к дверям небольшого ресторанчика.
В понедельник тридцать первого мая тысяча девятьсот девяносто девятого года председатель общественного движения «3а права очередников» Николай Ефимович Ковалевский приехал домой необычно рано, наскоро перекусил, приказал своей глуповатой супруге не отвлекать его, заперся в кабинете, погасил верхний свет и устроился в кресле у окна, вперившись маленькими бегающими глазками в темноту двора.
Ковалевскому было страшно.
Наступил день расплаты за свежеприобретенную квартиру на Васильевском острове. Ту, из за которой Николая дважды били и дважды требовали деньги. Один раз тридцать тысяч долларов, второй - сорок.
Сегодня за деньгами должны были прийти. Ковалевский не знал, как именно это произойдет. Может быть, позвонят и назначат место встречи, может, вломятся прямо к нему домой, а может, и потребуют принести сумму завтра на работу. Способов получить с должника много. Могут даже машину остановить, переодевшись сотрудниками ГИБДД.
Но у Николая был приготовлен сюрприз. С самого утра в соседнем с его домом отделении милиции наготове сидели несколько оперов из Главка, а его телефон негласно прослушивался - дядюшка расстарался. В левой руке Ковалевский держал трубку радиотелефона. На тот случай, если вымогатели перережут провода городского телефона.
Во двор вороватый бизнесмен и крупный общественный деятель смотрел не случайно. Он знал из детективов, что рэкетиры обычно проверяют наличие объекта в квартире, а потом уже начинают совершать какие нибудь действия.
И Коля хотел засечь их первым. Минуты ожидания тянулись нестерпимо долго...
За прошедшую неделю Ковалевский успел перебрать в мыслях десятки сценариев развития событий. От самых благоприятных, где вымогателей брали с поличным, препровождали в отделение и вызывали уважаемого Николая Ефимовича на очные ставки, до самых отвратительных, где менты оказывались неспособны задержать преступников, те нападали на Николая Ефимовича, увозили его в лес и долго пытали на лоне природы, привязав к дереву и ввинчивая ржавый штопор аккурат между ног. Откуда в фантазиях родился штопор, объяснить мог, пожалуй, лишь покойный дедушка Фрейд. Но старичка Зигмунда поблизости не было, и бизнесмен общественник продолжал мучиться в одиночестве.
Семь дней кошмаров вылились в сброшенные пять килограммов жира и чуть не привели к нервному срыву. Ковалевский спал урывками, заработал отвратительную красноватую сыпь на сгибах локтей и был близок к прободению застарелой язвы желудка.
Неправедная жизнь до добра не доводит, но меняться «уважаемый общественник» не намеревался. Слишком уж дорогую цену пришлось бы заплатить за свою честность. В котле, где варятся в собственном дерьме коммерсанты, чиновники и коррумпированные стражи порядка, порядки - как в банде беспредельщиков. Вход - рубль, выход - червонец. Да и расставаться с иллюзией благополучия в виде хорошей машины, офисов и расположения городской администрации Николаю совсем не хотелось.
Привык.
Да так привык, что уже не мыслил себя без всего перечисленного.
Деревенский паренек, до своего совершеннолетия месивший грязь в деревне под Брянском, «вырвался в люди» и не желал сдавать ни пяди завоеванного, несмотря на то, что с каждым годом приближался к закономерному финалу подобных личностей - насильственной смерти от ножа, удавки или прикрепленною к днищу автомобиля тротилового заряда.
Ковалевский думал, что ему удастся перехитрить судьбу.
Дважды удавалось. Один раз он чуть не сел, попробовав похитить человека и повымогать у того деньги. Но Колю быстро задержали, и только вмешательство дядюшки и солидная взятка районному прокурору помогли отделаться переквалификацией статьи с тяжелой на легкую и уйти под амнистию.
Второй раз он наобещал с три короба руководству охранной фирмы, у которой состоял под «крышей», и едва не лишился всего нажитого, когда «частные детективы» стали требовать выполнения взятых обязательств и трясти с Ковалевского неустойку. Тогда ему опять помог дядюшка, договорившийся с руководством фирмы о том, что не в меру говорливого и безмозглого Колюню оставят в покое, наложив лишь символический штраф.
Организовав общественное движение, так ничего и не понявший бизнесмен почувствовал себя неуязвимым. Обманывая десятки тысяч людей и вращаясь в «высоких сферах» администрации Санкт Петербурга, Ковалевский потерял связь с реальностью, и только удары по физиономии от двух групп неизвестных ему личностей временно вернули коммерсанта на грешную землю.
Но ненадолго.
Буквально через день слегка успокоенный дядей из ГУВД Николай Ефимович вступил в альянс с организациями ветеранов и инвалидов трех войн. Великой Отечественной, афганской и первой чеченской. Еще к ним присоединились блокадники и с десяток мелких полулегальных фирм.
Дивиденды обещали быть покруче, чем от «очередников».
Но и риск выше.
Распределение бюджетных средств на строительство всегда связано со стрельбой и поножовщиной. Особенно если к пирогу допущены люди, которых в свое время государство научило убивать, а потом выбросило на обочину жизни и никак не озаботилось последствиями. Выяснение отношений в таких фондах и объединениях идет по одному сценарию - сначала кто то скрысятничает и украдет не по чину, потом остальные захотят увеличения своих долей, затем кому нибудь в голову придет светлая мысль о прямой зависимости количества денег от количества участников концессии - и понеслось!
Не успевает остыть один труп, как уже шпигуют свинцом следующего.
Денег на всех никогда не хватает. В самом конце оставшиеся в живых оккупируют тюремные нары и плачутся в жилетки сокамерникам. Те, кому повезло немного меньше, находят покой в свежих могилках.
А на свет появляется очередное многотомное уголовное дело, где каждый обвиняемый одновременно является еще и потерпевшим по паре тройке эпизодов. Свидетели исчисляются сотнями, улики - тысячами, испарившиеся суммы - миллионами.
Но не успеет судья закончить чтение приговора, как в том же городе возникает такая же организация и в ее ряды устремляются те, кого не смогли или не захотели посадить в рамках только что прошедшего процесса.
И всё начинается по новой...
В неясном свете фонаря через двор метнулась какая то тень.
Ковалевский вжал голову в плечи и осторожно выглянул из за занавески.
Темная фигура остановилась, подняла голову и обвела взглядом окна.
Коммерсант присел на корточки и набрал номер.
- Есть!.. Да, наблюдатель... Только зашел... Сейчас будете?.. Жду!
Николай уже не таясь встал и раздвинул плотные шторы. Бояться больше нечего. Через две минуты наблюдателя рэкетира возьмут под белы рученьки дядюшкины подчиненные и быстренько выколотят из него имена подельников. А там и за остальными поедут,
Ковалевский представил себе их жалкие лица и ухмыльнулся.
Они будут сидеть в наручниках, умолять о пощаде, а «уважаемый Николай Ефимович» будет цедить слово за словом, не обращая внимания на их жалкие оправдания, пригвождая каждой своей фразой и принимая из рук почтительного следователя чашечку свежезаваренного лично для него чаю.
Ковалевский чувствовал себя на коне только с более слабыми или зависимыми от него людьми.
Со двора послышалось негромкое журчание, звук застегиваемой ширинки и шаги. Неизвестный, оросивший стену дома, скрылся в гулкой темноте проходного двора.
Через минуту под арку с ревом сирены влетел патрульный УАЗ, и из него посыпались милиционеры с автоматами наперевес, до полусмерти перепугавшие вышедшего на прогулку кота.
Гражданина, посягнувшего в особо циничной форме на чистоту двора, так и не догнали.
Эксперту по ядерному вооружению уже минуло восемьдесят. Он начинал еще в - «шарашке», организованной по личному распоряжению наркома НКВД Лаврентия Павловича Берии, и с сороковых годов был на короткой ноге и с Иоффе, и с Капицей, и с Сахаровым, и с Келдышем, и с Ландау, и со всеми остальными создателями советского атомного щита.
Больших должностей Самуил Маркович не занимал.
И дело было не в национальности. «Ненадежных», как частенько за глаза именовали евреев, в сверхсекретных конструкторских бюро имелось предостаточно. Одно время по «шарашкам» даже ходила шутка, что на территориях объектов класса "А" впору одновременно с фундаментами основных корпусов сразу закладывать и синагоги.
Самуил Маркович был идеальным Помощником. Именно с большой буквы. Звезд с неба он не хватал, мыслил только конкретными категориями, в абстрагирование не лез, но порученное дело исполнял от начала до конца. И при этом обладал феноменальной памятью, держа в голове тысячи мельчайших деталей и событий. Поручив Самуилу Марковичу проведение эксперимента, можно было дальше не волноваться - он проводил его идеально, а если что то не получалось, повторял процесс десятки раз, пока не добивался соблюдения всех параметров.
Отношения с государством у иудея атомника складывались весьма благоприятные. Он честно выполнял свою работу, получал более чем солидные зарплату и премии, а к праздникам ему вручали либо ценный подарок, либо правительственную награду.
За сорок лет беспорочной службы Самуил Маркович стал полным кавалером орденов Трудового Красного Знамени, Знака Почета и гордо носил на лацкане пиджака ордена Ленина, Красной Звезды и лауреатские медали.
Выйдя на пенсию в начале девяностых годов, эксперт не остался не у дел.
Несколько раз в месяц его приглашали для консультаций, с ним советовались историки и архивисты, более молодые коллеги с интересом выслушивали его рассказы о выдвинутых, но неосуществленных идеях.
Поэтому визит Секретаря Совета Безопасности не стал для него неожиданностью.
Моложавый полковник запаса приехал сам. И этим подчеркнул уважение к возрасту и заслугам престарелого атомника. Хотя мог вызвать к себе в кабинет.
Поднявшийся в квартиру вместе с Секретарем адъютант сноровисто сервировал стол для чаепития и ретировался, оставив Самуила Марковича наедине с гостем, что также свидетельствовало о важности и конфиденциальности предстоящей беседы. Вокруг дома встали четыре микроавтобуса службы радиотехнического контроля, заблокировавшие даже гипотетическую вероятность прослушивания. У парадной на лавочке обосновались трое «волкодавов» из боевого подразделения ФСБ, изображая из себя праздных молодых людей. Еще две пары встали на лестничных площадках.
После необходимого обмена любезностями и вопросов о здоровье Секретарь Совбеза приступил к делу:
- У нас возникла проблема в связи с недостатком информации.
Самуил Маркович понимающе кивнул. Это и так понятно. Раз приехали к нему за советом, значит, вопрос уходит корнями в далекое прошлое. А живых свидетелей почти не осталось.
- АУ дробь эс десять, - продолжил полковник.
- Помню, - эксперт взял печенье. - Начало работ по проекту - пятьдесят девятый год, осень. По моему, октябрь. Или самое начало ноября... Курировал лично министр обороны. Очень на тот момент перспективная разработка. Я занимался оптимизацией систем электроподачи.
- Вы знаете проект в полном объеме?
- За исключением незначительных деталей - да.
- Когда образец пошел в серию?
- Смотря что вы имеете в виду. Модификаций заряда было изготовлено... - Самуил Маркович пожевал губами, - семнадцать. Девять из них пошли в серию. Первый - в шестьдесят втором, последний - в восемьдесят пятом. Самый мощный - триста пятьдесят килотонн, минимальный - двадцать.
Всего было поставлено на вооружение примерно две с половиной тысячи штук. Плюс минус сотня... Как вы понимаете, координат точек базирования я не знаю.
- Ну у вас и память! - искренне восхитился Секретарь Совбеза.
- Пока не жалуюсь, - скромно отреагировал эксперт. - Продолжим...
- Можно ли по одному документу... назовем его спецификацией... определить конкретный тип заряда? - Полковник слабо разбирался в ядерном оружии, но по поводу своей некомпетентности не комплексовал и при необходимости обращался к специалистам.
- Зависит от уровня документа... - Секретарь Совбеза внимательно склонил голову.
- В нашей системе, как вам известно, принята схема допусков. От уровня допуска зависят кодовые обозначения и полнота характеристик. Кстати, а какой у вас допуск?
Полковник выложил перед экспертом пластиковую карточку. Не до церемоний, когда речь заходит о государственных секретах.
Самуил Маркович внимательно прочитал строчку цифро буквенного кода и удовлетворенно вздохнул.
- Годится... Показывайте, что у вас есть.
- Вот, - на стол легла ксерокопия машинописной страницы. - Это все.
- Так, - эксперт сдвинул на нос очки и наклонился над листком бумаги, - ага.... «яблонька» семьдесят девятого... помню, Андрей Павлович делал... крепления по стандарту... сто пятьдесят единиц... стабилизация ниобием... та ак, без разделения в вольфрамовом блоке... зашита по стандарту... блокиратор типа «семь бэ»... это ясно... пятый уровень... прокладка оксидом титана, тоже нормально... Так что вас интересует?
- Вы знаете, - честно признался полковник, - я ничего не понял из того, что вы сейчас говорили. Для меня слова «яблонька» и все остальное - темный лес. Если возможно, объясните на уровне средней школы.
- Да пожалуйста! - Самуил Маркович отложил ксерокопию. - «Яблонька» - это кодовое обозначение данной модификации заряда, принятое в документации примерно в семидесятом году. Расчетная мощность - сто пятьдесят килотонн. Урановый сердечник стабилизирован ниобием и заключен в сферу из бериллия и вольфрамовую рубашку. Крепления к носителю стандартные. То есть боеголовку можно использовать как при наземном шахтном базировании, так и при морском и воздушном. Пять степеней защиты от произвольного срабатывания... От механических до электронных. Сама начинка разделена на шесть частей, вступающих во взаимодействие под влиянием взрывчатки со скоростью внутренней детонации свыше двенадцати тысяч метров в секунду. От «красной ртути» отказались, чтобы сделать начинку более долговечной. Боеголовка крайне надежна по причине собственной примитивности...
- Стоп! - улыбнулся гость. - «Красная ртуть» - это вещество, усиливающее термоядерный взрыв?
- Молодой человек! - эксперт сдвинул очки на лоб. - Во первых, мы с вами беседуем об атомном, а не термоядерном устройстве. Есть, знаете ли, разница... И второе - молодые гои, пытающиеся торговать ртутью красного цвета с плотностью двадцать граммов на кубический сантиметр, демонстрируют вопиющую безграмотность. Нет такого вещества в природе и никогда не существовало! Это чушь! «Красной ртутью» - во все времена называли оружейный плутоний. Просто об этом мало кому было известно... Все так называемые «продажи красной ртути» - аферы. Когда я читал посвященные данной теме статейки в газетах, я очень смеялся. И больше всего - над чиновниками, которые подписывали квоты продаж.
- Ага, понял, - кивнул Секретарь Совбеза.
- Пойдем дальше... Та спецификация, что вы мне показали, скорее всего относится либо к системе «Радуга», либо к «Маятнику».
- О «Радуге» я слышал...
- Что слышали? - хитро прищурился Самуил Маркович.
- Программа космического размещения.
- Верно. Значит, знаете о системе. - Эксперт не стал дальше развивать тему, а полковник не спросил, более заинтересованный впервые упомянутым «Маятником». Судьба спутника КН 710 так и осталась невыясненной. Самуил Маркович пребывал в уверенности, что управление системой «Радуга» находится под полным контролем специального подразделения. Иного представить себе он не мог. - Хорошо...
- О «Маятнике» можно подробнее?
- Конечно. Ваш допуск вполне позволяет... Итак. Система «Маятник» - это размешенные на территориях сопредельных ныне республик законсервированные шахты с ядерным оружием. Судя по представленному вами документу, восемь зарядов именно из этой серии.
- Каких республик? - изумился Секретарь Совбеза.
- Беларуси, Украины, Казахстана и Армении, - спокойно ответил эксперт. - По восемь десять шахт. Приведение в боевую готовность занимает менее суток. Где конкретно расположены объекты - извините, не в курсе.
Полковник потер виски.
- Вы уверены?!
- Абсолютно, - теперь пришла очередь удивляться восьмидесятилетнему атомнику. - А вы что, потеряли над ними контроль?
- Мне об этом ничего не известно, - Секретарь Совбеза взял себя в руки. - Думаю, что нет.
- Так вы думаете или вы точно знаете? - строго спросил Самуил Маркович.
В десять семнадцать Владислав проявил первые признаки нетерпения.
Он внимательно осмотрел почти пустую улицу, припаркованные у ресторана автомобили, группу курящих на углу молодых людей.
Вроде всё спокойно.
За окнами кабака жизнь тоже текла без изменений - музыка, гул голосов, стелящийся по залу табачный дым, официанты с подносами, мягкий свет ламп. В течение последнего получаса в гостеприимно распахнутые двери зашло трое новых посетителей. А вышел только один - пузатый горец в черном костюме и белоснежной рубашке без галстука, севший в роскошный «Infiniti Q45t» серо стального цвета и неторопливо укативший по каким то своим делам. Номер седана Рокотов черкнул на висевшем по центру приборной доски листе блокнота.
Азад не появлялся.
В десять двадцать пять биолог антитеррорист выложил все из карманов, оставив лишь деньги в сумме двухсот рублей, запер джип на секретный, открывающийся без ключа замок и переступил порог ресторана.
На нового посетителя никто не обратил ровным счетом никакого внимания.
Рокотов приблизился к стойке, уселся на банкетку и бросил перед собой сотню, внимательно оглядывая боковым зрением зал.
- "Мальборо" и стаканчик сока...
- Какого именно? - вежливо склонился вышколенный бармен с узким, как бритва, лицом и плотно прижатыми к черепу деформированными ушами.
«Борец, - автоматически отметил Влад, - средний вес, вольник или классика...»
- Апельсин есть?
- Да.
- Тогда его... - Уже не скрываясь, Рокотов посмотрел в зал.
Азада за столиками не наблюдалось.
- Кого то ждете? - напряженно спросил бармен.
Оп па! Что у него с голосом?
- Нет, - биолог повернулся к стойке и положил локти на полированное дерево, - просто смотрю... Из горячего что есть?
- Шашлык, люля, котлеты по киевски, - затараторил бармен, явно стараясь потоком слов отвлечь посетителя от прозвучавшего пять секунд назад вопроса, - отличная соляночка. Из рыбного - осетрина и форель...
- Форель - это хорошо. - Влад из под опущенных ресниц посмотрел на своего визави, делая вид, что поглощен освобождением пачки «Мальборо» от липнущей к пальцам полиэтиленовой пленки.
Бармен бросил взгляд куда то за спину Рокотова и еле заметно подмигнул, невидимому соплеменнику.
«Интересно, где мой черножопый друг и что здесь, собственно, происходит?..»
- Давайте форель, - после недолгого раздумья «решился» Влад. - Где здесь руки моют?
- Туалет справа в конце зала, - опять почему то напрягся бармен.
«Дурдом какой то!»
Биолог не торопясь прошел вдоль стойки, распахнул выкрашенную в веселенький желтый цвет дверку и зашел в сияющее надраенным кафелем Г образное помещение.
Никого.
Рокотов миновал кабинки, свернул к писсуарам и остановился.
У дальней стены, вытянувшись в струнку и прижимая к груди руки, лежал Вестибюль оглы.
Мертвые, широко открытые глаза безучастно смотрели в потолок.
Из подреберья торчала деревянная рукоять.
Крови почти не было. Один профессиональный удар под углом снизу вверх разрубил сердечную мышцу маленького, но мужественного азербайджанца. Азад умер мгновенно.
Владислав почувствовал, как у него похолодело лицо.
Кулаки у Азада были конвульсивно сжать.
Сзади грохнула распахнувшаяся дверь.
Бежать было поздно.

Предыдущая страница 11 Следующая страница


Косово поле. Россия 12

Да и некуда - в туалетной комнате окон не предусмотрели.
- Стоять! - рявкнул детина в синей милицейской форме, направив в живот Рокотову дуло короткого автомата и пропуская мимо себя двух сержантов с пистолетами в вытянутых по американской полицейской моде руках.
Влад послушно поднял руки вверх и застыл, изобразив на лице полное непонимание происходящего...

Глава 8
У! А! КАЗАЧОК!

Владиславу грубо закрутили за спину руки, накинули на запястья стальные дуги милицейских «браслетов», для профилактики дали по шее, выволокли к припаркованному у центрального входа патрульному автомобилю и запихнули в зарешеченное отделение, сопровождая свои действия непременным матом и обдавая биолога густым перегаром.
За полторы две секунды Рокотов прокачал ситуацию, определил принадлежность ворвавшихся в туалет к рядам сотрудников органов и потому не сопротивлялся. Вел себя как любой нормальный человек, оказавшийся в таком положении - испуганно и нервно.
Группу захвата явно использовали втемную.
Кто то заранее позвонил в местное отделение и сообщил о поножовщине в ресторане. Расчет примитивный, но верный. Вслед за разведчиком на объект должен был явиться и основной персонаж. Противник приблизительно взял получасовой тайм аут и попал в точку. Можно было не сомневаться, что уже завтра утром найдутся несколько свидетелей, которые однозначно опознают Влада как человека, поссорившегося с убитым за пару минут до происшествия и предложившего тому «выйти разобраться».
Через заднее окошечко биолог видел лишь уносящуюся из под колес мостовую.
«Кисло... Попадать в ментовку в мои планы не входило. Но что произошло? В этом кабаке нас не могли ждать в принципе! Или могли? Да нет, не могли... Однако факты говорят об обратном. Так, спокойно. Без достаточной информации ты все равно ничего не выяснишь. Из райотдела удрать можно. Если изобразить из себя зачуханного совка, то контроль будет ослаблен. Психология, понимаешь... Мусорята к отпору не готовы. Раз дал себя взять без сопротивления, значит, и дальше так себя вести будет. Стереотип... Азада я потерял. Вот это самое плохое. Подставил ни в чем не повинного человека. И придется с этим жить. - Биолог стиснул зубы. - Ну, уроды, держитесь! Даст Бог - доберусь и перережу всю компанию. Кто же отдал приказ? - Рокотов закрыл глаза и прокрутил в памяти картинку. - Так... Захожу в двери... Слева трое, один из них рыжий. Справа сдвинуты столы, сидят человек восемь, все уже сильно под газом. Орут, машут руками, чего то по своему щебечут... Дальше мужик в возрасте с дамой, кушают... Еще дальше - молодые парни. У одного из них на куртке надпись. „New York Rangers». Куртка синяя с белыми рукавами. Самопал, у нью йоркцев другие командные цвета... В глубь зала - два столика. Один пуст, за другим мужик в пуховом свитере... Итак. Халдей подмигнул. Кому? По директрисе - либо мужику в свитере, либо мужчине с дамой. Поворот головы градусов на тридцать, точно над моим правым плечом. Скорее, свитероносцу... Другой мужчинка сидел в две трети, мог не увидеть сигнала. А тот, что в свитере, лицом... Лет сорок сорок пять, горбоносый... там, кстати, все горбоносые, даже дама... широкие плечи, короткая стрижка, рост примерно метр семьдесят... если ноги не короткие. Тогда метр шестьдесят шестьдесят три... особых примет я не видел. Татуировок точно нет. Пальцы... широкие, с квадратными ногтями. Тыльная сторона рук чистая, без шерсти... Это может говорить о тренировках по рукопашке, волосы в таких случаях стираются. Ага! Брови у него оригинальные, на излом у висков... Лоб низковат, но это может быть за счет прически. Волосы хоть и короткие, но зачесаны вперед... Встречу - не перепутаю..."
«Уазик» затормозил у отделения. Хлопнули дверцы, и милиционеры забубнили, что то объясняя дежурному. Задняя дверь распахнулась.
- Вылезай! - Двухметровый прапорщик покрутил на пальце связку ключей.
Влад неуклюже изогнулся и вывалился из «козлятника», сделав вид, что едва удержался на ногах.
Возле машины стояли четверо и с интересом наблюдали за задержанным. Двое патрульных, прапорщик и низкорослый человечек в помятом костюме с лишенным налета интеллигентности лицом.
- Тащите его в камеру, - заявил человечек, - «сотка»щас будет...
Рокотова подтолкнули в спину, провели через арку и железную дверь, обыскали, сняли наручники и затолкали в маленькую камеру размерами два на полтора метра.
Биолог присел на грубо сколоченную из сосновых досок скамью и огляделся. В изолятор он попал впервые.
Напротив двери, забранной дырчатым оргстеклом, сидел дежурный и резал сало на расстеленной газете. Помимо сала на столе лежали полбуханки хлеба, две луковицы, палка колбасы и пакет с солеными огурцами. Водки не наблюдалось, но Влад был уверен, что она где то неподалеку. Слишком уж предвкушающим было лицо у милиционера.
Внутри каморки для задержанных ничего интересного не было. Голые стены, скамья, плафон под потолком. На известке были выцарапаны лозунги вроде «Лучший мент - мертвый мент!», «Мусарню - в космос!» и прочие в том же духе, перемежающиеся матерными четверостишиями и фаллической графикой. Также было много женских имен с телефонами и описанием предоставляемых услуг.
Владислав отломал щепочку, дождался, когда прапорщик куда то отлучился, и оставил свой след на стене:
Водка в стакане и сало в кармане.
Я - российский скворец
Мусор дособлюдаю.
Хайкуполучилось что надо. Коротко и по существу. И в полном соответствии с традициями японского стихосложения. Опус украсил свободное место на стене и привнес даже некий шарм в оформление камеры. Сразу стало понятно, что в ней сидел образованный и тонко чувствующий человек.
Рокотов удовлетворенно вздохнул. Настроение немного улучшилось. Вернувшийся со стаканом дежурный подозрительно посмотрел на безмятежного задержанного. Почти физически ощущалось, как у милиционера скрипят мозги. Привезенный патрульными с места убийства молодой парень вел себя слишком спокойно для подозреваемого в тяжком преступлении.
Прапорщик почесал затылок и решил, что сержанты опять всё напутали и схватили не того.
Но это не его дело.
Дознаватель разберется, что к чему. Подуплит, конечно, выколачивая признание, однако не сильно. Пережить можно. В районных отделениях убивают на допросах не часто. Особенно в Питере. Это в других городах без остановки творится сущий беспредел, а в северной столице только время от времени.
Климат, что ли, такой или еще чего...
Прапорщик тряхнул головой и набулькал первый стакан.
Спокойно выпить ему не дали.
Только дежурный вмазал дозу и потянулся за лучком, в дверь постучали.
- Кого, блин, нелегкая принесла? - унтер офицер мгновенно убрал бутылку, бросил в рот таблетку «антиполицая» и пошел открывать.
Кайф от согревшей желудок жидкости был безнадежно испорчен.
Рокотов с интересом прислушался.
- Ну опять! - взвыл невидимый из за угла прапорщик. - Сколько раз договаривались? Телефона, что ль, нет? Чо вы без предупреждения приходите?
- Спокуха! - Влад узнал голос одного из патрульных. - Этого хрена к себе Яичко требует!
«Ну и фамилия у следака! Или это прозвище?..»
- Давай выходи! - недовольный прапорщик отомкнул дверь. - Руки за спину...
Дисциплинированный Владислав проследовал впереди сержанта на второй этаж и очутился в огромном кабинете, где стояли пять столов, десяток обшарпанных стульев, несгораемый шкаф и три тумбочки. На одной из них закипал чайник.
За дальним столом восседал давешний человечек в штатском. У окна - еще один, занятый игрой «Doom» на экране старенького компьютера.
- Вот привел... - патрульный толкнул Рокотова в спину.
- Садись, - буркнул человечек и положил перед собой лист протокола. - Имя, фамилия, отчество... И не вздумай врать!
- Хорошо, хорошо, - Влад подождал, пока за патрульным закроется дверь, и уселся на жесткий стул. - Барбекю Сысой Армагеддонович...
- Из Молдавии? - со знанием дела кивнул человечек и занес данные в соответствующую графу. Получилось «Борбикю Сысой Ормогедонович». - Где живешь?
«Он что, серьезно?! - поразился биолог. - Рассказать кому - не поверят!»
- В Дубочках...
- Это где?
- Ломоносовское направление.
- Прописка есть?
- Конечно! У меня фамилия и отчество по отцу. Сам то я здесь родился... - Успех надо было закрепить.
- Мне как к вам обращаться - господин следователь или...
- Можно просто - Сан Саныч, - небрежно отреагировал дознаватель. - Капитан Александр Александрович Яичко.
«Все таки фамилия... Весело».
Капитан Яичко побарабанил пальцами по столу. Прописка у задержанного оказалась областной, придется ждать до утра, чтобы проверить его через картотеку.
Проще всего было отправить гражданина «Борбикю» обратно в камеру, но дознаватель ощущал какой то зуд. Ему хотелось блестяще раскрыть преступление и снять с себя хотя бы часть занесенных в личное дело выговоров и предупреждений о частичном служебном несоответствии.
В милицию Яичко попал случайно, как и девяносто процентов его коллег, испытывающих стойкую неприязнь к честному труду. Закончив в тысяча девятьсот восемьдесят седьмом году парикмахерское училище, юный Саша отправился в армию, где довелось ему служить во внутренних войсках. Пообщавшись со старшими товарищами, ефрейтор Яичко загорелся желанием поступить в Школу Милиции, куда без труда получил направление от командования части. На курсе он не блистал, но закончить обучение смог и распределился в ближайшее к своему дому отделение.
Молодого лейтенанта коллектив принял радушно, и уже через месяц Яичко получил первый выговор за то, что в пьяном безобразии выпал из окна второго этажа прямо под ноги начальнику РУВД. По счастливой случайности Санек в полете потерял сознание и ничего себе не сломал. Да и подполковник был, мягко говоря, не совсем трезв. Но лейтенанта всё же наказали. За то, что тот едва не упал на голову совершавшему вечерний променад старшему офицеру.
- Ну, рассказывай, - грозно набычился принявший непростое решение дознаватель.
На Московском вокзале Арби миновал перрон, откуда отправлялись пригородные электрички, сбежал вниз по ступенькам, отмахнулся от назойливых частников, предлагавших «всего за пару сотен» домчать гостей города до Невского проспекта, обошел здание по периметру, нырнул в подземный переход, быстрым шагом пересек центральный зал ожидания с бронзовым бюстом Петра Первого по центру и ровно в пять минут первого ночи занял очередь в буфете на втором этаже.
Позади него встал светловолосый крепыш в скромном с виду, но очень дорогом плаще серого цвета с искрой.
Арби взял стакан бочкового кофе, неизменного по вкусу и консистенции еще с середины двадцатого века, замешкался, извлекая из кармана разномастные купюры, углядел булочку с маком и попросил дородную буфетчицу дополнить заказ выпечкой.
Общепитовская тетя фыркнула и небрежно бросила на бумажную тарелочку комок твердого, как обломок гранитной набережной, теста, поверх которого сиротливо лежало несколько маковых зернышек.
Арби вежливо поблагодарил и поплелся к угловому столику.
Крепыш взял бутылку «Фанты», расплатился и покинул зал, унося в кармане дорогого плаща листок бумаги с восемью строчками по одиннадцать буквенно цифровых групп в каждой.
Коды инициации ядерных зарядов благополучно перешли из рук в руки.
Начало года столичному мэру далось туго.
Долговой кризис, в который попала Москва благодаря управлению нанятых Прудковым чиновников, продолжал всё туже и туже затягивать петлю на шее города. Единственным выходом были дотации федерального бюджета и усиление и без того непомерного налогового бремени.
Прудков мрачно надулся.
Он предпочитал популистские меры, повышающие его собственный престиж как политика, и не любил, когда городские проблемы мешали ему купаться в лучах народного обожания. Повышение налоговых ставок обязательно вызовет шквал возмущения и отберет голоса на предстоящих в декабре выборах. Победить то он обязательно победит. Это понятно и ежу, но хотелось бы победить сокрушительно, эдак с девяносто пятью процентами поддержки.
На прошлых выборах было восемьдесят, и Прудков поставил задачу своим холуям обязательно увеличить процент.
Через год начнется драка за главное кресло страны, и столичный мэр не исключал возможности своего участия. Даже не только не исключал, а страстно желал взобраться на Олимп Власти.
Вот где он может развернуться!
Сто двести миллионов долларов ежегодной прибыли от Москвы - тьфу! Не деньги вовсе.
Российский уровень - другое дело.
Нефть, алмазы, вооружение, самолеты, алюминий, медь, уголь... И не сотнями тонн, а сотнями тысяч. Президент может подписать любую квоту, любую лицензию, и никто никогда не потребует с него ответа. Можно уполномочить любой банк, распределить любой кредит, стереть в порошок любого мерзавца, осмелившегося встать на пути Первого Лица.
Вот это жизнь! Изберись и живи!
Кресло столичного мэра по сравнению с кремлевским седалищем кажется убогой некрашеной табуреткой.
Прудков скрипнул зубами...
А тут еще этот Одуренко со своими разоблачениями! Раскопал где то, гаденыш, историю с американским совладельцем «Рэдиссон Славянской» и орет на каждом углу. Нет, чтобы тихо прийти к Прудкову и договориться полюбовно.
Ну, было! Не сдержался и приказал кончить америкашку. Ну и что? Стоит ли из за этого скандалить? Одним америкашкой больше, одним меньше - какая разница?
Исполнители, конечно, напортачили. Тут даже Прудков был согласен с пронырливым журналистом. Так дела не делают. Но работали впопыхах, как следует не подготовились, отсюда и промашечки. Хорошо еще, что патрульных ментов подальше от места убийства убрать догадались. А то было бы как в анекдоте...
Неспроста Одуренко копать начал, ох неспроста! Явно по наводке своего пархатого дружка. Прикупил, иудейская морда, акции ОРТ и теперь распоряжается эфиром. То говорить, то не говорить, этого замочить, того возвысить.
Зря Баркашову и его братанам по «Русскому Национальному Единству» кислород перекрыли.
А иначе нельзя.
Увяз Прудков в отношениях с еврейскими фондами по самое некуда. Шажок в сторону не сделать. Мигом Индюшапский со своей синагогой и придворным комментатором Компотовым вой поднимут. В прессе, в международных организациях, на телевидении. «Черных» гонять - ради Бога, а «избранный народец» не трожь!
Что ж тогда делать, если главный противник именно к этому народцу и принадлежит?
Придется действовать исподволь.
Что дороже и менее эффективно...
Столичный градоначальник грустно посмотрел на низкое серое небо.
Опять дождь.
Погода как в ненавистном Прудкову Питере.
Мэр оторвал взгляд от окна и уставился на преподнесенный ему полчаса назад томик стихов о Москве. Жополиз из городской администрации половину своих виршей посвятил мудрости и проницательности нынешнего руководителя столицы.
Прудков зло швырнул книгу в стол и обхватил руками лысую голову.
Надо что то делать, а не сидеть сиднем!
Но что?..
- Что рассказывать то? - Владислав изобразил на лице недоумение, смешанное с раздражением.
Требовалось немного потянуть время.
Несмотря на поздний час, в здании отделения милиции еще был народ. Когда Рокотова вели по лестнице наверх и по коридору до кабинета Яичко, он насчитал семерых сотрудников. Те возились с бумагами, курили и перебрасывались друг с другом незначительными фразами.
Помимо увиденных, могло быть еще столько же.
Прорываться в одиночку сквозь полтора десятка вооруженных милиционеров было крайне самонадеянно. К тому же на первом этаже в дежурной части должны были сидеть не менее трех автоматчиков.
- А всё! - Дознаватель положил ручку на стол. - Всё, что знаешь...
- Так я ничего не знаю.
- Это тебе кажется...
- Ничего мне не кажется. Я зашел в туалет и увидел лежащего человека... Спросите посетителей, они подтвердят, что я пришел в ресторан за пару минут до того, как приехали ваши сотрудники.
- Самый умный, да? Естественно, на глазах у всех ты его не резал.
- Я вообще никого не резал. - С одной стороны, Влад всё отрицал, но с другой - давал понять капитану, что готов к разговору и при достаточном нажиме может «расколоться».
- Посмотрим... - Яичко ловко вытащил листок бумаги и хлопнул по нему ладонью. - Ага! Вот, пожалуйста... Свидетели показывают, что ты поругался с убитым за час до этого.
- За час до чего?
- До убийства, разумеется...
- За час до убийства меня вообще там не было.
- А свидетели? - быстро спросил капитан.
- Да врут ваши свидетели... Вы их самих лучше на причастность проверьте.
- Не учи, сами разберемся! Вижу, ты по хорошему не хочешь...
- Почему, хочу... Только вы, Сан Саныч, заранее меня в обвиняемые записали.
- Ты пока не обвиняемый, а подозреваемый, - наставительно сказал Яичко. - Попробуй меня разубедить...
«Играет в Шерлока Холмса... Бить меня в одиночку не хочет или боится. Что ж, язык у меня подвешен, будем беседовать. Второй слишком увлечен игрой, чтобы обращать на нас внимание - До двери - метра четыре, до окна - пять. Второй этаж, козырька над входом нет, решеток тоже...»
- Я ж вам говорю - пришел за две минуты до приезда ваших коллег. Взял сок и сигареты, заказал рыбу и пошел мыть руки.
- А что ты вообще в этом районе делал?
Рокотов мысленно усмехнулся. Примитив. Ловушка на уровне задачника для «юных друзей милиции».
- У меня встреча была на Гранитной улице.
- С кем?
- Вам фамилии нужны?
- Не умничай! - Дознаватель начал злиться.
- Я не умничаю. Просто спросил.
- Вопросы здесь задаю я, - грозно предупредил Яичко.
- Я встречался с партнером по бизнесу и его водителем. Завтра мы должны отправиться на Украину за товаром. Вот и обсуждали последние детали...
Капитан прищурился.
Было видно невооруженным глазом, что информация его заинтересовала.
Товар - это деньги. Подготовка к поездке за товаром означает, что собрана достаточно крупная сумма. И эта самая сумма может быть отдана за прекращение уголовного дела в отношении сидящего перед дознавателем бизнесмена.
Просто и изящно.
Так происходит сплошь и рядом, как только одна из сторон произносит волшебное слово.
- Что за товар?
- Одежда.
- Угу, - Яичко сделал пометку на листке. - Твои партнеры сейчас где?
- Поехали готовить машины...
Машины - это множественное число. Значит, денег не мало.
- Куда?
- На какую то автобазу возле Парнаса.
Искать автобазу на Парнасе бесперспективно. Там их десятки, и две трети принадлежат частным лицам.
- По тебе не скажешь, что ты коммерсант, - внешне небрежно заявил капитан.
«По тебе тоже, что ты страж порядка. Скорее, алкоголик со стажем...»
- Но это мало что меняет, - продолжил Яичко, - подозрения в совершении тяжкого преступления остаются.
- Но я же вам объяснил...
- Мало ли, что ты объяснил. Есть свидетели... Да, кстати, - дознаватель осторожно достал из ящика стола прозрачный пакетик и разгладил его ладонью, - ты прокололся...
- Не понял...
- Щас поймешь. - Кожа на лбу у Яичко собралась в складки. - Коммерсант, говоришь? Вот и приплыл.
«Это что то новенькое...»
- Склад в Горской знаешь?

Предыдущая страница 12 Следующая страница


13 Дмитрий Черкасов

- Какой еще склад?
- Два бис, - капитан торжествующе улыбнулся и постучал согнутым пальцем по пакетику, внутри которого белела какая то бумажка. Это мы обнаружили у убитого в руке.
- Ну и что? Я в Горской в жизни не бывал и никакого склада там не знаю...
«У Азада не было с собой никаких записей! Откуда?..»
- Ой ли?
- Да говорю вам, не знаю я никакого склада! И мужика убитого в первый раз в жизни видел!
- Ну ну! - хмыкнул дознаватель. - Это мы еще посмотрим.
- Послушайте, - Рокотов наклонился поближе к капитану, - есть же экспертиза. На рукоятке ножа должны быть отпечатки. Сравните их с моими, и все дела...
- Самый умный, да? - Яичко извлек кожаные перчатки и помахал ими перед лицом у задержанного. - На рукоятке отпечатков нет. И ты знаешь почему.
- Но на мне не было перчаток, - Влад пожал плечами.
- Верно, на тебе не было. Но они были в кабинке рядом...
- Это тоже проверяется. Есть одорологическаяэкспертиза. Насколько мне известно, в милиции она проводится.
- Что то ты больно подкованный, - протянул дознаватель, - не иначе заранее готовился.
- Да ни к чему я не готовился! - Рокотов сыграл раздражение. - О методах производства экспертизы во всех детективах пишут. Не секрет...
- В детективах многого не пишут, - угрожающе прогудел коллега дознавателя, подсаживаясь поближе к столу.
Компьютерная игра закончилась полной победой машинного разума над интеллектом милиционера, и тому необходимо было сбросить напряжение.
«Ага! В детективах менты себя так не ведут... Там они умные и рассудительные. И во время работы не пьют. Стараются изобличить истинного убийцу, а не наезжают на первого попавшегося...»
- Значит, так, - второй милиционер был настроен решительно, - или ты сам все расскажешь, или пеняй на себя...
В коридоре загомонили и громко захохотали.
Рокотов получил чувствительный тычок в бок.
В приоткрытую дверь просунулась голова.
- Ну, вы идете?
- А, Гена! - обрадовался Яичко. - Ты вовремя! Вот гражданин упорствует...
В кабинет ввалился худощавый мужчина с длинными, как у орангутанга, руками.
Из коридора послышались удаляющиеся голоса.
Влад использовал секундную паузу и прислушался. Хлопнула входная дверь, и компания галдящих оперов выбралась на улицу.
- Этот? - презрительно осведомился Гена.
- Ну! - Яичко победно улыбнулся. Вошедший подошел поближе.
- На злодея не похож.
- Убивец, - пояснил коллега дознавателя и смазал Рокотова открытой ладонью по уху. - Посадил человека на пику и теперь пошел в отказку.
Судя по поведению троицы, этот спектакль они разыгрывали не в первый раз.
Влад сделал вид, что ему очень больно и затряс головой.
Мирные переговоры кончились.
- Упрямый? - поинтересовался Гена и с хрустом размял пальцы.
- Не то слово.
- Что вы себе позволяете? - Рокотов решил подать голос.
- Сейчас узнаешь! - пообещал Яичко и вышел из за стола.
Влад прижался лопатками к спинке стула и напряг мышцы правой ноги, готовясь оттолкнуться.
- Да что вы от меня хотите?!
- А ты нам спой, как человека мочканул! - предложил Гена.
- Как спеть? - «испугался» биолог.
- Громко! - рявкнул разошедшийся Яичко.
Рокотов набрал в грудь воздух и заорал:
- Mama a! Just killed a man!
Put a gun against his head,
Pulled the trigger - now he's head...
Mama a a! Life is just begun...
Так, что ли?
Милиционеры застыли в изумлении. Слуха и голоса Владислав был лишен напрочь. Если бы Фредди Меркьюри услышал подобное исполнение своей песни, то умер бы не от СПИДа, а от ужаса. Особенно после того, как до его ушей долетело бы произнесенное Владиславом слово «мама», которое прозвучало как «мямя».
Первым пришел в себя Гена и широко замахнулся на обнаглевшего «певца», намереваясь хорошенько приложить ему кулаком в лоб.
Готовый к атаке Рокотов оттолкнулся ногой и вместе со стулом завалился назад...
От гулкого удара в межэтажное перекрытие закачалась трехрожковая люстра.
- Сильно они его, - сказал один из патрульных, посмотрев на потолок.
- С убийцами по другому нельзя, - заявил прапорщик, разливая драгоценную влагу по стаканам.
На втором этаже что то прокатилось по полу, раздался визг и новый мощный удар.
- Ого! - сержант с лошадиным лицом поднял голову вверх и прислушался.
- А то! - Дежурный закончил свой нелегкий труд и удовлетворенно осмотрел разложенные на газете припасы - хлеб, лук и колбасу. - Небось, Генка Подопригора развлекается.
- А они его не убьют? - с опаской спросил молоденький рядовой, отслуживший в милиции только две недели.
- Не беспокойся...
- Убьют - похоронят! - заржал сержант.
Наверху кто то забубнил, изредка прерываемый вопросами собеседника. Слов было не разобрать, но, судя по тону, допрашиваемый изливал душу и каялся во всех смертных грехах.
- Пошло на лад дело! - Прапорщик поднял стакан. - Ну, за нас!
- За ментовскую дружбу! - поддержал сержант.
На втором этаже хлопнула дверь кабинета, и наступила тишина.
- Надо Генке налить, - озаботился дежурный, - устал человек...
Спустя десять секунд дверь в дежурку распахнулась, сержант привстал, намереваясь поприветствовать приятеля, протянул руку и отлетел вбок от удара ребром стопы.
Президент Соединенных Штатов Америки легонько хлопнул Сэма Бергера по плечу и указал на тростниковое кресло, стоящее спиной к лужайке перед Белым Домом.
Советник по национальной безопасности уместил свой пухлый зад на узком сиденье, принял из рук стюарда филиппинца в форме морской пехоты стакан чая со льдом и расправил плечи, разминая ноющую с самого утра спину.
- Как вам последние вести с Балкан? - весело спросил Президент.
Бергер поморщился. Сообщение Хашима Тачи об успешной операции албанского добровольческого батальона против сербского спецназа его не вдохновляло. Более того, советник подозревал мистификацию. Слишком уж победно выглядели реляции о разгроме двух полков хорошо подготовленных «зеленых беретов». Особенно силами трех сотен неопытных иностранных добровольцев.
- Наш албанский друг что то недоговаривает. И данные радиоперехвата его слов не подтверждают. Разведка не установила никакого усиления активности в радиообмене между сербскими подразделениями в том районе. Всё как обычно...
- Сербы еще могут не знать о случившемся.
- Прошли уже сутки, - фыркнул Бергер. - Это маловероятно.
- Получается, Тачи нам солгал?
- Возможно... Или их успехи гораздо скромнее. Уничтожат моторизованный патруль сербов, а вопят о двух полках.
Президент помрачнел. Советник по национальной безопасности умел портить настроение.
- Тогда как нам реагировать?
- А никак, - Бергер отхлебнул чаю. - Формально это дело косоваров. Пусть радуются своим успехам. Наши подразделения в сухопутных боях пока не участвуют. Выкажите поддержку освободительной борьбе, подбросьте албанцам немного вооружения и этим ограничьтесь. К тому же мы всё увидим на месте, когда наш контингент войдет в Косово.
- Что с переговорами «Тэлбот русские»?
- Со скрипом, но движутся в правильном направлении. Спецпредставитель Бориса выставил нам условия по сохранности своих счетов у нас и в Европе. Думаю, нам стоит согласиться.
- У него большие суммы?
- Так он же был русским премьером, - усмехнулся Бергер. - Около полутора миллиардов. И деньги продолжают капать. Немного, по десять двадцать миллионов в месяц, но все же...
- Какой наш банк в этом участвует?
- "Чейз Манхэттен". По нашей рекомендации русский вывел деньги со счетов «Бони».
- Он выполнит договоренности?
- Несомненно. Милошевич уже практически сдался. Остаются последние штрихи.
- А Борис?
- У Бориса сейчас своих проблем по горло, - советник по национальной безопасности поставил стакан на стол, - после импичмента он деморализован. Занимается кадровыми перестановками и обращает минимум внимания на балканскую проблему.
- Что ж, это нам на руку. Мадам Олбрайт мне докладывала, что Кавказ начинает лихорадить.
Бергер не любил старую жирную жабу, закрепившуюся на посту Госсекретаря, но отдавал должное ее талантам.
- Возможно... Более определенно будет видно примерно через две недели. Наши источники сообщают, что мистер Масхадов готовит широкомасштабное наступление в восточном направлении.
- Русским это известно?
- Естественно. У них, как и у нас, есть разведка... Но Борис не готов к решительным действиям. Новый премьер тоже.
- Мы можем как то повлиять на развитие ситуации?
- Только опосредованно. Я считаю, что с самого начала столкновений чеченцев с регулярной русской армией нам надо сделать упор на гуманитарный аспект. Обращение с военнопленными, нарушения гражданских прав, бомбардировки мирных поселений... Русское Косово, одним словом. Президент Грузии в обмен на транзит каспийской нефти обещал всемерную поддержку. Для него это единственный шанс сохранить власть. Без трехсот миллионов до конца нынешнего года Грузия окажется банкротом.
- В Стамбуле мы подпишем договор, - кивнул Президент.
- Тогда проблема снимается. Одновременно надо поднажать на Международный Валютный Фонд, чтобы активизировать взыскание русских долгов. Камдессю немного упирается, но это традиционное нежелание Франции ссориться с Россией. Им нужен противовес Германии в Европе. - Бергер высморкался. - Хотя с Ведриномнам повезло...
- Да, с ним проблем не возникает, - согласился Президент. - Жаль, что не удается пока договориться с немцами...
- Менталитет такой, - советник по национальной безопасности склонил голову, - имперские традиции. Однако хочу отметить, что новое правительство удачнее предыдущего. Деньги потрачены не зря...
Падение назад вместе со стулом, несмотря на кажущуюся простоту исполнения, требует специальной подготовки. Дилетант либо разобьет себе затылок об пол, либо свернет шейные позвонки, либо повредит спину. Мало держать голову наклоненной вперед, надо еще уметь падать, распределяя вес туловища равномерно.
Влад падать умел, отдав тренировкам не одну неделю.
Когда мутноглазый Гена взмахнул кулаком, биолог оттолкнулся правой ногой и опрокинулся, втянув голову в плечи и одновременно заваливаясь набок.
Оперативник, естественно, промазал, не удержал равновесие и подставил голову под маховый удар левой ноги задержанного.
Хряп!
Квадратный носок ботинка своротил милиционеру челюсть и раздробил скулу. Гена без сознания рухнул на пол.
Рокотов крутанулся на руках, как танцор брейка, вышел под широко расставленные ноги коллеги капитана Яичко, развернулся на полный оборот, зацепив ступнями лодыжки дознавателя, и раскрутил его тело, как веретено, в полуметре от пола. Несчастный тоненько завизжал и покатился в угол кабинета, по пути дважды врезавшись головой в тумбу стола и в сейф. Там и затих.
Яичко открыл рот, но моментально оказался скручен и прижат спиной к гладкой столешнице,
- Повеселились? - зрачки у Владистава сузились в две черные точки. - Теперь моя очередь.
Капитан захрипел.
Сопротивление сотруднику милиции в его собственном кабинете - случай из ряда вон выходящий. После этого у задержанного есть только один выход. Коллеги избитого не прощают покушения на сотоварищей и обычно забивают наглеца до инвалидности. Или до смерти, это кому как повезет.
Яичко похолодел.
Рокотов чуть чуть ослабил давление ладони на горло дознавателя.
- Говоришь тихо, быстро и по существу. Понял?
- Да, гражданин Борбикю, - выдохнул милиционер, не делая попыток сопротивляться.
Своя шкура дороже. Задержанный наглядно продемонстрировал, что он умеет. Яичко очень хотел жить. И жить полноценно, а не на больничной койке со сломанным позвоночником.
В голову дознавателя лезли всякие дурацкие мысли. Что это проверка Управления Собственной Безопасности ГУВД. Что задержанный - сотрудник спецподразделения Службы Охраны Президента, что все происходящее - отмщение Господне за издевательства, которым капитан подвергал десятки невиновных людей...
Влад повернул голову Яичко вправо, чтобы тот уперся взглядом в стену.
- Кто сообщил об убийстве?
- Позвонили в дежурную часть, - прохрипел дознаватель.
- Когда?
- В журнале есть запись. Я точно не знаю...
- Сколько времени обычно требуется патрульным, чтоб доехать?
- Минут пять...
- Почему арестовали именно меня?
- Вы там были...
- Ну и что? Там было еще три десятка человек.
- Бармен указал на вас.
- Ага! Это уже лучше... Что за глупости со складом ты тут мел?
- Это бумажка с места происшествия. Была в кулаке у убитого.
- Сколько человек внизу?
- Два или три...
«Достаточно. Больше он всё равно ничего не знает...»
Рокотов перехватил Яичко за шею и сжал. Секунду дознаватель подергался и потерял сознание.
Влад проверил у остальных двоих пульс и убедился, что милиционеры остались живы. Это радовало. Биолог не был настроен убивать стражей порядка, даже несмотря на то, что они были готовы его покалечить при выбивании признательных показаний. Хотя, если бы кто нибудь из них случайно скончался, Рокотов не стал бы расстраиваться. Ну, не повезло. На войне как на войне. Не он ее начал, и не ему печалиться о погибших. Стражи порядка сами поставили себя вне всякого закона, избивая задержанных, вымогая деньги и фальсифицируя уголовные дела. И ничем не отличались от «обслуживаемого контингента» из числа «отморозков», даже были хуже, ибо прикрывали свои грехи словами о «служении интересам государства» и действовали от имени этого самого государства.
Владислав засунул в карман брюк пластиковый мешочек с обрывком бумажки, нацепил валявшиеся на столе у Яичко кожаные перчатки и протер смоченной в одеколоне тряпкой все места, которых мог коснуться пальцами. Отпечатки у него пока не брали. Их снимают при помещении человека в районный ИВС, местные же отделения не обладают ни дактилоскопическими картами, ни краской.
Покопавшись в куче сваленных на огромном диване вещей, Рокотов извлек серую хлопчатобумажную куртку и обвязал ее вокруг пояса. На случай, если его приметы до момента переодевания будут переданы патрульным экипажам. Те станут искать человека в цветастой зелено синей рубашке, а он тем временем будет щеголять в белой футболке и серой курточке.
Теперь надо было прорваться через дежурку на первом этаже.
Влад несколько раз глубоко вздохнул и неторопливо вышел из кабинета. Держась совершенно естественно и спокойно, как один из сотрудников.
Но в дверь дежурного помещения он ворвался подобно вихрю.
От бокового удара ногой стоящий слева сержант отлетел и врезался башкой в железный шкаф.
Рокотов, не снижая темпа, пробил двумя прямыми ударами вскочившего ефрейтора и оказался нос к носу с громилой прапорщиком.
Высокие и широкоплечие люди обычно не боятся маленьких и худощавых. Забывая о том, что «большая дура громче падает». Вот и вся разница.
Прапорщик злобно выпучил глаза, намереваясь прихлопнуть наглого коротышку одним ударом пудового кулака.
Влад быстро взмахнул правой рукой перед лицом противника.
Со стороны это движение казалось промахом.
Но только со стороны. Когда возле глаз неожиданно оказывается посторонний предмет, человек совершает два рефлекторных действия - на мгновение зажмуривается и резко вдыхает воздух. Грудная клетка расширяется, и диафрагма выдавливает печень из под защиты рёбер.
Сразу за взмахом правой ладони Рокотов нанес короткий удар левым кулаком.
Прапорщика согнуло пополам, и он грохнулся об пол, ничего не соображая от дикой боли в боку.
Влад перекатился через стол, сметая на своем пути стаканы и разложенную закуску, и вцепился двумя пальцами в нос открывшего рот рядового. У того из глаз брызнули слезы, он откинул голову назад и получил основанием ладони по шее. Тело рухнуло навзничь. «Вот это „сливка»! - Рокотов хмыкнул, наблюдая, как на секунду побелевший нос молоденького паренька наливается багрянцем. - „Сливка" из „сливок"! Завтра страшно смотреть будет. Гематома что надо... Ладно, с вами, граждане менты, весело, но у меня есть еще другие дела".
Владислав сорвал с пояса прапорщика связку ключей, отпер выходящую наружу дверь и подошел к «обезьяннику», откуда на него преданно смотрели четыре пары глаз.

Предыдущая страница 13 Следующая страница


Косово поле. Россия 14

- Держите, - ключи со звоном упали внутрь камеры, - освобождайтесь сами... Эти еще с полчасика поваляются. Только чур - оружие не трогать и за мной не бежать. Урою!
- Все понятно, шеф! - толстяк, запертый в камере по подозрению в мелком мошенничестве, радостно замахал руками. - Сколько нам времени выждать?
- Минуты три...
- Спасибо тебе.
- Всегда рад, - Рокотов вежливо кивнул и вышел в прохладный сумрак питерской ночи...
Оружие у отключенных милиционеров действительно не тронули.
Вместо этого пузатый кидала и скорешившийся с ним молодой «стопорило»поднялись на второй этаж, вскрыли дверь в один из кабинетов и уволокли десяток уголовных дел, не забыв прихватить и материалы на самих себя. Заодно из отделения пропали изъятые в качестве вещественного доказательства девятьсот долларов и семьдесят три тысячи рублей, по честному поделенные между мошенником и грабителем.
Оставшиеся двое пьяниц, прикончив недопитую бутылку водки и закусив остатками колбаски, тихо разбрелись по домам.
В общем, все задержанные сделали свой маленький гешефт.

Глава 9
КУДА ПОЛЗЕШЬ, ЕДРЕНА ВОШЬ?

В дверь коротко позвонили.
Сидящий с чашечкой утреннего кофе и газетой Вознесенский удивленно взглянул на часы.
Восемь двадцать.
Кого это принесло в такую рань?
Иван прошел по длинному коридору, образовавшемуся после того, как он присоединил к своей квартире купленную соседскую, и посмотрел в «глазок». Оптическое устройство было непростым - на самой двери отсутствовали даже малейшие признаки прикрытого стеклом отверстия. Окуляр диаметром всего два миллиметра располагался над верхним обрезом косяка и передавал изображение по световодному проводу на закрепленный внутри квартиры обычный «глазок». Приобретенная но совету Димона полушпионская «мулька» себя полностью оправдывала. Вознесенский теперь имел возможность обозревать всю лестничную площадку под углом сверху и был гарантирован от того, что кто нибудь спрячется за спиной у звонящего или в «мертвой зоне» обычного «глазка».
На площадке топтался Димон собственной персоной.
Заслышав шаги за дверью, верзила поскреб пальцами по деревянной обивке.
- Откройте, - весельчак журналист довольно натурально сымитировал хриплый, пропитой голос алкоголика со стажем, - вам денежный перевод...
Иван засмеялся.
Чернов вечно что то выдумывал и прикалывался над окружающими.
- Здорово, - двухметровый гость шагнул через порог.
- Привет, - Вознесенский пожал протянутую руку, больше похожую на длань хорошо откормленной горной гориллы. - Что привело тебя в такую рань?
Журналист захлопнул за собой дверь и прошел на кухню.
- Кофе нальешь?
- Безусловно, - хозяин гостеприимно указал на кресло у окна.
Однако Димон вместо своего обычного места протиснулся в уголок на узкий диванчик и заворочался, пытаясь разместить ноги, обутые в кроссовки сорок седьмого размера.
Иван удивленно поднял брови и сунул прозрачный кувшинчик под фырчащую кофеварку.
- Что это с тобой?
- Со мной - ничего. А вот с тобой - не знаю, - Димон побарабанил пальцами по столу и достал дорогую кожаную сигаретницу с вытесненным на лицевой стороне золотым вензелем JPS. - Ты на улицу еще не выходил?
- Нет. Но у меня встреча через полтора часа...
Димон достал маленький спутниковый телефон и протянул Вознесенскому.
- Звони и отменяй стрелку.
- Зачем это?
- Позвонишь - объясню.
- Ладно, - Иван почесал затылок. - Да я и с городского телефона могу...
- Не можешь, - жестко сказал Чернов, - и со своей мобилы - тоже. Не будем рисковать.
- Ты мне объяснишь, в чем дело?
- Объясню, объясню... Ты давай звони. А я пока покурю...
Заинтригованный Вознесенский сделал шаг к окну, чтобы перекрытия дома не мешали прохождению телефонного сигнала.
- Стоять! - резко вскинулся журналист. - Иди в гостиную, где окна на другую сторону выходят. Оттуда и звони.
- Кто то у парадной? - сообразил наконец Иван.
- Ага, - Димон щелкнул зажигалкой, - и по твою душу... Не задерживай, набирай номер.
Вознесенский быстро ушел в гостиную. Две квартиры, выходящие в разные подъезды, были соединены в одну совсем недавно. Аккурат перед войной в Югославии. Бизнес у Ивана шел успешно, и, несмотря на кризис девяносто восьмого года, он смог себе позволить расширить жилье. Соседям была куплена квартира на озере Долгом, в стене прорубили широкую овальную дверь, сделали косметический ремонт, и Вознесенский с семьей стали обладателями пяти комнат вместо двух. Соседская кухня была переоборудована в кабинет, где стояли только стол, кресло и компьютер, а стены закрывали узкие книжные полки.
- Готово, - хозяин вернулся к гостю и отдал телефон. - На завтра перебился...
- Ты ж завтра в Москву уезжаешь..
- Так я перед самым отъездом и пересекусь с человеком, - пояснил Иван. - там делов то на полчаса. Документы учредительные посмотреть... Так в чем дело?
- Рассказываю по порядку, - Чернов обхватил ладонью сразу ставшую миниатюрной кружку, - вчера я был в твоем районе. Ну, общнулся с кем надо и решил мимо тебя проскочить.
- Меня вчера вечером не было.
- Знаю. Но речь не об этом. Если б я хотел тебя навестить, позвонил бы... Так вот - заметил я у твоего дома фигню нездоровую. Мальчики какие то в машинке сидят. «Девятка» серая... И что странно - сзади под стеклом фуражечка такая заметная. Синяя. На манер ментовской, но не ментовская. Тулья под многоугольник заточена. - Димон сделал глоток кофе. - Я не поленился, пешочком прошел, вроде мимо... И знаешь, что подметил? Ребятки точно напротив твоего парадняка расположились.
У Вознесенского по спине пробежала противная дрожь.
- Такие фуражки охрана консульства носит...
- И я о том, - кивнул журналист, - не успокоились. Видать, сильно ты их достал.
- Но зачем?
- Без понятия. Слухай дальше... Сегодня по утряни я, как последний барыга, встал ни свет ни заря и к твоему дому подъехал. И представляешь - те же лица и та же машинка! Только сегодня их не двое, как вчера, а четверо... Вывод?
- Меня ждут? - предположил Иван.
- Умны ый! Прям Эйнштейн! Али ты подумал, что кого нибудь еще караулят?
- Да нет...
- В том то все и дело, - вздохнул Димон. - И откуда то они знают, что ты сегодня на стрелку намылился.
Вознесенский прищурился.
- Знаю откуда.
- Ну?
- Я вчера о встрече на улице договаривался. Прямо тут, у парадной... А на скамеечке парень сидел. Толстенький. Я еще подумал, что Светку с пятого этажа ждет. К ней вечно мужики бегают.
- Узнать сможешь? - хищно оскалился Чернов.
- Не уверен. Помню только общие очертания... Хотя...
- Значитца, так. Иди к оконцу соседской квартиры. Эти придурки караулят твою старую парадную, о новом выходе они, похоже, не знают. Осторожно посмотри из за шторы... Потом мне расскажешь.
Иван вернулся через минуту.
- Одного я узнал. Он был среди тех, что меня у консульства пинали.
- Оч чень хорошо...
- Что делать будем?
- А ничего. Пускай постоят без толку.
- Может, возьмем? - предложил Вознесенский, - Ружье у меня есть.
- А смысл? Ничего им не предъявишь. Скажут, что человека ждали, знакомого... Да, кстати, жена твоя где?
- Уехала отдыхать с детьми. Через десять дней вернется.
- Это хорошо.
- Ты думаешь?..
- Я ничего не думаю, - жестко отреагировал бывший бандюган. - От этих уродов можно ожидать всего. Они по своим понятиям живут, не по братанским... То, что твоей жены нет, нам на руку. Не будем отвлекаться.
- Но какого черта меня опять ловить?
- Значит, что то нечисто у них... Чего то боятся. Менты, которых ты загасил недавно, тоже ведь от той конторы были. Вот и думай.
- Думать тут нечего, - развел руками Иван, - я не понимаю, что им еще от меня надо. Следствие почти сдохло, прокуратура не шевелится - Как мне объяснили в ментовке, списки сотрудников консульства им не дают... Пройдет месяц другой, и дело прекратят.
- Возможно, - согласился Димон, - а возможно - и нет. Чем черт не шутит. Вполне вероятно, что они опасаются продолжения. Нет гарантии, что эту историю не начнет раскручивать какой нибудь особо принципиальный прокурор из Москвы. Которого, к примеру, задолбали Штаты как государство. Отомстит, так сказать, за югославов...
- Но тогда меня надо убить...
- Вот! - Чернов поднял указательный палец. - В точку! Именно мочить и никак иначе. Потому тебе надо на время исчезнуть. И твоя поездка в Москву как нельзя кстати.
- Но я ведь всё равно через неделю вернусь.
- Неделя - срок большой. За неделю, знаешь, каких дел натворить можно. Ого го! Потом всю жизнь не расхлебаешь...
- Тебе то это все зачем?
- Как тебе сказать... - журналист потер пальцами подбородок, на котором пробивалась двухдневная щетина. - Активная жизненная позиция. Не переношу ублюдков. Я тут думал и пришел к интересному выводу. Сейчас Россия - это огромное Косово Поле. С одной стороны - мы, народ, а с другой - те, кто считает себя властью. Чиновники, менты, прокуратура, так называемые «олигархи», ворье всех мастей у государственной кормушки. И идет драка... Либо мы их, либо они нас. И от каждого зависит исход. Вот коротко, что я думаю...
- В целом я с тобой согласен.
- Еще бы! Ведь ты тоже здесь живешь и всё это собственными глазами видишь.
- Но методы...
- А что методы? - Чернов положил на стол кулаки. - Как они с нами, так и мы... Бой без правил. Ты просто мало с изнанкой жизни сталкивался. А я навидался вдоволь. И в прошлом, и сейчас. Вон какой случай ни возьми - беспредел на беспределе. Такое впечатление, что людей специально приучают не верить ни одному слову государства. Самый показательный пример - наша правоохранительная система. Я даже не думал, пока в журналистику не попал, что всё настолько плохо... И не забывай, кем я был до этого. Вроде должен был понимать. Ан нет!
- Действительно так хреново?
- Не то слово! - Димон мрачно подвигал густыми бровями. - Впору ментов с прокурорами и судьями к стенке ставить. У нас письма от читателей приходят, по пять сотен в неделю. И почти в каждом - история... Причем, заметь - с документами! Не просто рассказ, а пачка ксерокопий из уголовных дел. Я почитал - так даже мне дурно стало... Сажают народ просто ни за что. Вообще! Ни доказухи, ни свидетелей, ничего... Обвинители - девчонки по двадцать пять двадцать семь лет, следаки без юридического образования, ляп на ляпе, закон не соблюдается даже в элементарных вещах. Вон недавно... Парня осудили на десять лет якобы за двойное убийство. Терпилы - муж с женой. Мужик к тому же - мастер спорта по боксу в тяжелом весе. Свидетели говорят о двоих нападавших, а следствие второго не ищет! Представляешь?! Потом - терпил завалили из пистолета, а у обвиняемого находят газовик. Интересно, как он из газового ствола мочканул двоих? И вдогоночку - основной свидетель обвинения является шизофреником со справкой. Лечится уже двадцать лет. Вот так то...
- Бред какой то...
- Ага! А парню дали десять лет. Четыре уже отсидел. Сейчас дело на кассации. Но перспектив практически нет. Мы, конечно, взялись раскручивать, но что получится - не знаю.
- И что, все такие?
- Почти... Есть, конечно, кто по делу присел, но процентов семьдесят - за просто так. И никому за это ничего. Даже выговора...
- Убивать за такое надо, - согласился Иван.
- Во оо... Чувствую, что скоро так и будет.
- Но мне то что делать?
- Сегодня сидишь дома. Я пока тут тоже поторчу. Мне интересно, долго ли наши друзья будут тебя караулить.
- Без проблем. Еды полный холодильник, можно дня три куковать.
- Еда - это хорошо. А то я позавтракать не успел. У тебя мясо есть?
- Трех сортов, - улыбнулся гостеприимный хозяин. - Кура, говядина и ветчина.
- Главное в мясе - это правильно подобранный соус, - наставительно заявил Димон, переключившись на приятные мысли о приеме пищи.
- Тоже нет вопросов.
- Отлично, - журналист потер руки и уставился на холодильник.
- Тебе какой хлеб? - Вознесенский открыл шкафчик.
- Любой... Лишь бы не сухарик «Здоровье», а то я его ненавижу.
Короткое оперативное сообщение о насильственной смерти гражданина Ибрагимова Азада Исаевича, прописанного в Василеостровском районе, легло на стол прокурора Терпигорева в одиннадцать часов семь минут утра второго июня.
К половине двенадцатого Алексей Викторович уже знал, что жилплощадь приватизирована, родственников у убитого в Петербурге нет и в квартире больше никто не прописан.
Всё складывалось очень удачно.
Терпигорев вызвал секретаршу, сообщил ей, что уезжает с проверкой по райотделам, перепоручил ведение приема граждан унылому заместителю по фамилии Дедкин, сбросил в кожаный «дипломат» пачку документов и, с важным видом миновав ожидающих аудиенции у толстомясой следовательши Поляковой, вышел на улицу. Потерпевшие от вымогательства муж с женой покорно сидели на обшарпанной лавочке в коридоре у плотно закрытой двери, за которой двадцативосьмилетняя оплывшая бабища торопливо пожирала эклеры и запивала их горячим какао, жмурясь от удовольствия и регулярно икая. Света Полякова даже для районной прокуратуры была личностью выдающейся - ее леность и тупость находились за гранью возможного. Поручить ей вести уголовное дело означало загубить следствие на корню, ибо единственной страстью ожиревшей низкорослой каракатицы были пирожные и дамские романы, коими она зачитывалась дома и на работе. Полякова мечтала о прекрасном принце. Всё остальное ей было по барабану.
Алексей Викторович подавил смешок, представив себе растекающуюся по стулу Светлану, и уселся за руль служебной «волги». Купленный на «пожертвования» от коммерсантов джип «сузуки витара» остался стоять во дворике прокуратуры.
Терпигорев был бережлив и собственную машину предпочитал зазря не гонять. Даже когда ездил по личным делам.
Влад забрался на сиденье, откинул спинку назад и закрыл глаза.
Три часа он прятался на чердаке соседнего с девятнадцатымотделением милиции дома. Он видел, как из дверей дежурки выскользнули четыре темные фигуры, как спустя сорок минут примчались пять патрульных машин, как милиционеры бегали и размахивали руками. Потом приехали сразу три «скорые помощи» - и медбратья вытащили на носилках наиболее тяжело пострадавших.
Броуновское движение российских «копов» сопровождалось громкими матерными тирадами, оглашавшими благостную тишину летней ночи. Жильцы близлежащих домов неудовольствия не проявляли. С первого взгляда было ясно, что в отделении произошло нечто экстраординарное.
Чуть позже медиков подтянулся «рафик» со следственно оперативной группой из ГУВД. Серьезные молодые люди в штатском тут же разогнали галдящую стаю патрульных и приступили к детальному осмотру.
Как Рокотов и предполагал, изучение следов заняло немного времени.
Налицо были лишь свидетельства происходившей в дежурном помещении пьянки и разгрома кабинета на втором этаже. К тому же исчезли пятеро задержанных из «обезьянника».
Никаких вразумительных объяснений избитые милиционеры дать не могли. У всех наблюдались симптомы ретроградной амнезии, вызванные сильными ударами по голове.
Более подробное разбирательство возможно было только через сутки двое, когда помещенные в больницу стражи порядка обретут способность к внятной речи.
Напоследок явилась съемочная группа с телевидения.
Настырный корреспондент в сопровождении непрерывно снимающего оператора и еле поспевающего помощника с длинным микрофоном в руке ввинтился в толпу и оказался прямо перед грузным полковником, что то орущим сержанту, высунувшему голову из окна второго этажа. Журналист помахал перед носом офицера пресс карточкой и начал выспрашивать подробности инцидента. Полковник минут пять распинался, указывая рукой то направо, то налево, то вверх, так что с выбранного Владом наблюдательного пункта казалось, что толстый начальник райотдела описывает неожиданный налет инопланетян на вверенный ему объект. Закрепленный на телекамере мощный прожектор освещал все детали, и Рокотову было видно каждое движение в радиусе тридцати метров от входной двери отделения милиции.
Корреспондент покивал, задал пару уточняющих вопросов, прыгнул в микроавтобус с буквами ТСБ на борту, и съемочная группа укатила прочь.
Представление подошло к концу. Полковник вытер пот со лба и плюхнулся в грязно синий «москвич».
Окружающую местность прочесывать не стали, и экипажи разъехались по району. В отделении остались лишь четверо автоматчиков, один из которых занял место дежурного на телефоне и принялся названивать сотрудникам, вызывая тех на работу к семи утра.
Биолог разомкнул веки и посмотрел на просыпающуюся улицу.
Уже появились первые прохожие, по проезжей части раз в минуту проносились автомобили. К остановке подкатил автобус, в него сонно завалился ранний пьянчужка с авоськой пустых бутылок. Старенький «икарус» выпустил клуб черного дыма, рыкнул и, задребезжав, покатил вдоль тротуара.
На углу под брезентовым тентом усатый сын гор принялся раскладывать эквадорские бананы, панамские апельсины, марроканские мандарины, кот ди вуарские манго, новозеландские киви, турецкие груши и голландскую картошку, поплевывая на карандаш и выводя цены на клочках картона. Рокотов стиснул зубы. Рачительный торговец напомнил ему Азада, воспоминания о котором биолог старался заблокировать, чтобы до поры до времени не терять самообладания.
Одно дело, когда гибнет друг на войне, а совсем другое - у себя дома, от ножа неизвестного ублюдка. Позволив Азаду пойти одному, Влад взял на себя ответственность за его смерть. И не собирался прощать этого своим врагам.
Он с ненавистью посмотрел на запертые двери ресторана.
"Ничего, доберусь я до вас... «Муха»стоит всего сто баксов. И продается на каждом углу. Собственными кишками захлебнетесь... Но не сегодня. Аллах дает вам еще пару дней жизни. Да и мне подготовиться надо. Что же мне делать? В одиночку - никак. Придется все же использовать данный Срджаном адресок и дернуть его приятеля. Срджан говорил, что на того мужика можно во всем положиться... Вот и проверим, не откладывая..."
Владислав повернул ключ в замке зажигания, тронул педаль газа, и «мерседес» плавно перевалился через поребрик, чуть скрипнув новой пружиной амортизатора.
Запыхавшийся Пеньков примчался на Витебский вокзал за девять минут до отхода поезда.
У вагона его встретили недовольный Юрий Щекотихин, московский приятель Рыбаковского, и улыбающиеся поляки, ничуть не встревоженные опозданием Руслана.
- П принес? - Шекотихин нетерпеливо протянул руку.
- Ага... Сейчас... - Пеньков тяжело дышал. - Вот...
- Слава Богу! - московский правозащитник принял из рук раскрасневшегося педераста папку с бумагами и повернулся к полякам. - Всё это - письма демократической общественности в поддержку Белорусского Народного Фронта.
- Очень хорошо, - Войцех Пановны отдал свой серый с искрой плащ Ковальскому и принял пачку разномастных листков, - мы передадим их по назначению. И сообщим на конференции в Будапеште о том, как много вы для нас сделали...
Шекотихин гордо приосанился. Лет пятнадцать назад этот мелочный подхалим с дефектом речи, подвизавшийся в заводской многотиражке и кропавший откровенную бездарщину об успехах в деле выпуска доильных аппаратов, и представить себе не мог, что его имя будут произносить с трибун международных форумов в связи с грантами по правозащитной деятельности. И что он будет эти самые гранты получать. За лишние три четыре тысячи долларов Щекотихин был готов мазать грязью кого угодно.
- К власти опять рвутся нацисты, - зачем то сказал Пеньков - Жаль, Гали с нами нет.
Поляки почтительно склонили головы при упоминании святого для любого нового демократа имени.
- И еще жаль, - добавил принявший сто граммов водочки Щекотихин, - что у н нас есть ядерное оружие. Если б не оно, НАТО бы давно навело у нас порядок. Этих п поганых национал п патриотов вразумят только бомбы.
Гости из Европы тактично промолчали. Окосевший Шекотихин полез к Ежи целоваться, бормоча под нос теплые слова о солидарности между правозащитниками и скором конце «кровавого режима белорусскою диктатора».
Пеньков призывно посмотрел на крепыша Войцеха, но примеру старшего товарища не последовал.
Придорожная аллея оказалась тихой улочкой почти на окраине города.
Владислав проехал мимо дома под номером два, развернулся и завел «мерседес» во двор. Поставив машину у буйно разросшегося ряда кустов, Рокотов уже собирался вылезти и отправиться на поиски нужного подъезда, как тут его внимание привлекли четверо молодых парней, молча куривших в серой девятке. До машины было метров сорок. И стояла она точно на директрисе к крайней парадной, где по расчетам Влада и должна была находиться вторая квартира.
«Спокойно... Ну, сидят люди, курят, - Рокотов немного съехал по сиденью вниз, так что над торпедой остались только глаза. - Это еще ни о чем не говорит. Кого то ждут. Не меня, это точно. На ментов не похожи... Больно рожи тупые... Эх, батенька, а где ты интеллигентные лица в ментовке видел? Как раз такие там и работают... Низкий лоб, бессмысленные глазки, загребущие ручонки, из приличных слов - только союзы и предлоги. Вот портрет современного российского мента. Никакого сравнения с телесериалами „Мусора» или „Убогая сила". Скорее, с фильмами про зомби... Кстати, зомби, в отличие от ментов, тягой к воровству и пьянству не страдают. Чем выигрывают на фоне стражей порядка..." Парни продолжали усиленно дымить.

Предыдущая страница 14 Следующая страница


15 Дмитрий Черкасов

Из машины не выходили, посматривали на часы и перебрасывались короткими репликами.
На «мерседес», вставший позади «девятки», никто даже не обернулся.
Все четверо были поглощены наблюдением за входной дверью.
Прошло еще десять минут.
«Ну, и? - Влад посмотрел на часы. - Девять сорок семь... А они всё сидят. Мимо не проскочить, парадное у них как на ладони. Сбоку тоже не подобраться, так и так пересекаешь открытое пространство. Сразу с четырьмя драться на узкой лестнице опасно. Тем более что ребятки не безоружны...»
Наличие у человека ножа, дубинки или пистолета видно сразу.
Даже когда он сидит.
Вооруженные люди поведением резко отличаются от безоружных. Лю учил Владислава умению определять наличие скрытого оружия у человека - по характерной позе, движениям, мимике, поэтому биолог за несколько секунд просчитал ситуацию.
Парни в «девятке» сидели не совсем так, как если бы не имели при себе ничего колющего или стреляющего. Немного напряженные плечи, опущенные вниз руки, мрачная сосредоточенность, сдобренная изрядной порцией уверенности в победе. Чувствовалось, что парни не намерены уезжать без того, чтобы не проломить череп избранному объекту нападения.
«Итак... - Рокотов достал из перчаточного ящика маленький четырехкратный бинокль. - И что мы имеем? Водитель держит руки на баранке. Сидящий справа от него опустил левое плечо, рука чуть чуть ходит взад вперед... Дубинка. Так, теперь те, кто сзади... У левого рефлекторное похлопывание по карману куртки... Нож. У правого - немного тянет плечо, корпус напряжен... Либо тоже дубинка, либо пистолет. Руку за пазуху не сует, поправляет сквозь ткань... Дубинка. Пистолет оглаживают не так... Что ж, ясненько. Двое с дубьем, один с пикой. Водила, вероятнее всего, не вооружен. На квартирных грабителей это не похоже, у тех обычно стволы. Соответственно, поджидают клиента. Того, кто должен появиться из парадного. Тут и навалятся... А что? Двор пустой, чтобы одного человека загасить, им тридцати секунд хватит... - Влад перевел взгляд на окна первого этажа. - Шторы, ни черта не видать. Одно окно отражает свет... А это что за фокус? - Плотная материя шевельнулась, за ней появился отблеск стеклянного объектива. - Не мне одному интересно, что происходит? Видимо, да... Что ж, понаблюдаем вместе. Приезда ментов я не боюсь, документы на машину в порядке...»
- Иди сюда! - позвал Димон из кабинета.
- Что? - Иван отложил полотенце и вышел из кухни.
- Смотри... Еще один подъехал.
- Где?
- Да вон, «мерседес» серый, - Чернов сунул Вознесенскому портативную подзорную трубу, любимую игрушку сына Никиты, - слева...
- Вижу.
- Встал четко за ними. И не выходит.
- Он один...
- Ага!
- Ты уверен, что они заодно?
- Посмотрим. К тебе никто не может без звонка приехать?
- Вряд ли. Да и машина мне незнакома... Постой, у водилы то бинокль!
- Точно? - Димон вырвал у Ивана трубу и уставился в окно. - Действительно... Ничего не понимаю.
- За кем он наблюдает?
- Судя по всему - за уродами в «девятке»... Теперь присел, мне его не видать... Опять приподнялся... Закурил...
- Ерунда получается, - сказал Вознесенский. - Если он с ними, то должен был подойти.
- Не обязательно. Это может быть контролер.
- Ты еще скажи - «чистильщик»!
- Нет, зачищать их никто не будет, - серьезно отреагировал журналист, - не тот случай. А проконтролировать исполнение могут...
- Ну и что делать будем?
- Пока ждем... Уезжать они, похоже, не собираются...

Глава 10
ВЕСЕЛЬЧАК У

Дверь парадного приоткрылась, и на асфальтовую дорожку, заросшую с обеих сторон невысокими кустами, бодро выскочил пузатый человечек в очках, в синем шерстяном тренировочном костюме, в которые раньше обряжали заводские футбольные команды, в войлочных серых тапочках на босу ногу и с мусорным ведром в руке.
Человечек близоруко прищурился и засеменил к железному контейнеру в двадцати метрах от угла дома.
В «девятке» синхронно приоткрылись задние двери.
Рокотов положил ладонь на резиновый уплотнитель, скрывающий опущенное полностью стекло, и приготовился вмешаться.
Человечек опрокинул ведро в контейнер, похлопал по днищу, выбивая застрявшую газету, и отправился обратно, помахивая уже пустой емкостью.
Водитель «девятки» обернулся к пассажирам и что то коротко приказал. Дверцы захлопнулись.
Владислав расслабился. «Значит, знают в лицо... И намерения у них самые недобрые. Эх, повезло так повезло! Именно у того дома, что мне нужен, сидят четверо дебилов и кого то поджидают. - Биолог снова навел бинокль на автомобиль. - Что у них сзади валяется? Фуражка какая то... Похожа на штатовскую, шерифы такие носят. Бутафория? Вероятнее всего... На американских полицейских они уж точно не тянут. Кокарда здоровенная... Щит с надписями. Может, охранное предприятие? А что, вполне. Частные детективчики ныне - сплошь бандиты и менты бывшие. Что по сути одно и то же. Сидят, караулят кого то. Видимо, человек им денег должен. Или им так кажется... Ладно, жду еще полчаса, а там надо вмешиваться. Целый день мне тут торчать не резон...»
- Кто это? - Димон указал на толстячка с ведром.
- Алеша, с третьего этажа...
- Ага... - Чернов удобно расположился в кресле, осматривая окрестности в щель между шторами. - Дернулись, гаденыши... И мужик в «кабане»напрягся. Интересно...
- Ты все еще думаешь, что это контролер?
- Уже не уверен. Создастся впечатление, что он готовится напасть на них сзади. Ждет момента, когда они из тачки выберутся... Блин, жаль, мы его телефона не знаем...
- О чем это ты?
- У него на торпеде трубка лежит. Звякнули бы, перетерли ситуевину...
- Мой приятель в ГАИ работает... Тьфу, в ГИБДД по нынешнему... Может, позвонить и пробить номерок тачки?
- Без понту... Сто процентов даю, что «кабан» левый. Рабочий вариант, висит на совершенном лохе, - со знанием дела заявил Чернов, - обычная практика. Вся братва так поступает.
- А этот что, из братвы?
- Ну уж не лох, это точно! Тачку поставил грамотно, на уход. Может в три стороны рвануть. Вездеход хрен заблокируешь, он через пустырь прорвется, где ментовские «жигули» завязнут. - Экс «браток» нашарил сигареты, не отрывая глаза от игрушечной подзорной трубы. - Пацан соображает, что и как...
- А эти в «девятке»?
- Другое дело. У них маршрут отъезда только один - по дорожке влево и там уже на Кырлу Мырлу. Во он моя «бомба»аккурат наперерез стоит. Если б я там сидел, то перекрыл бы отход в секунду...
- Получается, они заперты?
- Пока нет, но это можно устроить. Судя по всему, они караулят тот подъезд, в который выходит дверь квартиры, где ты прописан. А мы сейчас в соседской... О которой они, похоже, не догадываются.
- Очень может быть, - согласился Иван, - я права собственности оформил только месяц назад. Никакие данные в адресное бюро еще не поступили.
- Вот именно. И пасут тебя неграмотно... Взяли из материалов того же уголовного дела место прописки и подъехали. Как и в прошлый раз. Только теперь решили подстраховаться и явились вчетвером.
- Про тех, прошлых, что нибудь известно?
- А як же! - Димон выпустил клуб дыма. - Мусорок сейчас увольняется, а второй придурок исчез... Думаю, у него начались кру упные проблемы в личной жизни. Ему ж как то надо объяснить, зачем он двух азерботов на рынке хлопнул.
- А он что, на свободе?
- Выпустили под подписку. Прямой доказухи нет, да и ментовское начальство вмешалось. Не хотят раздувать, чтоб их сотрудника не зацепило. А как того уволят, так второго с подписки в камеру вернут. Если найдут, разумеется...
Владислав поменял позу и помассировал затекшее бедро.
Парни продолжали сидеть в машине, время от времени выбрасывая окурки в открытые окна,
«Идиоты. Вещдоков - полдвора набросали. Если будет следствие, то окурками их прижмут в шесть секунд... Если будет... Они что, уверены в собственной безнаказанности? Видимо, да... Но почему? Вопрос... - Рокотов опять посмотрел на часы и перевел взгляд на заинтересовавшее его окно. За стеклом отчетливо виднелся силуэт крупного мужчины. - Любопытный сосед. Была бы старушка, было бы понятно... Молодые бугаи обычно просто так в окна не пялятся. Значит, есть интерес. Почти час у окна торчит. Примерно столько же, сколько и я. В махаловку вмешиваться не будет, а вот в мусарню позвонить может... Минута на работу, три минуты до ближайшего съемного гаража... - Биолог сверился с картой. - Положим, четыре минуты... Номер у меня сейчас липовый. И сзади, и спереди...»
Вместо обычных номерных знаков на «мерседесе» стояли так называемые «кассеты» - поворачивающийся по оси прямоугольник, каждая из четырех граней которого была украшена своим номером. Эта примитивная схема управлялась из салона ручкой отопителя. Поворот ручки - и номера спереди и сзади синхронно менялись. Истинному номеру автомашины соответствовало положение «выключено».
Механик постарался на славу.
Кассеты были заподлицо имплантированы в бамперы, обнаружить устройство можно было только при снятии внешних панелей. Визуальный осмотр ничего бы не дал.
Имелись еще «дополнения», но пока Владислав ими не пользовался.
«Терять целый день я не могу... Что ж, придется взбодрить этих уродцев».
Рокотов бесшумно распахнул дверцу, так же бесшумно ее закрыл, встряхнул руки и медленно двинулся к «девятке», держась за растущими вплотную к дому деревьями.
Майор Бобровский придавил уголок огромного, метр на метр, черно белого фотоснимка тяжелой пепельницей и почти лег животом на стол, высматривая с лупой мельчайшие детали шпионского снимка.
- И что ты там нашел? - Капитан Сухомлинов на секунду отвлекся от телетайпной ленты.
- Не пойму... Америкосы зачем то перебросили два «е эс сто тридцать пятых»с запада на восток. Такое впечатление, что они подтягивают командные посты ближе к Украине.
- А смысл?
- Не вижу... Потому и говорю, что не понимаю. У НАТО в этом районе уже есть три «Джей Старза». Два дополнительных командных пункта ни к чему... Если только они ничего не замышляют на нашей юго западной границе.
- А что им там делать?
- Не знаю, - Бобровский раздраженно потер нос. - Бред собачий... Никаких учений либо чего подобного у нас там не намечено.
- А у хохлов?
- Тоже. Тем более что за хохлами им скрытно наблюдать не нужно. Кучма янкесов давно к себе в Генштаб запустил.
- Самолеты пошли без прикрытия?
- Сейчас посмотрим...
Григорий открыл толстую нанку из красного пластика, украшенную буквой "В", и провел толстым пальцем по строчкам последней распечатки.
- Та ак...
Сухомлинов плеснул себе чаю из термоса.
- Пусто... «Иглы» и «Фалконы»на месте. Продолжают обрабатывать югославов.
- Ладно тебе, - примиряющим тоном сказал капитан, - перегруппировка «е эсок» ни о чем пока не говорит.
- Сама по себе - да. Но что ты на это скажешь? - Бобровский положил перед капитаном таблицу из штаба военно космических сил.
- Перегруппировка «Эшелона». Я уже видел эти данные...
- А зачем?
- Гриша, не говори загадками.
- Сережа, ну как ты не врубаешься! Янкесы перегоняют три спутника на орбиты в тысяче километров от театра военных действий, потом в том же направлении начинают движение воздушные командные пункты.
- И все равно... Информации для вывода маловато.
- Но ты согласен, что эти два перемещения взаимосвязаны?
- Нет.
- Как нет? - подскочил майор.
- У меня нет данных внешней разведки. Приказ на перегруппировку «Эшелона» поступил из оперативного центра штаба ВВС Америки, а «е эски» пошли по приказу Кларка.
- Хорошо. Но почему одновременно?
- В те же дни, помимо спутников и самолетов, пришли в движение еще тысячи объектов. А ты выдернул из этой кучи только два момента.
Сухомлинов не сомневался в интуиции приятеля и сослуживца. Однако стоял до конца, вынуждая Бобровского сначала исчерпать аргументы, а потом уже переходить к выводу. И Григорий принимал такие правила игры.
- Согласен. Слушай сюда, - майор развернулся в крутящемся кресле, - недавно у нас проходило сообщение, что на «е эски» поставили новый тип коммуникатора, замкнутого именно на «Эшелон».
Капитан кивнул.
- Было дело. И?
- Три космические платформы перешли на другие орбиты...
- Стоп! Я видел распечатку орбит. Один завис над Прибалтикой, а два находятся не в стационарных точках, так что область слежения может располагаться где угодно по маршруту.
- Прибалтика - это совсем рядом с нами.
- С Восточной Европой - тоже. Например - все побережье Балтийского моря.
- Там достаточно кораблей.
- Если рассматривать только побережье...
- Ладно, - Сухомлинов присел на край стола, - излагай дальше.
- Самолеты переброшены поближе к району Белоруссии Литвы.
- Все равно до нас далеко.
- А до Минска?
- При чем тут Минск?
- Как при чем? - Бобровский вскинул брови. - А кто договор с Россией собрался подписывать?
- Отследить маневры наших политиков можно, не выходя в космос и не привлекая дли этого средства авиаразведки. В Кремле да и в Беларуси достаточно сволочей, которые сольют янкесам всю документацию и по подготовке, и по пунктам договора. Тем более что сам договор то не секретный, его текст давно опубликован.
- А приложение об обороне?
- Стандартная формула, - Сухомлинов наморщил нос, - америкашкам известна не один месяц. Лука лично о приложении говорил с трибуны. И Боря ничего не скрываем
- Но районы размещения противоракетных систем им неизвестны, - не сдавался майор.
- Ради этого гонять спутники? Проще купить кого нибудь у нас в министерстве.
- Перепроверка источника.
- А что его перепроверять? И так дубляж трехкратный. Если не больше...
- Тебя ничем не пробьешь!
- А ты не злись. Мысль интересная, но сырая.
- У тебя есть объяснения?
- Пока нет.
- Ну вот!
- Что - вот? Я над этим еще не думал. - Бобровский вскочил и зашагал по бункеру.
- Не дергайся, - посоветовал Сухомлинов, - съездишь в отпуск, отдохнешь. Сегодня последнее дежурство.
- Ага. Будто ты сам не знаешь, куда я еду.
- Все равно смена деятельности.
- Это верно, - майор разгладил снимок и вернулся к теме разговора, - но упускать из виду взаимосвязь всё равно нельзя.
- Я не говорил, что связи нет.
- Да да да... А вот лично ты что еще бы подтянул, чтобы замкнуть круг?
- Интересный вопрос... Я бы направил и Вильнюс или Ригу самолеты разведчики малой дальности.
- Но там их нет.
- И не предвидится, если судить по оперативной информации. По крайней мере, подготовки не ведется. - Сухомлинов зевнул. - Хотя для переброски пары тройки самолетов требуются сутки.
- Отметь для себя направление.
- Уже отметил. Я попрошу группу Пономарева взять «е эски» на контроль.
- Он вернулся из Владика?
- Позавчера...
- Это хорошо. Как у него прошло?
- Япошки пока не чухнулись.
- Оборудование обкатали?
- Ага. Говорит, что разрешающая способность на порядок увеличилась. Секут цели до семидесяти сантиметров диаметром. Штатовский - «бушмейстер» отдыхает.
- По реальным объектам проверяли?
- Только тем и занимались. У «эф эс иксово»бортовые компьютеры с ума сходили. - Сухомлинов улыбнулся. - Излучение радара показывают, а местоположение источника - нет.
- Весело.
- Это еще что! Там у них один случай произошел...
Димон отложил тpy6y, встал с кресла и потянулся. Деятельная натура требовала какого нибудь поступка, а не тупого сидения перед окошком.
- Пойду прогуляюсь.

Предыдущая страница 15 Следующая страница


Косово поле. Россия 16

- Куда это ты? - подозрительно спросил Иван.
- Они меня не знают. Подумают, что я здесь живу, в соседней парадной. Поинтересуюсь, какого хрена они торчат под моими окнами.
- И что?
- Вот и посмотрим... Уже почти одиннадцать, а они с места не двигаются. И мужик в «мерсе» сидеть продолжает. Не пойму - если твой разговор о стрелке в десять слышали, то чего ж они до сих пор ждут?
- Боятся пропустить? - предположил Вознесенский. - Или ждут моего возвращения?
- Телефон, значит, они не контролируют, - задумчиво произнес Чернов. - Это плюс... Кто знает, что ты завтра в Москву смываешься?
Иван пожевал губами.
- Никто...
- Точно?
- Только мои партнеры в Москве. Тут я никого не предупреждал.
- Уверен? Не мог случайно в разговоре упомянуть?
- Точно никому. А почему тебя это интересует?
- Да я вот думаю - чего эти ребятки именно сегодня сюда присели и так плотно караулят? Как будто знают, что с завтрашнего дня тебя не достать.
- Это уже паранойа... Ни один из моих знакомых с консульством не связан.
- Американских проституток среди барыг хватает, - нахмурился Димон. - Вполне могли высвистать какого нибудь знакомца, на которого ты и не подумаешь никогда...
- Так что же делать?
- Снять штаны и бегать! - Журналист выложил из карманов разные мелочи, могущие помешать в драке. - Главное - не паниковать. Паника в нашем деле архиопасна. Присылать бойцов к тебе до бесконечности они не могут. Тех двоих ты сам проучил, теперь позволь дяде Гоблину поразвлечься.
Димон хлопнул кулаком по раскрытой ладони.
- А если вдвоем? - предложил Иван.
- Никаких если. Дуплить их надобно неожиданно. А ежели они тебя увидят - так сразу всё поймут и приготовятся.
- Их четверо... - опасливо сказал Вознесенский.
- Вот и славно. Значит, уверены в своей победе...
Иван посмотрел на могучую фигуру приятеля и мысленно пожалел всех его возможных противников.
И не только потому, что в Чернове было росту два метра.
Серую рубашку распирали могучие мышцы, золотая цепь в палец толщиной плотно облегала бугристую шею, костяшки кулаков выдавали опытного бойца, бритая почти наголо голова была покрыта ровным загаром и грозно наклонена немного вперед, ярко синие глаза горели недобрым огнем. Облик Димона у любого отбил бы охоту вступать с ним в дискуссию.
За сто метров было видно, что это личность, склонная к насильственным действиям по отношению к оппоненту.
- Всё, я пошел...
- А мне что делать?
- Сядь сюда и смотри в оба. - Вознесенский покорно устроился у окна.
- Димыч! Мужик пропал!
- Как пропал? - Чернов кинулся к окну.
- "Мерседес" пустой.
- Только же был! - Журналист прищурился, осматривая двор. - Блин, куда он подевался?
- Может, подождешь с выходом?
- Нет уж! Теперь тем более пойду. - Димон выскочил на лестницу, захлопнул за собой дверь и через две ступеньки запрыгал вниз.
Когда он открывал дверь парадного, с улицы раздался грохот разлетевшегося стекла и вопль.
Рокотов прижался спиной к стене дома и сквозь редкие ветки оглядел «девятку».
«Со спины и по бортам обстановку не контролируют. Сосредоточены на одном единственном направлении. Дилетанты... Им не наблюдение вести, а уголь разгружать с таким умственным развитием. Придется привлечь их внимание...»
Влад поднял с земли округлый булыжник и продрался сквозь кусты,
На движение позади машины сидящие никак не отреагировали, продолжали молча и нервно курить. Чувствовалось, что молодые парни взведены до предела.
Биолог обошел автомобиль и встал напротив капота, покачиваясь из стороны в сторону и держа камень в опущенной руке.
Водитель высунул голову из бокового окна.
- Чо надо, мужик?
Незнакомец не был похож на Вознесенского. Так, какой то молодой пацан в недорогой одежонке.
- А чо вы в ма аем два аре встали, ка азлы? - с пьяной интонацией протянул Влад.
- Чево чево?! - У водителя побагровело лицо. - Ты кого козлами назвал, ты, вонючка?
- Па адумаешь, какая цаца! - Рокотова качнуло сильнее. - Чо, с человеком не поговорить, да а? А ну, ва алите отседова!
- Чево о?! - сидевший на переднем сиденье распахнул дверцу. - Да я тебя!
- Па адумаешь! Видали и не таких ка азлов!
- Да я! Щас тебе! Да ты! - парень выскочил из «девятки» и взмахнул короткой черной дубинкой.
- А ну, брось палку! - Влад с пьяной ухмылкой погрозил камнем. - Бац - и нет стеклушка!
Словечко «стеклушко» переполнило чашу терпения и у остальных пассажиров.
Наружу выскочили остальные трое.
- Только попробуй! - заорал водитель.
- А чо пробовать? - Рокотов взмахнул рукой, и булыжник с треском проломил лобовое стекло серой «девятки». - Кидать надо! Па анятно, ка азлы?
Секунду парни ошеломленно смотрели на осколки.
Наконец водитель с ревом бросился вперед, за ним сорвались с места и остальные.
Цель приезда была забыта. Местный пьянчуга спутал все карты русским сотрудникам американского консульства. Потеря собственного имущества оказалась важнее нападения на несговорчивого писателя.
Влад мягко ушел в сторону и встретил первого бегущего ударом стопы в челюсть. У Игоря Сайко тело откинулось назад, а ноги продолжали нестись вперед. В результате этого несоответствия помощник начальника службы безопасности перевернулся в воздухе и со всего маху впечатался в асфальт.
Второй получил ребром ладони в ухо, третий - коленом в центр грудной клетки.
Четвертый затормозил и отскочил в сторону.
- Ну? - Рокотов насупился. - Что ж ты остановился?
Позади единственного оставшегося на ногах парня стукнула дверь парадного подъезда, и к месту драки огромными прыжками помчалась фигура в серой рубашке с короткими рукавами.
Сотрудник консульства на мгновение отвлекся.
Владислав тут же ринулся вперед, сделал кувырок и из положения лежа захватил ноги противника вперехлест со своими.
Резкий рывок в сторону - и парень упал навзничь, не успев сгруппироваться и хоть как то смягчить падение.
Биолог перекатился влево и вскочил на ноги.
Верзила в серой рубашке стоял в пяти метрах от машины.
Рокотов плавно переместился по дуге, стараясь отрезать ему путь к отступлению.
- Ну ты, блин, даешь! - сказал здоровяк.
Прибежавший на место драки жилец агрессивность не проявлял.
- Что вам надо? - как можно спокойнее поинтересовался Влад.
- То же, что и тебе... Харю хотел набить этим придуркам.
- Зачем?
- Жить моему другу мешают.
- Кто они такие?
- А ты не знал? Ну ваще! Один - точно у америкосов на воротах стоит. В консульстве.
- Ты здесь живешь?
- Ага, - Димон внимательно посмотрел в глаза Рокотову. - А ты кого то ищешь?
- Ага, - передразнил Влад. - Ваню Вознесенского знаешь?
- Ну, знаю...
- Он сейчас дома?
- А зачем тебе?
- В гости пришел. - Чернов ехидно улыбнулся.
- А вот он тебя не знает. И никого в гости не ждет.
- Верно, - согласился Рокотов, - меня он не знает. Но с человеком, от которого я прибыл, знаком прекрасно.
- Что за человек?
- Тебе то что?
Словесная дуэль начинала походить на сценку из плохого фарса, - и Владислав, и Димон это одновременно почувствовали.
- Так мы ни до чего не договоримся, - вздохнул биолог.
- Точно. Ты имя назови, я схожу спрошу...
- Давай. Срджан Боянич. Пока ты ходишь, я машину переставлю. И подойду с той стороны дома, - Рокотов махнул в направлении помойки. - Имя запомнил?
- Угу. Срджан Боянич. Не глухой...
- Смотри не перепутай.
- А ты не умничай, - надулся Чернов. - Мы тебя на лавке ждать будем.
- А менты?
- Да, действительно, - Димон оглянулся на неподвижные тела - Давай так... Ты этот район знаешь?
- Не очень.
- Ладно, разберешься. Поезжай до семнадцатого дома по Придорожной, там кафе. Называется «У Литуса».
- У кого?
- "У Литуса". Вова Литус - это хозяин, Фамилия такая.
- Понял.
- А я сейчас Ваньке скажу, и мы минут через десять подтянемся. Тебя как зовут то?
- Влад.
- А меня - Димон, - верзила протянул широченную ладонь.
Устранение Абу пришлось отложить. В Питер неожиданно приехал родственник Бачараева, имеющий большой вес в ныне свободной Ичкерии. И хотя родственник был дальним и на Абу никакою внимания не обращал, Арби предпочел перенести акцию па потом.
А тут еще какой то азербайджанец с расспросами объявился. Пришел в ресторан, минут двадцать сидел за спиной обсуждавшего общинные дела Абу. Хорошо, что говорили по чеченски, а не по русски. Бармен сказал, что азербайджанец явно не понимал, о чем речь, - сидел, крутил головой, улыбался девчонкам, бессмысленно чирикал ручкой по салфеткам.
Арби приказал тогда принести ему все исписанные салфетки.
Действительно ничего. Какие то закорючки, рисунок мечети, орнамент, цветочки. Азербайджанец просто коротал время,
Посидел, выпил кофе и полез с вопросами. Якобы хотел обсудить с Абу какие то дела.
То что бармен мигнул ребятам, правильно.
И правильно азербайджанца прирезали. Даже если он действительно был знакомым одного из многочисленных партнеров Бачараева, это дела не меняет. Слишком важно будущее мероприятие, чтобы рисковать по мелочам.
И случайного посетителя, на беду свою заглянувшего в кабак, подставили грамотно.
Так и надо.
Пусть теперь менты его обрабатывают. Свидетельские показания трое постоянных посетителей дали, чем намертво припечатали глуповатого (по словам бармена) парня к статье. Убийство при отягчающих - не шутка, под подписку не выпустят, полгодика в Крестахпомаринуют, если не больше.
Арби хватит двадцати дней.
Ибо через три недели никого уже не будет волновать, что случилось в ресторане, кого убили и кто в этом виноват.
У русаков появятся другие заботы.
Арби встал с табурета и прошел к распашным складским дверям.
Из огромного сорокафутового контейнера, по серому борту которого шла синяя надпись «McRainy Co. LTD», грузчики выносили плоские ящики и под руководством Абу складывали из них штабель в углу ангара.
- Долго еще? - по чеченски спросил Арби.
- Через час закончат...
В плоских ящиках лежали пистолеты пулеметы «Агран 2000» девятимиллиметрового калибра. К каждому прилагались четыре магазина и по две тысячи стандартных «парабеллумовских» патрона.
Через неделю должны были прибыть приборы для бесшумной стрельбы. И тогда груз можно будет отправлять на Кавказ.
Наемники будут довольны.
- Как Руслан?
- Отработал свое. Охрану ментовскую обеспечил, всё в норме.
- Жадный он.
- Все русаки такие, - хохотнул Абу. - Его босс Рыбаковский еще жаднее...
- Но дело знает. Месяц назад через него ребята четыреста выстрелов к «Граду» получили. Обещал еще достать.
- Лучше бы с танками помог.
- Не его уровень. Этим москвичи занимаются.
- Я слышал, Шамиль вертолет купит. Новый, «Черная акула» называется.
- Хотел купить, - Арби отрицательно покачал головой. - Не получилось. Очень много запросили.
- На борьбу денег не жалко, - с пафосом заявил Бачараев.
- Невыгодно. Лучше стволов больше купить, чем одну машину. Вертолету горючее нужно, боезапас, запчасти. Где ты потом это покупать будешь?
Абу задумался. Раньше мысли о техническом обслуживании новейшей техники ему в голову не приходили.
Поэтому он и был рядовым исполнителем, а не командиром.
- Через Пенькова это уже третья партия, - тихо сказал Арби. - Надо сделать перерыв.
- Всё ж нормально!
- Вот и хорошо. Он деньги сполна получил?
- Да.
- Сообщишь ему, что мы уезжаем. На полгода.
- Руслан спокойно сидеть не будет, - возразил Бачараев, имевший свой процент с каждой партии оружия, поступавшей боевикам при содействии питерской демократической общественности, - начнет искать другие каналы сбыта.
Арби несколько секунд помолчал.
Пеньков и иже с ним отличались патологической жадностью. Их стремление набить мошну могло в любой момент привести к тому, что демократами торгашами заинтересуется контрразведка. И не помогут никакие связи во властных структурах, никакие Адамычи в Думе и никакие крики об «угрозе демократии». Взятых с поличным при перепродаже партий оружия практически невозможно «отмазать». Даже усилиями лучших адвокатов и правозащитников.
ФСБ свое дело знает туго.
Если уж сядет на хвост, то соберет всю доказательную базу. С видеозаписями, контролем телефонных разговоров, с конкретными уликами.
А демократы молчать на следствии не будут.
«Диссида», бывшая и нынешняя, всегда сдает всех. Доносительство - это их образ жизни. Следователям только останется записывать показания да подписывать санкции на обыски.

Предыдущая страница 16 Следующая страница


17 Дмитрий Черкасов

- У тебя есть еще склады?
- Да. В Приозерске, в Выборге.
- Далеко... - Арби мрачно посмотрел на контейнер. - А в самом Питере?
- Можно снять через газету.
- Вот и займись. Не откладывая. Чтоб к послезавтра был склад. Как арендуешь, перевези туда груз.
- Пенькова просить о сопровождении?
- Не надо. У тебя же есть свои связи в ментовке.
- Ты сам говорил, чтобы я их не трогал.
- Теперь тронь. Через три дня стволов тут не должно быть.
- Думаешь, тот в кабаке был не просто так? - Бачараев прислонится к ящикам с молдавскими маринованными помидорами.
- Ты его видел.
- Я не обратил внимания на лицо.
- Очень зря.
- Но я его не знаю! Когда ребята его подкололи, только тогда мне сказали. Мне он незнаком.
- Ты часто контактируешь с незнакомыми?
- Бывает...
- А бывает, что к тебе приходят от кого то?
- Конечно, - Абу пожал узкими плечами, - я же бизнесом занимаюсь. Почти каждый день с кем нибудь новым знакомлюсь. Без этого торговли не будет.
- В ресторане ты часто с партнерами встречался?
- Часто.
Арби с неприязнью взглянул на Бачараева. Понятие «конспирация» явно было ему неведомо. Равно как и умение держать язык за зубами.
- О чем ты вчера вечером говорил в кабаке?
- Да ни о чем! Как обычно... Покурили, выпили немного.
- И всё?
- Всё. Салман анекдоты рассказывал. О бизнесе немного побазарили. Договорились с Магометом о линолеуме... У него прямо на фабрике свой человек есть.
Абу и не вспомнил, что предложил Магомету завезти ворованный линолеум к себе на склад. И даже адрес дал.
- Всё равно, - подытожил Арби, - сними помещение и отправь туда груз...
- Ладно, - нехотя согласился Бачараев. - А кто за перевозку заплатит?
- Ты и заплатишь, - жестко сказал террорист. - Сам только что говорил, что на борьбе за свободу экономить нельзя. Вот и действуй...
- Ну дела! - Димон откинулся на спинку стула, когда Рокотов коротко изложил свою историю, связанную с приключениями на Балканах.
О прибывшей в город ядерной боеголовке он пока ничего не сказал.
Вознесенский одним глотком выпил полстакана сока.
- И что ты собираешься предпринять? - Чернов вновь пододвинулся поближе и понизил голос.
- Жить дальше, - просто ответил Влад. - А что, есть другие предложения?
- Зачем тебе мы?
- Есть одно дело...
- Я завтра уезжаю, - растерянно сказал Иван. - Дело не может подождать?
- К сожалению, нет...
- А я на что? - возмутился Димон. - Ехай спокойно, мы с Владом тут всё сами решим.
- Суть дела не объяснишь? - спросил Вознесенский.
- Если ты не участвуешь, то подробности тебе ни к чему. И не обижайся, Ваня. Дело слишком специфическое, чтобы вмешивать в него лишнего человека, - биолог отстранение посмотрел в сторону. - Это не означает, что я тебе не доверяю. Сам же видишь, что пришел я именно к тебе. Но, судя по всему, у тебя тоже проблем хватает.
- Это точно, - вмешался Чернов. - Ивану надо на время смыться из города.
- Когда вы сюда ехали, ментов еще не было? - спросил Рокотов.
- Не а, - Димон махнул рукой. - Тишь да благодать.
- Ты их не поубивал? - обеспокоился Иван.
- Да вроде не должен был, - Влад рассеянно пожал плечами. - Не на поражение работал... Вырубил на полчасика. Сами очухаются.
- Плевать! - Чернов прикурил. - Не о них речь. Что дальше делать будем?
- Есть предложение, - Рокотов почесал затылок. - Отправим Ваню в Москву не завтра, а сегодня. Типа, в момент драки его вообще дома не было. Дневные поезда есть, места тоже.
- А зачем? - не понял Вознесенский.
- Влад дело говорит, - согласился бывший «браток». - Сегодня-завтра тебе у дома лучше не появляться. Нет тебя - и всё тут! Не дай Бог, действительно ментовка явится, и эти козлы расколются, кого они сторожили. А так с тебя взятки гладки.
- Ага, а где я был утром?
- У меня, - оживился Димон. - Знать ничего не знаешь. Заехал поболтать перед тем, как в столицу ехать...
- Секунду помолчите, пожалуйста. - Владислав уставился в экран работающего телевизора, подвешенного над стойкой на металлическом кронштейне.
После заставки в виде шпиля Адмиралтейства пошел сюжет о пресс конференции в ГУВД. Толстый полковник потряс какой то бумажкой.
- У нас есть основания полагать, что целью нападавших была оружейная комната. Но благодаря самоотверженности сотрудников девятнадцатого отдела милиции нападение было предотвращено. Один из нападавших опознан, сейчас ведется его розыск.
- Как удалось отбить нападение? - задал вопрос худощавый журналист, поправляя падающую телку.
- Пока эти сведения разглашению не подлежат, - гордо заметил полковник.
- А какая преступная группа спланировала нападение, вы тоже не скажете? - не успокаивался репортер,
- Пока нам известен только один подозреваемый, - милиционер заглянул в лежащий перед ним лист, - некий Борбикю...
- Кто, простите? - удивился редактор «Криминальной хроники».
- Борбикю Сысой Ормогедонович, - по слогам прочел полковник.
Сидящие в конференц зале журналисты засмеялись.
- Это шутка? - во втором ряду поднялась заместитель главного редактора журнала «Вне закона».
- ...Вика Шервуд, - Димон ткнул Влада в плечо, - я ее знаю...
- Что шутка? - полковник строго посмотрел на журналистку.
- Насчет имени и фамилии.
- У нас, девушка, не шутят. Названный гражданин родом из Молдавии.
- Я сам из Молдавии! - рядом с Викторией встал низенький и плотный бородач.
- ...Дима Мунтян, - пояснил Чернов, - па пятом канале работает...
- Такой фамилии, как Борбикю, не существует. Барбекю - это жареное мясо. А отчество Армагеддонович - это вообще ни в какие ворота не лезет. Придумайте что нибудь поумнее... Хотя бы Люциферович.
Собравшиеся опять развеселились.
- А вы, молодой человек, не дерзите! - полковник пошел красными пятнами. - У вас могут начаться большие проблемы с аккредитацией! А вот фоторобот подозреваемого!
Камера показала неприятное вытянутое лицо с непропорционально маленьким ртом и низким, шириной в палец, лбом.
На этом репортаж прервался, улыбающаяся дикторша перешла к другим новостям.
Рокотов опустил глаза и хмыкнул,
- Это ты Барбекю? - догадался Вознесенский.
- Был грех. Только не я на ментовку нападал, а наоборот - они меня пытались внутри оставить. Я лишь наружу выбрался.
- Фоторобот вообще не похож, - деловито сообщил Димон. - Туфта... Но вернемся к нашим баранам.

Глава 11
КУТЕРЬМА В МИРЕ ВОРЬЯ

В полдень огромный восьмиосный трейлер втащил на стройплощадку укрытый брезентом короб центральной вентиляционной системы и развернулся у стены, точно под стрелой передвигающегося по рельсам крана сорокатонника.
К трем часам короб укрепили тросами, и бригадир скомандовал подъем.
- Хорошо пошел, - пожилой работяга толкнул в бок своего молодого товарища, показывая на медленно плывущий над бетонными блоками металлический куб с фигурными отростками.
- Точно! - строитель задрал вверх голову и придержал каску. - Теперь только перекрытия поставим, и всё.
- Не спеши... До перекрытий еще должны компрессоры установить.
Короб замер над зияющим проемом и по сантиметру начал опускаться.
По краям установочного места забегали такелажники в ярко оранжевых касках, подтягивая на себя свисающие тросы.
- А когда компрессоры привезут?
- Завтра, наверное. - Пожилой рабочий присел на сложенные стопкой пластмассовые зрительские места и вытащил мятую пачку «Примы». - Сегодня уже не успевают...
- Монтажники наши?
- Не, ихние, с фирмы. Они ставят, они и налаживают.
- Мы ж всю электрику делали то!
- А тебе что, работы мало? Получаешь денежку, и ладно...
- Подработать никогда не вредно. Деньги лишними не бывают.
- Брось ты, - работяга сплюнул, - не наше это дело. С кем начальство контракт заключило, тот пусть и вкалывает.
Короб наполовину вошел в проем и остановился.
- Чо это с ним?
- Правильно, - пожилой строитель мельком взглянул на суетящихся такелажников, - лишние тросы снимают. Эту хреновину уже обратно не вытащить. Так что с первого захода ставить надо. До вечера провозятся. Щас будут по полметра опускать...
- А мы чо делать будем?
- На сегодня свободны. А завтра, как штык, к восьми...
Вознесенского удалось уговорить уехать двухчасовым поездом. Димон пересел в «мерседес», оставив БМВ на стоянке, и они с Рокотовым сопроводили Ивана до гаража, где тот запер свою «девятку». Потом уже втроем отправились на Московский вокзал.
Проблем с билетами, как и предполагалось, не возникло.
Вознесенского затолкали в купе и строго настрого наказали не возвращаться без предварительного звонка либо Чернову, либо Рокотову. Разговор с супругой Ивана журналист взял на себя. Также пообещал обеспечить ей достойную охрану, свистнув кому нибудь из бывших корешей.
Иван убыл в Москву в расстроенных чувствах, переживая, что не может поучаствовать в мероприятии, суть которого осталась ему неизвестна.
На стрелке Васильевского острова Влад остановил джип возле деревянного забора, ограждавшего находящиеся на реставрации Ростральные колонны, и предложил Димону прогуляться к воде.
Там, в метре от серых, накатывающих на гранит волн, он в течение пятнадцати минут ввел своего нового товарища в курс дела. Не упустив ни единой подробности и честно предупредив об опасности.
Чернов швырнул окурок в Неву и выразил желание приступать немедленно.
Трудности его не пугали.
Даже наоборот - радовали.
- Я пока не знаю, с чего начать, - посетовал Владислав.
- Для затравки - погромим кабачок, где мочканули твоего друга, - внес предложение Димон, начав мыслить категориями бандитских разборок.
- Цель?
- Продемонстрировать силу и заставить их дергаться. Это архиважно. Когда конкурент нервничает, он начинает совершать ошибки. Заодно создадим превратное впечатление о нашем количественном составе... Так, надо пару трещоток, плюс гранаты... - Журналист достал из кармана пиджака записную книжку.
- Можешь не звонить. Два АКСУ у меня есть. Если что и надо, так только патроны.
- Ага, - Димон наморщил лоб. - С рожками?
- Естественно.
- Тогда поехали, заглянем в одно местечко возле зоопарка,
- Человек надежный?
- Без базара. Кличка - Садист. У него всегда есть.
- Как перевозить будем?
- Это не наши проблемы. Садист доставляет на место своими силами.
- Удачно, - Рокотов кивнул. - А потом заедем ко мне. Я тоже в Петроградском районе обосновался.
- Мне переодеться надо, - Чернов оглядел себя с головы до ног, - в таком прикиде на дело не ходят.
- Верно. Ну, времени до вечера у нас достаточно. Всюду успеем... Черт, сутки уже не спал.
- Тогда поезжай домой и отдохни. Только до зоопарка подбрось. А вечерком я к тебе подтягиваюсь. Устраивает?
- Нормально. Пиши адрес...
- Куда доставить магазины?
- Сам то ты как думаешь?
- Можно к кабаку, чтобы твою хату лишний раз не светить.
- Это было бы идеально. - Рокотов сунул руку за пазуху. - Сколько он берет?
- Обижаешь, - отмахнулся Димон, - сам заплачу. Одно дело делаем.
- Только помощников больше не привлекай, - предупредил Влад.
- Знаю... Да мне никто и не поверит.
- А почему ты мне поверил? - нахмурился биолог.
- Спроси что нибудь полегче. Чувствую, наверное, что всё так и есть.
Несмотря на схожесть с гладко выбритым орангутаном, Дмитрий Чернов был далеко не прост. И многие обманывались, ориентируясь лишь на внешние данные и не подозревая о его умственных способностях.
- Что ж, меня это устраивает, - Рокотов прикинул, сколько ему потребуется времени на отдых, - в девять. А к половине одиннадцатого пусть твой Садист подносит магазины к моей машине. Номеров не даю, мы его сами подзовем...
- Сколько брать рожков?
- С запасом. Думаю, штук пятнадцать. Лишними боеприпасы не бывают...
Телевизионное интервью в стране, где каждый кадр проходит двукратную проверку военной цензуры, готовить далеко не просто.
Сначала нужно получить разрешение в спецотделе. Потом обсудить круг вопросов с интервьюируемым, который может опасаться цензуры ничуть не меньше, чем журналист, ибо от его ответов часто зависит дальнейшая карьера. Затем следует заверить список вопросов в том же спецотделе, и уж только после всего этого приступать непосредственно к съемке.
Но и это еще не конец.
Сразу после интервью видеокассета попадает в руки цензора, который без колебаний вымарывает из нее все «сомнительные моменты». Иногда от часового разговора остается две минуты, и работу приходится начинать заново. Опять идти в спецотдел за разрешением, опять высиживать часами в приемной «очень занятого» чиновника, опять выдумывать вопросы к интересующей тебя персоне.
Спорить с военными цензорами не рекомендуется.
У каждого из них есть свое личное мнение по любому вопросу, и они могут подтвердить его ссылками на инструкции и распоряжения военного командования республики. И одного цензора не волнует, что разрешил или не разрешил другой. Каждый отвечает за свой участок работы и подозревает остальных в «излишне либеральном» отношении к нахальным репортерам. Утвержденные в спецотделе вопросы к интервьюируемому могут вызвать шок у конечного цензора, и он забракует весь материал только потому, что вопросы эти поставлены «некорректно» и у него сложилось впечатление, что журналист украдкой подводит телезрителя «не к той» мысли, что утверждена свыше.
Особенно сложно разговаривать с военными.
У них, кроме спецотдела телевидения, есть еще и свои собственные особисты, зорко следящие за «потенциальными предателями», и число которых входят все без исключения солдаты и офицеры воюющей армии. Была бы их воля, особисты на пушечный выстрел не подпустили бы ни одного репортера к человеку в форме.
Но двадцатый век - век информации и телевидения, и цензура, стиснув зубы, дает таки разрешения на интервью и видеосъемки на линии фронта. Хотя и старается максимально осложнить работу журналистов и отбить у них охоту слишком часто обращаться к военной тематике.
Однако о другом в Югославии тысяча девятьсот девяносто девятого года просто не говорили.
Основной и единственной темой была война и всё, так или иначе связанное с ней - разрушения гражданских объектов, количество убитых и раненых, реакция других государств, дальнейшие планы Северо Атлантического Альянса и США, высказывания своих и чужих политических лидеров, поставки продовольствия, потоки беженцев, ущерб от бомбардировок.

Предыдущая страница 17 Следующая страница


Косово поле. Россия 18

Почти в каждом выпуске новостей говорилось о России.
Обсуждались возможности союза с ней и с Беларусью, строились политические прогнозы, демонстрировались кадры визитов российских чиновников и депутатов, объявлялись новые инициативы Скупщины.
Сербы верили в дружбу с Россией.
А зря.
Югославию давно, еще с начала реформ, променяли на кредиты и поступления на номерные счета высокопоставленных слуг российского народа. Цена вопроса оказалась для Запада вполне доступной - всего то около трехсот миллионов долларов. Сотня - любимой дочурке Президента, еще сотня распределились между чиновниками Администрации и кабинетом министров. Остаток пошел на обуздание аппетитов более мелких клерков аппарата правительства.
Выплаты депутатам Государственной Думы шли отдельной строкой и составляли еще сто пятьдесят миллионов. Депутаты были жадными, но дело свое знали туго. Ни один вопрос, прямо или косвенно затрагивающий интересы мирового сообщества на Балканах, в российском Парламенте не проходил. Его тут же забалтывали на комиссиях и в комитетах, и в результате на свет появлялся усеченный уродец, более годный в качестве постановления заштатной жилконторы, а не как решение высшего законодательного органа самой большой страны мира. Причем в едином порыве под дудку США плясали и непримиримые коммунисты, и вечно оппозиционные всему сотоварищи «непорочного Грини» Яблонского, и члены «партии власти» во главе со своим косноязычным и вороватым лидером.
От агентов влияния в парламенте не отставали и российские дипломаты вкупе с телемагнатом Индюшанским, изображавшим сербов продолжателями традиций карательных отрядов вермахта.
Каждый выпуск новостей с Балкан начинался со стенаний о судьбе несчастных беженцев, которых злобная солдатня Милошевича и Ражнятовича не только выгнала из домов, но еще и изнасиловала, лишила документов и денег, избила, поприжигала сигаретами и наконец «выдавила» за пределы края Косово.
Бомбардировки показывали мельком.
Как обычную заставку.
Гибель сербов никого не тревожила.
Пострадавшими оставались албанцы. О переживаниях десятилетней албанки, рассказывающей журналистам странноватую с точки зрения логики историю про то, как она случайно выжила при нападении на ее семью «Тигров» Аркана, кричали с неделю, а гибель двух десятков сербских малышей в детской больнице удостаивалась лишь беглого упоминания. Да и то в каком нибудь коротком выпуске новостей в перерыве трансляции футбольного матча, который почтил своим вниманием московский градоначальник со свитой. О присутствии на трибунах мэра говорили не в пример дольше...
Мирьяна выложила перед Брониславом Лаиновичемлист с вопросами.
Генерал быстро прочел семнадцать строк и поднял глаза на журналистку.
- Это, как я понимаю, официальная часть?
- Да.
- Что остается за кадром?
- Всё, что не соответствует мнению цензуры. Реальные потери, участие добровольцев, спецоперации...
- Я видел много ваших репортажей. - Бронислав галантно дал Мирьяне прикурить и подвинул к ней пепельницу. - Вы жестко работаете.
- По другому не умею, - ослепительно улыбнулась сербка.
- Да и не надо, - согласился генерал, разминая сильными пальцами ароматную сигару. - После войны цензура ослабнет. И все ваши репортажи пойдут без купюр.
- Хотелось бы надеяться...
- На три вопроса из списка я отвечать не буду.
- Я понимаю. - Мирьяна стряхнула пепел. - А без камеры?
- Полностью к вашим услугам. Только вы должны мне дать слово, что не будете пользоваться диктофоном.
- И вы мне поверите? - журналистка хитро блеснула огромными глазами.
- Милая девушка, - кряжистый седой десантник отрубил кончик сигары миниатюрной настольной гильотиной, - мне достаточно вашего слова. Я уже навел справки и знаю, что вы собой представляете...
- Женщины такие непредсказуемые, - Мирьяна закинула ногу на ногу, чуть не смахнув взметнувшейся полой бордовой юбки бумаги с края стола.
- У ваших коллег о вас иное мнение, - невозмутимо заметил Лаинович.
- Хорошо. Даю слово, - сербка засунула руку в сумочку и с притворным вздохом выключила маленький «Olimpus».
- Что вас интересует?
- Русские добровольцы.
- Они есть, - генерал покрутил в руке так и не зажженную сигару, - но эта тема полностью закрыта. Мы не имеем права подставлять этих парней.
- Недавно был случай, когда шептары убили одного из них и продемонстрировали документы. Некий капитан из Министерства по чрезвычайным ситуациям России.
- Да, я слышал об этом, - кивнул генерал, - но точной информацией пока не располагаю. Российский МИД ведет свое расследование. Много неясностей...
- А подробнее? Ведь информация уже прошла.
- Непонятны три вещи. Первая - как он оказался на границе Косова с Македонией, в десятке километров от передовой линии наших подразделений. Вторая - почему при нем обнаружены внутрироссийские документы и российские деньги, совершенно ненужные здесь. И третья - вооружение. Один старенький АК «сорок семь» и всего два магазина по тридцать патронов. Ни ножа, ни гранат, ни пистолета, ни достаточного или хотя бы разумного боезапаса. Равно нет фляги с водой и никакой еды, - Лаинович отвечал коротко и с военной точностью.
- Ваше мнение?
- Инсценировка. Косовары по своим каналам получили похищенные в России документы и подложили их к мертвому телу. Не обратив внимания на детали. Убитый - вероятнее всего, серб или македонец. Тело перевезли в зону боев и пригласили корреспондентов.
- То есть потерь среди русских добровольцев нет?
- Раненые есть, погибших, к счастью, нет...
- В самом Косове их много?
- Около сотни. Все они, как вы понимаете, действуют под сербскими именами и фамилиями. В основном специалисты по противовоздушной обороне. В моих подразделениях их нет.
Генерал слукавил, но Мирьяна не стала ловить его на слове.
- А независимые группы?
- Об этом вам надо поинтересоваться у Аркана.
- Вы же понимаете, что сейчас это невозможно, - Желько Ражнятович был где то в Косове и в ближайшее время в Белград не собирался.
- Понимаю...
- Хорошо, оставим эту тему. - Мирьяна взяла с блюдечка чашку свежезаваренного кофе, принесенного адъютантом.
Молодой рослый лейтенант мягко прикрыл за собой дверь, кинув последний обжигающий взгляд на роскошную фигуру журналистки.
Генерал мысленно улыбнулся.
Когда то и он был таким же юнцом, пожирающим глазами встречных красавиц.
- Тут был слух, - Мирьяна изобразила на лице смущение, - о спецоперации в горах и о спасении двадцати женщин с детьми.
- Вам и это известно? - не сдержался генерал и тут же обругал себя за то, что так бурно отреагировал.
Журналистка облизнула губы.
- Ладно, - Лаинович обреченно вздохнул, - слушайте... Только тут без шуток. Ни одна живая душа знать не должна...
После перенесенного ужаса, каковым он был охвачен в ожидании так и не состоявшегося прихода вымогателей, Николай Ефимович Ковалевский ожил.
Он получил свою порцию матюгов со стороны оперативников из Главка, потративших три дня на бессмысленное протирание штанов в райотделе милиции, выслушал ехидные замечания дядюшки, поцапался с тупой, но страшно занудливой женой Дианой, пропустил пару важных встреч с депутатами Законодательного Собрания и лишился магнитолы, украденной неизвестными взломщиками из его автомобиля в одну дождливую ночь.
Причем сволочи не стали аккуратно вскрывать дверцу «вольво» с помощью линейки или накидной петли, а просто расколотили обломком кирпича боковое стекло, чем ввели прижимистого Ковалевского в лишние траты на его замену.
Но всё рано или поздно кончается.
И страх уходит, если не получает дополнительной подпитки в виде угроз вымогателей.
Николай взбодрился, отбросил грустные мысли и с головой ушел в бизнес по выколачиванию льгот для своей организации.
Забота о несчастных очередниках - дело непростое. Тут с кондачка не решить.
Перво наперво следует получить квоты на беспошлинный ввоз в Россию алкоголя и сигарет. Освободиться от таможенных платежей и попробовать приобщиться к торговле нефтью. Ну, и в параллель, конечно, не забывать о квартирках.
Не очередникам, естественно. Те, как жили десятилетиями в грязных коммуналках на сорок семей с одним туалетом, так и проживут. Чай, не баре какие...
А вот улучшение жилищных условий председателя - дело святое. И не важно, что у него уже есть тысяча - другая квадратных метров в самых разных районах города. Лишними метры не бывают.
Особенно для человека, взвалившего на себя столь тяжкий труд, как возглавлять движение «За права очередников». Ему простор нужен, чтоб лучше думалось и сопереживалось.
А кто с квартирками пособить может? Правильно - те, у кого судьбы людские в руках оказываются. Прокуроры и судьи. Судей напрямую не достать. У них там своя мафия - исполнители, приставы... И фирмочки, что годами при судах кормятся за долю малую. Новому человеку в систему тяжело пролезть. Съедят с. И косточек не останется. А вот прокуроры, надзиратели наши милейшие за всеми и всяческими законами - другое дело. К контакту открыты, к взятке привычны, в разговоре обходительны и денежку не меньше других уважают.
Особливо американскую и в крупных купюрах.
Сами иногда ходы выходы на коммерсантов ищут.
И немудрено.
Что в прокурорском звании хорошего? Да ничего. Любой знающий человек подтвердит. Сиди, как средневековый писец, в темном кабинете, дела разные дурацкие листай, с жалобщиками общайся, стоны выслушивай и сопли подтирай. Тоска...
Ни тебе уважения, ни тебе покоя, ни зарплаты приличной.
Каждый норовит оскорбить. И заявители со своими мелочами, и милиционеры, кому ты санкцию на арест злодея не подписал, и руководство за недостаточное рвение.
Прокурор - он всегда крайний.
Если устроиться в жизни не может...
- Тысяч четырнадцать, - Ковалевский пролистал документы на квартиру некоего гражданина Ибрагимова, отметил, что она является соседней с «двушкой» Рокотова, порадовался оперативности дядюшки, так умело устранившего назойливого «черножопого», и посмотрел на меланхолично жующего резинку Терпигорева. - Больше никак. И то только из уважения к вам.
- Сколько получу я? - поинтересовался районный прокурор.
- Половину, как всегда... - Алексей Викторович подумал и кивнул. Две тысячи пойдут «наверх» и прилипнут к ладошкам Сыдорчука, остальное его. Нормально.
- Согласен. Как думаете оформлять?
- Сначала на своего работника, потом выставляем на продажу.
- Фирма ваша?
- Конечно, - Ковалевский решил больше не рисковать и не прописываться на сомнительной жилплощади.
- Когда я получу деньги?
- Три завтра, остальные после реализации.
- Устраивает. Я завтра буду в районе обеда, так что подъезжайте.
Прокурор и коммерсант обменялись рукопожатием.
Николай Ефимович вышел из кабинета Терпигорева, с важным видом прошел мимо очереди посетителей и брезгливо отстранился, когда какая то бабулька в стареньком пальто попыталась его о чем то спросить.
Стариков Ковалевский недолюбливал и старался держаться от них подальше.
Если, конечно, это не затрагивало его финансовые интересы.
Димон появился у подъезда Владислава минута в минуту.
Его черный БМВ седьмой модели с четырехлитровым двигателем почти бесшумно въехал во двор и встал правым бортом к стене с низкими зарешеченными окнами.
- Здоров! - Верзила захлопнул дверцу и оглянулся вокруг. - А где твой аппарат?
- В гараже, - Рокотов оценил внешний вид братка журналиста, - я ж не могу в него автоматы упаковывать на виду у всех.
Одетый во все черное Димон понимающе подмигнул.
- Тайники надежные?
- В передних крыльях. При уличной проверке не обнаруживаются.
- Здесь тачку оставить можно?
- Я не думаю, что к твоему агрегату кто нибудь рискнет подойти, - Влад ухмыльнулся. - Самоубийцы здесь не водятся. Сразу видно, что хозяин голову оторвет.
- Не скажи, - рассудительно заявил Чернов, - дураков много...
- Смотри сам. Можем на стоянку отогнать. Оттуда до моего гаража рукой подать.
- Давай...
К десяти вечера «мерседес» с боевым экипажем припарковался в проходном дворике напротив ресторанчика.
Смеркалось.
На город опускалась прозрачная питерская ночь с се размытыми тенями и бледно серым небом.
- Не передумал? - спросил биолог.
- Ничуть, - Чернов поерзал по узкому для него сиденью. - Так и надо. Взбодрим уродов и посмотрим. Зуб даю, что засуетятся.
- В этом я не сомневаюсь. Только поможет ли это нам?
- Обязательно, - Димон поправил вязаную шапочку, в мгновение ока превращающуюся в маску с прорезями для глаз. - Проверено...
- А менты?
- Уйдем. Против твоего «мерса» их машины не фурычат. К тому же мы быстро - отстрелялись и по газам.
- Прохожих бы не зацепить...
- Народ нынче ученый. Пол пули не полезут, разбегутся.
- У тебя на всё есть ответ.
- Так не впервой же! - удивился Чернов. - Нормальная акция.
- Ну ну... Садист не подведет?
- Всё путем, не сомневайся. Человек с рожками будет как штык. Я взял двадцать, чтоб точно хватило.
Рокотов обернулся и посмотрел назад в салон.
- А чо у тебя за бак за сиденьями? - Димон ткнул пальцем в металлический куб.
- Средство индивидуальной защиты. - Влад открыл бардачок, достал пульт с длинным черным проводом и воткнул штекер в прикуриватель. - Теперь порядок.
Журналист с интересом посмотрел на кнопки.
- Ничего не трогай, - предупредил биолог, - а то раньше времени сработает.
- Не лох.
- Я тоже. Потому и говорю. - Димон подвигал бровями.
- С чего начнем? Давай я в кабак залечу.
- Нет уж, - Рокотов затряс головой, - один уже сходил на разведку. Если действуем, то только на пару. Страхуем спину и всё такое...
- Хорошо, - легко согласился Димон. - Очередь по окнам, потом по машинам. Бить надо от ограждения, оттуда весь сектор простреливается.
- Ты что, тут днем уже побывал?
- Естественно. Рекогносцировка - это архиважно.
Владислав неслышно вздохнул. Цитирующий Ильича браток имел весьма приблизительное представление об инстинкте самосохранения.
Половина одиннадцатого наступило незаметно.
- Всё, я пошел, - Димон выбрался из машины. - Распаковывай стволы...
- Осторожнее.
- Будь спок!
Чернов неожиданно быстро для своих габаритов растворился в полутьме двора.
Рокотов приподнял крылья «мерседеса» и выложил на сиденья два АКСУ.
Журналист появился так же стремительно, как и исчез, и поставил на асфальт брякнувший металлом рюкзак.
- Стволы не пристреляны, - предупредил Влад, - так что бей с поправкой...
- Само собой, - Чернов присоединил магазин и распихал по карманам еще пять.
- У тебя что, обмундирование специальное для таких случаев?
- А ты думал! Всё как надо. Карманы в размер рожка.
- То то я смотрю, что на обычную одежду не похоже.
- Спецзаказ, - поучительно сказал Димон. - Случаи разные бывают... Ты готов?
- Готов, - Рокотов спрятал автомат под плащом и закрыл дверцу.
Дорогу они перебежали на красный свет и на секунду остановились в десяти метрах от ресторанных окон.
- Я - кабак, ты - машины, - сказал журналист и присел на одно колено, держа АКСУ плотно прижатым к плечу.
С этого момента пути назад уже не было.
Стоящий в дверях пузатый кавказец широко открыл рот, увидев направленный на него ствол, и Димон вдавил курок.
Веер пуль отшвырнул кавказца внутрь, стекла рассыпались длинными сверкающими осколками, хлопнула покосившаяся дверь, и изнутри ресторана раздался вопль.
Пока Чернов обрабатывал помещение. Влад высадил три магазина по припаркованным на маленькой стоянке машинам. Бил по моторным отсекам, и уже через мгновение несколько иномарок загорелось.

Предыдущая страница 18 Следующая страница


19 Дмитрий Черкасов

Димон отбросил использованные рожки и попятился назад.
- Уходим!
- Слева! - Биолог помчался зигзагом, на ходу дав короткую очередь в вывернувший совсем некстати милицейский «уазик».
Чернов тут же поддержал огнем и пробил патрульной машине оба левых ската.
«Уазик» чихнул и остановился.
Из водительской дверцы вывалилось тело и на четвереньках понеслось прочь.
Влад с Димоном заскочили во двор.
- Погнали! - Рокотов нырнул в машину и вывернул руль.
Чернов грохнул своей дверцей и нажал клавишу стеклоподъемника, освобождая себе амбразуру для стрельбы.
«Мерседес» вылетел через двор на проспект.
- До гаража - пять минут.
- Ясно! - Димон развернулся спиной к водителю и перезарядил автомат.
Джип перескочил разделительную полосу, развернулся на сто восемьдесят градусов и на скорости сто десять километров в час вклинился в редкий поток автомобилей.
- У них что, учения сегодня? - неожиданно сказал журналист.
- У кого? - Влад был слишком поглощен дорогой, чтобы следить по сторонам.
- Три «мусоровоза» на хвосте...
- Черт! - Погоня началась тут же, не успели мстители отъехать пару кварталов.
Рокотов кинул взгляд в зеркало, заднего вида.
Так и есть.
С включенными проблесковыми огнями за «мерседесом» неслись три милицейских «форда».
- Щас я их накрою! - пообещал Димон и полез в окно.
- Сиди! - завопил Влад. - Я сам! Возьми пульт!
Чернов схватил коробочку дистанционного управления и сжал ее в могучих руках.
Дорога пошла под уклон, к развязке под Большеохтинским мостом.
- Спокойно! Зеленую кнопку видишь?
- Да!
- Нажимай!
Димон вдавил зеленый квадратик.
Ничего не произошло.
- Не работает! Давай я из автомата!
- Всё работает! - Рокотов сманеврировал между опорами моста. - Пошла зарядка батареи! Жди!
- Чего ждать?!
- Огонек должен загореться!
- Так он уже горит!
- Отлично! Теперь слушай - найди белую кнопку...
- Вижу! Нажимать?!
- Нет! Положи на нее палец, закрой глаза и на счет три! Понял?!
- Да!
- Поехали! - «Мерседес» помчался по широкой дуге. - Глаза закрыл?
- Да!
- Раз!.. Два!! Три!!!
Чернов нажал.
Влад плотно прищурился, оставив лишь две узенькие щелочки между веками, и резко нажал на тормоз, а потом снова на газ.
В момент торможения бешено мчащиеся милицейские «форды» приблизились к джипу на пятьдесят метров.
Всё вокруг озарилось ослепительно белым светом.
Ток из конденсатора поступил на клеммы специальной лампы, закрепленной на месте задней фары, дуга выгорела и на две сотые секунды дала вспышку в пятьдесят миллионов свечей.
Человеческие глаза такой интенсивности света не выдерживают.
Ни один из сидящих в машинах милиционеров не успел даже моргнуть - Поток фотонов, превосходящий в несколько раз по силе открытый солнечный свет, ударил в расширенные зрачки и вызвал дикий приступ боли в перегруженных нервных окончаниях.
Три водителя патрульных «фордов» рефлекторно вдавили педали тормозов и схватились руками за лица. Машины раскрутило.
Один автомобиль вылетел на газон, перевернулся и на крыше съехал по пологому берегу к самой воде. Остальные два ударились друг о друга передними крыльями, правый продолжил поступательное движение на заблокированных намертво колесах, оставляя за собой на асфальте черные дымящиеся полосы сгоревшей резины, а левый взмыл вверх, перескочил металлическую решетку и, угодив капотом между двумя продолговатыми бетонными блоками, встал на попа.
Непристегнутые стражи порядка влепились в лобовые стекла.
Брызгами разлетелись сине красные колпаки проблесковых огней, сирены в последний раз надрывно взвыли и затихли.
Погоня захлебнулась, не успев толком начаться.
Димон осторожно приоткрыл один глаз.
- Чо это было?
- Передовые достижения отечественной науки, - довольно улыбнулся Рокотов и немного сбавил скорость. - Через час очухаются...
- Вот это круто!
- Круче было бы шарахнуть ультрафиолетом, но от него сетчатка глаза отслаивается. А я человеколюбец.
«Мерседес» вкатился под темную арку, миновал длинный пустой двор, завернул за помойку и остановился.
- Вот и наш гараж. - Влад достал ключ. - Давай открывай ворота...

Глава 12
ЗА ЯБЛОЧКО, ФЕЛИКС, ЗА ЯБЛОЧКО!

- Не успокаиваются, - тихо сказал Гоблин, прислушиваясь к звукам сирен.
- А ты думал! - Рокотов сменил позу и подложил под голову согнутую в локте руку. - Они ж никак понять не могут, куда мы с тобой подевались...
С момента расстрела кабака и неудачной погони за стрелявшими прошло уже полтора часа.
Но стражи порядка не унимались.
Создавалось впечатление, что в район Большеохтинского моста согнали три четверти всего личного состава питерской милиции и все патрульные машины. По крайней мере мимо гаража, где в «мерседесе» сидели Димон с Владиславом, за это время четырежды проезжали УАЗы с включенными мигалками. И два раза проходили пешие патрули, освещавшие путь мощными фонарями и громко переговаривающиеся между собой.
Биолог и журналист вели себя тихо, как мыши, и беседовали только шепотом.
- Может, у них какая нибудь спецоперация вроде «Вихря антитеррора»? - предположил Чернов.
- Тогда мы сюда удачно заехали...
- Надо выбираться.
- Легко сказать.
- Ничего в голову не приходит?
- Приходить то приходит... Но самое умное - это захватить патрульную машину.
- Верно! - обрадовался Димон.
- Ага! - ехидно поддержал Влад. - И куда мы на ней поедем?
- Подальше отсюда.
- А зачем? Тут нас никто не найдет. Гараж закрыт, следов на асфальте не остается. Вокруг сотни таких гаражей... Утром и выйдем.
Журналист почесал бритую голову.
- А машина?
- Ты плохо обо мне думаешь. Всё предусмотрено. Багажник на крыше, лестница сзади, колпаки на колесах, защитная коробка запаски, все наклейки по бортам и на бампере - это всё съемное. Снять - три минуты... И джипер абсолютно меняет облик. Психология, друг мой. Люди прежде всего запоминают особые приметы и яркие пятна. Таких сереньких «мерседесов» по городу до фига. А у нас к тому же был специально наклеен под заднее стекло транзитный номер. Мол, залетные...
- Мы тоже так делали, - Гоблин вспомнил боевую юность, когда он в компании таких же короткостриженых субъектов гонял жадных бизнесменов. - Попроще, конечно. Обычно достаточно было снять задний номер.
- Я стараюсь рассчитывать на умного противника.
- С ментами ты ошибся. Умных среди них не осталось.
- Да брось ты. Есть и умные, есть и дураки...
- Не а, - Димон закурил, - ошибаешься... Умных почти всех выдавили. Остались верные, а это не одно и то же.
- Кому верные?
- Мусорному братству.
- Это расплывчатая категория, - не согласился Владислав.
- Самая что ни на есть конкретная. - Чернов махнул рукой с сигаретой, и оранжевый огонек описал полный круг в темноте салона. - У современных ментов две задачи. Делать деньги и охранять честь мундира. Одно с другим связано.
- Кто ж тогда преступления раскрывает?
- А никто...
- Так не бывает. Иначе система сожрала бы сама себя.
- Она и жрет.
- Обоснуй.
- Слухай сюда, - Димон немного приподнял спинку своего кресла, - у меня есть версия. В последние год два штаты МВД расширяются. И одновременно оттуда увольняются тысячи сотрудников. Происходит так называемая принудительная ротация... То есть имеется система ради системы, почти не связанная с окружающим миром.
- Не понял.
- Общество не оказывает влияния на структуру МВД, и цели общества не совпадают с целями этого министерства.
- Кучеряво... Но требуются экспериментальные данные.
- Я тебя не убедил?
- Димон, я привык оперировать менее глобальными категориями и основываться на законах биологии. Жизнь ракообразных несколько отличается от человеческого сообщества. Но твоя идея, даже если она и не совсем верна, представляет интерес для социопсихологии. В качестве суждения дилетанта...
- Почему это дилетанта?
- А у тебя диплом есть?
- Нет...
- Вот и весь сказ, - Рокотов пожал плечами. - Без бумажки да без рекомендации научных авторитетов тебя никто даже слушать не будет.
- Читателям нравится.
- Читатели - обычные люди, а не научный мир. В науке - как на зоне. Шаг вправо влево от общепризнанных истин, и ты становишься изгоем. Примеров куча... Самый свежий - вопрос о новой хронологии Фоменко и Носовского.
- Знаю. Читал.
- А попадались тебе публикации о том, что их вообще не существует и всё это - выдумка ради денег?
- Конечно. Даже мы эти материалы печатали...
- И как тебе?
- Мне новая хронология нравится. А существуют в действительности эти корешки или нет - вопрос спорный.
- Никакою спорного вопроса тут нет. Я их диссертации читал. Причем диссертации, никакого отношения к истории не имеющие... Все вопли про фальсификацию новой хронологии инспирированы старыми мудаками из Академии наук, которые вцепились в свои регалии и заслуги и не хотят видеть очевидных вещей. - Влад разлил из термоса кофе по двум пластиковым чашечкам. - Держи... Так вот - эти старые пердуны обделались по самое некуда. Потому что может выйти, что все, чем они занимались всю жизнь и на чем делали себе имя, - чушь собачья. И их открытия не стоят ломаного гроша.
- Но академик Лихачев...
- Ты что, с ним знаком?
- Немного, - потупился Гоблин, - один раз был у него на работе...
- Ну и что академик?
- Он против переписывания истории.
- А что ему остается делать? Всё правильно... Я никоим образом нс умаляю его заслуги. Сергеич - мужик что надо, таким памятники ставить стоит. Но он же всю жизнь занимался «Словом о полку Игореве», копался в материалах, сравнивал, искал подтверждения... И тут получается, что потрачено пятьдесят лет на изучение фальшивки. Ведь по новой хронологии выходит, что «Слово» - это не историческая хроника, а беллетристика, плод воображения какого то неизвестного нам писателя, жившего в семнадцатом или восемнадцатом веке. Ловкая подделка, одурачившая не одно поколение. С этим очень трудно согласиться и признать ненужность своих прошлых изысканий. Сергеич упирается на уровне подсознания. Нормальная психологическая реакция...
- Да уж...
- И так повсюду. Не только в России. Вон года три назад тетка одна делала раскопки в Мексике. Нашла черепа древних людей, сделала двойной анализ и получила возраст в двести тысяч лет. И тут же была лишена возможности работать.
- Почему это?
- Да потому, что по общепризнанным научным теориям люди появились в Центральной и Южной Америках не двести, а тридцать тысяч лет назад. И открытие этой тетки разрушает стройную схему, на которой многие сделали себе имя... Это заблуждение, что ученые стремятся к истине. Большая часть зарабатывает деньги на науке, и только единицы занимаются непредвзятыми изысканиями. Эйнштейна тоже много лет гнобили и объявляли сумасшедшим за теорию относительности. К счастью, в результате всё встало на свои места. Но такое происходит далеко не всегда. А сейчас, например, делают дураков из людей, которые эту самую теорию относительности пытаются опровергнуть...
- Эйнштейн что, лоханулся с относительностью? - заинтересовался экс браток.
- Можно сказать, что да, - хмыкнул Владислав. - Для своего времени он сделал всё правильно. Но сейчас его теория требует сильной корректировки. Однако многие физики и особенно математики этого не хотят понять. Уперлись в принципы замедления времени при достижении световых скоростей - и кранты.
- А вот у меня был случай, - неожиданно вспомнил Димон, - с дружком... Он купил себе «феррари» и решил опробовать ее на треке. Достичь предела скорости. И представляешь...
Рокотов устроился поудобнее и приготовился слушать. Он уже успел заметить, что истории, которые случались с приятелями Чернова, были на редкость разнообразны и поучительны.
Американский разведывательный спутник WWN 18 развернул дополнительное тридцатифутовое полотно солнечной батареи и скорректировал принимающую антенну по трем координатам.
Продвигающийся на сто сорок километров ниже российский аппарат наполовину попал в тень батареи американца и коротким рывком ушел на пятьсот метров вправо, чтобы ничто не мешало ему подзаряжать свои аккумуляторы.
Маневр одного из звеньев системы раннего предупреждения о ракетном нападении не остался незамеченным в Центре управления и контроля Военно космических сил России.
Дежурный офицер отметил в журнале время пуска двигателей, точку перемещения и ввел в передающее устройство команду на сканирование квадрата. Миллисекундный импульс поступил на борт станции «Фотон Р», вращающейся вокруг Земли с тысяча девятьсот восемьдесят восьмого года, и четыре пассивных локатора начали ощупывать сто тысяч кубических километров пространства.
Через полторы минуты чужой спутник был обнаружен, идентифицирован как принадлежащий «вероятному противнику», и его координаты в виде цифрового ряда отправились на дежурный пульт связи в один из подмосковных городов. Оттуда расшифрованное сообщение по волоконно оптическому кабелю прошло в Центр управления и контроля и пополнило папку сверхсекретных донесений космической разведки за четвертое июня тысяча девятьсот девяносто девятого гола.
Начальник смены вписал в специальный квадратик на документе точное время поступления информации и подколол распечатку к семидесяти девяти таким же листам.
За последнюю неделю активность американской космической группировки возросла почти на тридцать процентов.
- Ну чтo там? - Димон нетерпеливо дернул Влада за рукав.
Рокотов опустил бинокль.
- Тишина. Ни людей, ни собак...
Склад - «два бис» на станции Горская оказался огороженной территорией в четыре с лишним гектара, на которой возвышались два огромных металлических ангара, собранных из гофрированных некрашеных листов.
Идея о тайном проникновении на склады принадлежала Чернову и родилась утром, когда благополучно добравшиеся до рокотовской квартиры биологе журналистом пили кофе.
В принципе Влад не возражал.
Склад пока был единственной зацепкой. Азад перед смертью записал этот адрес на обрывке салфетки и зажал его в кулаке.
Не просто так...
Кто то из чеченцев прокололся и произнес непродуманную фразу. А Вестибюль oглы услышал. И у него хватило времени черкнуть на бумажке пару слов.
Гоблин повел стволом автомата.
- Уже почти полночь. Полезли?
- Погоди чуть чуть... На соседнем участке машину загружают.
- До них далеко, метров триста. Не заметят...
- Ага! Второй ангар совсем рядом. Не пойдет. - Рокотов снова приложил бинокль к глазам. - Они скоро закончат.
Через двадцать минут трудолюбивые коммерсанты заперли двери своего склада, покопались в висящем возле ворот прямоугольном ящике и отчалили.
- Сигнализация... - Влад перекинул АКСУ за спину. - Если такая же на этих ангарах, то будем резать стенку.

Предыдущая страница 19 Следующая страница


Косово поле. Россия 20

- Не вопрос... - Димон поднял с земли сумку с инструментами.
Рокотов подтянулся на руках и перемахнул через двухметровый забор. Вслед за ним в траву свалилась тяжело брякнукшая сумка. Над забором появилась голова Чернова.
- Не задел тебя?
- Нормально.
Огромная темная фигура перелетела через забор, приземлилась и подхватила сумку.
- Вперед!
У откатывающейся двери в ангар Димон сбросил свою ношу и расположился с автоматом на изготовку возле горы пустых ящиков.
Владислав осмотрел стену, посветил фонариком с узким фокусированным лучом во все щели.
«Так... Проводов нет, пульта тоже... - Биолог зажал фонарик в зубах и распахнул жестяную дверцу небольшой коробочки слева от двери. - Рубильник, предохранители, телефонный шнур, пустые клеммы... Сигнализацией и не пахнет.»
- Димон - тихо позвал Рокотов.
- А?
- Всё чисто. Теперь давай ты... - Журналист мягко, как пантера, сменил позицию и быстро оглядел навесной замок.
- Ерунда. Было бы побольше времени, открыли бы без взлома. Не замок, а туфта. Надо только три винта открутить...
- Странно, что они этого не предусмотрели.
- Значит, на складе нет ничего ценного, - резонно заметил Чернов и вытащил огромный гвоздодер, - Подвинься и посвети сюда.
- Если там ничего нет, то какой смысл ломать?
- Раз уж пришли... - Димон навалился, и замок хрупнул. - Прошу.
Дверь откатили ровно настолько, чтобы можно было протиснуться внутрь, и тут же закрыли за собой.
- Как работаем?
- Я - по правой половине, ты - по левой, - решил Влад.
- Минимальный размер тары?
- Основание - метр на метр и не меньше двух в высоту.
- Понятно. - Димон извлек из кармана маленький дозиметр. - Заодно проверю, работает ли эта штука.
- Особо на нее не рассчитывай, - предупредил вдохновитель концессии по поиску ядерного устройства, - боеголовку могли экранировать. Но с размером ничего не поделать.
Склад осмотрели за пятнадцать минут.
Ничего заслуживающего внимания в ангаре не оказалось. Кипы пустых европоддонов, штабель ржавых рельсов, два грузовика со снятыми двигателями и несколько многотонных станин от токарных станков с выбитыми годами производства и витиеватой надписью «Ленинградский Металлический Завод».
Димон в своей половине, правда, наткнулся на ящик, примерно подходящий по размеру, но тот оказался и пустым, и старым. Доски от времени посерели и при сильном нажатии превращались в труху.
- Не то... - Журналист пнул ногой изъеденную грибком древесину. - Ему сто лет в обед.
- Контейнер, вероятнее всего, железный. Не забывай о весе груза. Паковать такой в дерево неразумно, может дно не выдержать.
- Соответственно, должен быть погрузчик.
- Обязательно.
- Пошли к следующему складу.
- Сейчас, - Рокотов встряхнул пробирку с мутноватой жидкостью, опустил ее в двухлитровую пластиковую бутыль с керосином и плотно завинтил крышку, - через два часа полыхнет.
- Успеем уйти?
- Должны. Два часа - это с запасом.
Влад сунул бутылку под штабель европоддонов и отправился вслед за Димоном.
Чернов задвинул дверь, вставил дужку замка в корпус и сильно сдавил огромными ручищами. Внутри замка что то щелкнуло и заскрипело.
Гоблин поднажал еще.
Дужка проскочила в предназначенные для нее отверстия почти наполовину и встала намертво.
Димон перевел дух,
- Как ты это делаешь? - удивился Рокотов.
- Тренер по борьбе учил. По полчаса в вытянутых руках утюги чугунные держал. Вот и настропалился за три года, - Димон радостно осклабился. - Жим кисти двести кэ гэ.
- Серьезно...
Чернов выдохнул воздух и бесшумно двинулся вдоль наклонной стены ангара. Несмотря на свой вес почти в полтора центнера, бывший мастер спорта международного класса по дзюдо ступал легко, будто пушинка.
Влад осторожно двинулся след в след, немного развернув автомат в сторону и контролируя тылы.
Димон скользнул за угол второго ангара и остановился, подняв правую руку раскрытой ладонью вверх до уровня плеча.
Рокотов замер и опустился на одно колено.
Гоблин сделал шаг влево, почти слился с тенью у самой стены и поднял свой бинокль.
- На соседней территории сторож, - через три секунды шепнул журналист. - Сейчас в будку уйдет...
- Периметр обходит? - не поворачиваясь и поводя стволом АКСУ по дуге, спросил биолог.
- Нет, - Чернов отодвинулся назад и коснулся спиной гофрированного металла. - повидло давит.
- Чево о?! - не понял Владислав.
- Какает, - пояснил Димон. - Вышел на свежий воздух и гадит.
- Тьфу, черт! Я с твоим жаргоном с ума сойду...
- Привыкай.
- Щас тебе! Лучше ты научись говорить по человечески.
- Уходит... Всё, чисто.
- Сколько до будки?
- Семьдесят. Вход на склад оттуда не просматривается.
- И то хлеб. Двигаем...
Дверь во второй ангар оказалась немного посерьезнее - целых три замка, запиравших две плоские щеколды, сваренные из метровых стальных полос.
Однако сигнализация и тут отсутствовала.
Журналист повозился с минуту, выбрал из набора инструментов ломик потолще и отогнул петли крепления щеколд. Посветил фонариком, прыснул машинного масла и одним движением вырвал их из железного косяка.
- Детский лепет, блин... - раздраженно пробормотал Димон. - Изнутри загнули и думают, что так надежно.
- Ты закончил?
- Угу... Заходим.
Проскользнув в узкую щель, взломщики остановились.
- И что дальше?
Лучи фонариков осветили штабеля ящиков аж до самого потолка.
- Как и в предыдущем случае, - Влад провел световое пятно вдоль стены, - ищем подходящий по размеру контейнер.
- А чо его искать? Вот он, - Димон указал на стоящий слева куб с гранями в три метра.
- Ломай запоры, а я обегу склад, - решил Рокотов, - проверю остальную площадь. Без меня внутрь не лезь. И проверь дозиметром.
- Лады, - здоровяк двинулся к контейнеру.
Биолог быстро прошел по узким проходам между штабелями до дальней стены и так же быстро вернулся.
Остальные ящики по размерам никак не могли содержать в себе боеголовку. Был еще один контейнер, но открытый и наполовину забитый коробками с бельгийской тушенкой. Влад вытащил из его нутра пару упаковок и убедился, что под ними ничего не скрывается.
У железного куба стоял озадаченный Чернов.
- Tсc! - Журналист приложил палец к губам. - Там кто то есть...
- В каком смысле? - шепнул Рокотов.
- Шуршит...
- Может, крыса?
- Нет. Что то немаленькое.
- Твои предложения?
- Встань сюда и возьми дверь на мушку. Я срываю замок и ухожу в сторону.
- Понял. - Биолог поднял автомат.
Гоблин поднатужился, выбил стопор, дернул на себя дверь и откатился назад, тут же направив свой АКСУ в проем.
В контейнере что то зашевелилось и замычало.
Что то продолговатое, перевязанное веревкой и небрежно брошенное на упаковочную стружку.
- Блин, человек! - Чернов метнулся к распахнутой двери и посветил фонариком.
На полу контейнера ворочался толстячок в рваном костюме тройке, рот у него был заклеен скотчем. Полоса липкой ленты несколько раз обвивала голову.
- Шизанись! - Влад оттолкнул Димона и склонился над пленником. - Спокойно, мужик... Главное - не ори. Мы тебе ничего плохого не сделаем.
Толстяк бешено завращал выпученными слезящимися глазами.
- Барыга, - Чернов чмокнул губами, - в заложниках дня три. Пытать еще не начали. - Пленник попытался сесть.
- Похитители - идиоты, - констатировал Рокотов, достав из нагрудного кармана скальпель в кожаном футляре. - С пластырем на роже человека можно держать не больше шести часов. Иначе есть опасность, что сдохнет. А этого оставили на ночь. - Несчастный бизнесмен застонал. Димон отметил для себя полезную информацию о правилах содержания заложников. Жизнь - штука непредсказуемая. И братанам будет невредно узнать, как беречь здоровьe пленников. А то действуют на глазок, без учета научных данных.
Он с уважением посмотрел на Влада. Биолог осторожно взрезал скотч и освободил губы толстячка.
- Не дергайся... И молчи. Сейчас я попробую снять изоленту сзади. - Рокотов покопался в аптечке и извлек пробирку.
Заложник разлепил губы и вдохнул полной грудью.
Тут же ему под нос был поднесен огромный кулак.
- Ты слышал, чо тебе сказали? - зловещим шепотом спросил Димон. - Вякнешь - задавлю.
Толстячок быстро закивал.
- Хорош башкой трясти! - разозлился Владислав. - Сиди смирно!
- Я только хотел поблагодарить... - захрипел пленник, горло которого сжала здоровенная пятерня.
- Тебе сказали - молчи! - Бизнесмен замер.
Рокотов полил скотч растворителем и быстрым движением сорвал ленту. Заложник зашипел от боли. Димон посветил ему в лицо.
- На Гильбовича похож, - сказал он. - Такая же жирная свинья...
- Знакомая фамилия. - Влад разрезал веревки и помассировал руки толстяка. - Не вставай еще минут пять. Растирай ноги и жди, пока лодыжкам не станет тепло... Гильбович - это журналист?
- Мудак он, а не журналист. - Чернов прислонился плечом к стенке контейнера. - Его главная идея - проложить по России автостраду на двадцать полос, а для ее охраны вокруг поставить войска НАТО.
Бывший пленник недоуменно перевел взгляд с одного своего освободителя на другого.
- Действительно не умно. - Рокотов спрятал скальпель. - А зачем вообще трасса?
- Торговый путь из Азии в Европу. Вроде Великого Шелкового...
- Морду за такие предложения бить надо.
- Уже...
Толстяк попытался встать, сморщился и принялся снова растирать ноги.
- Тихо! - Влад повернул голову и прищурился.
С улицы раздались голоса.
Много голосов.
И все они говорили не по русски.
- Туда! - Биолог вскочил на ноги. - Хватай этого - и за ящики!
Гоблин не стал ждать, пока заложник придет в себя, рывком поднял его за шиворот и перебросил тело через плечо. Толстячок затрепыхался.
- Бегом!
Димон в несколько прыжков преодолел открытое пространство и нырнул за ящики.
Рокотов попятился, направив ствол на дверь ангара.
У ворот раздался вопль, и створка поехала в сторону...
В семь тридцать утра Секретарь Совета Безопасности России переступил порог кабинета Верховного Главнокомандующего.
О необходимости встречи он сообщил Главе президентской Администрации вечером предыдущего дня и подчеркнул, что рандеву является срочным, чем ввел бородатого чиновника и состояние легкой паники. Срочности Глава Администрации не любил.
Точнее сказать - боялся.
Ибо за каждой встречей Президента с приближенными чиновниками, которые по соображениям безопасности происходили в отсутствие Главы Администрации, вороватый профессор математики подозревал интригу в целях смешения его с хлебного и доходного поста.
Но отказать Секретарю Совбеза не посмел.
Невысокий полковник запаса был Главе Администрации не по зубам.
Чиновник, в отличие от подавляющего числа граждан России, прекрасно знал, что скрывается за внешне мягкими манерами Секретаря и какими делами тот занимался, будучи на должности начальника клуба офицеров в Западной Группе Войск.
Концерты, стенгазеты, митинги, собрания личного состава, духовой оркестр и прочее были камуфляжем. Нынешний полковник запаса, а тогда - просто майор, курировал вербовку западногерманских офицеров и некоторые «острые акции». Причем иногда самолично принимал в них участие, не передоверяя исполнение подчиненным.
Подробности, как и положено, Главе Администрации были неизвестны.
Но их и не надо знать, чтобы испытывать страх.
Даже наоборот.
Чем меньше знаешь - тем страшнее.
Потому просьба полковника о безотлагательной встрече была доведена до Президента моментально.
Верховный Главнокомандующий тяжело поднялся с кресла, сделал пару шагов и пожал ладонь Секретарю Совбеза, одновременно похлопав того свободной рукой по плечу, что являлось признаком доброго расположения к собеседнику.
- Присаживайтесь...
«Штази» устроился за маленьким квадратным столиком напротив Президента.
В чиновничьем мире важен каждый нюанс. Кто как посмотрел, что сказал при встрече, куда посадили, куда сел Сам, предупредили ли об ограниченности времени рандеву, что именно подали из напитков. По мельчайшим деталям опытные бюрократы сразу определяют статус встречи и даже с точностью до нескольких дней предсказывают, сколько тому или иному должностному лицу осталось занимать свое кресло.
Совсем недавно Президент пересадил вице премьера поближе к себе, сделав суровый публичный выговор Председателю правительства - и вот уже одного нет, а второй занял освободившийся пост.
Секретарь Совета Безопасности прочистил горло.
Верховный Главнокомандующий строго посмотрел на своего секретаря и двух телохранителей и повелительным жестом приказал им удалиться.
Естественно, разговор останется на звуковом носителе. Это неизбежно. Все без исключения слова Президента пишутся на тончайшую проволоку спецтехники отдела контроля.
Таковы правила. И ни один Глава Государства не может их изменить. Даже отдать приказ об уничтожении записи. В случае поступления такого распоряжения начальник спецотдела обязан сохранить копии и доложить об этом следующему Президенту, представив тому для прослушивания именно те разговоры, которые его предшественник пытался скрыть.
О многих мелких подробностях работы Управления Охраны не знают даже охраняемые персоны.
Но и широкой публике некоторые слова Президента никогда не услышать.
Слишком строг контроль. Кем бы кто ни был на иерархической - лестнице, вынести материал наружу из Кремля ему не под силу. Будь этот человек хоть начальником Охраны. Сохранность аудиоархива контролируется тремя независимыми подразделениями - непосредственно Управлением Охраны, ФАПСИ и ФСБ. Заодно присутствуют ряд офицеров из ГРУ. В обязанности каждого входит наблюдение за остальными.
Как бы сказали трепачи из демократической прессы, в Кремле все живут в «обстановке всеобщей подозрительности и недоверия».
Но иначе нельзя.
Не всё и не всегда стоит обнародовать. И даже не потому, что это нанесет вред какой то конкретной личности, а из более серьезных соображений государственной безопасности.

Предыдущая страница 20 Следующая страница


21 Дмитрий Черкасов

Конечно, многие пытались эту систему сломать.
Взять хотя бы предыдущего Главного Охранника. Перейдя в своей коммерческой деятельности все грани приличия и почувствовав, что под ним начинает горсть земля, красномордый генерал полковник попытался обезопасить свое будущее и вынести из архива несколько кассет. И ему это почти удалось.
Однако в тамбуре спецотдела его вежливо попросили положить кассеты на место. В противном случае, как объяснил молодой капитан ГРУ с добрыми синими глазами, у генерала «вдруг» случится сердечный приступ. Причем тут же, в тамбуре. И помахал перед носом жирного ворюги небольшим шприцем.
Генерал открыл было рот, но сразу его захлопнул.
Ибо кроме капитана обстановку контролировали два «волкодава» из личной охраны Папы, формально подчинявшихся генералу, но на самом деле не обращавших никакого внимания на его распоряжения и проходивших по совершенно другому ведомству.
- Информация получена и обработана, - Секретарь Совбеза сразу приступил к делу.
Президент милостиво кивнул. Мол, не сомневаюсь.
- Означенные в документах боеголовки находятся на вооружении. Их мощность - от двадцати килотонн в варианте морского базирования до трехсот в случае модернизации и установки на сухопутные носители. Представленные восемь изделий могут находиться в двух местах - в космосе и в шахтах системы «Маятник». Допуска к данным программам у меня нет, так что для дальнейшего изучения проблемы мне требуется ваше добро.
- Получите, - прогудел Глава Государства, - это, понимаешь, не вопрос... Обратитесь к командующему ракетными войсками. Если возникнут проблемы, пусть позвонит лично мне.
- Вы говорили, что военные сами в затруднении...
- А а! - Президент раздраженно скривился. - Устроили, понимаешь, конкуренцию... Каждое ведомство одеяло на себя тянет. Разберитесь там с ними построже. А то уже в прессе какие то, понимаешь, статейки про ядерные чемоданчики, мины... Непорядок...
- Провести акцию отвлечения?
- Да не надо... Это мелочи. Мне ваш заместитель уже доложил. Обычная, понимаешь, утка...
- Мне специалисты сказали то же самое. Хотя такие устройства были разработаны. Глава Государства кивнул.
- Шимпанадзе воду мутит. Перед Стамбулом. Ему, понимаешь, выслужиться надобно, чтобы положительное решение по транзиту нефти получить...
- Американцы до сих пор настаивают на своем варианте? - Секретарь Совбеза в последнее время несколько отошел от контроля ситуации в Закавказье.
- Конечно, - Президент подвигал бровями. - Ну и пусть. Для нас это принципиального значения не имеет. Даже наоборот - выгодно. Маршрут через Чечню слишком непредсказуем.
- Согласен, Масхадов готовит какие то негативные шаги. По данным из наших источников, идет активизация бандформирований. И они почему то привязывают свои действия к дате двадцатое двадцать пятое число этого месяца.
- Мне новый премьер доложил... Вероятно, будут провокации в Ингушетии иди Дагестане. Как раз к стамбульской встрече...
Президент вздохнул.
От него опять требовалось решение.
И не простое, а могущее затронуть интересы сложившихся кланов, куда входили и Глава Администрации, и неугомонная дочурка, и главные финансисты прошедших президентских выборов. Любое решение не идеально. Что хорошо для одних, то как серпом по библейскому месту для других. Поэтому лучше всего не предпринимать ничего. Ожидая, когда всё само собой рассосется.
Секретарь Совбеза тоже это прекрасно знал.
И не настаивал на немедленном ответе. Деду надо всё взвесить, посмотреть, как отреагирует окружение на предварительные разговоры, что они потребуют взамен. Глава Администрации точно будет против.
С началом жестких мер по наведению порядка в независимой Ичкерии хрюкнется его бизнес по отмыванию денег через московские банки.
К нему, скорее всего, присоединится и столичный градоначальник, срывающий с финансирования кавказского региона неплохой куш. Сейчас они в контрах, но как только Власть затронет их гешефты, объединятся в единую упряжку.
Один будет орать и размахивать кепкой во время митингов, бездарно пародируя Ильича на броневичке, другой тихонько гадить изнутри.
Взвоет Дума, увидев в этом шанс отыграться за бездарно проваленный импичмент.
Активизируется Индюшанский со своим телеканалом и газетенками, у которого подкатывает срок возврата взятых у государства кредитов. Этот своего не упустит, вдоволь потопчет стареющего монарха, а вместе с ним - и всю страну.
И еще десятки факторен...
Из которых половина - or слова «fuck».
Президент кашлянул.
- Вернусь из Санкт Петербурга - подумаем... А пока соберите материал об окружении Масхадова. После выяснения вопроса с боеголовками, разумеется...
Владислав юркнул в метровой ширины проход - между ящиками и остановился.
«Черт, ну как мне все таки везет! То подземелье, то склад... И в обязательном порядке - махаловка с превосходящими силами противника. Хорошо, Димон рядом. Барыга не в счет, он от ужаса еле дышит... - Внутрь ангара ворвалась кучка гомонящих горцев. - Человек двенадцать... Немного. За заложником приехали?..»
Кавказцы остановились.
Вперед вышли двое и заглянули в пустой контейнер.
Маленький пузатый носач что то рявкнул по своему и грохнул кулаком по зазвеневшей жести.
Остальные опять загомонили, перебивая друг друга.
«Фонарь только у одного... Интересно, а почему они свет не включают? - Биолог бросил взгляд вверх. - А потому, что нету... Это плюс. Если и есть лампы, так только переноски со шнуром. Хотя нынче светло и искусственное освещение не требуется. Белые ночи на носу, однако...»
Несколько кавказцев выскочили наружу, остальные продолжали толпиться возле пустого контейнера и оживленно обсуждать случившееся.
Пузан покопался внутри металлического ящика и бросил на пол разрезанную скальпелем изоляционную ленту.
«Сейчас поймут, что заложник сбежал не сам...»
Горцы молча уставились на обрывки скоча.
Носатый предводитель взорвался трескучей длинной репликой и замахал руками, как маленькая ветряная мельница.
«Врубился... И немудрено. А что это за тип стоит слева? Ага, знакомые всё лица! - Влад переместился к накрытой брезентом куче коробок. - Этого я в кабаке видел...Сидел за вторым столиком у окна в компании двух молодцев...»
Сзади послышался шорох.
Рокотов обернулся и выставленным стволом автомата чуть не разбил нос Чернову, тихо подобравшемуся с тыла. Воронкообразный пламягаситель чиркнул по щеке, и журналист от неожиданности отпрянул на полметра.
- Ты с ума сошел! - зашипел биолог. - Разве можно так подкрадываться?
- Пошли туда, - журналист потер щеку.
- Зачем?
- Увидишь...
Владислав последовал за Димоном.
- Ну?
Бывший браток неслышно снял крышку с плоского ящика, погрозил кулаком трясущемуся от страха бизнесмену и вытащил пистолет пулемет с толстым стволом и странной формы скобой у места установки магазина.
- Что это?
- "Агран две тысячи", - объяснил Чернов, - девять миллиметров. Тут их до задницы.
- Обращаться умеешь?
- Было дело. - Журналист достал из ящика второй ствол и пару полных рожков.
- Где затвор и предохранитель?
- Вот, - Димон пошевелил пальцем металлический кругляшок сверху затворной рамы и повернул «агран» боком, - предохранитель стандартный, как на пистолете. Сдвигается вперед и вверх...
- Понял. - Рокотов отложил «Калашников» и вооружился малогабаритным пистолетом пулеметом.
Влад принял из рук Чернова еще три магазина.
- Что дальше?
- Не знаю, - биолог выглянул поверх ящиков, - этих придурков не так много. Пока стоят, базарят... Одного я видел в ресторане в день смерти Азада. Сейчас он одет в серую куртку. Попробую взять. А ты постарайся, когда начнется заваруха, его не зацепить.
- Попробую, конечно, но гарантии не даю. У меня нет времени их сортировать.
- И все таки... Я зайду слева, ты справа. Возьмем в клещи. Единственно плохо, что двое или трое вышли на улицу.
- Они по территории побежали. - Димон снова показал бывшему заложнику пудовый кулак. - Этого ищут...
- Наше преимущество - в неожиданности.
- Угу... Ну, погнали?
- Давай. Ни пуха!
- К черту! И тебе того же.
- Аналогично...
Журналист подхватил рожки и пополз в правый угол ангара.
Влад скользнул за штабелями ящиков влево.
Ситуация у ворот практически не изменилась. Кавказцы продолжали живо обсуждать происшедшее. Многие нервно курили, сплевывая себе под ноги и затравленно озираясь.
Рокотов пристроил ствол «аграна» в проеме и приготовился.
Наконец пузатому надоело распекать подчиненных, он устало присел на кипу вагонки, махнув рукой.
Двое детей гор вытащили пистолеты и пошли по центральному проходу, о чем то переговариваясь между собой.
Владислав прищурился.
«Тэтэшники... Это не есть гут. Убойная сила достаточная, чтобы прошибить ящики...»
Вдруг из за ящиков метнулась тень.
Кавказцы резко повернулись.
Человечек в рваном костюме пересек открытое пространство и, как заяц, помчался к дальней стенке.
Это не выдержали нервы у бизнесмена. Оставшись в одиночестве и увидев, что двое из похитителей идут в его сторону, бывший заложник запаниковал и перестал что либо соображать. Инстинкт самосохранения погнал его прочь.
Горцы радостно взвыли.
Коммерсант перемахнул через штабель досок и, не снижая скорости, всей массой врезался в железный лист.
Видимо, ангар строили давно и швы от времени успели разойтись, - удара обезумевшего человеческого тела стена не выдержала.
Со звонким хлопком лист жести отлетел в сторону, и бизнесмен вывалился наружу.
Кавказцы взревели.
Трое сорвались с места и понеслись вслед беглецу.
Но они успели пробежать лишь несколько шагов.
В тени правого угла ангара запульсировал ослепительно белый огонек, и все трое повалились ничком, сбитые с ног очередью десятиграммовых пуль.
«Агран» стрекотал глухо, как мощная электродрель.
Влад тут же поддержал Димона, выпустив две серии по три выстрела и поразив стоящих у ворот кавказцев.
Горцы бросились врассыпную.
Рокотов развернулся и перенес огонь на бегущих вдоль прохода.
Один сразу же рухнул, подняв при падении тучу пыли, второй метнулся в боковой проход.
Но не успел.
Девятимиллиметровая пуля попала ему в копчик, кавказец со всего маху впечатался грудью в пирамиду ящиков, нелепо выгнулся и схлопотал дополнительно две пули в шею.
Чернов зацепил еще одного бандита и скупой очередью пропахал земляной пол у двери, не давая возможности остальным устремиться к выходу.
Влад переместился на десяток метров в сторону и вбил две пули в торчащие из за ящиков ноги.
Горцы огрызались из трех стволов.
Рокотов навалился плечом на высокий, метра четыре в высоту, штабель и повалил ящики на непростреливаемое пространство. Горцы заорали, когда на них обрушились двадцати килограммовые коробки с компотами.
Один ствол умолк. Стрелок получил по затылку острым углом ящика и уткнулся лицом в пол.
- Давай еще! - рявкнул Димон из своего угла.
Владислав поднатужился и швырнул вперед здоровенную шпалу.
В эту секунду один из кавказцев вскочил на ноги, намереваясь вырваться из под огня. Шпала спланировала ему точно в лоб, бесчувственное тело легло в полосу света, где оно тут же было нашпиговано свинцом.
Коротышка в серой куртке одним прыжком преодолел груду упавших ящиков и нос к носу столкнулся с Рокотовым.
Биолог ткнул его стволом «аграна» в солнечное сплетение, выбил пистолет и отключил тычком в основание черепа.
Коротышка был нужен живой.
Снаружи в ворота ангара просунулось ружье и шарахнуло сразу дуплетом. Поток картечи прошел вдоль всего склада.
- Отходим! - завопил Чернов.
Влад подхватил бесчувственного кавказца и отволок в глубь склада.
Спустя четверть минуты появился Димон.
- Взял своего? Молодец!
- Что дальше? - Рокотов прислонил пленника спиной к ящику.
- Узнавай, чо надо, и валим.
- Как?
- Если барыга смог выбить стенку, так и мы сможем.
- Ну смотри!
Чернов занял позицию в проходе, откуда ворота были как на ладони.
- Тебе помочь?
- Пока нет. - Влад двумя оплеухами привел кавказца в чувство. - Отвечай, сволочь! Кто ты такой?
- А а а, - коротышку заколотила дрожь, - а а...
- Бэ! - Рокотов смазал кавказца по уху. - Говори!
- А а абу Б б бачараев...
Димон выстрелил в мелькнувшую тень.
- Где боеголовка, урод?
- К к какая боег г головка?
- Атомная, сволочь! - Абу в ужасе замотал головой. Времени уговаривать чеченца дать правдивые ответы не было.
- Подержи его!
Чернов, не отрывая взгляда от двери на улицу, перехватил кавказца за горло и крепко сжал.
Влад вывернул Абу руку и прижал ее к крышке какого то ящика. Туристским топориком из набора инструментов, прихваченных хозяйственным Димоном, он отрубил чеченцу мизинец.
Бачараев тоненько закричал.
- Ну?!
- Я не знаю!
- Знаешь! - Топорик опустился снова, и на пол полетел безымянный палец.
- Ну ты садист, - одобрительно сказал бывший браток, кинув взгляд на происходящее. - Попробуй сразу всю руку рубануть. Помогает...
- А а! - Абу забился. - Я всё скажу!
- Где бомба?
- У Арби!
- Где найти Арби?
- Не знаю!
Шмяк!
Еще один палец скатился с ящика.
Бачараев заскулил.
- Рубка пальцев продолжалась второй час, - хмыкнул Димон. - Тебе, чурка, скоро нечем будет задницу подтирать.
- Я я не знаю!!!
- А стволы откуда? - Рокотов сменил тему.

Предыдущая страница 21 Следующая страница


Косово поле. Россия 22

- Пеньков привез!
- Какой Пеньков? - рыкнул Чернов. - Руслан, что ли?
- Да!
- Вот сука!
- Не о том базар! - вмешался Владислав. - Как найти этого Арби?
- Я не знаю!!!
- Во заладил! - обозлился Димон и для острастки выпустил несколько пуль в ворота. - Смени меня.
Рокотов отпустил Абу и устроился с «аграном» на позиции.
Журналист миндальничать и играть в «доброго и злого полицейского» не стал.
Для начала он тут же сломал искалеченную руку Бачараева в локте.
Чеченец потерял сознание.
Но ненадолго.
Буквально на пару секунд.
Димон схватил топорик и вогнал лезвие в коленную чашечку Абу. Маленького кавказца изогнуло дугой.
- Отвечай!
- Арби говорил что то про поляков, - затараторил Бачараев, заливаясь слезами, - они поехали в Минск...
- При чем тут Минск?! - страшным голосом спросил журналист и немного повернул лезвие в ране. - Где этот долбаный Арби?
- В городе, - застонал находящийся на грани помешательства чеченец, - я не знаю, где он живет... Он никому не говорит... С ним только его бойцы.
Владислав поймал на мушку крадущуюся фигуру и нажал на спусковой крючок. «Агран» выплюнул три пули. Фигура схватилась за живот и молча свалилась на пол.
«Еще один... Осталось трое или четверо...»
- Контейнер на твою фирму пришел?
- Да...
- Где он?
- Арби забрал... Я не знаю, что внутри...
- Куда забрал?
- Я не знаю.
Чернов выдернул топорик и обухом сломал Бачараеву лодыжку.
- Нет, знаешь!
Изо рта у чеченца пошла пена. Боль была слишком сильной, чтобы он мог ее выдержать.
- Ну?! Где?!
- На севере... - Расфокусированные глаза Абу бессмысленно смотрели вверх. - Где то... Кондиционер... Арби говорил про кондиционер... Двадцать первого числа... - От глаз остались одни белки, - Это кондиционер...
- Финиш, - Димон привстал, - дальше спрашивать без толку.
Из дверного проема ударила очередь.
Рокотов ответил, но опоздал.
Журналист схватился за плечо и упал навзничь.
- Ой, блин! Зацепило...
Влад выпустил в темноту полный рожок, перезарядил «агран» и склонился над Черновым.
- Допрыгались! - биолог отвел руку раненого и скальпелем вспорол рукав. - Слепое...Тебе в больницу надо.
- У меня есть хирург, - Димон сжал зубы и перехватил пистолет пулемет. - Выбираться надо...
- Кто ж спорит! Идти можешь?
- Могу...
- Тогда рванули, - Рокотов одним движением свернул Абу шею, положил «Калашниковы» поверх ящика и примотал леску к спусковому крючку, - давай к стене.
Чернов, согнувшись, пробежал несколько метров.
Влад встал рядом.
- На счет три. Раз... два... три!
Одновременно с ударом ног в металлический лист биолог дернул за леску, и автомат отозвался длинной очередью. Веер пуль прошел по открытым воротам, заставив прячущихся за ними чеченцев залечь.
Димон и Рокотов выскочили наружу и помчались к забору, за которым в овраге стоял «мерседес».
На этот раз повезло.
Увлеченные стрельбой бандиты не заметили, что их противники сбежали, и еще пять минут поливали из автоматов пустой склад.
Спустя полчаса на место ночного боя прибыл автобус с ОМОНом.
Под утро на месте происшествия уже работали четыре следственные группы и бригада экспертов из ФСБ. Начальник местного отдела милиции уселся писать отчет об обнаружении им склада оружия. В отчете, кроме обилия грамматических ошибок, прослеживалась одна простая мысль - необходимость присвоения начальнику очередного звания за блестящую операцию по обезвреживанию преступной группы.
Восемь трупов списали на внутреннюю разборку между бандитами, и, хотя факты говорили об обратном, уголовное дело прекратили по формулировке «в связи со смертью подозреваемых». Искать неизвестных, устроивших побоище на складе, никому не хотелось.
А оставшиеся в живых чеченцы исчезли с первыми звуками милицейских сирен.

Глава 13
САНЧО С РАНЧО

Владислав откусил сразу половину бутерброда и яростно заработал челюстями.
«Так я до морковкиного заговенья буду за боеголовкой гоняться. Одного помощника грохнули, другой пулю схватил и у хирурга валяется... Хорошо еще, что не пришлось Димона в больничку тащить. А то бы там с ментами снова поцапался... Не везет так не везет...»
Ярость Рокотова имела две причины.
Первая заключалась в ранении Чернова, - напарник временно вышел из игры. Биолог опять остался в гордом одиночестве. Хирург, осмотревший журналиста, констатировал потерю трудоспособности минимум на неделю, несмотря на заверения самого раненого в том, что он великолепно себя чувствует и готов к новым подвигам сразу после извлечения пули.
Тут Чернов свои силы переоценил.
Операция прошла успешно. Влад даже ассистировал подпольному лепилеи воочию убедился, что семь граммов свинца наделали немало бед. Пробив кожные покровы и мышечную ткань, пуля отсекла довольно большой кусок плечевой кости и повредила нервный ствол.
Ни о каком мгновенном излечении и речи быть не могло.
Димону предстояло провести в постели несколько дней и еще месяц после этого беречь руку, подвешенную на плотной повязке, затем - полгода разрабатывать ее специальными упражнениями.
К тому же журналист потерял литра полтора крови, пропитавшей десять метров бинта из аптечки и забрызгавшей сиденье джипа.
После укола Чернов отключился.
Рокотов взял с доктора обещание, что тот не позволит Димону покинуть койку раньше срока, выдал пять тысяч долларов и ретировался.
Вторая причина была посерьезней.
Вернее, гораздо больше задела Влада.
Проезжая мимо бывшего своего дома, Рокотов на минуту остановил машину и поинтересовался у знакомых наркоманов, не появлялись ли в квартире Азада сотрудники милиции и не искали ли они кого нибудь из знакомых Вестибюля оглы.
Да, появлялись. И спрашивали некоею Барбекю.
Но окрестные торчки ничем смурным стражам порядка помочь не смогли, ибо не знали никого с таким погонялом.
Еще в квартиру Азада приходил новый владелец.
Услышав о новом владельце, Влад вышел из «мерседеса» и вручил самому говорливому и знающему двести рублей.
Торчки подробно описали приходившего жильца и даже дали номер синей «вольво», на котором того подвез к дому какой то мужик. Водитель из машины не выходил, но у наркоманов сложилось впечатление, что он то и был хозяином, а владелец - просто пешкой.
Вернувшись в арендуемую квартиру, Рокотов вышел через Интернет на базу данных ГИБДД и в течение пяти минут установил, что владельцем «вольво» является Николай Ефимович Ковалевский, тот самый борец за права очередников, что захапал квартиру самого биолога.
В картинке возник новый фрагмент. Рокотов озверел.
Ковалевский и те, кто за ним стоял, потеряли остатки совести. Им было мало квартиры Влада. Спустя три дня после смерти Азада они наложили руку и на его имущество.
Всё не нажрутся, сволочи! Рокотов отхлебнул чаю. «Ковалевского надо гасить. Убрав его, я расчищаю себе поле для маневра... Пока суть да дело, пока будут разбираться, пока искать, на кого бы еще квартиру оформить, я могу многое успеть. К примеру - заявиться к себе домой как ни в чем не бывало. И сделать удивленные глаза. Мол, знать ничего не знаю, ведать не ведаю, это моя хата, так что попрошу очистить помещение. В первом приближении годится. Детали обмозгую позже...» Биолог отставил пустую чашку. «Адрес офиса у меня есть. Эта сволочь меня в лицо не знает. Что ж, мне и карты в руки. Сейчас полдень, он явно на месте...»
Владислав поднялся из за стола, вымыл посуду, тщательно проверил содержимое карманов и выложил всё лишнее.
В час дня серый джип «мерседес» въехал во дворик у здания жилконторы и припарковался в ряду «Жигулей».
Первый заместитель столичного мэра едва не сбил с ног своего шефа, когда распахивал дверь в здание Совета Федерации.
- Глаза протри! - бросил Прудков, оттесняемый свитой от толпы журналистов с диктофонами и фотоаппаратами.
- Извините, босс, - Страус посторонился и наклонился к уху градоначальника, - спешил...
Мэр взял заместителя под руку и отвел за колонну. Со стороны низкорослый Прудков и кряжистый Павлиныч смотрелись как два недавно поссорившихся, но успевших помириться педераста.
Причем Страус исполнял роль жены.
- Ну, что у тебя?
- Достал...
- Что достал?
- Э э, - заместитель воровато огляделся, однако никого рядом не обнаружил, - о чем говорили... Три тонны.
- Откуда столько?
- Недавно завод один закрыли оборонный. Склады еще не опечатали... Вот и взяли.
- Потом не хватятся?
- Не... Всё чисто. Полканодин знакомый подсобил. Мы ему участочек на Рублёвке в прошлом году выделили. Наш человек...
- Славно. - На лице мэра появилась довольная гримаска. Кожа на лбу сморщилась, глаза превратились в узенькие щелочки, нижняя губа несколько отвисла. Удовлетворенный чем либо Прудков походил на достигшего неожиданного оргазма самца макаки. - Очень славно... Где разместили?
- Пока на третьей площадке...
- Ага! Кто ответственный?
- Сторож, - хихикнул Павлиныч. - Думает, что это сахар...
- Не стырит?
- Не, не возьмет... Старичок проверенный.
- Смотри у меня! - мэр грозно нахмурился. - Чтоб не получилось как с унитазами.
Завезенные на одну из строек четыре сотни импортных сантехнических агрегатов испарились по вине сторожа, выпивавшего со случайными знакомцами в бытовке и отрубившегося после дозы портвейна с клофелином.
Унитазы подельники собутыльников сторожа загрузили в два КамАЗа и убыли в неизвестном направлении. Мэр с приближенными потеряли двести тысяч долларов.
- Мой человечек будет проверять.
- Хорошо, - лицо Прудкова разгладилось и опять приобрело чуть задумчивое выражение, - я пришлю людей.
- Долго ждать?
- Сегодня или завтра... Подожди меня здесь.
Столичный градоначальник поднялся лифтом на этаж, где был расположен его кабинет, перехватил пробегавшего мимо помощника и одолжил у него радиотелефон.
Помощник не удивился.
Скупость московского мэра была общеизвестна. Он вечно «забывал» расплатиться за обед к ресторане, «терял» кредитные карточки, «случайно» оставлял в машине свой мобильник. За все платили подчиненные.
Но не роптали.
Прудков, воруя сам, не мешал делать бизнес другим. Поэтому небольшие траты не отражались на финансовом благополучии приближенных к московской казне.
Мэр прошел в конец коридора, набрал международный номер и минуту ждал соединения.
Сигнал радиотелефона был принят спутником связи, переадресован на ретранслятор Москвы и поступил на обычный телефон в обычнейшей московской квартире.
- Это я, - тихо сказал Прудков и вежливо раскланялся с отстраненным Генеральным Прокурором, ходившим каждый день в Совет Федерации, как на работу, и убеждавшим сенаторов вернуть его на должность. - Всё готово... Третья площадка, три тонны... Сахар в мешках... Можно забирать... Да, от Страуса... Лучше сегодня...
Закончив краткую беседу с неизвестным ему в лицо собеседником, мэр отдал телефон помощнику и с достоинством удалился.
Дело было сделано.
Прудков стал богаче еще на сто тысяч долларов и вплотную приблизился к заветной мечте искоренения «черножопого» братства столицы.
А эмиссары Мовлади Удугова получили в свое распоряжение три тонны отличнейшего гексогена. Проблема транспортировки взрывчатки через всю Россию с Кавказа до Москвы была удачно решена.
Оставалось спрятать мешки на заранее арендованном складе и ждать команды из Грозного.
Владислав захлопнул дверцу «мерседеса», потянулся и неспешно направился к дверям жилконторы, осматривая двор из за зеркальных стекол противосолнечных очков.
Эдакий денди на прогулке, никуда не спешащий и наслаждающийся теплым летним деньком.
Когда до крыльца оставалось пройти шагов двадцать, навстречу Рокотову со скамейки поднялся толстяк в сером костюме.
- Владислав Сергеевич?
«Оп па! И кто это такой? - биолог остановился, чуть повернув корпус для броска вперед. - Раньше я его не встречал. Менты? Вряд ли... Неужели я где то засветился?»
- Вы, вероятно, ошибаетесь. - Влад вежливо улыбнулся и спружинил толчковой ногой. Толстяк развел в стороны пухлые руки.
- Я не вооружен.
- Ну и что?
- И я не ликвидатор.
- Все так говорят. А потом пукнуть не успеешь, как уже с апостолом Петром прелести ангелиц обсуждаешь, - резонно заметил Рокотов и сделал крохотный шажок вперед.
- Мне нужно с вами поговорить.
- Кто вы такой и почему называете меня чужим именем?
- Владислав Сергеич, - мужчина укоризненно наклонил голову вбок, - перестаньте... Я прекрасно знаю, кто вы такой. И также знаю, зачем вы сюда явились. Уверяю вас, я на вашей стороне. Поэтому я здесь, а не где то в другом месте.
- Так кто вы?
- Майор Бобровский Григорий Владимирович, - толстяк двумя пальцами достал из кармана пиджака вишневое удостоверение на длинной цепочке и развернул, - Главное Разведуправление.
- Какой страны?
- Этой, естественно.
- Откуда вы меня знаете?
- Это долгая история.
- Зачем я вам?
- Я собираюсь вам помочь. Восстановить вас в числе живых и прочее, - Бобровский пожал плечами. - Думаю, что отказываться глупо.
«Вроде не врет...».
- Ковалевского сейчас нет, - продолжил майор, - и сегодня вряд ли появится.
- Вы и это знаете?
- Конечно, - вздохнул толстяк и вытер потный лоб. - Мы можем где нибудь побеседовать?
Влад еще раз оглядел майора с ног до головы.
Оружия при нем не видно.
Костюм тонкий, из легкого хлопка. Кобура бы обязательно выпирала.
Но ГРУ - это не милиция, у них помимо пистолетов достаточно хитрых штук, при помощи которых отправить человека на тот свет можно легко и без шума.
- Задерите рукава рубашки до локтей, - попросил Рокотов.
- Зачем?

Предыдущая страница 22 Следующая страница


23 Дмитрий Черкасов

- Откуда я знаю, может, там у вас «стрелка».
- Я же сказал, что не имею отношения к ликвидаторам, - Бобровский послушно обнажил предплечья, - я аналитик, а не полевой агент.
- Вы можете это доказать?
- Как?
- Вот именно - как? - язвительно сказал Влад. - Останавливаете меня на улице и хотите, чтобы я вам поверил. При этом представляетесь сотрудником оч чень серьезной конторы.
- Я действительно служу в ГРУ. Вот мои документы.
- При современном развитии печатного дела...
- Я знаю. Но так мы ни к чему не придем.
- А вы уверены, что мы действительно друг другу можем быть полезны?
«Чем черт не шутит! Мужик пришел один, чувствуется, что без прикрытия... Нервничает. Это нормально. Вроде говорит правду. Если б им надо было меня взять, так навалились бы кучей. И ничего я своими приемчиками бы не сделал. Группы захвата работать умеют, у них и Терминатор не пикнет...»
Толстяк пожал плечами.
- Вам решать... Я не смогу вас заставить.
- Хорошо. Попробуем договориться. Худой мир завсегда лучше доброй ссоры.
- Надеюсь...
Рокотов приблизился на расстояние вытянутой руки.
- И всё же - как вы меня угнали?
- Я видел вашу фотографию. Это элементарно.
- Согласен, - биолог невесело усмехнулся, - пойдемте. У меня машина рядом. Поедем в какое нибудь кафе и поговорим.
Бобровский подхватил свой потертый портфель и направился к джипу, ступая в ногу с Владом,
- Я не сомневался, что вы разумный человек.
- А як же! Хомо сапиенс все таки... - Рокотов нажал кнопочку на брелке. - Вы где остановились?
- В гостинице.
Майор залез в «мерседес» и бросил портфель на заднее сиденье. С недоумением посмотрел на здоровенный бак внутри салона.
- Что это?
- Не обращайте внимание. Маленький прибамбас.
- Куда едем?
- У Петропавловки есть приличное место. Тихо, на открытом воздухе.
- Там не очень дорого? - смущенно спросил Бобровский.
- Пусть вас это не беспокоит, - отмахнулся Влад, - на чашечку кофе у меня как нибудь хватит...
Белый от ярости Рыбаковский чуть не размазал Пенькова по стене, когда тот сообщил ему пренеприятнейшее известие о провале операции по транзиту «агранов» из Хорватии в Чечню.
Накрылись полтора миллиона долларов, взятые из кассы питерского филиала «Яблока» под честное слово самого Адамыча.
И не только это.
Хуже всего, что чечены не станут никого слушать, а обвинят во всем Рыбаковского. И у него появляется хороший шанс схватить пулю, как за год до этого наелась свинца обожаемая демократами Галина.
По аналогичным причинам.
Адамыч тоже встанет на уши.
Этот правозащитник с внешностью мелкого пакостника на самом деле являлся основным передаточным звеном между сепаратистами и их друзьями как в России, так и за ее пределами. От Адамыча зависели все сделки, с которых Рыбаковский. Юшенкевич, Пеньков, Боровской и иже с ними срывали хороший куш.
А теперь бизнес может гавкнуться.
И Рыбаковскому останется только побираться по старым корешам диссидентам да пытаться втюхать лохам свою мазню, которую ни один нормальный человек даже в туалете не повесит.
И всё из за тупоголового педераста!
Пожадничал, уродец, не снял нормальный склад с нормальной сигнализацией - и на тебе!
Не только десяток чеченов замочили, но и оружие в руки ментов попало.
Главное - непонятно кто.
Один из участников боя поведал Пенькову, что нападавших было человек десять, все как на подбор, двухметровые и одетые в черные комбинезоны.
У страха глаза велики.
- Что сказали мусора? - прошипел Юлик, уставившись на сжавшегося в кресле Руслана.
- Говорят, рано делать выводы...
- Идиот! Я тебя не об этом спрашиваю! Кто стуканул в мусарню?
- Соседи. Как пальба началась, так и позвонили. Там же дома недалеко... И станция.
- Почему никто не видел нападавших?
- Это ты не у меня узнавай. - Пеньков приосанился. - Это твои друзья, ты с ними вопросы решал. Мое дело было груз доставить.
- А кто склад снял?
- Ну, я... Но не я ж охрану нанимал. Они сами.
- Ты понимаешь, что попал на бабки?
- На какие бабки? - встрепенулся худосочный журналист - Ты сам виноват! Не думай, что я за тебя отвечать буду! Приедет Адамыч, я всё расскажу!
- Ах ты, педовка! - Юлик схватил руку Пенькова, закрутил и ткнул его лицом в палитру со свежей краской. - Расскажешь, гомик недорезанный?!
- Отпусти! - взвизгнул Пеньков и закашлялся.
Разошедшийся Рыбаковский с наслаждением схватил журналиста за волосы и несколько раз стукнул носом об стол, раскровянив нос.
Руслан засучил ножками и разрыдался.
Юлий брезгливо отшвырнул от себя измазанного красно желто синим Пенькова и вытер руки тряпкой.
- Слушай внимательно! Повторять не буду! Виноваты сами чечены. У них там была какая то стычка, они и начали стрельбу. Кто, что - мы не в курсе. Ясно?
- Адамыч не поверит, - проскулил избитый педераст.
- Поверит, никуда не денется! Нас там не было. А что черпожопые базарят - их дело. Своих покрывают. Мы свое сделали... Где сейчас Абу?
- Убит...
- Вот и хорошо! Значит, так. Склад нашел он. Ты только арендовал. Ты предлагал ему другое место, но он не согласился.
- Я я ясно...
- Подбери сопли! Дальше - денег нам Абу передать не успел. Понял?
- Ага, - на разбитом лице Пенькова появилось подобие улыбки.
Сто пятьдесят тысяч долларов можно было оставить себе.
По семьдесят пять на брата.
Руслан попытался сесть.
- Тебе - тридцатник, - заявил Рыбаковский.
- Почему?
- Больше не заработал.
- Так не честно, - слабым голосом возразил журналист. - Я рисковал больше тебя...
- Перебьешься. А попробуешь вякнуть - мамашу свою убогую будешь по кускам от стен отскребывать. Вместе с костылями ейными...
Пеньков опять зарыдал. Юлик швырнул ему в лицо грязную тряпку и пошел к двери.
- Рожу вытри! И помни, что я тебе сказал... Слово скажешь - я историю с Галиной наружу вытащу. Сядешь сразу.
- Галю не трожь! - патетически воскликнул Руслан.
- Ишь ты! - криво ухмыльнулся Рыбаковский. - Голосок прорезался... Я тебя предупредил, дальше сам сообразишь. Материалы по убийству и твоей роли в нем у надежного человека. Вместе с фамилиями. И полиэтилен из под бабок с твоими отпечатками тоже у меня. И бандерольки банковские. И свидетель есть, как ты в аэропорту перед прилетом Гали звонил по сотовому...
- Гильбович, сука! - Пеньков залился слезами.
- И не только он, - Юлик ткнул Руслана носком ботинка под ребра. - Так что в случае чего - вешайся.
- Какой же он подонок! - журналист никак не мог успокоиться.
- Такой же, как и ты, - Рыбаковскому надоела истерика Пенькова - Иди умойся... И не забудь, что тебе еще сегодня с Артемьевым встречаться...
Когда за старшим товарищем закрылась дверь, Руслан перевернулся на живот и стал жалобно и обреченно голосить, колотя кулачками по полу.
- Кондиционер, говоришь? - Бобровский протер стекла очков. - И больше ничего?
На «ты» они перешли через три минуты нормального разговора.
Майор вкратце изложил, как он вышел на Рокотова, а тот в качестве ответного слова сообщил неизвестные Григорию подробности охоты за ядерным устройством.
Бобровскому чуть не стало плохо с сердцем.
Самое смешное, что сотрудник ГРУ оказался в абсолютно том же, что и Владислав, положении. В блуждающую без надзора атомную бомбу никто не поверит. Особенно, если единственными доказательствами ее существования являются сомнительная фотография и рассказ безумца, которого, согласно документам, нет на этом свете.
- Где бумаги, что ты взял из офиса этого чеченца?
- Дома.
- Поехали. Будем искать не там, где они ее прячут, а там, куда устройство должны привезти. Это наш единственный выход...
Рокотов согласно кивнул.

Глава 14
ПАПУАСЫ И МАМУАСЫ

Доктор Лоуренс Фишборн ссыпал остатки ланча в приготовленный бумажный кулек, вытащил неизменную сигару и с довольным видом откинулся на скамейке.
Профессор Брукхеймер с хрустом потянулся.
- А знаете, коллега, - Фишборн выпустил клуб дыма, - ланчи на природе оказывают на пищеварение крайне благотворное влияние. Так что мы с вами правильно делаем, завтракая не в столовой, а здесь.
- У нас были на то причины.
- Логично. Но внешняя причина вызвала к жизни традицию.
- Разделяю ваше мнение, - Брукхеймер открыл бутылочку грейпфрутового сока. - Лично мое самочувствие, несмотря на все перипетии, только улучшилось... Жаль, что этого нельзя сказать про те проблемы, благодаря которым мы стали завтракать на природе.
- Не скажите. Программа по незаконному производству сложных протеинов свернута. И свернута окончательно. Я сегодня посмотрел последние отчеты геронтологического общества... Они неделю назад отказались от работ в этой области и перешли к другой тематике.
- Но это не значит, что направление зашло в тупик.
- Верно. Однако, коллега, сигнал получен. Те, кто за всем этим стоял, ощутили слишком большую опасность разоблачения, - доктор взмахнул рукой с зажатой между пальцами сигарой, - и здесь есть доля нашего участия. Лично меня такое положение вещей удовлетворяет.
- А вам не кажется, что всё это слишком просто разрешилось?
- Ну у, мы же не знаем деталей... Помимо нас, как мне представляется, в противоборстве принимали участие еще многие люди. Немаловажную роль сыграл некто в Европе.
- "Некто"?
- Тот, кто инициировал разгром лаборатории непосредственно на месте производства.
- А почему вы уверены, что лаборатория разгромлена?
- Прежде всего по причине неполучения уже заявленной партии в тысячу шестьсот миллиграммов.
- Мне об этом ничего не известно, - удивился Брукхеймер.
- Я проверил файлы отдела поставок и заказов, - небрежно ответил Фишборн.
- Но как? К ним же имеют доступ только Криг и сотрудники контрразведки...
- Технический прогресс, коллега. Мой старший внук балуется с компьютером уже десять лет кряду. Для него коды доступа в систему нашего института - пустяк. Взломал за десять минут.
- Вас не вычислят? - обеспокоился профессор.
- Как мне объяснил Робби, сеть института не снабжена программами поиска. Естественно, перед тем, как лезть в файлы, он это выяснил. Каким образом - мне неведомо.
- Взлом информационной сети - серьезное преступление.
- А производство препарата с использованием малолетних доноров что, не преступление? - Фишборн посмотрел в глаза Брукхеймеру.
- Я не то имел в виду... - профессор поставил бутылочку с соком на скамью. - Не хотелось бы, чтобы Робби хоть как то пострадал.
- Мы предприняли меры предосторожности. Выход в сеть был осуществлен из телефонной будки в холле «Мариотта».
Брукхеймер кивнул.
Лоуренс стряхнул пепел на газон, с наслаждением затянулся и попытался выпустить кольца, как обычно делал у себя в лаборатории, сидя за огромным столом у окна, но легкий ветерок воспрепятствовал образованию фигур из дыма.
- К тому же в файлах отдела поставок и заказов я обнаружил немало интересного.
- Например?
- Целый набор препаратов, нужных для производства избирательных вирусов.
- Но ведь мы объявили двадцать лет назад, что отказываемся от подобного оружия!
- Мало ли что мы объявляли... - проворчал доктор. - Газы нарывного действия мы тоже якобы не производим. А у меня только за последний год прошли три образца бактериальной взвеси с явными следами нарывного газа последнего поколения. Причем биопсию брали точно не на полигоне.
- Недавно о газовой атаке заявляли представители сербов...
- Я слышал. И не удивился... Балканы для наших медных касок- опытный участок. Как и Ирак.
- А контроль? Если не соблюсти меры безопасности, можно вызвать эпидемию на весь регион...
- Они считают, что держат руку на пульсе.
- Я в этом сомневаюсь.
- Я тоже. Но дурачки из Комитета начальников штабов придерживаются своего, исключительно «правильного» мнения. После исследования одного образца я составил служебную записку о вероятности мутации измененной кишечной палочки. И предупредил, что остановить распространение будет крайне сложно.
- И что?
- Задумались... Прислали целую кипу протоколов экспериментов и попросили дать независимую оценку. Сейчас над этим работаю.
- Изменения в ядре или в цепочке?
- Присоединение гена...
- А уровень?
- Я сразу поставил четвертый . Не хочу рисковать...
- Правильно, - согласился Брукхеймер.
- Хорошо еще, что нет кристаллизации А то Маккензи на пятьдесят первом объекте столкнулся с модифицированным гриппом. Причем, коллега, заметьте - не в кюветах, а прямо на поверхности бетона.
- Всё обошлось?
- Крис мужик опытный. Мгновенно перекрыл все системы вентиляции, согнал персонал с поверхности на нижний этаж и пробил ультрафиолетом. Даже лампы поменяли на сутки. Потом вся охрана месяц с красными рожами ходила.
Ретровирусы также находятся в организме некоторых животных. К примеру, у свиней. Именно с этим связана опасность пересадки донорских органов от свиньи к человеку. При практической генной совместимости не решен вопрос безопасности. Ретровирус, не оказывающий на свиной организм никакого влияния, может мутировать внутри человека и вызвать вспышку смертельной болезни.
- То то Смайли разорялся, что ему закрыли доступ на «пятьдесят первый»...
- Карантин держали три недели. К счастью, все обошлось, - Фишборн выложил на неубранную салфетку небольшой шприц. - А вот еще интересный предмет.
Профессор повертел шприц в руке.
- И что в нем интересного? Обычная вещь...
- Не скажите... Дело не в форме, а в содержимом.
Брукхеймер поднес шприц поближе к глазам.

Предыдущая страница 23 Следующая страница


Косово поле. Россия 24

- Ультракаин форте. Судя по ампуле, из стоматологического набора.
- В точку! - улыбнулся доктор Лоуренс. - Только там не ультракаин.
- Это я уже понял...
- Модифицированный тубарин.
Вызывает «синдром внезапной смерти» не сразу, а в течение суток. Через сорок минут после введения разлагается на безобидные составляющие. Анализ ничего не показывает.
- Лэнгли?
- Нет, АНБ.
- С каких пор они стали участвовать в черных операциях?
- Как Мадлен стала Госсекретарем, так и начали.
- Безумие...
- Разделяю ваше мнение. Но интересно другое, - Фишборн спрятал шприц в карман, - инструмент немного необычен. Это не стандарт, а улучшенный вариант для поставки в клиники для очень важных персон. Диаметр иглы уменьшен, у поршня допуски выше, чем принято, рамка из качественной стали... Кто то начал сильно мешать нашему руководству. И кому то этот препарат собираются вколоть.
- В Штатах?
- Думаю, нет... Партия уже отправлена.
- А куда?
- Сие покрыто мраком. Перевалочный пункт - Литва. В файлах больше ничего нет.
- Да уж, - Брукхеймер покачал головой, - компьютер - вещь полезная. Но как вы достали образец?
- А вот это - мой маленький секрет...
Пока Бобровский трудолюбиво копался в куче бумаг и с кем то созванивался, Владислав привел в порядок оружие и разложил его на кухонном столе.
Зашедший выпить стакан воды майор с интересом осмотрел арсенал - укороченный «Калашников», два «аграна» и целую кучу магазинов.
- Пользоваться умеешь?
- В пределах учебных стрельб, - честно признался Григорий. - АКСУ я еще понимаю, но откуда эти стволы?
- Со склада... Там их немерено. Вернее, было немерено. Сейчас все в ментовке.
- Производство Хорватии, - майор положил «агран» обратно на стол, - по лицензии. Машинка не очень.
- Других нет.
- Ну, для скоротечного огневого контакта сойдет.
- Я тоже так думаю... Ничего не нашел?
- Почему? Всё ясно.
- И?
- Ледовый Дворец. Заряд, по всей вероятности, они разместят в системе кондиционирования воздуха.
- Как ты это понял? - Рокотов уселся на краешек стола.
Бобровский вытащил сигареты и плюхнулся на табурет.
- Элементарно. Через «Авангард» несколько раз проходили заказы для одной строительной фирмы. Я просто позвонил по справочному, узнал номер телефона и поговорил с менеджером. Как потенциальный клиент. Тот мне и спел песню про свои успехи. Упомянул Ледовый Дворец, мол, и такие заказы выполняют... Остальное уже технические детали.
- Все таки Президент?
- В процессе визита губернатор его обязательно должен отвезти на стройку, продемонстрировать успехи. Лучшего себе не представить.
- А охрана?
- Они же не могут разобрать корпус дворца на кусочки.
- Счетчик Гейгера работает в любом помещении.
- Существует масса способов сбить его показания, - майор махнул пухлой ладошкой, - та же противопожарная сигнализация. В датчиках используются изотопные элементы. Цифры примерно соответствуют излучению экранированного атомного заряда.
Влад потеребил мочку уха.
- А собаки? Запах взрывчатки они унюхать точно должны.
- Достаточно запаять взрывную сферу в двойную оболочку и откачать воздух. Так в принципе и делается при нормальном производстве изделия...
- Черт! Получается, что закладка устройства под силу кому угодно.
- В общих чертах - да. Однако есть нюанс, который меня беспокоит значительно больше факта наличия бомбы. Откуда она взялась - разберемся. Но как они получили коды инициации?
- Ясхар об этом ничего не говорил. Похоже, речь о кодах вообще не шла.
- Ты уверен?
- Под пентоталом натрия не врут. Он сказал всё, что знал. Единственные документы, что у них были, - это описание устройства боеголовки. Технологическая схема.
- Но как они его намерены взорвать?
- Спроси что полегче... - Бобровский затушил окурок.
- Ладно. Пойду еще покопаюсь. Попробую просчитать конкретное место вентиляционной системы.
- Я могу чем нибудь помочь?
- Да нет... Отдыхай. Ты всю ночь не спал...
Молодцеватый генерал армии встретил Секретаря Совета Безопасности у ворот отдельного командного пункта и сопроводил высокого гостя в бункер, где на огромной электронной карте были отмечены все места базирования ядерных боеголовок.
Полковник походил у табло, провел пальцами по сияющей крышке пульта контроля и остановился возле левого края карты.
Накануне генерал получил прямой приказ от командующего РВСН об оказании всемерной помощи посетителю и теперь стоял навытяжку в ожидании вопросов.
Секретарь Совбеза вздохнул.
- Вы, как мне говорили, можете вызвать на экран сигналы маячков любой боеголовки?
- Не совсем так. Сначала маячок активизируется.
- Что нужно для этого знать?
- Серийные номера изделия и код. Запускается программа активации, и через две минуты вы видите пульсирующий огонек, - генерал отвечал просто, стараясь не запутать гостя мудреными терминами.
- Есть вероятность отказа маячка?
- Он многократно продублирован. Естественно, ракеты на подводных лодках мы не определяем. Только наземные и воздушные силы. Боеголовки на субмаринах имеют иные системы контроля, рассчитанные на поиск заряда уже после старта.
- То есть «Щучий капкан» здесь не обозначен?
- Почему? Обозначен. Контейнеры имеют стационарные точки закрепления. Раз в год проводится их выборочный контроль с подводных аппаратов.
Другому чиновнику генерал ничего бы о «Щучьем капкане» не сказал. Сделал бы вид, что впервые слышит это словосочетание.
Но не Секретарю Совбеза.
- А «Маятник»?
Генерал позволил себе улыбнуться.
- Вы возле него стоите.
- Мы можем дать команду на включение маячков?
- Только после сброса воды. Шахты расположены на глубине пятидесяти метров под искусственным болотом. Вода уходит в случае подготовки к боевому применению.
- Когда в последний раз вы проверяли работоспособность системы?
- Шахты «Маятника» остались только в Белоруссии. В остальных республиках боеголовки демонтированы и вывезены в Россию. Во избежании недоразумений. Последняя проверка была осуществлена в январе.
- Сколько ракет в Беларуси?
- Восемь. Снабжены неразделяющимися зарядами мощностью по семьдесят килотонн. Системы наведения ориентированы на Германию.
- Как я понимаю, эти восемь боеголовок в общий реестр не входят?
- Так точно, - генерал обвел рукой пустой зал, - о «Маятнике» даже у нас знают считанные единицы. Перед разговором с вами я вынужден был перевести дежурную смену операторов на дублирующий пульт. Сведения о «Маятнике» составляют государственную тайну особой важности и могут обсуждаться только по прямому указанию командующего.
- А космическое базирование?
- Об этом мне ничего не известно, - генерал даже немного удивился. - По моему, это фантастика. Были проекты, но на уровне чертежей. По крайней мере мы не обладаем данными о таком оружии.
Спутник КН 710 никогда не проходил по ведомству ракетчиков. Его обслуживанием занимался распущенный в девяносто первом году специальный подотдел военной контрразведки КГБ СССР.
Секретарь Совбеза еще раз бросил взгляд на карту.
- Раз уж я пришел, продемонстрируйте мне, как работает система маячков. На ваше усмотрение...
Ни один мужчина не откажет себе в удовольствии немного поиграться с настоящей военной техникой.
- Прошу! - генерал указал на кресло напротив огромного монитора. - Устраивайтесь на операторском месте. Я вам объясню, что нажать, и вы сами вызовете сигнал.
- Гриня, - Рокотов потряс прикорнувшего на диване майора, - ку ку!
- А? - Бобровский несколько секунд соображал, где находится.
- Уже девять.
- Действительно... Сморило меня что то...
- Небось, не высыпаешься в своей гостинице.
- Поспишь тут, - пробормотал майор, нащупывая тапочки. - Я тебя три дня подряд караулил. Каждый день в пять вставал и ложился только после двенадцати.
Влад хмыкнул и хлопнул Григория по плечу.
- Не ной!
- Ты сам то как?
- Как огурчик сорта «неунывающий». Мне трех часов сна в сутки с избытком хватает. Привык с. И ты привыкнешь...
- Забудь, - майор прошлепал на кухню. Биолог поставил на стол две фаянсовые кружки и две пиалы с овсянкой.
- Садитесь жрать, пожалуйста.
- Что это? - любящий плотно и вкусно поесть Бобровский поковырял ложкой в каше.
- Овсянка, сэр. Дабы у нас ночью животы не прихватило. И кофеек. Бодрости прибавляет.
- А что так мало?
- Больше вредно. Желудок перед боем должен быть практически пуст. Дабы не получить перитонит при ранении в брюхо.
- Типун тебе на язык!
- Угу, - Рокотов засунул в рот полную ложку овсянки и с видимым неудовольствием проглотил. - Я тоже ее не люблю. А что делать? Жить то хочется. Ты давай не задерживай...
Майор быстро съел свою порцию и принялся за кофе.
- Итак, - Влад бросил на стол две газетные вырезки, - пока ты дрых, я смотался в киоск и купил спортобозрение. Как я и предполагал, там оказались фото Ледового Дворца. Смотри... Вот въезд на стройплощадку. Видно не очень хорошо, но другой картинки у нас нет... Левая часть почти закончена, справа голые перекрытия.
Бобровский склонился над фотографиями.
- Компрессорная где то здесь, - толстый палец уперся в выступающий из фундамента флигелек.
- Возможно... А вот теперь вопрос на засыпку - сколько, по твоему мнению, там охраны?
- На самой стройплощадке или возле заряда?
- На самой я и так знаю. Один или два сторожа...
- Если устройство уже там...
- Стоп! Сегодня шестое июня. Президент приезжает двадцатого. Они что, еще не приступали к размещению?
- Должны были уже установить. Позже - опасно.
- И я о том же. Возвращаемся к вопросу об охране.
- Не меньше десятка, - майор положил очки на стол.
- Как они мотивируют свое присутствие на объекте?
- Изображают технический персонал.
- Вот! - Влад поднял палец. - Значит, любой наладчик или электрик может оказаться террористом.
- И что нам это дает?
- То, что будем вырубать любого встречного. Другого варианта я не вижу.
- Разумно. А как ты собираешься проникать внутрь?
- Через забор. Собак там нет, слишком территория огромная. Сейчас ночи светлые, так что видно всё прекрасно.
Майор взял из вазочки сухарик.
- У тебя есть, во что переодеться?
- Найдем, - успокоил Рокотов, - спортивный костюм и кроссовки. Обновим, так сказать, стадиончик. Бег и стрельба, конечно, немного не по профилю, но тоже в чем то спорт.
- Тогда не будем тянуть. Давай костюм.
- Сейчас. Кофе допью и начнем собираться...
Арби вылез из прокуренного, несмотря на работающий кондиционер, салона белой «ауди» и полной грудью вдохнул прохладный вечерний воздух.
Всё было готово.
Заряд ожидал своего часа, надежно упрятанный под массивный кожух огромного двигателя системы вентиляции. Чтобы извлечь его наружу, потребовалось бы демонтировать двухсоткилограммовые электрощиты, снять сотни метров кабеля и вскрыть пятнадцатисантиметровое железобетонное перекрытие.
Этого никто делать не будет.
Передовой отряд президентской охраны несколько дней назад осмотрел Ледовый Дворец, опечатал десяток помещений, где бы мог укрыться снайпер, и отбыл восвояси. Подвальные переходы проверяли спустя рукава, воздуховоды тоже. Несущие конструкции стадиона столь массивны, что для их подрыва надо было бы заложить по тонне взрывчатки в пяти шести точках.
Никакой террорист на такое не способен.
Если, конечно, у него нет устройства, мощнее обычного пластида.
Арби проверил наличие бумажника, секунду задержал пальцы на гладкой коже и сунул руки в карманы.
Шар ядерного взрыва превратит Ледовый Дворец в пар.
А вместе с ним - и пару сотен никчемных людишек, увивающихся возле косноязычного пьющего царя. Ударная волна обрушит и соседние новостройки, отправив на тот свет еще тысяч восемь.
И возникнет хаос.
К возможности атомного поражения крупного города не готов никто.
Это на бумаге да на учениях Министерства по чрезвычайным ситуациям всё выглядит просто. Отдаются команды, слаженно работают пожарные, врачи и дезактиваторы, вовремя подходит техника для расчистки завалов, место учений окружено зрителями и любопытными, безупречно работает связь, есть все лекарства и перевязочные материалы, никто не мешает спасателям в красивых сине оранжевых робах и не штурмует средства передвижения, чтобы вырваться из зоны заражения.
В реальности всё будет совсем не так.
Для начала возникнет страшная паника, когда жители города увидят грибообразное облако и ощутят мощь ударной волны. Треть зданий рухнет. Миллионы людей, не разбирая дороги, кинутся прочь, сметая всё на своем пути. На улицах польется кровь, и некому будет остановить озверевшие толпы. Друг друга будут убивать за место в автобусе, за литр бензина, за грубое слово...
Потом подойдут войска.
Но это случится не сразу, а через сутки.
Когда панику будет уже не остановить.
Солдатам придется стрелять по толпе. Народ ответит выстрелом на выстрел, благо оружия сейчас хватает. В бронетранспортеры и танки полетят бутылки с соляркой.
Всё более менее уляжется только через неделю.
Однако через неделю это будет уже новый мир, где волки ислама диктуют свою волю подчиненным нациям.
Арби расправил плечи, гордо вскинул голову и направился к темнеющему на фоне светло серого неба овалу Ледового Дворца.
К полуночи с северо востока подул порывистый ветер и закапал мелкий дождик.
- Замечательно! - радостно сказал Влад, когда первые капли оросили плоское лобовое стекло «мерседеса». - Дождь нам на руку.
- Внутри помещения его всё равно не будет, - возразил майор.

Предыдущая страница 24 Следующая страница


25 Дмитрий Черкасов

- А сама вода нам и не нужна. - Рокотов погладил лежащий на коленях «агран». - Достаточно того, что дождь создает отвлекающий размеренный шум. Особенность человеческого слуха в том, что он так и так фиксирует все звуки и не способен на жесткую фильтрацию. Башка - не компьютер, программу отсечения посторонних звуков не задать... Крыша на комплексе построена не до конца. Соответственно, пустые проемы затянуты полиэтиленом. Представляешь, какой шум издают падающие на пленку капли?
- Ты просчитываешь ситуацию как профессиональный диверс.
- Жизнь заставила, - биолог высыпал на ладонь десяток желтых шариков аскорбинки. - К тому же опыт экспедиций. Которые по сути ничем не отличаются от точечных боевых столкновений. Тоже приходилось и в засаде лёживать, и по следу идти, и ловушки ставить. У нас специализация только с четвертою курса началась, а до этого мы в обязательном порядке весь животный мир изучали.
- Человек - тот же примат, - согласился Бобровский.
- Угу... Причем самый тупой и наиболее неприспособленный к жизни из всех приматов. Отнюдь не венец творенья.
- Однако именно он пока главенствует на планете.
- Кто его знает! Может, и главенствует... А может, это нам только кажется. И на самом деле мы промежуточное звено. После развала дарвиновской теории эволюции уже ничего не поймешь.
- Ты хочешь сказать, что мы произошли не от обезьян?
Майор положил бинокль на торпеду. Всё равно в дождь от оптики никакого толку.
- Вероятнее всего - нет.
- А генетическое сходство?
- Ну у, брат, ты дал! - засмеялся Владислав. - У нас с обезьянами меньше генетического сходства, чем со свиньями и мхом. Внешне мы похожи, а на уровне ДНК - нет.
- Мхом? - изумился Бобровский.
- Да. Свинья и мох ближе к человеку, чем другие животные.
- Никогда бы не подумал!
- Тем не менее это очевидный факт. С обезьянками у нас около сорока процентов общих генов, со свиньей - почти шестьдесят, а с одной из разновидностей мха - все восемьдесят. Конечно, сие не означает, что мох - наш предок. Просто природе было почему то выгодно так распорядиться...
- А что насчет раскопок?
- В смысле останков древних животных?
- Ага...
- Тоже всё не так просто. К примеру, как ты считаешь, ящеры были холоднокровными?
- Рептилии же...
- Внешне - да - Только вот структура костной поверхности указывает на теплокровную систему. И все выводы об этапах эволюции идут псу под хвост. Если ящеры имели температуру тела выше тридцати двух градусов, то тогда непонятно, с чего вдруг они вымерли.
- А теория о падении метеорита и изменении климата?
- Не катит... - Рокотов прикурил и на треть приоткрыл боковое окно. - Тогда произошла бы резкая смена всего животного мира. Ящеры вымирали не один миллион лет. Как ты понимаешь, за такой срок облака пыли бы давно осели, и популяция вернулась бы к прежнему, докризисному количеству.
- Интересно.
- Более чем...
Беседа помогла скоротать время. В половине второго Влад объявил готовность номер один.
- Так, - биолог поставил между сидений небольшую спортивную сумку из черной плащевки, - тебе - АКСУ и шесть дополнительных магазинов. Седьмой в автомате. Бьешь одиночными или короткими очередями. В идеале обойдемся без стрельбы.
- Ясно. Моя задача?
- Прикрываешь мне спину. Дальше видно будет...
Рокотов повесил на грудь плоский рюкзачок, купленный им специально для переноски вооружения и набитый рожками к «аграну», проверил надежность крепления пистолета на лодыжке левой ноги и двух узких ножей на предплечьях, повесил на пояс широкий и короткий тесак из кухонного набора и забросил за спину один из пистолетов пулеметов.
- В сумке еще есть ножи. На всякий пожарный. Если что - втыкай смело. Старайся попасть в горло или в бедро. Назад не выдергивай, чтоб кровищей не измазаться...
- Не уверен, что смогу ударить человека ножом...
- Жить захочешь - сможешь. Выбирайся наружу и надевай плащ.
Биолог с майором набросили на себя прозрачные полиэтиленовые накидки. Перед выездом Влад отмочил их в слабом растворе ацетона, и они перестали бликовать, не потеряв при этом водоотталкивающих свойств. Поверхность полиэтилена покрылась сероватым налетом.
- В лужи и в грязь старайся не наступать. Чем суше будет обувь, тем лучше.
Рокотов захлопнул дверцу джипа и посмотрел вперед.
- Двинули.
Лезть через бетонный забор не пришлось.
В углу строительной площадки, всего в сотне метров от дороги и залитых светом прожектора ворот, обнаружилась достаточно широкая щель в криво установленных блоках ограждения.
Первым протиснулся Влад, за ним Бобровский.
- Что теперь?
- Идем по дуге. Первый ориентир - те плиты, - биолог указал на сложенные в штабель огромные железобетонные конструкции.
Напарники обошли кучу песка, миновали сваленные в кучу проржавевшие решетки и оказались в проходе между серыми плитами.
Рокотов ловко вскарабкался на самый верх, оставив майора сторожить внизу, и минут пять разглядывал видимую часть стены овального строения.
- Ну как? - шепнул Бобровский.
- Фигня нездоровая, - Влад употребил одно из любимых выражений отдыхающего нынче на коечке Димона, - в двух местах горит свет, и точно есть люди.
- А если это ночная смена? - выдвинул предположение майор.
- На строительстве стадиона в три смены не работают. Это не военный объект. К тому же работяги не ходят в кожаных курточках.
- Компрессорная далеко?
- Прямо перед нами. Метров сто... Идем вдоль этого штабеля и поворачиваем направо. Ты коррелируешь левый фланг.
Две крадущиеся фигуры пересекли густую тень, нырнули за земляной отвал, оставшийся после прокладки труб, и остановились возле станины высоченного крана, недвижимо застывшего на рельсах.
До выступа - на техническом этаже стадиона осталось чуть больше тридцати метров.
Бобровский взял автомат на изготовку.
- Сейчас быстро рванем под этот козырек, - Рокотов показал пальцем на фигурный пандус, по краю которого шел метровый выступ. - Давай первым...
Майор набрал в легкие воздух и за шесть секунд преодолел расстояние до стены. Там он присел и выставил вверх ствол АКСУ.
Влад бросил последний взгляд вокруг и спустя несколько мгновений оказался рядом с Бобровским.
- Первый этап прошли...
Биолог прислушался.
Всё тихо.
Ночные обитатели Ледового Дворца предпочитали не мокнуть на улице, а торчать внутри.
Рокотов сбросил плащ, майор последовал его примеру.
В десяти сантиметрах от земли располагался ряд застекленных квадратных оконцев.
Владислав извлек титановую фомку и приступил к вскрытию.
- Ты уверен, что из подвала есть выход? - тихо спросил Григорий.
- Обязательно. Двери и замки ставят в последнюю очередь.
Рама отвалилась в сторону.
Рокотов прислонил ее к стене и заглянул в темноту.
- Ну что?
- Лезем... - биолог посветил внутрь фонариком. - До пола полтора метра.
Очутившись в подвальном помещении, они молча постояли две минуты, погасив фонари и вслушиваясь в окружающую тишину.
- Нормально, - наконец констатировал Влад. - Пока никто не подозревает, что мы пожаловали.
- Это не надолго.
- Верно. Начинаешь здраво рассуждать. Из коридора, куда они вышли, наверх вела раздваивающаяся лестница.
Сверху пробивался слабый свет люминесцентных ламп.
- Где компрессорная? - прошептал майор.
- Я откуда знаю! - прошипел в ответ Рокотов. - Я тут тоже впервые. Ты же у нас аналитик, вот и подскажи...
Бобровский вытянул вперед шею.
- Надо подняться выше.
- Давай. - Владислав осторожно двинулся по лестнице. - Я справа, ты слева...
Биолог намеренно предоставлял майору левый фланг. Дилетанту проще контролировать левую сторону, если он является правшой. На себя же Рокотов по обыкновению взял самую сложную часть задачи.
Через двадцать ступеней лестница закончилась.
Бобровский с Владиславом вошли в очередной полутемный коридор.
Майор покрутил головой.
- Компрессорная - там.
- Ты уверен?
- Уверен. Вон предохранительный щит и широкий проем. А чуть дальше - колено воздуховода.
- Охраны почему то нет... Где они могут сидеть?
- Саму боеголовку нет смысла сторожить. Они контролируют входы в здание...
- Логично. Тогда потопали. - У проема Влад встал на четвереньки и осторожно выглянул из за угла. И тут же отпрянул.
- Щас тебе - нет охраны!
- Много? - испуганно выдохнул Григорий.
- Один человек. Сидит и курит. Судя по запашку - притарчивает помаленьку... С «калашом».
- Что будем делать?
- Валить. А ты как думал? Сиди тихо, я сейчас...
Рокотов встал возле самого угла и провел ладонью по бугристой стене.
Зашуршало.
Носатый охранник поднял голову и прислушался.
Влад прошуршал еще раз и тихонько пискнул.
Как крыса.
Кавказец поднялся и неспешно, вразвалку двинулся на звук, повесив автомат на плечо стволом вниз.
Рокотов отвел назад правую руку.
Когда охранник сделал шаг в коридор, Влад саданул ему пятерней в лицо, поставив пальцы в положение «тигровой лапы».
Кавказца отшвырнуло назад.
Страшный удар разнес в мелкие осколки крылья носа и выбил оба глаза. Тело взмыло в воздух ногами вверх. В последнее мгновение Рокотов успел подцепить охранника за плечо и мягко, почти без звука, опустить на пол.
- Мне мама в детстве выколола глазки, Чтоб я в шкафу варенье не нашел. Я не смотрю кино и не читаю сказки, Зато я нюхаю и слышу хорошо, - продекламировал себе под нос биолог и обыскал неподвижное тело.
Из за угла на цыпочках выдвинулся майор.
- Ну как?
- Сам не видишь? Один готов, - Влад ребром ладони рубанул кавказца по горлу. Тело забило ногами и затихло.
- Теперь окончательно. Бери его автомат...
- У меня свой есть.
- Стволы лишними не бывают. Готов?
- Готов, - Бобровский поднял автомат.
- Тогда пошли дальше...
Салман отошел за колонну и достал из кармана пакетик с анашой.
Наплечная кобура, в которой покоился пистолет, немного стесняла движения. Поэтому молодой чеченец снял перевязь и бросил ее на парапет. Извлек из пачки «беломорину», зубами наполовину вытащил картонную гильзу, вытряс табак на подставленную ладонь и принялся растирать его между пальцами, превращая грубо нарубленные волокна в мелкий порошок.
Он так увлекся, что заметил темную фигуру, вынырнувшую из за угла, только тогда, когда она оказалась в полуметре от него.
Удар сложенными щепотью пальцами под челюсть - и Салман без звука свалился на бетонный пол.
Взметнулось облачко перетертой с табаком анаши.
Незнакомец перехватил чеченца за горло и коленом надавил на грудь.
- Пикнешь - прикончу! Арби здесь?
- Да... - пролепетал Салман.
- Где?
- С пацанами...
- Конкретно? - незнакомец не шутил, свободной рукой он выворачивал чеченцу запястье.
- На центральной трибуне...
- Бомба уже здесь?
- Да.
- Во что одет Арби?
- В зеленую куртку... Длинную, с карманами...
За спиной незнакомца возник полный очкарик с двумя «Калашниковыми».
Лицо у очкарика было сосредоточенное.
- Кто еще так одет?
- Только он...
- Где пульт управления бомбой?
- Не знаю...
- Как ее собираются подорвать?
- Это Арби...
- Только он знает?
- Да.
- Свободен, - Владислав немного ослабил хватку, Салман приподнял голову и тут же получил короткий тычок основанием ладони в лоб.
Затылочные кости черепа хрустнули, и по полу стала растекаться бурая жижа.
- Бери «макар», - приказал Рокотов и бросил майору две запасные обоймы, - тебе с ним привычнее.
Ширвани, дружок ушедшего «пыхнуть» в одиночестве Салмана, позевывая вышел из под лестницы и остановился.
Над лежащим телом склонился некто в черном комбинезоне.
Поодаль стоял второй чужак.
Ширвани попятился, сунул руку за ТТ, который носил сзади за поясом брюк, но натолкнулся на невысокий поребрик и грохнулся навзничь.
От мгновенной вспышки боли в локте чеченец едва не лишился чувств.
Но инстинкт самосохранения оказался сильнее.
Ширвани съежился за бетонным укрытием, выставил руку с пистолетом и, не глядя, стал жать на курок.

Предыдущая страница 25 Следующая страница


Косово поле. Россия 26

- Ложись! - рявкнул Влад, боковым зрением заметив второго охранника.
Бобровский проворно шмякнулся на пол.
Рокотов откатился в сторону и увидел, как чеченец нелепо взмахнул руками и исчез за полуметровым блоком.
Через две секунды появился пистолет, и пустой стадион огласила серия выстрелов.
Сверху заорали.
Биолог по пластунски добрался до майора.
- Пошло веселье! Быстро в коридор! - Напарники ретировались в темный проход.
- Что теперь?
- Бегом! - Влад выпустил наружу длинную очередь и помчался за несущимся во весь опор майором.
Пробежав с полсотни метров, они влетели в какой то холл, промчались мимо поддонов с красными кирпичами и свернули под полукруглую арку.
- Вот так! - Рокотов огляделся. - И никакого тебе романтизьму! Сплошная обыденность. Сейчас начнут обкладывать со всех сторон.
- А что мы?
- Ты давай на улицу. Возле входа стоит бульдозер. Заводи и лупи в стену. Кладка в компрессорной кирпичная, пробьешь. Не останавливайся, жми до конца.
- Как я его заведу? - в панике заорал майор.
- Спокойно! Там нет ключа. Кнопка на панели, разберешься! Понял?
- Понял!
- Всё, давай! Выход там...
Бобровский исчез за дверью.
Влад затаил дыхание и прошмыгнул к свисающим с ажурных перекрытий тросам.
В холл выскочили трое с автоматами наперевес.
Биолог быстро выдохнул воздух и открыл стрельбу по ногам.
У двоих подломились колени, они с истошным воем покатились кубарем. Оставшийся незадетым попытался отпрыгнуть в сторону, но споткнулся и упал, ударившись плечом и уронив «Калашников».
Охранник приподнялся на руках, а затем со стремительностью испуганного бабуина на четвереньках бросился прочь.
Рокотов нажал на спуск.
Все четыре девятимиллиметровые пули попали точно в цель.
Тридцать шесть граммов свинца разворотили ягодичные мышцы, разодрали в клочья кишечник, превратили таз в кровавое месиво и придали чеченцу дополнительное ускорение.
Со стороны могло показаться, что ему кто то невидимый отвесил хорошего пендаля, - его вдруг подбросило в воздух и перевернуло на два оборота. Это Рокотов догнал его еще одной пулей.
«Смачно, - Влад закинул „агран» за спину и полез по тросу, - как в мультике... Прямое попадание в жопу - это сильно..."
Выбравшись на верхний этаж, Рокотов полоснул очередью по окнам, чтобы привлечь внимание жителей окрестных домов и сообщить террористам, что их противник перебрался на следующий уровень.
В пылу боя мало кто умеет оценивать ситуацию с холодной головой. Обычно стреляют и бегут на звук, не задумываясь над тем, что впереди может ждать засада.
Так и случилось.
Выкрикивая бессвязные ругательства, охранники ломанулись вверх по единственной незаставленной оборудованием лестнице.
Когда они преодолели половину пролета, из за ограждения выскочил Рокотов н разрядил в них весь магазин.
Укрыться от пуль было негде.
Передние бойцы повалились на задних, и пятнадцать человеческих тел бесформенным комом скатились вниз с семиметровой высоты.
Даже те, кто не был оцарапан пулей, разбили головы об острые грани ступеней.
Влад с левой руки прошил падающих чеченцев из второго ствола.
Мечущиеся на другой стороне арены остальные охранники побежали к выходу. До них наконец дошло, что всё кончено.
Мужчина в длинной зеленой куртке с накладными карманами обвел безумными глазами стадион и изо всех сил припустил к компрессорной.
У него еще оставался шанс опустить вниз рубильник, который через две недели должен был включиться по команде с пока не установленного пульта.
На улице взревел мощный дизельный двигатель.
Арби успел пробежать только половину будущего ледового поля.
Из прохода между трибун выступила темная фигура, и чеченец почувствовал, как его ребра сминаются под ударами летящих со сверхзвуковой скоростью тяжелых тупых пуль.
Арби раскинул руки, развернулся вокруг своей оси и осел на холодный песок.
Влад подошел к распростертому телу, обхлопал его карманы, вытянул залитый кровью бумажник, бросил в свой рюкзачок и побежал к главному входу...

Эпилог

На перроне Московского вокзала было, как всегда, многолюдно. Сновали отправляющиеся на свои фазенды дачники, толпились встречающие, фланировали бабульки с плакатиками, обещавшими гостям города недорогое жилье, суетились торговки, вяло бродили местные бомжи, вышагивали милицейские патрули, о чем то горланили смуглые дети гор, собирающиеся для встреч под табло с номерами и временем прибытия поездов.
- Она бы и не взорвалась, - сказал мрачный Бобровский, уже закинувший свои вещи в вагон и вышедший перекурить на платформу. - Ошибка в длине световода привела бы к тому, что одна половина сферы вмяла бы другую...
- Мы же этого не знали, - рассеянно ответил Влад, погруженный в свои мысли.
- О чем задумался?
- О тех цифрах, что нарисованы на листочке из бумажника этого урода Арби. И при чем тут Минск...
- Выброси из головы. Лучше займись собой. Ребята из нашего ведомства уже провели работу с Терпигоревым и Ковалевским... Получай документы на квартиру и начинай нормальную жизнь.
- Сегодня Милошевич дал согласие на ввод войск НАТО в Косово, - невпопад изрек Рокотов.
- Ну и хорошо. Война наконец закончена.
- Да, но ценой каких потерь...
- Ты всё равно ничего уже изменить не можешь.
- Как показывает практика - очень даже могу, - Владислав бодро встряхнул головой, - надо только захотеть.
- Ты мой номер знаешь, - майор усмехнулся, - всегда готов поучаствовать. И не я один.
- Вот видишь! Пока мы живы, все будет в порядке. А там и новые подрастут...
- Непременно.
Бобровский с Рокотовым обнялись.
- Будешь в Москве и не зайдешь - обижусь раз и навсегда.
- Не беспокойся, - Владислав посмотрел на ярко голубое небо, - всё будет хорошо...

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Черкасов - Биография

Дмитрий Черкасов

На основную страницу

Биография

Дмитрий Черкасов - псевдоним писателя, публициста, переводчика, драматурга, специалиста в области аналогового моделирования и науковедения.

Дмитрий Черкасов родился в 1965 году в Ленинграде, здесь же окончил школу и получил образование в области лингвистики, юриспруденции и теоретической физики. Владеет несколькими языками: английским, португальским, французским, испанским, японским и рядом других. Службу в армии прошел в частях особого назначения. В настоящее время издано два десятка книг Дмитрия Черкасова самой разной направленности: от комментариев к Уголовно-процессуальному кодексу РСФСР до романов-боевиков и переводов японской самурайской лирики. Иногда занимается журналистской деятельностью, сотрудничает с газетой "Новый Петербургъ", журналом "Вне закона", интернет-агентством федеральных расследований "FreeLance Buereau" и некоторыми другими изданиями.

Автор книг "Ночь над Сербией", "Балканский тигр", "Косово поле. Балканы", "Косово поле. Россия", "Белорусский набат", "Крестом и булатом", "Шансон для братвы", "Канкан для братвы", "Реглан для братвы", "На Бейкер-стрит хорошая погода, или Повесть о веселых мусорах" и "Обреченные эволюцией или новые приключения веселых мусоров" ( в соавторстве с Андреем Воробьевым", а также выпущенных под псевдонимом Дмитрий Серебряков книг "Хайку. Переводы японской поэзии" и "Эмир Хаим. Рубаи". В 2002 году вышла первая книга трилогии "Головастик" - "Свой среди своих".

5 февраля 2003 г. Дмитрий Черкасов внезапно ушел из жизни. Внезапно потому, что был в расцвете сил и на вершине славы. Ему было всего 37 лет. Никто из читателей так и не увидел автора популярнейших боевиков и альтернативных криминальных романов. Дмитрий категорически отказывался фотографироваться и давать телеинтервью. После смерти в его доме не нашли ни одной фотографии. Остались только его фотоснимки на документы. Дмитрий так и остался неразгаданным для своих читателей. Да и сейчас о нем можно сказать не многим больше. Настоящая его фамилия – Окунев. Псевдонимы – Черкасов и Серебряков. Он родился в 1965 году в Ленинграде. Закончил филологический факультет Ленинградского университета. Службу проходил в армии, в частях особого назначения. Был военным переводчиком. Отсюда, что называется, и «знание темы». Но книги Черкасова – это не только жесткие военные боевики наподобие «Крестом и булатом», или бесшабашная сатира вроде «Шансона для братвы» и «Приключений веселых мусоров», принесших ему много высокопоставленных врагов. Это и переводы японской поэзии, и публицистика, и даже научная литература – так он охарактеризовал свою книгу «Законы Вселенной». За несколько месяцев до смерти Дима принялся за работу над телесериалом «Аналитик», по мотивам своего романа «Головастик», повествующего о деятельности спецподразделений ФСБ. Словно по воле злого рока накануне съемок от инсульта скончался режиссер Алексей Арефьев…

Дима умер у себя в кабинете за работой. Не выдержало сердце. За несколько месяцев до этого он дал свое последнее интервью. С оговоркой: «Без фотографии». Смерть внесла свои коррективы…


Оглавление

    • Пролог (Страница 1)
    • Глава 1
      ВПЕРЕД, К ИДЕЯМ ЧУЧХЭ!       (Страница 1)
    • Глава 2
      ЯДРЁНА КОЧЕРЫЖКА       (Страница 2)
    • Глава 3
      С ПОЧИНОМ!       (Страница 4)
    • Глава 4
      КАК УМОРИТЕЛЬНЫ В РОССИИ МУСОРА...       (Страница 5)
    • Глава 5
      ДАРЁНОМУ СКУНСУ В ПОПУ НЕ СМОТРЯТ       (Страница 7)
    • Глава 6
      ЧТО ТАКОЕ «КРАНТЫ»       (Страница 9)
    • Глава 7
      ЧТО ТАКОЕ «КРАНТЫ» (ПРОДОЛЖЕНИЕ)       (Страница 10)
    • Глава 8
      У! А! КАЗАЧОК!       (Страница 12)
    • Глава 9
      КУДА ПОЛЗЕШЬ, ЕДРЕНА ВОШЬ?       (Страница 14)
    • Глава 10
      ВЕСЕЛЬЧАК У       (Страница 15)
    • Глава 11
      КУТЕРЬМА В МИРЕ ВОРЬЯ       (Страница 17)
    • Глава 12
      ЗА ЯБЛОЧКО, ФЕЛИКС, ЗА ЯБЛОЧКО!       (Страница 19)
    • Глава 13
      САНЧО С РАНЧО       (Страница 22)
    • Глава 14
      ПАПУАСЫ И МАМУАСЫ       (Страница 23)
    • Эпилог (Страница 26)


Дмитрий Черкасов

Косово поле. Россия

Цикл: "Рокотов" - 4

 Читать книгу

Аннотация

Влад Рокотов прибывает наконец домой. Но ядерная боеголовка по прежнему в руках террористов. И герой вынужден приступить к ее поискам. Удастся ли сделать это в одиночку?..

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel