Дмитрий Черкасов - Косово поле. Балканы

1 Дмитрий Черкасов

«Сербов бьют, чтобы раз и навсегда поставить на место Россию».
Из записной книжки бывшего руководителя Внешней Разведки России Л. В. Шебаршина. 1993г.
Находя отраду в ненасытном вожделении и поглощенные тщеславием, гордостью и ложным престижем, демоны, находящиеся таким образом в иллюзии, всегда привлекаются нечистой деятельностью, притягиваются преходящими
Бхагавад Гита, глава 16
«...Что почитали мы, чем дорожили так, - Над этим всем глумился лютый враг, А пастыри в священном одеянье Благословляли гнусные деянья».
Хафиз Ибрахим, 1911

Пролог

С правого склона горы в направлении истребителя рванулась полоса белесого дыма. Импульсно доплеровская система оповещения мелодично тренькнула, укрупнила в «замороженном» режиме квадрат местности, с которого была выпущена ракета, самолет автоматически отстрелил четыре ИК патрона с ложными целями, и Билан Павкович резко опустил штурвал от себя и влево.
«МиГ 29М» с изображением черной гадюки на фюзеляже клюнул носом, сорвался с воздушного потока и ушел вбок от несущегося с земли «стингера».
Спустя две секунды пилот выровнял машину, обошел вершину горы с юга и спикировал на боевую позицию зенитного комплекса.
Второго выстрела албанцы сделать не успели.
С расстояния всего в девятьсот метров Павкович вбил две управляемые ракеты «Х 29Л» прямо в расположение зенитного расчета, и две боевые части по триста семнадцать килограмм каждая разнесли все в радиусе двухсот метров.
Билан развернул истребитель и на втором заходе послал четыре корректируемые авиабомбы «КАБ 500КР» в черный провал центрального входа подземной базы. Система телевизионного самонаведения за три наносекунды захватила цель, послала импульс в блок управления стабилизаторами, и две тонны взрывчатки обрушили стометровый участок скальной породы, завалив обломками искореженные стальные ворота и площадку перед ними.
Проход для вертолетов десантной группы был расчищен. По всему периметру горы не осталось ничего живого, за исключением группы женщин с детьми на смотровой площадке восточного склона.
Павкович поднял свой «МиГ 29М» до четырех тысяч метров и пошел по восьмерке над горным массивом Шар Планина, лишь изредка отрывая взгляд от экрана РЛС «Жук» <РЛС «Жук» - радиолокационная станция, дальность обнаружения цели типа «истребитель» 100 км. Система способна сопровождать до десяти целей на подходе, обнаруживать и сопровождать цели на фоне земли, одновременно наводить до четырех управляемых ракет класса «воздух воздух», «замораживать» радиолокационное изображение местности, работать в режиме картографирования, укрупнять масштаб выбранного изображения, определять координаты наземных целей, измерять собственную скорость самолета для коррекции навигационной системы и введения поправки на ветер при применении неуправляемого оружия, обеспечивать полет в режиме автономного огибания рельефа местности. (Здесь и далее - примечания автора.) >. Восемь ракет класса «воздух воздух» «Р 77» мирно висели на поворотных пилонах под крыльями.
До поры до времени.
Билан был готов без колебаний сбить любого, кто попытается зайти в подконтрольную ему и его товарищам зону вокруг горы высотой две тысячи пятьсот восемьдесят два метра над уровнем моря.
Но все оставалось спокойным.
Авиация НАТО никак не реагировала на дневной рейд четырех «МиГов» и трех транспортных вертолетов «Ми 8Т» к узкому скалистому языку территории Косова между границ Албании и Македонии. Пилоты Альянса предпочитали не вступать в открытые лобовые столкновения с югославскими истребителями, нападая лишь на одиночные самолеты или расстреливая сербские города с безопасного расстояния. Западные асы, будь их воля, вообще не нарушали бы воздушных границ Югославии, сбрасывая боезапас над сопредельными странами.
Павкович все же не оставлял надежду пририсовать еще пару тройку желтых звездочек на кокпите своей машины, прямо перед распахнутой пастью гадюки. В дополнение к уже имеющимся семи символам воздушных побед...
Один «Ми 8Т» завис в пятидесяти метрах над небольшой ровной площадкой, где столпились два десятка женщин с детьми на руках. Два других вертолета выбрали позицию чуть дальше и выше, чтобы не мешать десантированию группы. Опуститься ниже не позволял близкий склон горы, и пилот делал все возможное, удерживая машину почти неподвижно в одной точке.
- Ниже никак? - Христослав, сорокалетний спецназовец со шрамом через весь лоб, оставшимся у него в качестве напоминания о ночном бое с американскими «зелеными беретами» в Боснии, подергал за плечо сумрачного техника.
- Нет! - закричал техник, перекрикивая рев двигателей. - У нас винт двадцать метров, стену зацепим! Пойдете по тросу!
Христослав кивнул.
Техник повернул рычаг возле сдвижной боковой двери, - из под брюха вертолета выдвинулась решетчатая ферма, и на нее легла стрела лебедки. Вниз быстро заскользил стальной шнур с ременной люлькой на конце.
- Сто пятьдесят кило! - проорал техник. - По одной поднимайте!
Спецназовец перебросил автомат за спину и прицепил к поясному ремню страхующий карабин.
Когда трос достиг земли, техник выключил лебедку. Христослав перебрался из десантного отсека на стрелу, набросил карабин на витой металлический шнур и уже через пятнадцать секунд оказался на земле. Вслед за ним на площадку высадились еще семеро десантников.
- Время! - Христослав постучал пальцем по наручным часам.
Спецназовцы рассыпались по периметру, выставив стволы автоматов. Двое встали возле вмурованной в скалу стальной двери, готовые расстрелять любого, кто попытается выйти изнутри горы.
- Начали! - Кряжистый сержант прицепил первую женщину к люльке, застегнул широченный ремень и махнул рукой. Трос пошел вверх. Из боковой двери вертолета к спасенной протянулись сразу четыре руки и мгновенно втащили ее внутрь машины. Пустая люлька через три секунды заскользила обратно.
- Следующая! - Спецназовец ткнул рукой в рослую женщину, рядом с которой на парапете ограждения площадки лежал черный пистолет пулемет. Времени выяснять, откуда у женщины оружие, не было. Потом расскажет сама.
- Я пойду последней, - твердо заявила женщина.
- Хорошо. Тогда вы, - Христослав подтолкнул к опустившейся люльке полную блондинку с двумя младенцами на руках.
- Там остался человек, - Петра указала на дверь, - вы что, не будете его ждать?
Христослав сжал губы. У него был совершенно недвусмысленный приказ, и он понимал, что даже минутное промедление может поставить под удар всех.
- Нет. К сожалению... Моя задача - вывезти вас.
- Но...
- Нет, - спецназовец поднял руку ладонью вперед, - я не имею права. Следующая!
Через двадцать минут все женщины были подняты в отсеки вертолетов. Вслед за ними загрузились и десантники. Последними с площадки ушли Христослав с невысоким жилистым сержантом. У них была мысль заминировать дверь, но после известия о некоем диверсанте, выведшем пленниц на волю, это стало невозможным.
Три машины облетели гору с юга, связались по рациям «Р 842» с пилотами истребителей и на максимальной скорости в двести пятьдесят километров в час ушли в сторону Сербии. Четыре «МиГа» еще покружили несколько минут над горным массивом и тоже отправились восвояси.
Спустя четверть часа дверь на смотровую площадку осторожно открылась, и из нее высунулся черный набалдашник глушителя...

Глава 1
FUNKTION UBER ALLES

«Ну почему люди не летают, как птицы?» - Владислав мысленно спародировал изнеженную героиню Островского и поскреб ложкой по дну жестяной банки. Американская тушенка, выработанная из чуждой русскому желудку заокеанской говядины, с грудастой негритянкой на этикетке, подходила к концу. Улыбающееся черное лицо мало соответствовало содержимому и символизировало знатную арканзасскую скотницу тетю Бетти, как явствовало из пояснительного текста.
Двусмысленность, однако, оставалась. Почти такая же, как возникала при взгляде на пакет молока с изображением распаренной белотелой крестьянки. Ибо вымя у доярки ненамного уступало коровьему.
Чертовски хотелось домой, в Россию...
Двое суток Рокотов просто отсыпался и отъедался, возвращая силы измученному подземными приключениями организму. По пути наружу он заглянул на склад и разжился там тушенкой, шоколадом, кофе и чаем. Все равно сие изобилие пропадало втуне, уже ненужное изрядно поредевшему гарнизону косоваров.
Запас энергии был крайне необходим.
Впереди лежала Македония, битком набитая албанскими беженцами и натовскими войсками. До Скопье, где можно было попытаться сесть на самолет, предстояло пройти километров двести пятьдесят - триста, передвигаясь исключительно по ночам и хоронясь от любого взгляда. Это не Косово, в котором сила оружия решает все и никто не будет даже внимательно рассматривать валяющиеся у дороги трупы, это вполне мирная страна. Хоть и находящаяся в непосредственной близости к зоне конфликта, но обладающая работоспособной полицией и армией. Жители Македонии вряд ли будут в восторге от иностранного диверсанта, прокладывающего себе путь с помощью ножа и автомата. Скорее они сообщат куда следует, и вооруженного психа затравят в течение суток, бросив на его поимку лучшие силы спецназа.
Но иной дороги не было.
Обратно в Косово идти не стоило, слишком велик был риск нарваться на озверевших от крови террористов. Про Албанию Рокотов даже не думал - не зная языка, соваться туда означало погибнуть в течение первого же дня, столкнувшись лоб в лоб с очередным отправляющимся в бой отрядом УЧК.
Да и задача у биолога была не наносить урон врагу, а добраться до дома. Из Косова и из Албании самолеты в Россию не летают.
Жизнь, как это обычно бывает, подкинула очередной сюрприз. В виде непонятно как попавшей в руки косовским албанцам и проданной неизвестно кому термоядерной боеголовки. И теперь сие «изделие» по морю доставлялось в Санкт Петербург.
Допрошенный под действием «сыворотки правды» Ясхар врать не мог. Насчет порта отправки он мало что знал, но место назначения назвал точно.
События следовали одно за другим, как падающие костяшки огромного домино.
Началось все с поездки мирного русского биолога Владислава Рокотова в Югославию по приглашению руководства биологического факультета Белградского Университета. С целью изучения ареалов обитания мелких ракообразных в притоках реки Лим.
Через три недели в жизни Владиславе все изменилось.
Для начала по палатке биолога кто то выстрелил из гранатомета. Килограмм взрывчатки разнес брезентовое жилище в клочья. К счастью, в это время сам хозяин был в полусотне метров от поляны, в центре которой стояла палатка. Кому и зачем потребовалось расстреливать Влада, так и осталось невыясненным.
Но именно с ночного взрыва все и началось.
Потом был патруль специальной полиции сербских внутренних войск, от которого Рокотов сбежал, покалечив одного солдата...
Уничтоженный лагерь биологической экспедиции...
Маленький албанец Хашим, которого Владислав в последнюю минуту вытащил из герметично замотанного изоляционной лентой пластикового мешка...
Беготня по горам от преследовавшего их отряда спецполиции...
Уничтожение полицейских подручными средствами...
Передача Хашима с рук на руки уходящим из Косова албанцам и возвращение в район действий отряда бандитов...
Американский летчик со сбитого истребителя «F 117A», принятый Рокотовым под свою опеку...
Опять беготня по горам от полицейских, но теперь уже в компании с американцем, который в принципе оказался неплохим парнем. На пару с ним Влад перебил три десятка преследователей.
Вместе с капитаном Коннором русский биолог должен был быть спасен командой «морских котиков» из состава четырнадцатой бригады морской пехоты США. Но судьбе было угодно распорядиться по другому - в квадрат приземления вертолетов спасателей прибыли и албанские террористы, переодетые в форму сербской полиции. Когда Рокотов понял, что все это время заблуждался насчет национальности своих недругов, было уже поздно. Капитана Коннора загрузили в вертолет, а по Владиславу дали очередь из пулемета «вулкан», поддерживая таким образом косоваров, почти окруживших биолога.
Владу все же удалось смыться, и он озверел окончательно.
Добравшись до сербского городка Блажево, Рокотов сколотил команду из не годных к любой военной службе молодых сербов и вместе с ними ушел в горы. После жарких объятий и клятв в верности Мирьяне Джуканович, встреченной им случайно черноокой журналистке одной белградской телекомпании.
Сербам под руководством Влада удалось сбить в горном ущелье натовский «Торнадо» и два вертолета, вылетевших из Македонии для спасения летчиков.
Однако на этом приключения не закончились.
Среди бумаг одного из убитых десантников обнаружился крайне любопытный документ.
Вернее, ксерокопия документа. Из бумаги явствовало, что на юге Косова, в лаборатории, расположенной в толще огромной горы, предприимчивые сепаратисты организовали мини лабораторию по извлечению из крови младенцев сложных протеиновых соединений.
И Рокотов в одиночку пошел через все Косово.
В двадцати километрах от границы с Сербией он наткнулся на деревню, уничтоженную нервно паралитическим газом...
Встретил сбежавшего из разбитого натовскими ракетами сумасшедшего дома несчастного больного, которого смог довести до населенного пункта и передать в руки врачей...
Столкнулся на реке с патрулем албанцев, выдал себя за американца (благо английским языком владел с детства) и уничтожил более десятка косоваров...
Высадился на берег, где попал в объятия молодых бойцов УЧК. Знание английского и природная наглость помогли еще раз. Оценив обстановку, Влад накормил под видом «витаминов» албанских юношей сильным успокоительным и позаимствовал у них старенький «лендровер»...
Машина прослужила ему недолго. Аккурат до ближайшей фермы, на которую напала группа боснийцев, дравшаяся на стороне УЧК. Рокотов сумел уничтожить бандитов и спасти жизни сербской семье. Заодно с помощью молодого фермера он допросил главаря, напугав того перспективой быть заживо сваренным в кипятке.
Отправив сербов на «лендровере», Влад далее пошел пешком.
Взорвал железнодорожную станцию вместе с сотней грабивших ее косоваров...
Проник в дом к хорватскому посреднику, поставлявшему детей в лабораторию, выведал у него подробности и примерный план базы и подорвал особняк, оставив включенным газ и горящую свечу...
Забрался внутрь горы через вентиляционную шахту...
Три дня ползал по узким проходам, вырезая, расстреливая и подрывая охранников лаборатории...
Жестоко расправился со встреченным врачом из России, исполнявшим роль руководителя проекта...
Сумел вывести из подземелья два десятка сербских женщин с детьми...
И, наконец, захватил в плен командира албанского отряда, американца косовского происхождения и агента Центрального Разведывательного Управления, который и сообщил Рокотову сведения о находившейся на складе атомной боеголовке. К моменту прибытия Влада товар с базы уже ушел. Биолог опоздал буквально на пару дней.
Террориста Рокотов заминировал: его товарищи, вскрывшие дверь в помещение, где Влад оставил связанного албанца, были размазаны по бетонным стенам двумя килограммами пластида...
Биолог выбрался наружу и теперь сидел в одиночестве на ровной площадке посреди горного массива, наедаясь американской тушенкой и раздумывая о превратностях судьбы.
Рассчитывать следовало исключительно на самого себя. Как в деле возвращения в Россию, так и в ситуации с ядерным зарядом. Вряд ли у Владислава могли появиться помощники - уж слишком фантастической выглядела история его приключений. А после рассказа о боеголовке любой нормальный собеседник вызвал бы бригаду скорой психиатрической помощи и помог бы санитарам связать разбушевавшегося фантазера.
«Судьба а...» - грустно подумал Рокотов и тяжело вздохнул в ожидании поспевающего на углях чая.
Рассиживаться времени не было. Морской путь от Албании до Питера занимал от двух до трех недель. Семь дней уже миновали. Гражданские суда ходят со скоростью пятнадцать восемнадцать узлов, и даже если накинуть пару остановок в промежуточных портах, груз должен прийти к берегам Невы не позднее двадцать пятого мая.
А сегодня - уже восьмое.
«Завтра - День Победы. - Владислав снял алюминиевую кружку с потухшего костра и всыпал в нее три пакетика сахара. Сладкий чай он не любил, но запас энергии был важнее. - Пьяненькие ветераны, марши по радио, военные фильмы весь день напролет, торжественное обращение Президента... Лепота! Прямая трансляция парада, вечером - салют. Толпы народу на улицах. А я тут сижу, как полный идиот...»
Четкого плана действий пока не было.
Успокаивало одно - были и деньги, и чистый паспорт кипрского гражданина с проставленными визами в три десятка стран. В том числе и в Россию. Оставалось вклеить собственную фотографию, приобрести билет на ближайший рейс на Москву и благополучно вылететь домой. Ясхар был крайне предусмотрителен. Когда был жив, разумеется.
Но прежде всего следовало добраться до аэропорта в Скопье. Как именно - биолог себе представлял смутно. Спасал только врожденный оптимизм.

* * *

Двадцать четыре ударных вертолета АН 64А «Апач» прибыли на аэродром в Градец в середине апреля. Сначала их доставили транспортником «С 5В Гэлэкси» до столицы Македонии, а затем они своим ходом добрались до военной базы. Вслед за ними приземлился и «С 141В Старлифтер», несущий в своем чреве две с половиной тысячи управляемых противотанковых ракет AGM 114B «Хеллфайр» с увеличенной до восьми километров дальностью пуска.
Руководство НАТО во главе с нервничающим Хавьером Соланой всерьез готовилось к наземной операции. «Апачи» должны были выполнить наиважнейшую ее часть - расправиться с югославскими танками, могущими встать непреодолимым кордоном на пути продвижения английского, американского, немецкого и французского контингентов. По мнению западных аналитиков, машины советского производства «Т 60» и «Т 72» не смогли бы противостоять новейшим ракетам Альянса.
Живущие в Градеце македонцы, сербы и русины не были в восторге от соседства с аэродромом и выразили свое отношение тем, что в первую же ночь изрисовали цветными надписями бетонное ограждение. Несмотря на грамматические ошибки, смысл лозунгов: «Yanki, go home!», «Klinton the Shit!» и «Fack Albaniya!» был совершенно понятен.
Через неделю случилось происшествие посерьезнее.
В баре, куда зашли выпить пива морские пехотинцы из батальона охраны военной базы, между американцами и местными юношами произошла стычка. Повод нашли самый наипримитивнейший - якобы один из натовских солдат не так посмотрел на невесту одного македонца. Завязалась перепалка, переросшая в драку. Морские пехотинцы оказались тоже не лыком шиты и разбили физиономии трем наиболее агрессивным славянам.
Но тут кто то выключил свет.
В темноте на американцев обрушились стулья и бутылки, а одному рядовому засадили в бок сработанную из напильника заточку. Раненого срочно увезли в госпиталь, и полиция начала разбирательство.
Однако следственные действия окончились ничем.
Местные заявляли, что первыми на них напали выпившие американцы. Заточки никто не видел, дрались исключительно кулаками. Кто выключил свет - тоже неизвестно. Полицейские потоптались на месте, для вида попугали задержанных посетителей бара и прекратили дело за нерозыском подозреваемого.
Американец выжил и отправился домой в штат Айдахо. Как пострадавшего в боевой операции, его наградили медалью и премировали пятью тысячами долларов.
Охрана базы была усилена, а военнослужащие теперь выходили в город только в сопровождении офицеров и сержантов македонской армии. Натовцы держались с местными жителями подчеркнуто доброжелательно, все время улыбались и ни единым словом не упоминали об инциденте. В Градец доставили сборный луна парк и бесплатно установили его в городском парке.
Взаимоотношения между американцами и македонцами постепенно разряжались. Детишки катались на каруселях, угощались сахарной ватой и гамбургерами, получали игрушки. Их родители вели себя сдержанно, но уже без прежней агрессии. Мало помалу к фигурам в камуфляже, прогуливающимся по тенистым улочкам, стали привыкать...
Две темно зеленые машины прошли на высоте ста метров, развернулись и опустились за серый ангар.
Ристо Лазаревски на секунду поднял голову от карт и проводил вертолеты внимательным взглядом.
- Мизер, - заявил толстяк Киро и подмигнул сидящему рядом Богдану.
- Принимаю, - согласился Ристо. Богдан нахмурился, рассматривая только что появившуюся у него даму червей.
- Уверен?
- На сто процентов, - Киро значительно улыбнулся.
Играющий в паре с Ристо Слободан тихонько хмыкнул.
- Десять пик, - Лазаревски сбросил первую карту.
Спустя две минуты красному от ярости Киро напихали шесть взяток.
Чай был выпит, шоколад съеден, сигарета из довольно скудных запасов выкурена.
Рокотов столкнул пустую банку в пропасть. Жестянка, разбрызгивая желтоватые сопли недоеденного желе, чиркнула по отвесной базальтовой стене, ударилась о выступ и по дуге исчезла в сумраке.
Пора.
До границы с Македонией - километров пять.
Владислав еще раз перепроверил свой арсенал. Пистолет пулемет «Хеклер Кох», снабженный глушителем и девятью полными магазинами на тридцать два патрона каждый, малокалиберный пистолет «Чешска Зброевка» с приличным боезапасом, три узких десантных ножа, мачете. Достаточно для того, чтобы дать хороший отпор десятку нападавших.
Не было только гранат. Все они были израсходованы в подземелье.
«Ничего страшного», - решил биолог. Он не собирался вступать в конфликт с македонцами и взрывать их дома и машины. В крайнем случае можно обойтись и стрелковым оружием. Хотя доводить дело до крайности Рокотов очень не хотел. Он немного устал от постоянного напряжения и желал одного - тихо и незаметно прокрасться до окраины Скопье. В идеале - не встретив никого по пути. Для этого Влад избрал ночной режим передвижения, сверился с подробной картой и наметил пролегающий по пустынной местности маршрут.
Сначала - до реки Вардар, потом - мимо плато Сува Гора, обогнуть город Бояне, затем - миновать поселок Матка, форсировать речку Треска и выйти на восточную окраину македонской столицы. А там до аэропорта - рукой подать.
Оставить оружие, переодеться, побриться и на такси доехать до аэровокзала.
Легко на словах.
Или когда сидишь в кресле качалке с пледом на ногах и рассуждаешь о том, как бы ты сам повел себя на месте русского биолога.
Но иного выхода у Владислава все равно не было. Скопье был единственным городом, куда следовало держать путь.
- Э, зачем так говоришь? - Абу Бачараев, мелкий коммерсант, промышляющий поставками в Санкт Петербург турецкого ширпотреба и некондиционных итальянских сапог, вперил свои маленькие бегающие глазки в пожарного инспектора.
- Таковы правила, - чиновник меланхолично закурил, не обращая никакого внимания на валяющиеся неподалеку горы упаковочной стружки. - Должен быть пожарный выход. Иначе - штраф и приостановление деятельности вашей фирмы.
Инспектору было скучно. Раз за разом одно и то же. Приходишь в офис или на склад к бизнесмену и обнаруживаешь, что огнетушителей нет, запасного выхода нет, специально отведенного для курения места нет, инструкции по противопожарной безопасности нет. Ничего нет. А есть только жуликоватый и жадный спекулянт, выжимающий последние соки из того дрянного товарца, что нормальный человек даже в руки взять побрезгует. Повсюду бардак, проходы завалены полупустыми ящиками, оберточной бумагой, в углах громоздятся груды окурков и пустых бутылок.
Бизнес по русски, понимаешь... Вернее, по советски, ибо русских среди торгашей можно по пальцам пересчитать. Либо азербайджанцы, либо кавказцы! (Азербайджан, Грузия и Армения находятся в Закавказье, поэтому отнесение жителей этих стран к «лицам кавказской национальности» не соответствует географической и этнической логике.)
Встречаются еще евреи, но их тоже немного. Кто поумней, давно свалил на Запад. В России коммерцией могут заниматься или полные лохи, или криминалитет.
Вот и приходится инспектору изо дня в день гонять горластых и носатых горцев.
- Может, договоримся? - осторожно предложил Абу.
- Хватит, надоговаривались, - пожарник почувствовал нарастающее раздражение, - я у вас уже третий раз. Вы что мне в прошлом месяце обещали?
- Что? - наивно спросил Бачараев.
- Можно подумать, вы и не помните! - ехидству чиновника не было предела.
- А а, слушай, дорогой, столько дел, столько дел! - привычно запричитал бизнесмен. - Ты скажи, я все вспомню.
- Огнетушители повесить - раз, - инспектор загнул палец, - дверь во двор прорубить - два, мусор убрать - три. Достаточно?
Абу тактично промолчал. Претензии чиновника были полностью обоснованными. Просто Бачараев о них забыл, занятый более насущными и интересными делами - ресторанами, девочками и сигаретками с «травкой». Денег, которые коммерсант утаивал от налоговой инспекции, вполне хватало и на оплату услуг «крыши», и на развлечения.
- Ну?! - пожарник начал злиться на маленького чеченца.
- Все сделаю, Аллахом клянусь! Завтра же... С утра с самого рабочие придут и начнут дверь делать. Огнетушители тоже куплю.
- Где купишь? На рынке? - саркастический тон инспектора не предвещал ничего хорошего.
Абу кивнул, лихорадочно соображая, где в словах пожарника скрывается подвох.

1 Следующая страница


Косово поле. Балканы 2

Чиновник злобно оскалился.
- Я тебе дам - на рынке! Приду послезавтра и проверю каждый! И молись своему богу, чтобы хотя бы один заработал! Ишь, нашелся хитрец! О рынке забудь. Поедешь в магазин, потом мне чек покажешь. И чтоб без глупостей!
Бачараев затряс головой. В магазине - так в магазине. Дешевле потратить деньги на огнетушители и рабочих, чем прерывать процесс торговли.
Бизнесмен покопался в столе и нашел приготовленный на случай появления проверяющих конверт. В нем похрустывали пять двадцатидолларовых банкнот. Пожарники, эпидемиологи и санэпиднадзор много не брали. В отличие от хамоватых налоговиков и вечно поддатого участкового. Последний так вообще повадился приходить через день, каждый раз требовал талон регистрации и удалялся только тогда, когда Абу или его помощник вручали стражу порядка две бутылки водки и сто двести рублей на опохмелку. Милиционер уже так всех достал, что окрестным коммерсантам не раз приходила в голову идея подсунуть лейтенанту Петухову емкость с метиловым спиртом. Останавливала лишь перспектива назначения нового участкового, который мог оказаться еще хуже. И муторное многомесячное следствие с бесконечными вызовами на допрос в районное отделение и угрозами со стороны коллег убиенного. В том, что следствие будет, не сомневался никто. Участковый был изрядным пошляком, вел себя, как дворник Тихон из «Двенадцати стульев», но он и только он олицетворял Закон в заплеванных дворах микрорайона.
Пожарник привычно спрятал конверт во внутренний карман куртки.
- По сто грамм? - предложил повеселевший Абу.
- Благодарю, - сурово отказался разбогатевший инспектор и вновь перешел на «вы». - Итак, я послезавтра к вам зайду и проверю.
- Какие вопросы! - Бачараев картинно развел руками. - Все сделаем в лучшем виде!
- Тогда до послезавтра! - Районный чиновник откланялся.
Абу посидел еще минут десять, выпил полстакана коньяка, скривился от резкого вкуса, выдававшего подделку, но остатки из бутылки не вылил, а заботливо спрятал заткнутый свернутой газетой пузырь в нижний ящик стола. Напитком можно будет расплатиться с грузчиками из числа окрестных бомжей или налить на посошок участковому.
Бачараев открыл засаленную записную книжку с выпадающими страницами, пододвинул к себе старенький телефон с допотопным крутящимся диском и набрал номер.
- Але! Мне Виталия Владиленовича! Кто говорит?.. Скажите, Абу беспокоит... Он знает... - Подождал минуту, бросил в рот таблетку «антиполицая». - Але! Виталий Владиленович? Вышел, да? А когда будет?.. Понятно... Нет, я перезвоню... Ах, на территории!.. Ладно. Он никуда сегодня уезжать не собирался?.. Нет? Тогда скажите ему, что я подъеду... Да, Абу... Спасибо... Да, через час. Да, знаю... Хорошо.
Положив трубку, коммерсант потянулся, зевнул, обнажив давно не чищенные зубы, поскреб себя по животу. Снова сел нормально и принялся запихивать в папку бумаги, которые ему надо было отвезти своему человеку на таможню.
У Госсекретаря США вновь случился приступ хандры.
Операция «Решительная сила», на которую возлагалось столько надежд и в Администрации, и среди военных, и у промышленников, пробуксовывала. Бомбардировки длились уже полтора месяца, а конца края этому процессу видно не было. Сербы вместо того, чтобы сбросить режим Милошевича и вознести на престол управляемого из Вашингтона Вука Драшковича, сплотились вокруг своего одиозного Президента и даже начали довольно успешное контрнаступление на юге Косова. Батальон «Тигры» под руководством легендарного Аркана выбил косоваров с равнины и запер три с лишним тысячи террористов на узкой полосе возле гор.
По албанцам лихо била сербская артиллерия, уничтожая в день до сотни бойцов УЧК. Если так будет продолжаться и дальше, от албанских сепаратистов скоро ничего не останется. Несмотря на то что албанцы со всех уголков мира ехали на помощь собратьям, силы освободительной армии таяли. Сербы организовали множество мелких партизанских групп и вполне профессионально резали косоваров почти по всему Косову. Причем к сербам тут же присоединились русины, египтяне и даже цыгане.
На такой масштаб сопротивления мадам не рассчитывала.
По ее мнению, война должна была продлиться максимум неделю. Потом измученные бомбежками сербы попросят пощады, откроют границы для входа натовского контингента и с распростертыми объятьями встретят миротворцев. Заодно выдадут международному трибуналу по бывшей Югославии десяток наиболее активных генералов. Прежде всего - Желько Ражнятовича по прозвищу Аркан. С Арканом у Олбрайт были свои счеты. Еще с Боснии, когда этот сербский патриот разгромил элитный отряд хорватских усташей и лично вздернул на ближайшем клене американского инструктора, приходившегося Мадлен троюродным братом.
А тут еще пропала связь с Ясхаром. Проект, на который затратили миллионы долларов и несколько лет работы, оказался под угрозой. Албанец дисциплинированно выходил в эфир раз в три дня. И вдруг все оборвалось. Посланные на разведку косовары попали в засаду и были уничтожены, даже не дойдя до точки назначения. Вторая группа под видом беженцев добралась до ворот и сообщила, что все завалено обломками скал. Судьба лаборатории пока оставалась неизвестной. Непонятно было также, где Ясхар с Хирургом.
Госсекретарь постучала карандашом по столу. Помощник поднял голову от бумаг.
- Продолжайте, - проскрипела мадам, делая вид, что внимательно слушает доклад молодого дипломата.
- Удерживать журналистов оказывается все труднее. Вчера французы привезли из края запись захоронения мирных жителей. Прогнали ее на монтажном стенде и выяснили, что фон и звук подмонтированы. Из за того, что район, где производилась съемка, был рекомендован нашими специалистами, назревает большой скандал. - Помощник отчеркнул нижний абзац документа и передал его Мадлен. - Особенно усердствуют финны, шведы и французы. Они практически в открытую обвиняют пресс центр НАТО в подтасовке данных о беженцах и числе потерь среди населения. Группа из организации «Врачи без границ» проверила лагерь возле Блаце. Из восьми тысяч заявленных беженцев обнаружили лишь тысячу сто. В дополнение к этому - совершенно чудовищное разворовывание средств, которые выделяют европейские страны на гуманитарную помощь.
- Вы приняли меры?
- Да. Насчет количества беженцев заявили, что большинство из них уже отправлены в другие лагеря. С хищениями хуже - мы не смогли вовремя изъять документы, и корреспонденты успели снять ксерокопии.
Мадам покрутила головой, словно сова, вылезшая из своего дупла в неурочное время, когда солнце стоит в зените.
- Без оригиналов копии ничего не стоят.
- Не скажите, - помощник позволил себе не согласиться, - для анонса на первой полосе хватит. А при существующих настроениях европейцев для нас это будет крайне неприятным фактом.
- Сколько всего беженцев?
- Чуть более двухсот тысяч. Мы сообщаем о восьмистах.
- Где остальные?
- Триста пятьдесят тысяч ушли в Сербию, около двухсот - в Черногорию, часть - в Албанию. - Помощник сверился с таблицей: - Даже в Болгарии сейчас примерно пятьдесят тысяч. Сербы пропустили их через свою территорию в конце апреля.
- Это очень плохо! - выдохнула Госсекретарь. - Они должны были идти в Македонию.
- Ничего не попишешь, - дипломат развел руками, - албанцы бегут туда, куда ближе. Сербы их не трогают. Косоварам это прекрасно известно.
- Надо усилить нажим авиации, - решила Олбрайт. - Я переговорю с Кларком. Хватит миндальничать! Бегущих в Сербию албанцев не должно существовать по определению. Только в Албанию или в Македонию...
- Но мы же не можем перекрыть границу Косова с Сербией! - удивился помощник. - Если только вы не имеете в виду высадку сухопутного десанта.
- Не имею, - отмахнулась Мадлен.
- Тогда как?
- Этот вопрос не входит в сферу вашей компетенции.
- Но мне надо отвечать на бриффинге, - осмелился высказаться дипломат, - и там могут возникнуть вопросы... Что мне сообщать журналистам?
- Ничего, - Госсекретарь взяла из вазочки засахаренный орех. - Эти писаки ничего не узнают. Продолжайте в уже выработанном ключе. Основное внимание обращайте на зверства сербов. Документальный ряд вам обеспечат. Кстати, кто курирует работу CNN в Македонии?
- Гендерсон, из ЦРУ.
- Прекрасно. Сориентируйте его на увеличение объема интервью с беженцами. Побольше деталей о том, как у них отбирают деньги и документы, выгоняют из домов, расстреливают... Вы сами знаете.
- Есть проблема, - помощник насупился, - все дело в том, что сербы только проводят регистрацию на границе. Деньги отбирают бойцы УЧК. Они организовали промежуточные контрольно пропускные пункты и шерстят всех подряд. Средства якобы собирают на освободительную борьбу.
- В любом деле есть накладки, - беспечно заявила мадам.
Помощник уставился в стол.
Ситуация полностью повторяла разговор двухнедельной давности, когда встал вопрос о том, что лидеры УЧК вербуют для работы проститутками наиболее привлекательных молодых албанок и на военно транспортных самолетах отправляют их в Прагу и Гамбург. Тогда Госсекретарь тоже заявила про «накладки». И перевела беседу на другую тему, давая понять, что не видит в подобных действиях своих подопечных ничего особенного.
И немудрено!
Проституцию и содержание публичных домов Мадлен считала делом нестыдным и прибыльным. Ее маман имела в довоенной Чехии один из самых престижных борделей, и маленькая Мария с самого детства видела в «ночных бабочках» лишь источник дохода. Заодно сей бизнес позволял не увеличивать расходы на вооружение и оснащение сепаратистов, мотивируя это немалыми доходами с торговли живым товаром. Албанцы такой подход одобряли и не требовали от США слишком многого.
Мадам потянулась за следующим орехом.
- Записи переговоров Милошевича со спецпредставителем русских еще не прибыли?
- Пока нет. Ждем, - помощник решил не развивать тему с поведением косоваров, - но, боюсь, запись будет далеко не полной. Они несколько раз уединялись в саду, обсуждая самые важные вопросы.
- Это не страшно. Наши московские друзья уже переслали нам решения, которые поступят на подпись Борису. - Глава их Администрации? - уточнил помощник.
- Из его департамента, - Мадлен ушла от прямого ответа. Говорить о том, что информация поступает от дочери российского Президента, она не считала необходимым. Слишком важный источник, чтобы болтать о нем с мелким чиновником. О существовании столь высокопоставленного «крота» знали лишь Президент США, директора ЦРУ и АН Б и несколько сенаторов из комиссии по контролю за разведоперациями в иностранных государствах. Даже Госсекретарю пришлось подписать документ о неразглашении, прежде чем ее ознакомили с личностью американской агентессы.
Молодой дипломат удовлетворенно склонил голову.
- Прекрасно. Значит, резких шагов от русских нам ждать не следует?
- Только в плане заявлений и протестов. Борис деморализован угрозой импичмента и сейчас больше всего занят урегулированием отношений с собственным парламентом, - Олбрайт разгрызла орех и запила его молоком. - Ваш коллега Томсон держит руку на пульсе...
- Ага! - чиновник весело улыбнулся. - Зная Томсона, нетрудно себе представить дальнейшее.
- Вот именно, - важно надулась Госсекретарь, - его назначение в Москву стало крайне удачным ходом в борьбе с русскими.
- Я слышал, что это он организовал «неудачный» обстрел нашего посольства.
- Не только это, - настроение у Госсекретаря улучшилось. Даже мысли о Ясхаре отступили на второй план. - Его главная заслуга - поведение русских коммунистов. Всего за семь миллионов он купил и голос лидера фракции, и позицию спикера. Конечно, расходы еще предстоят, но основное уже сделано...
- Выигрыш импичмента нам невыгоден.
- Его и не будет. Важно то, что все происходит в удобный для нас момент. Вы же понимаете, почему срок голосования перенесли с апреля на май.
- Естественно, - помощник позволил себе даже расслабленно откинуться на диване, - чтобы не дать возможности Борису выступить в одном направлении и помешать развитию операции против Милошевича. Переключили его удар на парламент.
- И не только, - Мадлен потерла глаза. - Он оттянул силы еще и от индонезийского рынка оружия.
- Вот как! - Дипломат был немало удивлен. - Два очка на одной базе! Изящно, ничего не скажешь. Даже я не догадался.
- Задания готовили разные группы специалистов, - пояснила мадам, - без всякой видимой связи... Но вернемся к Югославии. Меня очень беспокоит проблема с этим Арканом. Проконсультируйтесь с ЦРУ, что мы можем предпринять.
- Уже, - дипломат обреченно сморщил нос. - Конгресс не даст разрешения на «черную операцию». Таково мнение заместителя директора по оперативным вопросам.
Госсекретарь на минуту задумалась, пожевала губами и приняла решение.
- Хорошо. Этот вопрос снимается. Перейдем к результатам переговоров Тэлбота с Ибрагимом Руговой.
- Вот тут хорошие новости. Ибрагим дал согласие баллотироваться на пост президента независимого Косова.
Мадам подняла жидкие брови, отчего кожа на лбу пошла глубокими морщинами. Такое выражение лица у нее возникало всякий раз, когда ей сообщали нечто приятное.
К полуночи Влад миновал последний уступ перед подошвой горы и оказался в километре от равнины.
Ночь была тиха и относительно светла. Звезды на Балканах крупные, низкие и прекрасно освещают путь, если не мешать им лучом фонарика. В дополнение к звездам есть еще и луна, висящая над горами наподобие огромного светильника из полупрозрачного стекла. Как в дорогом баре. Не хватает только негромкой симфонической музыки и услужливого официанта в накрахмаленном фартуке, возникающего за спиной всякий раз, когда терпкое вино в бокале доходит до катастрофически низкого, по мнению хозяина заведения, уровня.
Рокотов с удовольствием вдохнул прохладный чистый воздух. Раздул ноздри, будто первобытный охотник, попрыгал, чутко прислушиваясь. Снаряжение не звякало, аккуратно закрепленное в тех местах, откуда его можно было быстро достать свободной рукой. От таких мелочей зависело многое, если не все. Даже целлофан, вовремя не снятый с сигаретной пачки, мог сослужить недобрую службу, зашуршав невовремя или дав блик на солнце.
Что уж говорить об оружии!
Владислав чуть передвинул ремень «Хеклер Коха» и погладил шероховатую поверхность рукояти мачете, висящего вдоль спины лезвием вверх. От пояса справа к плечу слева. Так, чтобы его можно было выдернуть из мертвой для противника зоны видимости и тут же нанести удар снизу вверх, в лучших традициях «иаи дзюцу».
"Примитив, - отрешенно подумал биолог, - вся моя жизнь в последние полтора месяца напоминает реалистическое воплощение компьютерной «стрелялки». Переход из пункта "а" в пункт «бэ» с параллельной отработкой определенных задач, как то - выстрелить, ударить, пробежать. Жаль только, что дополнительных жизней не предусмотрено. Все всерьез - прокололся, значит, похоронят..."
Он спустился еще на полсотни метров ниже, следуя по узкой полуосыпавшейся тропинке, явно использовавшейся в мирное время контрабандистами. Нормальному человеку в совершенно пустых, без намека на растительность, горах делать нечего.
Границы как таковой не существовало. Лишь на обозначенных на карте дорогах можно было наткнуться на шлагбаум и будку, где кемарил расхристанный деревенский полицейский с дробовиком и в домашних тапочках на босу ногу. Вся остальная воображаемая линия пролегала либо по непроходимым для автомобиля горам, либо по полям, где бок о бок работали крестьяне из соседствующих деревень, которые сроду не признавали никаких границ и бегали в гости в другое государство как при социализме, так и при капитализме. Даже во времена маршала Тито и албанского правителя Энвера Ходжи.
Владислав миновал пересохший ручей, сделал пятнадцатиминутный привал и двинулся дальше, ориентируясь по виднеющемуся вдалеке огоньку в окошке стоящего на отшибе дома.
По его расчетам, огонек горел примерно в четырех километрах. Рокотов вознамерился обойти хуторок слева и углубиться чуть к северу, чтобы через сутки выйти к реке Вардар. Где нибудь на берегу Вардара он предполагал переночевать, если можно назвать этим словом дневной сон. Также в его планы входило искупаться и половить рыбку. Набор крючков и леска дожидались своего часа в кармашке почти плоского рюкзака.

Глава 2
ШПАНЮК

Любопытство взяло верх над нежеланием попадаться на глаза кому либо, и Рокотов заглянул во двор дома со светящимся в ночи окном.
Биологу предстояло, обогнув отдельно стоящее строение, пройти с десяток километров по ровной, как стол, и без малейших признаков растительности пустоши, где его фигура просматривалась со всех сторон и где нереально было спрятаться. Соответственно он хотел выяснить, кого именно оставляет за спиной. Если крестьянскую семью - одно дело, а если нет?
Подойдя вплотную к изгороди, сооруженной из неотесанных кольев, Влад рассмотрел дом. Это было даже не жилище, а длинный барак в два этажа. Свет пробивался из окошка возле входа, все остальные были темны.
Барак очень сильно напоминал казарму. Вот только двор не соответствовал представлению о воинской части - там и тут были разбросаны части сельскохозяйственной техники, в углу громоздились остовы автомобилей, а вдоль стены барака валялось три десятка покрышек. Судя по размеру, шины принадлежали большегрузным самосвалам.
Рокотов задумался.
В бараке вполне мог разместиться взвод другой косоваров, отдыхающих после набега на соседнюю югославскую территорию. И буде кто из них случайно заметит удаляющуюся одинокую фигуру, они всей толпой бросятся в погоню. На равнине у Владислава не было никаких шансов противостоять даже плохо обученным албанцам. При стрельбе из десятков стволов по одной мишени кто нибудь да зацепит. Что автоматически означало проигрыш.
Если же оставаться на месте и схорониться где то во дворе, то вероятность победить резко повышалась. Вне зависимости от количества бойцов противника. У своей казармы косовары чувствуют себя расслабленно, занимаются повседневными делами и оружие с собой не таскают. А если даже и таскают, так по привычке, стволом вниз и без патрона в патроннике.
Непонятно было только отсутствие хотя бы одного часового. Вооруженный отряд обычно выставляет караульных, которые торчат либо у ворот, либо возле входа в помещение. Но обязательно на улице.
Влад пожал плечами, еще раз очень внимательно оглядел каждый квадратный метр двора, но так никого и не обнаружил.
Видимо, караульный все же внутри.
Рокотов перебрался через изгородь, прополз полсотни метров по прошлогодней высохшей траве и пристроился под огромным проржавевшим корытом среди груды металлолома. Корыто в прошлом служило поддоном комбайна, имело добрых пять метров в длину и по два в ширину и высоту. Сквозь щели в разошедшихся от старости листах железа обзор открывался во все стороны. Хоть днем, хоть ночью. А снаружи человек под корытом был совершенно незаметен.
В радиусе нескольких метров от убежища Влада из земли торчали перекрученные куски металла, проволока, согнутые трубы и другой подобный мусор. В общем - классическая свалка, куда обитатели барака не заглядывали по причине бесперспективности. И, если судить по запаху, не использовали это место даже в качестве туалета.
Рокотова такое положение дел вполне устраивало.
Находясь под корытом и сохраняя неподвижность, он мог визуально оценить количество вероятных противников, степень их опасности и принять решение. Или нападать, или подождать до следующего вечера и незаметно смыться.
Владислав зевнул, посмотрел на светящиеся стрелки часов и решил поспать пару часов. До рассвета оставалось еще много времени. Биолог положил голову на согнутую левую руку и задремал, просыпаясь раз в десять минут и открывая глаза. Такой режим сна, называемый «волчьим», ничуть не хуже, чем полноценный отдых на пуховой перине в кровати под балдахином в спальне старинного замка. Организм самостоятельно фиксирует все окружающие звуки, подключает системы предупреждения об опасности, доставшиеся нам от наших далеких предков, и при этом не мешает мозгу и мышцам разлагать на составляющие разные вредные соединения, накопленные за время бодрствования.
Из дешифратора вылез листочек с несколькими строчками символов. Техник сверился с таблицей и занес в книгу регистрации поступившие сведения.
- "Дефендер", позывные «танго танго браво». Бортовой номер - триста шестьдесят. Квадрат «альфа семь ноль полста», - сообщил техник подошедшему начальнику смены поста контроля. В помещении, отведенном разведке ВВС НАТО в Европе, находились еще четверо сотрудников. - Семь или восемь единиц бронетехники, движутся на северо северо - запад. Для прикрытия используют беженцев.
- Спутниковое подтверждение?
- Снимки квадрата есть, но качество плохое. Облачность, - пояснил техник.
- Что ж, - решил британский полковник, - ориентируемся по данным «Дефендера». Сообщите в оперативный центр, пусть готовят истребители.
Утром, спустя два часа после восхода солнца, на крыльце появился обитатель барака - небритый албанец средних лет в расстегнутой до пупа рубахе, форменной черной куртке УЧК с красной эмблемой на левом рукаве, небрежно накинутой на плечи, и с «Калашниковым» под мышкой.
Косовар приложил ладонь козырьком ко лбу, осмотрел окрестности и умиротворенно помочился на столб, поддерживающий козырек над входом. Равнодушно тупое выражение лица не изменилось ни на секунду.
«Черт! - мысленно сплюнул Рокотов. - Проторчал тут всю ночь вместо того, чтобы придушить этого кретина и двигаться дальше...»
Албанец скрылся в бараке, и оттуда раздалась музыка. Часовой услаждал слух какой то немудреной песенкой, льющейся из радиоприемника.
Владислав покинул свое убежище и змеей подполз к крыльцу, намереваясь напасть на одинокого охранника. Судя по отсутствию разговоров, косовар обитал на хуторе в единственном экземпляре. То ли охранял какие то вещи, то ли дожидался возвращения товарищей по борьбе.
Биологу пришлось прождать еще полчаса. Вламываться через дверь, рискуя схлопотать пулю в живот, он не собирался. Автомат у албанца был с примкнутым магазином и болтался возле правой руки. Не зная расположения внутренних помещений, Влад подвергал себя нешуточной опасности. Противник мог находиться в любой из комнат и дать очередь по внезапно появившейся фигуре, опередив Рокотова на секунды.
Наконец охранник вновь вылез на крыльцо.
Уместил свою толстую задницу на верхней ступеньке, прислонил автомат к перильцам, извлек из за пазухи портсигар и всунул в рот сигарету. Чиркнул спичкой и затянулся, блаженно прикрыв глаза.
В воздухе распространился резкий запах анаши.
«Заместо утреннего кофея... - русский передвинулся вдоль стены барака поближе к „пыхтящему» косовару. - Проснулся - и ну дымить! Вот интересно - если они все поголовно сидят на травке, то какого фига воюют? Зачем им свобода, если после косячка любой чувствует себя вольной птицей?"
Албанец оперся спиной о приоткрытую дверь и что то замурлыкал себе под нос, подпевая музыке.
Рокотов подтянулся на руках, перебросил тело через ограждение крыльца и по кругу врезал обеими ногами в шею сидящему.
С пушечным грохотом дверь отлетела в проем, косовар впечатался лбом в столб и медленно сполз вниз. Влад перекатился по крыльцу, не обращая внимания на труп со сломанным позвоночником, распахнул захлопнувшуюся дверь и изготовился к стрельбе. На тот случай, если он ошибся и в бараке находится еще кто нибудь.
Однако албанец все же был один.
Переждав минуту, Рокотов проник внутрь барака и быстро обежал его по периметру.
Никого.
Влад вернулся на крыльцо и затащил тело убитого в предбанник. Потом перевел дух и принялся за тщательный осмотр помещения.
Потратив почти час и исследовав все досконально, биолог озадаченно почесал себя за ухом. Ответа на вопрос, что тут сторожил косовар, не появилось. В бараке площадью не менее двухсот квадратных метров был свален всякий хлам, вроде того, что громоздился и во дворе. Трубы, проржавевшие части автомобилей, выцветшие на солнце палатки, штабеля рассохшихся досок. По второму этажу шла довольно широкая, метра в три, галерея. Там тоже валялись и трубы, и палатки, и доски. Создавалось впечатление, что сюда со всей округи стащили всякие вышедшие из употребления вещи и детали механизмов, побросали их за ненадобностью и благополучно забыли о существовании свалки. По крайней мере, на первый взгляд так оно и было. Судя по наростам пыли на оконных рамах, в барак не заглядывали лет десять.
Место, где спал косовар, располагалось в ближайшем к входной двери углу. Там валялся матрац, рядом с которым стояли несколько бутылей с водой, пластиковый поддон с остатками засохшего сыра и керосиновая лампа с пожелтевшим стеклянным колпаком. Возле лампы ярким пятном выделялся глянцевый «Хастлер» за прошлый год, открытый на красочном и откровенном развороте. По всей видимости, у албанца из всех видов развлечений было всего два - анаша и самоудовлетворение.
Владислав заглянул под матрац, потряс журнал в надежде, что из него что нибудь выпадет, обыскал труп.
Ровным счетом ничего. Вопросы так и остались без ответов. Ни документов, ни клочка бумаги. Албанец торчал на забытом Богом и людьми хуторе с совершенно непонятной целью.
Рокотов выбрался на крыльцо и обозрел окрестности. На восток уходила грунтовая дорога, видимая километра на три. Дальше она скрывалась за невысоким холмом. Дорога пока была пуста.
«Воды в бутылках почти не осталось, - биолог побарабанил пальцами по перилам крыльца, - соответственно, кто то должен ее довезти. И довольно скоро. Сегодня. Следовательно, надо спрятать труп. С этим проблем не будет - запихаю под брезент, и все дела... Но что же он тут все таки сторожил? Если есть тайник, то мне его ни в жисть не найти. Придется подождать товарищей убитого косовара. Вряд ли они прибудут большим коллективом, скорее человека три четыре. Из засады я их расстреляю... А что потом? Посмотрим. Уходить до вечера все равно нельзя, так что время для размышлений и планирования имеется. Все будет зависеть от обстоятельств. И от того, приедут ли дружбаны этого жмура на машине или придут пешком. Лучше бы, конечно, на машине... Тогда я километров пятьдесят сто проеду, как белый человек. За ночь это реально, если ехать не быстро и не включать фары. Ладно, будем решать вопросы по мере их возникновения. А пока - надо запихать мертвеца поглубже...»
Владислав еще раз внимательно посмотрел на дорогу, поднялся на галерею, с трудом распахнул створку окна, покрутил головой. Со второго этажа грунтовка была как на ладони.
«Вот тут я пост и организую...»
Биолог спустился вниз, подтащил остывающий труп албанца к большой куче пыльного брезента и навалил на убитого с десяток слежавшихся и потому стоявших колом палаток. Бросил поверх несколько досок и придирчиво оглядел содеянное. Из общего беспорядка и запустения импровизированная могила не выделялась. Рокотов отряхнул руки, забрал с крыльца автомат, отсоединил рожок и засунул оружие в угол, за мешки со слежавшимся цементом.
Потом поднялся на галерею, сдвинул штабель палаток и устроился между ним и окном, имея возможность контролировать как двор, так и внутреннее помещение и оставаясь при этом невидимым с любой стороны.
- Разрешите? - генерал майор ФСБ, по обыкновению этого ведомства в неприметном деловом штатском костюме, отворил дверь в кабинет Секретаря Совета Безопасности России.
Секретарь, моложавый чиновник всего лишь в чине подполковника запаса, резво вышел навстречу гостю и указал на столик возле огромного панорамного окна.
- Приветствую, - офицеры обменялись дружеским рукопожатием. До недавнего времени они служили одному хозяину, пока тогда еще подполковник не перешел в действующий резерв и не был направлен «надзирающим» от Большого Брата в команду питерского мэра с запоминающейся фамилией Стульчак. Там он быстро сделал политическую карьеру, после проигрыша мэра на очередных выборах перебрался в столицу и спустя достаточно короткое время занял значимый пост Секретаря Совбеза.
Несмотря на свое высокое положение, с друзьями и знакомыми полковник сумел сохранить теплые и доверительные отношения. Возможно, сказались таланты агентуриста и вербовщика, коими он славился еще со времен учебы в Высшей школе. КГБ, разумеется.
Генерал присел на предложенное место слева от окна и профессионально подметил, что его посадили против света, как на допросе. Секретарь же занял более выигрышную позицию в тени. Старые привычки не вытравливались ничем, всплывали даже тогда, когда в них не было никакой необходимости.
Похожий на повзрослевшего Макколея Калкина полковник приглашающе кивнул. Посетитель выложил на столик папку с документами, сигареты и вопросительно посмотрел на хозяина кабинета.
- Кури, конечно, - Секретарь Совбеза пододвинул пепельницу. Сам он табачком не баловался, но с целью создания более непринужденной обстановки позволял дымить наиболее важным гостям и некоторым старым товарищам.
Генерал выщелкнул белый легкий «Житан».
- Как Мария? - Память у Секретаря была отменной. Он помнил имена практически всех членов семьи тех сотрудников, с кем ему приходилось хоть раз сталкиваться по службе.
- Замечательно, - генерал прикурил, - но ты, как я понимаю, пригласил меня не для того, чтобы интересоваться моей семейной жизнью.
Подполковник улыбнулся своей известной обезоруживающей улыбкой, на которую клевали даже пройдохи из немецкой тайной полиции. Чуть смущенно, как ребенок, пойманный на мелкой и безопасной лжи.
- Я же не могу так сразу, с места в карьер...
- Да ладно, не первый день знакомы. Раз вызвал, значит дело срочное, - генерал предпочитал не мешкать и перейти к сути вопроса. «Штази», как называли Секретаря Совбеза в кулуарах, без особой нужды никогда сотрудников не дергал.
- Есть проблема, - полковник посерьезнел и сцепил руки на животе, - к нам поступила информация о партии боеприпасов, попавшей к албанским партизанам с наших складов трофейного имущества.
- Каких именно?
- В смысле? - Секретарь поднял одну бровь.
- Боеприпасов много. Уточни, что конкретно тебя интересует. Снаряды, мины, патроны... По всем позициям есть недостача.
- Калибр «семь девяносто два». К немецким пулеметам типа «эм гэ три».
- Есть такая буква, - генерал полистал страницы и отложил один лист, - склад «вэ че» под номером «ноль сто четыре». Тридцать миллионов единиц. Хранились с тысяча девятьсот сорок шестого, получены по репарациям. При последней проверке выявлено хищение примерно половины. Точнее - шестнадцати миллионов двухсот тысяч четырехсот штук, плюс минус сотня... Как ты понимаешь, до единицы не пересчитывали. Исчезновение обнаружил начальник хозчасти, да и то - чисто случайно. Склад ставили на капремонт, начали разбирать штабеля, а в половине ящиков - кирпичи...
- Виновный определен?

Предыдущая страница 2 Следующая страница


3 Дмитрий Черкасов

- Пока нет. И, честно тебе скажу, перспективы не вижу.
- Почему? - «Штази» покрутил большими пальцами рук.
- Текучка кадров. Будь она неладна. Хищение могло произойти с девяносто первого по нынешнее лето. Сменилось почти десять начальников складов, пять командиров части, два десятка офицеров, которые теоретически могли это провернуть. Тухлое дело, - заключил генерал.
- Сколько это добро может стоить?
- Это смотря как продавать, - специалист из военной контрразведки затушил окурок. - Оптом - миллиона два, в розницу - три с половиной - четыре. С учетом минимум троих, задействованных в деле, выходит по пятьсот тысяч на брата. Это если посчитать уже за вычетом расходов на транспорт, оплату мелких исполнителей и прочего.
- Пятьсот тысяч - большие деньги. Их ведь надо тратить, - задумчиво произнес Секретарь Совбеза.
- Мелочь! - отмахнулся генерал майор. - Особняк на Рублевском шоссе стоит в пять раз дороже. И ты прекрасно знаешь, сколько там живет наших бывших руководителей и сослуживцев. Я не говорю об армейцах и моряках. Считай, каждый третий генерал трехэтажную хату из итальянского кирпича имеет. С лифтами и другой лабудой... Ну, и машинки в гаражах соответствующие - сплошь «ягуары» да «мерседесы». На «Жигулях» теперь никто не ездит.
Подполковник потер нос. Мероприятие, казавшееся поначалу перспективным, было напрочь разгромлено специалистом в области военной контрразведки. Чиновное золотопогонное ворье чувствовало себя уверенно, заметая следы в горах отчетов и малозначительных бумажек, при этом списывая имущество на десятки и сотни миллионов долларов.
Генерал не прерывал размышления сидящего перед ним высокого должностного лица. И никак не проявлял своих эмоций, сохраняя на лице спокойное и немного скучающее выражение. Как подчиненный, выполняющий распоряжения руководства строго в рамках поставленной задачи. Генерал помнил, что инициатива, вне зависимости от пользы или вреда, наказуема. Тем более что в истинных намерениях старого приятеля контрразведчик уверен не был. Тот слишком долго вращался в политической сфере, а там то и дело приходится идти на компромисс с людьми, которым самое место в карцере Лефортовской тюрьмы, а не в креслах Главы Администрации или первого вице премьера. И неизвестно, зачем Секретарь Совбеза поднимает эту тему - может, для того, чтобы получить в свои руки оружие против политического оппонента и с помощью компромата произвести рокировку в интересующем его министерстве.
- Обидно, - сделал вывод полковник.
- Еще бы! - согласился генерал. - У тебя могут возникнуть неприятности, если это дело не развернуть?
- Да нет, - «Штази» покачал головой, - я не отвечаю за подобные вещи. У начальника тыла могут, у министра обороны - тоже, а у меня нет. Я, собственно, подключился только потому, что дело приобрело международное звучание. Сербы разгромили склад боеприпасов у албанцев, захватили ящики и обнаружили на них нашу маркировку. Скандал раздувать не стали, тихо высказали все, что думают, нашему послу в Белграде. Тот доложил по команде, и Дед приказал разобраться. Вот я тебя и вызвал.
- Много патронов обнаружили?
- Точно не знаю, но не эшелон. Несколько ящиков.
- Остальные где то гуляют.
- Несомненно, - полковник подпер голову ладонью, - и вряд ли на нашей территории...
- Это точно. Я думаю, они давным давно у косоваров. Кстати, ты не в курсе, будем мы вмешиваться в проблему Югославии или нет?
- Мы уже вмешались.
- Что то результатов не видно, - заметил генерал. По праву давнишнего коллеги он мог себе позволить задавать прямые вопросы и выражать свое отношение. Естественно, в определенных рамках.
- Быстро не получается, - вздохнул «Штази». - Ни Милошевич, ни американцы не настроены уступать. Юги довольно успешно разбираются с сепаратистами, западники считают, что их бомбежки тоже достаточно удачны. В общем - все остаются при своих.
- А потери?
- Кто о них сейчас думает! Милошевич держится за власть, Клинтон гасит скандал с Моникой, Олбрайт усиливает позиции в Конгрессе, республиканцы делают свой гешефт. Все при деле.
- Про Мадленку новость слышал?
- Смотря какую.
- Наши из СВР случайно засветили ее контакт с Моссадом.
- Пока нет, - Секретарь Совбеза заинтересованно наклонился поближе к собеседнику.
- Машиной сбили, - генерал закурил вторую сигарету. - Цирк! Короче, вели израильтянина по своим каким то делам. Тот покружил по Вашингтону, попроверялся и взял «посылку» от курьера. Влетел в какой то кабачок, наши стали парковаться неподалеку, и тут этот чудик выскочил из задней двери здания - и прям им под колеса! Представляешь? Стукнули не сильно, но чувствительно. Пархатый сознание потерял, и наши, не будь дураками, обшмонали. Взяли «посылку», один отправился в посольство, второй остался разбираться с полицией... Там ситуация ясная, израильтянин сам виноват, вылетел вне зоны перехода и прочее. Полиция нашего водилу через полчаса отпустила. Тем более - он аккредитованный дипломат. Ну, пленочку в посольстве проявили. А там - изложение конфиденциальной беседы с Президентом США, как раз по сирийской проблеме. И соответствующие рекомендации Натаньяху и компании.
- Милая «случайность», - саркастически выдал полковник.
- В том то и дело, что это правда. Никто израильтянина не подставлял и под колеса нашим не запихивал. Сам прыгнул... Видимо, шуганулся чего то в кабачке и решил уйти огородами.
«Штази» улыбнулся. Подобные только что услышанному совпадения действительно случались в жизни разведсообщества сплошь и рядом. Порой суперподготовленная операция срывалась благодаря идиотской мелочи, которую не мог предсказать никакой аналитик. Агенты подворачивали ноги, встречали знакомых по школе или институту, получали нож в брюхо от шайки подвыпивших хулиганов, оказывались в самом центре перестрелки между бандами подростков, задерживались в ходе полицейской облавы из за сходства с педофилом маньяком. Всего и не перечесть.
Один капитан КГБ провалил операцию только потому, что в районе встречи именно в тот день действовала группа аферистов, для каких то своих нужд заменившая названия улиц на указателях. Видимо, для продажи одного дома под видом другого. В результате несчастный связной полчаса кружил вокруг трех кварталов, безуспешно пытаясь найти соответствие между дорожной картой и суровой правдой жизни. На встречу он опоздал, и разозленный резидент накатал трехстраничный рапорт в центр, в котором требовал отстранить от работы олигофрена, который не способен даже сориентироваться в малознакомом городе. К счастью для капитана, к вопросу подошли непредвзято и разобрались в случившемся без оргвыводов. Но от оперативной работы на всякий случай отстранили. Во избежание насмешек коллег. Капитан немного попереживал, но зато впоследствии сделал блестящую карьеру в отделе планирования и стал прямым начальником своего бывшего резидента. К чести капитана, он не начал мстить и подчиненного не подсиживал, так что тот благополучно дослужился до пенсии.
- Ты Рыбаковского помнишь? - неожиданно спросил генерал.
- Депутата от Питера? - уточнил секретарь Совбеза.
- Его, родимого...
- Конечно. Не только помню, но и неплохо знаю. Он в бытность Стульчака мэром почти каждый день в Мариинский заглядывал.
- А про его роль в контрабанде «агранов» хорватской сборки слышал? - Контрразведчик выложил серьезный козырь.
- Куда? - поинтересовался «Штази», немного напрягаясь. Посетитель выдавал уже вторую серьезную историю, о которой полковнику никто не сообщал.
- В Чечню.
- Крайне интересно, - глаза Секретаря Совбеза недобро блеснули.
- Тогда слушай... - генерал отодвинул пепельницу и положил кулаки на стол: - В некотором царстве, в некотором государстве жил был гражданин Фишман...
В два пополудни на дороге появилось облачко пыли.
«Едуть!» - Владислав быстро оглядел все вокруг себя - не выдает ли его какая нибудь мелочь - и присел на одно колено возле подоконника. Окно он прикрыл, оставив для наблюдения узенькую щель.
Во двор не спеша въехали два «мерседеса» «S класса», один - черный, другой - цвета мокрого асфальта. За ними вкатились открытый грязно голубой внедорожник и пикап с торчащим из кузова крупнокалиберным пулеметом на турели.
«Насчет трех четырех дружбанов - это я погорячился, - Рокотов сдвинулся вбок от окна. - Их тут по меньшей мере десяток. Еще в „мерсах» люди... Во попал!"
Автомобили выстроились в ряд возле изгороди.
Синхронно распахнулись дверцы седанов, и на свет Божий появились четверо «основных», как их тут же окрестил Влад. Двое западных европейцев, двое албанцев.
Принадлежность албанцев к определенному виду бизнеса была видна невооруженным взглядом - светлые пиджаки, яркие рубахи, цветастые шейные платки, золото на пальцах и запястьях, темные очки в изящных витых оправах, дорогие ботинки из тонкой светло коричневой кожи. Наркоторговцы, причем не из последних, судя по лоснящимся самодовольным лицам.
Западные европейцы были иными.
Строгие темные костюмы, зеркальные очки «капли», белые рубашки, однотонные галстуки. Скупые в движениях, с каменными лицами.
Спецслужба.
Причем явно не македонская.
«Оп па! - Рокотов упер пистолет пулемет прикладом в пол. - Люди в черном. Контора - она и в Африке Контора. Издалека, видать... Либо англичане, либо америкосы. Скорее, второе. Интересно, а что эти мальчики тут забыли?»
Из кузова пикапа и из внедорожника высыпали с десяток молодых косоваров, вооруженных разнокалиберным оружием: «стенами», «узи», «Калашниковыми» и даже израильскими штурмовыми винтовками «Галил». Один из наркобоссов раздраженно махнул на галдящую свору рукой, и те расположились возле пикапа, образовав кружок. Кто то уселся прямо на землю, остальные присели на корточки.
«Приказал ждать, - сообразил Влад. - От входа в барак - метров тридцать. Караул не выставили, значит, ничего не боятся... Вот кого ждал мой юный и уже мертвый друг. Ага, идут сюда...»
Четверо «основных» неспешно направились к крыльцу. Наркодилеры шли первыми, за ними бок о бок двигались «костюмы». Рокотов переключил свое внимание на тех, кто вошел в помещение.
Хлопнула дверь. Вошедшие уже стояли посередине барака.
- Исмет! - громко позвал маленький албанец.
Второй что то пробурчал.
Албанцы огляделись, потом тот, что звал Исмета, махнул рукой. Мол, чего звать! Погуляет часовой и вернется.
- Where is the guard? - спросил мужчина в темно синем костюме, четко выговаривая каждую букву.
- А! - маленький албанец сморщил нос, - walking!
- What do you mean? - Второй сотрудник спецслужбы пододвинулся к лежбищу часового и носком ботинка чуть приподнял матрац.
«Американцы, если судить по особенностям речи, - Рокотов взял на прицел старшего, высокого и поджарого, с лицом, которое так и просилось на плакат вербовочного пункта морской пехоты. - Оружия пока не видно, но это не значит, что его нет. А тут внутри расстояния маленькие, пистолета вполне хватит».
- Don't worry! He knows nothing about own deal, - с жутким акцентом заявил албанец. Его приятель в разговоре не участвовал. Видимо, английским в достаточной мере не владел.
- Well, - американец в синем костюме наклонил голову, - It is your problem. Show us the wares.
Маленький албанец что то весело прощебетал своему товарищу, тот подошел к стене, выдернул какую то щепочку и, словно крышку секретера, откинул доску. Образовалась ниша, откуда наркоделец вытащил несколько плотных полиэтиленовых пакетов с белым порошком.
«Как я и думал - наркота, - грустно подумал Влад, не снимая пальца со спускового крючка и внимательно следя за обоими американцами. - Везде одно и то же. Освободительная борьба, плавно переходящая в торговлю героином и другой подобной дрянью. Или героин стоит в начале... Америкосы, вероятнее всего, из Лэнгли, это у них традиция такая - наполнять „черную кассу» деньжатами от наркотиков. Еще со Вьетнама повелось".
Албанец подбросил один из пакетов на ладони.
- Very good wares!
«Примерно килограмм... Та ак, пакетов восемь штук. Некисло! - Владислав бросил мгновенный взгляд в окно. Охранники продолжали сидеть кругом, весело переговаривались и дымили. Насчет наполненности сигарет можно было не сомневаться - судя по взрывам бессмысленного хохота, табак был наполовину смешан с анашой. - На пару лимонов баксов... Пока что не видно денег за товарец. Или бабки в машине? Вряд ли... Не поедут американцы с деньгами черт знает куда да еще в окружении обкуренных молодцов. Вероятнее всего, им просто демонстрируют партию. А деньги потом перекинут со счета на счет...»
Наркоторговец поскреб ногтем упаковку и повернулся ко второму американцу.
- Want you taste this?
Сотрудник спецслужбы брезгливо скривился.
- No, thank you!
Албанец, не переставая улыбаться, бросил пакет к остальным. Не хотят - так не хотят, их дело. Его обязанность - предложить клиентам самим оценить качество порошка, чтобы потом не было претензии. Лично он всегда пробовал товар на язык и частенько здорово сбрасывал цену, когда оказывалось, что героин чрезмерно разбавлен сахарной пудрой или известью. Наркоторговец мысленно пожалел, что не знал об отказе заранее - тогда бы он так «разбодяжил» порошок, что его объем возрос бы раза в полтора. Соответственно, возросли бы и его доходы.
Седой худощавый американец выказал нетерпение. Ему очень не нравилось непонятное отсутствие часового. И, хотя героин оказался на месте, оставаться внутри барака не хотелось. Что то подспудно давило на психику. Агент участвовал в полевых операциях уже третий десяток лет и определял потенциальную опасность интуитивно. Он обвел глазами стены, чуть приподнял голову, осмотрел галерею.
Что то тут не так...
Напряжение американца передалось и Владиславу. Биолог немного сдвинул ствол «Хеклер Коха», и голова агента оказалась на мушке.
Разведчик еще раз, сантиметр за сантиметром, обшарил взглядом галерею.
Свернутый брезент.
Не то.
Груда старых трухлявых досок.
Не то.
Прислоненные к стене обрезки ржавых труб.
Не то.
Куча серо желтой материи, в которой угадываются небрежно сваленные многоместные палатки.
Тоже не то.
Запыленные окна.
Не то.
Чуть приоткрытая створка дальнего окна.
Не то, просто дерево рассохлось от времени.
Тень на полу.
Что то продолговатое, будто выставленный ствол.
Откуда?!
Агент резко поднял голову.
Тень!
Солнце стоит на юго западе, освещает галерею сверху вниз.
Тень справа, от угла...
Американец резко сунул руку под пиджак.
Владислав не стал ждать и выстрелил первым. Экспансивная пуля пробила агенту лобную кость и вырвала кусок шеи величиной с ладонь. Тело развернулось по оси и рухнуло поперек матраца.
Рокотов мгновенно перенес огонь на второго американца, вбил две пули ему в живот, передвинул ствол и дуплетом всадил в грудь обоим албанцам. Благо те стоял рядышком.
Две секунды.
Тела убитых еще падали, а Влад уже развернулся к окну.
Охранники ничего не заметили, продолжая хохотать над рассказанной кем то историей.
Рокотов перебежал к лестнице и спустился вниз.
Один из американцев сучил ногами и пытался что то нащупать под мышкой. Биолог выстрелил ему в голову, прекратив мучения тяжело раненного человека.
После высылки из Белграда Пол Тимоти Гендерсон обосновался в Скопье под видом заместителя начальника македонского филиала CNN. У того, помимо Гендерсона, было еще два помощника, так что агент ЦРУ работой на телекомпании себя не обременял, а целиком отдался увлекательному делу под названием «проведение тайных операций».
Выезд с албанскими наркоторговцами на отдаленный хутор был уже четвертым по счету.
Центральное Разведывательное Управление США своей выгоды никогда не упускало. Из Вьетнама и Камбоджи героин шел в цинковых гробах с телами погибших американских солдат, из Лаоса наркотики вывозили в желудках младенцев, из Панамы и Колумбии - переплавляли частными самолетами, сбрасывая водонепроницаемые мешки с белым порошком у побережья Флориды, откуда их забирали горячие парни из числа кубинских эмигрантов, достигшие в деле управления быстроходными катерами невероятного мастерства. Им бы в соревнованиях участвовать, а не носиться по штормовому морю, вылавливая привязанный к буйкам груз! Однако суммы, получаемые знойными кубинцами за доставку героина, были неизмеримо выше, чем самые высокие призы Всеамериканской регаты.
Косовары ничем не отличались от своих двойников из Юго Восточной Азии и Центральной Америки. Под шелухой трескучих фраз о «независимом» крае и «зверствах» белградского режима скрывалась одна, но пламенная страсть - деньги и связанные с ними блага. Женщины, роскошные дома, сияющие лаком лимузины, золотые цепи на полкило, возможность удовлетворить свою самую сокровенную прихоть. Американские политики целиком и полностью поддерживали такие устремления, обеспечивая албанцев вооружением и, через посредничество ЦРУ, - рынками сбыта производных опиумного мака.
Война и наркотики всегда ходят рука об руку.
«Партнеры» из числа лидеров «свободного Косова» изрядно раздражали Пола, хотя он этого никогда не демонстрировал в открытую. В отличие от дружелюбных сербов и македонцев албанские наркоторговцы были мелочны, старались урвать свою долю любыми средствами, постоянно врали и выкручивались и готовы были ради лишних пятидесяти ста тысяч долларов зарезать родного брата. Состав косовской верхушки регулярно обновлялся за счет того, что торговцы вечно вступали в стычки и все время совершали друг на друга покушения. Не проходило недели, чтобы кого нибудь из них не находили застреленным или задушенным в собственном доме. Также с периодичностью два три раза в месяц на воздух взлетал чей нибудь роскошный «бентли» или «ауди», осыпая улицу осколками стекла, выбитыми взрывом дверями и кусками дымящегося мяса.
Скучать не приходилось.
Помимо всего вышеперечисленного, в стане наркобаронов царили полнейший бардак и совершенное отсутствие дисциплины. Бойцы набирались в бригады по родственному признаку, отчего приказы частенько либо не исполнялись, либо рядовой перед выполнением долго спорил со своим командиром, приходившимся ему четвероюродным дядей по материнской линии, и обсуждал суть приказа со стоящими рядом свояками и кузенами.
Те же порядки наблюдались и на фронте в Косове.
Гендерсон криво усмехнулся.
Два мелких наркоторговца, Фирутин и Джемалия Абдурахмани, решили в обход «старшего» провернуть собственное дельце, напрямую продав американцам восемь кило героина и не поделившись с родственниками. Нередкая ситуация.
Его напарник, агент Сойер, чувствовал себя неуютно. Еще не привык к отсутствию четких правил и не понял до конца мелкую душонку Джемалии. Настороженно обводил взглядом внутренности барака, попытался выяснить у албанцев, где караульный.
Где где? Гуляет! Вот и весь ответ на вопрос.
Побродит по окрестностям и вернется. Обычное дело...
Фирутин предложил попробовать героин на вкус.
Вот идиот! Думает, что у агентов других дел нет и они с радостью примутся лизать эту белую дрянь. Сам и жри свое дерьмо. Для определения качества предложенного товара в цивилизованных странах существуют химические тесты.
Сойер напрягся.
Нервничает. Ждет подвоха.
Зря.
Никто против них ничего не замышляет. Во первых, бессмысленно. Денег у них с собой нет, так что убивать их - значит без прибыли нажить врагов в лице резидента ЦРУ в Македонии. Он то знает, куда отправились агенты и с кем.
И во вторых...
Что «во вторых», Гендерсон не успел додумать.
Голова у Сойера лопнула, и на лицо Полу брызнули теплые солоноватые капли. Тело напарника швырнуло на матрац, и тут самого Гендерсона будто лягнула в живот взбесившаяся лошадь. Ноги у него подкосились, и он согнулся, ударившись лбом о доски.
Фирутин странно забулькал и съехал боком по стенке.
Джемалия дернулся, его голова откинулась назад почти под прямым углом, и жирное тело грохнулось на ноги упавшего ничком Гендерсона.
Боль была страшная.
Пол попытался позвать на помощь, но из горла вырвался только слабый хрип. Две пули тридцать восьмого калибра со сточенными на концах «рубашками» развалились при попадании в живот на шесть осколков и пропороли диафрагму вместе с нижними отделами легких.
Словно кто то залил внутрь брюшной полости расплавленный свинец.
Американец попытался подтянуть ноги, но ему мешал Джемалия.
В последнее мгновение Гендерсон нащупал рукоять «браунинга», непослушными пальцами стал расстегивать фиксатор кобуры, и тут его череп разлетелся от выстрела в упор...
Сухогруз встал на рейде у выхода из Гибралтарского пролива. Прождать следовало три дня, пока согласно расписанию не пройдут несколько танкеров и эскадра вспомогательных кораблей Средиземноморской группировки НАТО. Все гражданские рейсы подчинялись строгой закономерности военной операции, график движения по проливу менялся по первой команде Брюсселя.
Чеченцы, сопровождавшие груз оливок, почти все время торчали под тентом на корме, не упуская из виду свой контейнер. Украинский экипаж с опаской поглядывал на немногословных и хмурых кавказцев, с первого же дня отказавшихся обедать вместе с командой и не вступавших ни в какие разговоры. На любой вопрос чеченцы только смотрели исподлобья, пожимали плечами и отворачивались, не произнося ни слова.
Спустя двое суток их оставили в покое и не приближались к ним ближе чем на двадцать шагов. Звери - они и есть звери, решили украинцы и стали демонстративно устраивать посиделки на носу судна, где пили припасенную горилку, поедали сало и немелодично пели заунывные песни. Капитан и его помощники из числа греков ни во что не вмешивались. Им слишком хорошо заплатили за провоз контрабанды, чтобы они совали свой нос в чужие дела.
Младший по возрасту Султан принес из камбуза полный чайник и уважительно подал старшему Арби полную чашку крепчайшей заварки.
- Сказать, чтобы кушать готовили? - Между собой они говорили на диалекте родного горного села, не опасаясь, что кто нибудь поймет хоть слово.
- Потом, - Арби отхлебнул напиток и аккуратно поставил чашку на столик рядом с шезлонгом.
- Повар скоро спать пойдет, - напомнил младший.
- Э, поднимем, если надо! Или сами приготовим... - убеленный сединой горец мазнул взглядом по палубе, - русаки уже легли?
- Час назад.
- Никто к ящику не подходил?
- Даже близко не было. Боятся, - с улыбкой заявил Султан.
Страх был именно тем чувством, которое, по мнению молодого чеченца, должен внушать настоящий вайнах всем остальным «недочеловекам».
Арби уловил в голосе младшего оттенок презрительного превосходства.
- Не усердствуй слишком. Пережмешь - они огрызаться начнут.

Предыдущая страница 3 Следующая страница


Косово поле. Балканы 4

- Русаки - трусы, - Султан небрежно положил ноги на трос ограждения, - они только силу понимают. Кинжал к горлу поставишь, и все. Как наши в Ичкерии делают.
- Ты тоже, если тебе ножик к горлу приставить, особенно геройствовать не будешь. - В отличие от младшего, отмотавший два срока на зоне Арби реально оценивал сущность человеческой природы и на порядок лучше, чем «волк ислама», умел логически мыслить.
Молодежь независимой Ичкерии в большинстве своем не интересовалась ничем, кроме наркотиков и горячительных напитков. Получив свободу без разумных ограничений, нация с бешеной скоростью стала деградировать. Не помогали ни законы шариата, ни увещевания мулл, ни строгая дисциплина военных лагерей.
Арби искоса посмотрел на пышущего самодовольством Султана.
Юнец, выросший далеко в горах, не умеющий ни читать, ни писать, говорящий по русски предложениями в три слова. Пушечное мясо, годное лишь для того, чтобы выполнить одно элементарное задание и погибнуть. Сгинуть без следа, оставив после себя только строчку в ведомости, по которой он получил автомат из рук командира отряда самообороны.
И все.
- А эта штука Кремль снести может? - Султан указал пальцем на контейнер.
- Не маши руками, - предостерег Арби. Он хотел ввернуть что нибудь обидное про козу, которую пастух привязывает к забору, но промолчал. Младший был непредсказуем, мог схватиться за пистолет. А миссия Арби требовала хороших взаимоотношений с напарником. Вплоть до того момента, когда груз прибудет в Санкт Петербург и контейнер перебросят на берег.
- Никого же нет...
- Неважно. Следи за собой... А насчет этой штуки могу сказать - она и Кремль, и пол Москвы снести может. Смотря куда заложить.
- А кто решать будет? - глаза у младшего загорелись. Он уже видел себя на совете старейшин, цедящим сквозь зубы грозные распоряжения.
- Есть люди, - дипломатично отреагировал Арби, - кому положено.
- Шамиль?
- Возможно.
- Породниться с ним хочу, - серьезно заявил Султан. - У него сестры есть. Денег на калым соберу и посватаюсь...
«Как же! - подумал Арби, не меняя бесстрастного выражения лица. - Тебя его охрана дальше ворот не пустит. Породниться! Идиот... Год назад еще за козами в своей деревне гонялся, а туда же! Таких, как ты, к Шамилю десяток в неделю приходит...»
- "Мерседес" себе куплю, белый. Как у брата, - Султан продолжал развивать свое видение красивой жизни. - Дом построю. Русских рабов надо...
- Дело сделаешь - все будет, - на полном серьезе кивнул старший. - Но сначала надо задание выполнить.
Султану никто не сообщил, что его короткая и неправедная жизнь закончится в тот час, когда контейнер с ядерной боеголовкой будет погружен на автомобиль и вывезен за пределы порта. Молодой чеченец исчезнет, а его родственникам скажут, что он погиб, как мужчина, в схватке с многочисленными и коварными врагами. К примеру, в бою с питерским СОБРом, прикрывая отход группы. Тело сожгут в муфельной печи, семье выплатят приличную сумму, и односельчане Султана вздохнут спокойно, избавившись от тупого, злобного и мстительного юноши. Посочувствуют для вида, а сами вознесут молитву Аллаху, что убрал из деревни этого законченного ублюдка.
- Еще чаю? - предложил Султан.
- Можно, - Арби не стал возражать.
Об пол звякнула вылетевшая гильза, голова американца треснула, и из нее вылетел фонтанчик крови и желтоватых ошметков мозговой ткани. Часть попала на брюки Владиславу.
«Тьфу ты ну ты! - Рокотов сморщился. - Во придурок! Кто ж разрывной с метра палит? Теперь не отчистится... - Он сдернул с шеи одного из убитых албанцев платок и смахнул со штанины полупрозрачные кусочки. - Четверым хана. Однако нельзя забывать и об остальных. Впрочем, они сюда еще минут пятнадцать не сунутся. Так что время есть... Хотя и немного».
Биолог вновь выглянул в окно.
Обстановка не менялась. Косовары продолжали торчать возле пикапа, передавая по кругу очередной «косячок».
Влад подпер дверь обломком доски и выбрался из барака через боковое, предусмотрительно открытое им два часа назад узкое окошко. Спрыгнул в бурьян, разросшийся у стены, прополз до крайнего автомобиля и оказался в двадцати метрах от скучковавшихся албанцев.
Осторожно сменил магазин пистолет пулемета и заглянул через стекло в салон «мерседеса». В замке зажигания под отделанным дорогой серой кожей и деревом рулем торчали ключи.
Рокотов пробрался к следующей машине и ножом сделал надрезы на обеих передних шинах. Не насквозь, боясь привлечь внимание хлопком лопнувшей покрышки, а на половину толщины резины. Так, чтобы шины не выдержали через несколько десятков секунд после начала движения.
Расправляться с оставшимися «джипом» и «пикапом» было опасно. Слишком близко к косоварам. Влад отполз обратно и медленно приоткрыл дверцу черного «мерседеса».
Потом сделал несколько глубоких вздохов, переместился на пару метров влево и прижался щекой к ствольной коробке верного «Хеклер Коха».

Глава 3
МИСТЕР ШОССЕ

- Ну, дя я дя! - капризно протянул Николай Ковалевский, вынимая из пачки уже третью по счету сигарету «Давидофф».
Дядя изволил набивать себе брюхо и мало обращал внимания на недалекого и трусливого племянника. Утром племяш Коля оборвал все телефоны, вызванивая своего родственника в ГУВД, дозвонившись, истерично орал в трубку и наконец назначил встречу в кафе «Гном» на Литейном проспекте. Ни дядя, ни племянник не подозревали, что сие учреждение еще с незапамятных времен используется Конторой Глубинного Бурения (ныне имеющей иное название) для встреч с «секретными сотрудниками». Проще говоря - со стукачами.
Так что рандеву подполковника милиции и председателя общества «За права очередников» проходило в окружении нескольких пар сексотов и их кураторов, оживленно обсуждавших насущные проблемы.
- Дай поесть, - буркнул дядюшка и пододвинул к себе тарелку с мясным ассорти. - Можешь пока изложить свои предложения...
- Это я у тебя хотел спросить! - Ковалевский младший нервно задергал левой щекой. - Квартиру не я нашел, а ты вместе со своим однокурсником! Но пришли ко мне.
Дядя поднял на племянника тяжелый взгляд.
- Ну и что?
- Как - что?! - возмущению Николая не было предела. - Я теперь не знаю, как поступить!
Суть вопроса была элементарна. Не далее как накануне вечером мелкого коммерсанта и «крупного» общественного деятеля Николая Ефимовича Ковалевского в его собственном подъезде встретили двое неприятных типов. Для разминки Колю треснули об стену, вытерли полами его пальто заплеванные ступеньки и популярно объяснили, что он должен в течение десяти дней собрать тридцать тысяч долларов и вручить их в качестве платы за недавно полученную им квартирку на Васильевском острове. Возражения не принимались, а когда Ковалевский попытался открыть рот, ему чувствительно врезали по почкам.
На этом неприятности не закончились.
Ровно через десять минут после инцидента в подъезде ему позвонили домой и замогильным голосом порекомендовали не тянуть, в милицию не бегать, а побыстрее решать вопрос с деньгами.
Дополнительно в качестве напоминания некто выцарапал на капоте его «вольво» число «30 000». Случилась сия пакость ночью, сигнализация почему то не сработала, и, выйдя утром к машине, Николай был неприятно поражен в третий раз за неполные десять часов.
- Ты никому дорогу по старым делам не переходил? - дядя доел ассорти и нацелился на шашлык.
Вопрос был далеко не праздный. Жизнь Ковалевский младший вел бурную, со множеством «непоняток» и «запуток», с которыми несколько раз были вынуждены разбираться его родственники, вытаскивая Николая из крайне неприятных ситуаций. Вроде уголовных дел по фактам мошенничества или разбирательств с бандитами по поводу данных опрометчивых обещаний. Председатель общества «За права очередников» отличался длинным языком, почти полным отсутствием интеллекта и патологической жадностью.
«Дал Бог родственничка...» - неприязненно подумал Ковалевский старший.
- Все старые дела уже в прошлом, - гордо заявил Николай. - Теперь я уважаемый человек, вхож в Законодательное Собрание и вообще скоро сам буду баллотироваться.
- Ага, - подполковник хмыкнул, - разбежался... Кто ж тебя с непогашенными судимостями в депутаты выдвинет?
- Я полностью реабилитирован!
- Кому другому расскажи. То, что ты попал под амнистию, не означает реабилитации. Скорее наоборот, - был виновен, да так вышло, что государство тебя простило...
- Но по закону!.. - взвизгнул коммерсант.
- Нишкни! «По закону!» - передразнил толстый милиционер. - По закону ты бы сейчас свою задницу «синякам» на зоне подставлял. Если б не твоя мать, которой я слово дал, ты бы да авно либо в петушином углу проживал, либо с куском рельсы на шее рыб кормил на болотах. Ясно?
Ковалевский младший обиженно засопел.
- Ты что думаешь, - неумолимо продолжал дядюшка, - о тебе все те, кого ты кинул, забудут? Ошибаешься! Может и через год всплыть, и через десять. Люди, они злопамятны, ждать умеют. Вот пройдет лет пять, ты успокоишься окончательно, и тут - бац, кто то тебе башку на лестнице раскроит! Концов не найти... Или хулиганье какое возле дома встретит, перышком пощекочет. Еще и ограбят для пущего антуража.
- Охрану заведу, - проскрипел Николай.
- На какие деньги? Ты же как был нищим, так и остался. Серьезную охрану тебе не потянуть, а дилетанты не помогут.
- Ну, не знаю...
- А тут и знать то нечего. Реальные бодигарды берут штуку баксов в сутки. На каждого! - подполковник поднял палец. - Итого - соточка в месяц. Вот и считай... Ты на своих очередниках коробчишь штуки три четыре, плюс на аферах с квартирами столько же. Не потянешь.
За соседним столиком между худосочным сексотом и кряжистым майором ФСБ из подразделения «зет» назревал скандал. Сексот засучил ножками и повысил голос.
- Не буду я с Васькой Крысой больше спать! Противно, вы не представляете себе!
- Почему? - прогудел майор.
- Я не люблю его, - потупился сексот. Несколько голов повернулись к их столику. Коллеги майора укоризненно подвигали бровями.
- Надо, Русланчик, надо, - майор положил широкую ладонь на цыплячью ручку своего агента. - Есть такое понятие - государственная безопасность... Хорошо отработаешь - мы тебе в Госдуму поможем пройти. А если очень противно, то попытайся на месте Васьки представить, к примеру, Егора Гайдара. Ты же в его партии, вот и пофантазируй...
Беседа перешла на обычный полушепот. Сексот обреченно вздохнул.
На секунду отвлекшийся Ковалевский младший вновь повернулся к дяде.
- Так что же делать?
- Тебе - ничего, - подполковник удовлетворенно рыгнул, - ближе к концу десятидневного срока я поставлю к тебе парочку оперов из своих. Они вымогателей за химоту и прихватят. А там разберемся, кто и почему на тебя наезжать вздумал...
- Еще черножопый этот, - напомнил Николай.
- И до него руки дойдут...
В неприметной кремовой «четверке», стоявшей метрах в ста от кафе «Гном», молодой парень, сидевший на пассажирском сиденье, недоуменно посмотрел на водителя. Оба слушали разговор Ковалевских через динамики аудиосистемы.
- Какой еще черножопый?
- Не было такого, - водитель покачал головой, - по ориентировке не проходил... И Борис ничего не сообщал.
Валентин, молодой стажер из Главного Разведывательного Управления, сделал отметку в специальном блокноте: в разработке появился новый фигурант. Его напарник, исполняющий сегодня роль водителя, чуть увеличил громкость.
Вчерашний инцидент, мастерски организованный самими членами группы наблюдения, принес ощутимые результаты. После встречи с двумя «хулиганами», в качестве которых выступили двое стажеров, объект разработки тут же помчался консультироваться с подельниками.
Кирилл побарабанил пальцами по рулю.
- Распыляться нельзя. Нас и так только шестеро.
- Сообщим старшему, пусть присылает еще людей... - Валентин закурил.
- Сказано справляться собственными силами. Не забывай, что это задание на зачет.
- Помню. Ладно, собственными - так собственными. В конце концов, нового фигуранта можно отработать «каруселью».
- Если это не фуфел и не следок барыги из далекого прошлого.
- Верно.
Микрофон булавка, закрепленный под воротником пальто Ковалевского младшего, продолжал исправно посылать сигнал на приемный пульт, замаскированный под обычнейшую автомагнитолу «Кларион».
- Надо быстрее, - Николай поерзал на стуле.
- Перебьешься, - заявил дядюшка, прихлебывая минеральную воду, - сначала решим вопрос с наездом. Чурка от нас никуда не денется. Живет стационарно, связи в его райотделе у меня хорошие. Встретят на улице, пакет анаши в карман - и в камеру. А там все, что надо, выбьют. Вот так...
- Все равно надо быстрее, - занудливости коммерсанта можно было позавидовать.
- Быстро только кошки родятся. Недоношенные, - резко отрубил подполковник. - Ты мне вот что лучше скажи - когда твои очередники квартиры начнут получать?
- Не квартиры, а землю под строительство, - важно надулся председатель общества. - Я разработал схему, по которой стоимость метра жилья будет снижена вдвое или втрое...
- Ты мне свою лабуду не грузи. Оставь ее для лохов, которых ты обуваешь.
- Почему лабуду? Проект подписан, все согласовано...
- Потому! - Ковалевский старший свел брови к переносице. - Ты что думаешь, я не знаю, что все это туфта? Дело в том, что часть из твоих очередников - менты... И неприятности тебе обеспечены.
- Да ладно... - Николай попытался возразить. Но как то неуверенно.
- Ну, смотри сам. Если тебя наши пинать начнут, на меня не рассчитывай. Все, я пошел... И не звони мне на работу. У нас опять начальство новое, могут телефоны на прослушку поставить. Что срочное - сбрось на пейджер. Я тебе сам брякну.
Ковалевский младший расплатился за обед дядюшки, посидел еще несколько минут и вы шел к своей машине. Бросил колючий взгляд по сторонам, с ненавистью посмотрел на цифру «три» с четырьмя нулями на капоте и плюхнулся на водительское сиденье.
Поерзал, тоненько пукнул и завел двигатель.
Вслед за ним по Литейному двинулась и «четверка». Пошла не спеша, в десятке корпусов от «вольво».
Стажеры не боялись потерять объект, ибо под задним бампером шведского автомобиля уже три дня исправно работал радиомаячок.
Первую пулю схлопотал широкоплечий албанец, сидевший лицом к Владиславу.
«Хеклер Кох» кашлянул, отражатель выбросил гильзу вправо, и семь с половиной грамм свинца угодили косовару точно в центр груди. Оболочка пули лопнула, сердечник пробил кость и ушел в сторону, наматывая на себя сосуды и нервные окончания. Развернувшаяся «розочкой» рубашка из тонкой меди скользнула по касательной внутри грудной клетки, распорола сердечную мышцу и застряла в надпочечнике.
Албанец поперхнулся и медленно упал лицом вниз.
Пока он падал, Рокотов веретеном откатился вбок, перекинул ограничитель в положение автоматического огня и дал длинную, в десяток патронов очередь из под днища внедорожника в спины сидящих албанцев.
Косовары заорали сразу в несколько глоток.
Влад, не обращая внимания на крики, опустошил рожок в массивную ствольную коробку пулемета. Девятимиллиметровые пули разорвали тонкую жесть, с визгом отскочила возвратная пружина, загремела по кузову «пикапа» срезанная пистолетная рукоятка, сверкающей змеей изогнулась и выпала из кожуха пулеметная лента.
Грозное дальнобойное оружие прекратило свое существование.
Албанцы лишились своего второго, после численного превосходства, козыря.
Биолог отбросил в сторону опустевший магазин, прыжком преодолел расстояние до дверцы «мерседеса» и заскочил на сиденье.
Мотор взревел, Влад установил рычаг коробки передач на "R", двухтонная машина рванулась задним ходом. Рокотов мягко развернул руль, и чудо немецкого автомобилестроения по дуге залетело за угол барака. Косовары не ожидали выезда машины и перенесли огонь на «мерседес» слишком поздно.
В корпус не попало ни единой пули.
Однако и рассиживаться на одном месте было крайне опасно.
Владислав перебросил рычаг на "D", щелкнул кнопкой "S"на центральном тоннеле и втопил педаль газа.
Трехсотшестисильный мотор не подвел.
«Мерседес» вылетел из за угла, словно огромная черная торпеда, вихрем промчался через двор и скакнул на грунтовку, переехав левыми колесами не успевшего вскочить автоматчика. Система стабилизации скорректировала наклон корпуса, и Рокотов почувствовал лишь, как автомобиль плавно качнуло. По крыше чиркнули две пули, но машина уже вырвалась на оперативный простор и теперь неслась в густом облаке пыли, не позволяющем оставшимся позади албанцам толком прицелиться.
Преимущество у Владислава было только в разгонной динамике. Оторвавшись в первые секунды на несколько сотен метров, он мог лишь удерживать этот разрыв. По проселочным дорогам особенно не погоняешь, скорость более девяноста километров в час без риска перевернуться не наберешь. Тем более - на седане с дорожным просветом в пятнадцать сантиметров и активной пружинной подвеской. Утешало одно - внедорожники и пикапы тоже больше не разгоняются, так что при грамотном подходе к делу вполне возможно не спеша добраться до приличной асфальтовой трассы и там уже выжать на полную. Главное - следить за дорогой и не посадить на брюхо пятиметровый аппарат. Ибо тогда придется совсем кисло.
Рокотов уселся поудобнее и посмотрел в зеркало заднего вида. В полукилометре от него пылил джип. Пикапа видно не было. Скорее всего, его либо зацепило шальной очередью, либо в команде преследователей осталось уже слишком мало народу.
Вслед «мерседесу», если судить по вспышкам, активно палили. Но на таком расстоянии это было совершенно бессмысленно. Пули ложились не ближе пятидесяти метров от цели, тряска кузова не позволяла стрелкам навести стволы.
«Группа албанских даунов, - подытожил Влад и, сняв одну руку с руля, вставил магазин в пистолет пулемет, - только патроны зря жгут... - Он с интересом обозрел интерьер автомобиля. - Классная тачка! Мне бы такую... А что? Деньги есть, приеду в Питер, можно и купить. Солидно, достойно, консервативно. Только вот одна маленькая проблемка имеется - я пока что не в Питере, а болтаюсь на дороге с косоварами на хвосте... Причем с агрессивными и неплохо вооруженными. Еще и обозленными сверх меры потерей командиров и товарищей. Сами виноваты! Надо было дома сидеть и не мешать мне идти по своим делам. А таперича - извольте получить геморрой с редкой в этих местах фамилией Рокотов. Хотя... Если так дальше пойдет, фамилия сия будет греметь на всех углах. И во всех выпусках криминальных новостей. Как бы сказали не обремененные высшим и средним образованием питерские „братки» - „К этому надо стремиться!" ...Да уж, перспектива..."
Немецкий седан как будто плыл над неровностями почвы. Подвеска работала идеально, только раз или два «мерседес» все же стукнул днищем о крупные камни. Указатель топлива показывал примерно половину бака, масло было в норме, температура охлаждающей системы держалась в желтой зоне.
Владислав окончательно освоился и включил кондиционер и приемник. Салон наполнился звуками восточной мелодии. Рокотову она не понравилась, и он нашел станцию, передающую современную европейскую музыку.
Другое дело! Из динамиков раздались гитарные аккорды и хриплая распевка Криса Нормана.
Биолог еще раз посмотрел в зеркало и нахально вытащил сигарету...
Третий батальон «Тигров» вышел к Доне Любинеи, выгрузившись из кузовов двадцати пяти грузовиков, прямо с марша вступил в бой.
Косовары дрались отчаянно. Им было что защищать - два дня назад сюда с юго востока отошли артиллерийские полки УЧК вместе с обозными частями. Без артиллерии судьба албанских сепаратистов была предрешена. Хашим Тачи из Парижа требовал сражаться до последнего солдата, обещал поддержку авиации НАТО и уверял, что капитуляция Милошевича близка.
Спустя двенадцать часов на поддержку третьему батальону прибыл четвертый, возглавляемый лично Желько Ражнятовичем и усиленный свежими взводами косовских сербов и русинов.
Вместе два батальона сломали оборону превосходящих их в четыре раза сепаратистов, клиньями врезались с востока и с севера, вытеснили удиравших к подножию гор и развернули против албанцев брошенную ими же легкую реактивную артиллерию.
За сутки боя «Тигры» потеряли семнадцать человек убитыми и более сотни ранеными. Албанцы оставили в Доне Любине почти четыре сотни трупов.
На помощь Аркану и его бойцам из под Приштины двинулся танковый корпус, но деморализованные сепаратисты даже не попытались контратаковать. По тропам они ушли через горы в Македонию, свалив впоследствии вину за поражение на погибшего полевого командира по кличке Дракула.
Первым делом Ражнятович навестил раненых бойцов. «Тяжелых» уже отправили транспортными вертолетами в Черногорию, в двух огромных палатках с красными крестами оставались те, кто изъявил желание воевать дальше. Естественно, кому это разрешили врачи.
На перевернутом ящике у входа сидел здоровенный молодой парень с перевязанной левой рукой и курил. Увидев Аркана, солдат поднялся и вежливо кивнул. В среде «Тигров» все были равны, и почести командиру оказывались те же, что и остальным бойцам.
- Ничего серьезного? - участливо поинтересовался Желько.
- Нормально, командор, - солдат весело улыбнулся, - царапина. Задело по касательной, кость цела.
- Откуда ты?
- С хутора возле Орлате.
- Недавно в отряде?
- С неделю.
- А а, Велитанлич, - вспомнил Ражнятович, - это ты о боснийцах сообщил?
- Я, - смутился здоровяк.
- Молодец! Благодаря тебе мы их прямо тепленькими перехватили. Я уже сообщил в Белград, будешь представлен к награде, - Желько похлопал Велитанлича по здоровому плечу и, нагнувшись, шагнул внутрь палатки.
- Здорово, орлы! - спустя секунду раздался его бодрый голос.
Билан Велитанлич глубоко затянулся и посмотрел на закатное солнце, наполовину скрывшееся за огромной горой.
- Это не меня к награде представлять надо, - еле слышно прошептал серб. - Эх, Тигр, где ты сейчас?
Около получаса ситуация оставалась без изменений.
«Мерседес» петлял по извилистой, будто перекрученная шаловливым котом шерстяная нить, дороге, позади него в тех же нескольких сотнях метров телепался внедорожник. Грунтовка шла между невысокими пологими холмами, напрочь лишенными какой либо растительности. Построек и людей тоже не встречалось. Несмотря на то, что покрытие дороги мало отличалось от пространства за обочиной, косовары на своем джипе не предприняли ни единой попытки съехать с трассы и попробовать напрямик перехватить Владислава. Видимо, они, как и Рокотов, местности не знали.
Биолог лихорадочно обдумывал свое положение, но пока никаких здравых мыслей в голову не приходило. Лезли только всякие глупости. Вроде того, чтобы устроить засаду и попытаться из за пригорка перестрелять албанский экипаж.
Но для засады местность не подходила совершенно. Все вокруг простреливалось аж до горизонта.
На одном крутом повороте Рокотову все же пришла интересная мысль. Ради ее осуществления он даже пожертвовал парой секунд ценного времени, остановившись, распахнул левую дверцу и снес ее напрочь ударом о торчащий у дороги каменный столб.
Теперь при необходимости он мог прыгать на ходу, не боясь зацепиться за ручку или за боковое стекло.
Албанцы демарша своего противника не поняли и проехали мимо оторванной дверцы как ни в чем не бывало. Даже не притормозили.
Владислав безостановочно обшаривал глазами окружающую местность.
Ничего похожего на укрытие.
Даже приличного, способного скрыть за собой «мерседес» холмика не наблюдалось.

Предыдущая страница 4 Следующая страница


5 Дмитрий Черкасов

«Черт, плохо! - Безжалостная гонка уже сказывалась на плавности хода, и машину все больше подбрасывало на ухабах. - Еще немного, и амортизаторы могут закипеть... Тогда хана. Полетят опоры подвески, и мои пепелац встанет на прикол. Заодно у меня будет последний шанс поприкалываться с грубыми и неженственными албанскими пареньками. Зря я так машиной восхищался. У нас в России дороги типа этих, так что „мерс» не годится. Решено - покупаю джип помощнее. - Посторонние мысли помогали снять нервное напряжение. - „Тойоту лэндкрузер" или, на худой конец, „сузуки витару"... Ну, это только на очень худой. Хотя даже до него надобно дожить... Та ак, что у нас слева? Никак шоссе?"
В трехстах метрах по левому борту показалась насыпь, за которой ехал ярко раскрашенный грузовик фургон.
«Есть! - Рокотов посмотрел в зеркало. - Джип почти в километре... Отлично! А вот и подъездная дорога...»
«Мерседес» тяжело перевалил через кучу гравия и вывернул на асфальтовое шоссе, подрезав фургон. Грузовичок повело юзом, он резко остановился, и на подножку выскочил шофер, в манере всех водителей мира орущий что то обидное в адрес хама на дорогом лимузине.
У Влада не было ни секунды лишнего времени, поэтому он с целью пресечения пререканий, преследования и других глупостей просто высунулся из проема двери и погрозил возмущенному македонцу стволом «Хеклер Коха».
Водитель оказался на удивление понятливым.
Он мгновенно спрятался в кабине и лег на сиденье, задним умом соображая, что у «мерседеса» не было левой передней дверцы, машина выскочила с проселка, управлял ею некто в темном комбинезоне и с раскрашенным черными полосами лицом, а вслед лимузину несется какой то внедорожник, набитый вооруженными людьми.
Водителя звали Киро Дубровски, он вез в Градец клубничное мороженое с фабрики в Гостиваре. Киро был сугубо мирным, толстеньким человеком, и ему впервые пришлось увидеть направленное на него боевое оружие. А в том, что разрисованный, как индеец, незнакомец способен выстрелить, мороженщик не сомневался ни мгновения.
Рокотов вывернул руль, и «мерседес» рванул по автостраде. Тут у биолога сразу появилось преимущество в скорости - он мог гнать хоть за двести километров в час, тогда как его преследователи вряд ли выжали бы больше ста сорока.
Навстречу попалось несколько легковушек. Все водители поворачивали головы, многие раскрывали рты, завидев несущийся им навстречу сюрреализм в виде черного, слегка поцарапанного седана без водительской дверцы, за рулем которого гордо и независимо восседал некто в боевой раскраске.
Влад вежливо улыбался, не забывая поглядывать назад.
При проезде через поселок он сбросил скорость, чтобы невзначай не переехать зазевавшегося аборигена. Но ненамного - до сотни. Тормоза у «мерседесов» хорошие, а дорога была довольно прямая.
К счастью, все обошлось. На пути не встретился ни мячик, вылетевший из под ноги играющего в футбол подростка, ни подслеповатая старушка, ни мелкая живность.
Однако полоса везенья закончилась. Владислава видели уже слишком многие, и хотя бы один из македонцев должен был позвонить в полицию.
«Еще километров пять десять, и надо сваливать. Пущу машину под откос, пусть с ней разбираются. В идеале - подожгу, если времени хватит. Только вот незадача - „мерсы» так спроектированы, что не горят... Обижаешь! Бак пробью ножом, и все дела. Останется лишь спичку поднести. Что одним человеком сделано, другой завсегда испортить сумеет. - Влад вспомнил одну из своих любимых присказок: - Ничего, я еще у них на похоронах простужусь! Не на того напали! Оп па, а это что за летун?"
По ушам с улицы ударил тугой шум, по лобовому стеклу скользнула тень, и вдоль шоссе на высоте в сотню метров ушел бело голубой вертолет.
«Айн, цвай, драй - вылезает полицай! Все, приехали... Здравствуйте, девочки! Собирается блокировать дорогу. Теперь как пить дать зажмут... Перекроют узкое место, поставят несколько машин. Что ж, на другой исход я вряд ли рассчитывал. Ладно, поздно пить боржоми, когда почки отвалились. Будем прорываться. Русского камикадзе они еще не видели. И тараны, насколько мне известно из истории, на Балканах не являются основным средством ведения боя...»
Рокотов поднажал на газ, и «мерседес» вылетел на последний перед мостом через Вардар холм.
Командующий объединенными силами НАТО в Европе генерал Уэсли Кларк лично прибыл в отдел планирования воздушных операций. Спустился на лифте на третий подземный этаж, деловито прошел в окружении своры адъютантов в центральный зал и с умным видом застыл у огромной, шесть на восемь метров, электронной карты.
Начальник смены, квадратный немецкий полковник, четко отрапортовал генералу и вкратце ввел его в нынешнюю воздушную обстановку. Пятьдесят две зеленые точки на карте обозначали самолеты Альянса, в данный момент выполняющие боевые задания. Красных точек - югославских «МиГов» - над контролируемой территорией не наблюдалось.
- Итак, - Кларк прошелся вдоль стола операционистов, - меня интересует подготовка к атаке на колонну танков.
- Объект «эс восемь»? - уточнил немец.
- Именно. Как продвигаются дела?
- Будем атаковать тремя машинами. «Хорнеты» из состава ВМС США. Вылет назначен на двадцать два часа.
- Хорошо. Держите меня в курсе, - генерал резко развернулся и вышел в коридор. За ним потянулись адъютанты и старшие офицеры штаба ВВС.
Оператор компьютера «Крэй», отвечающий за координацию действий экипажей из разных стран Альянса, тридцатипятилетний француз, повернулся к своему итальянскому коллеге:
- Я с этим объектом что то не понимаю...
- Что конкретно? - смуглый уроженец Милана отхлебнул кофе из огромной кружки с эмблемой в виде четырехлучевой голубой звезды.
- Как «Дефендер» смог определить наземную технику?
- Не знаю.
- И я не знаю. Я летал на «Дефендерах». На них стоит РЛС «Скаймастер», способная определять только воздушные цели. А тут речь идет о десятке югославских танков, - француз показал итальянцу листок бумаги.
- Постой... Может, это какая нибудь модификация?
- В сопроводительном тексте ничего нет. Позывные, тип самолета, время работы... И еще одна странность - нет обозначения базы. «Дефендеры» действуют в радиусе максимум двухсот километров. Значит, он мог работать только с аэродрома в Боснии. Но там ни одного подобного самолета нет. Вот распечатка...
- Странно, - итальянец пожал плечами, - но цели то есть. И цели реальные. А наличие машин в Боснии могли засекретить из каких нибудь очередных идиотских соображений. Ты же знаешь наших контрразведчиков. Они координаты сортира засекретят, если им волю дать...
- Это верно. Ладно, не наша головная боль... Кстати, ты знаешь, как Кларка в Академии генерального Штаба прозвали? - француз заговорщицки наклонился к приятелю.
- Нет.
- "Zero'fuckin'nothin'".
Миланец поперхнулся кофе и стал тихо трястись от хохота.
Француз победно улыбнулся и вернулся к клавиатуре своей машины.
Лазар Царевски, пилот патрульного вертолета «MD 500MG», принял вызов, когда облетал сложный перекресток на шоссе Гостивар - Врапчиште. Молодой лейтенант с радостью бросил скучное занятие по контролю за дорожным движением, опустил нос своей машины, дал подтверждение на центральный пост, поставил связную радиостанцию «VNF 251» в режим постоянной связи и на максимальной скорости в двести сорок один километр в час отправился к заданной точке.
Второе кресло в кабине, прикрытой изогнутыми панорамными стеклами, пустовало. Напарник Царевски отпросился на три дня навестить заболевшего родственника, и лейтенант летал один. В этом не было ничего необычного - легкие «MD 500MG» прекрасно управляются и одним человеком, второй нужен лишь в качестве радиста и бортмеханика. А при патрулировании надобности в радисте нет, все переговоры замкнуты на систему связи, подключенную к шлемофону пилота.
К автостраде Лазар подлетел через двадцать три минуты после того, как получил приказ. Он дисциплинированно отрапортовал капитану, возглавляющему дежурную смену воздушных патрулей, и повел вертолет вдоль шоссе, держась на высоте ста двадцати метров и высматривая черный «мерседес».
Мчащийся автомобиль лейтенант засек почти сразу. Не прошло и двух минут. Царевски сделал вираж, подлетел к «мерседесу» слева и нажал кнопку американского радара «Нидл», которым недавно оснастили его машину.
На экран в центре левой консоли выскочили цифры «один четыре один».
Водитель «мерседеса» явно плевал на ограничения скорости. Гнал, как сумасшедший, по трассе, где максимальная скорость установлена в девяносто километров в час, о чем на каждом километре сообщают специально вывешенные знаки.
Лазар посмотрел на автомобиль повнимательнее.
Что за черт?
У «мерседеса» напрочь отсутствовала водительская дверца, а через всю крышу протянулись несколько белых царапин, прекрасно видных на фоне черного лака.
Царевски щелкнул тумблером системы электронного увеличения, камера зафиксировала объект в стационарном режиме и вывела картинку на внутреннюю поверхность стекла шлема. Лейтенант присмотрелся и тихонько присвистнул.
Укрупнение неподвижной картинки не давало всех деталей, но раскрашенная физиономия водителя и лежащий у него на коленях автомат были видны совершенно четко. Человек за рулем сидел прямо и расслабленно, будто бы совершал обычнейшую поездку и нисколечко не волновался.
Лазар поднялся на триста метров вверх и прошел над дорогой в противоположном направлении. Спустя полтора километра в поле его зрения попал открытый внедорожник, набитый людьми в черных куртках, также идущий с явным превышением скорости.
Лейтенант нажал кнопку вызова базы.
- Я номер третий. Объект обнаружен. Движется к Градецу на скорости сто сорок километров в час. Позади объекта другой объект. Видимо, производит преследование. Как поняли? Прием.
- Понял вас, - мгновенно отреагировал капитан. - Что за второй объект? Прием.
- Вседорожник с открытым кузовом. Видимо, румынский «АРО», модель «двести сорок» или «двести сорок три». В кузове - до десяти вооруженных людей. Прием.
- Понял вас. Блокируйте дорогу. Из Градеца уже вышли патрульные машины. Управления в Чегране и Вранчиште высылают экипажи на перехват. Как поняли? Прием.
- Понял вас. Блокирую дорогу с западной стороны моста. Конец связи.
- Роджер, - щегольнул капитан.
Царевски вновь опустился до сотни метров, увеличил шаг несущего винта и с ревом пронесся над «мерседесом» в надежде напугать водителя и принудить его остановиться. Или хотя бы снизить скорость.
Нахал на «мерседесе» даже ухом не повел, продолжая жать под сто пятьдесят. Словно не полицейский вертолет только что пронесся у него над головой, а безобидная стрекоза.
Македонский лейтенант хмыкнул, обогнул рощицу на холме и резко пошел на снижение, включив проблесковые синие огни, заставившие, резко затормозить пересекающий мост автобус.
«MD 500MG» мягко, в одно касание сел на асфальт перед мостом, в конце прямого участка шоссе. Царевски расстегнул страховочные ремни, распахнул дверь кабины и поставил левую ногу на обтекатель.
Со стороны он выглядел как крутой американский коп из голливудского боевика.
Из за холма показался черный капот с трехлучевой звездой...
Владислав перевалил вершину холма и недовольно нахмурился.
Пилот вертолета оказался глупее, чем он думал. Перегородил своей машиной дорогу, даже не соображая, что «мерседес» Рокотова весит раза в два больше и сметет винтокрылый аппарат так же легко, как пустую банку из под пива.
Правда, проблема была в топливных баках. Авиационный бензин воспламеняется от малейшей искры.
Биолог мгновенно проанализировал открывшуюся картину.
Вертолет стоит боком, пилот наполовину высунулся из машины, справа - довольно крутой откос, уходящий к реке, слева - заросшее бело розовыми цветами молочая поле. Метров эдак четыреста по ширине.
Подходит.
Преследовать его с собаками уже не смогут. Молочай ядовит, его пыльца действует на животных почище толченого перца. А за полем - лес, откуда можно направиться в три свободных стороны.
Остается вертолет вкупе с неумным летчиком.
Биолог сбросил скорость и приготовился.
Когда «мерседес» вылетел на прямой участок шоссе, Влад одновременно нажал на клаксон и кнопку «круиз контроля». Компьютерный мозг отдал команду электронным схемам управления, и немецкий автомобиль стал автоматически поддерживать заданную скорость в шестьдесят километров в час без участия водителя. Владислав снял ногу с педали, выдвинулся с кресла влево, почти повиснув снаружи машины, и вытащил нож.
Способ, который избрал Рокотов для того, чтобы заблокировать руль в стационарном положении, был варварским, но эффективным.
Он ударил острием в центр рулевой колонки, инициировав подушку безопасности и заклинив сигнал. И в тот же момент оттолкнулся обеими ногами от подножки, разжав пальцы на рукояти ножа.
Прыгать с лезвием в руке было слишком опасно.
Безостановочно сигналящий автомобиль помчался по прямой, подушка сработала за сотую долю секунды, толкнув в зад вылетающего из кабины биолога, и «мерседес» продолжил путь уже без водителя. «Круиз контроль» не подвел, а развернувшийся под давлением газа мешок зафиксировал руль в одном положении.
Полет длился полторы секунды.
Владислав не стал перекатываться или совершать иные бессмысленные, годные лишь для художественного фильма действия. На скоростях выше сорока километров в час человека спасают только ноги. Любой кувырок, столь эффектно выглядящий со стороны, приведет к тяжелой травме или переломам всех без исключения конечностей. Каскадеры, и те бьются через раз. Что уж говорить о прыжке без страховки и без подготовленного для приземления места!
Коснувшись песчаного откоса, Рокотов помчался вперед огромными прыжками, сцепив руки на груди и низко наклонив голову.
Спустя, две секунды скорость снизилась до тридцати пяти километров в час, а еще через четыре - и до приемлемых пятнадцати. Организм самостоятельно решил поставленную задачу, увеличив давление крови в два раза и нагнетая ее в мощные бедренные мышцы, развивающие в экстремальных условиях усилие в тысячи ньютонов.
Назавтра мышцы будут болеть зверски, но свою роль они исполнили с блеском. Влад не упал, а за десять секунд пробежал больше пятидесяти шагов перпендикулярно дороге.
За то же время неуправляемый «мерседес» прокатился отведенную ему сотню метров и соприкоснулся с вертолетом.
Лазару Царевски повезло в том, что он отстегнулся от кресла.
Удар автомобиля о лыжное шасси машины вышвырнул его влево, и летчик кубарем покатился с обочины, сломав при этом обе лодыжки.
Но остался жив.
«Мерседес» пропорол двухсотсорокалитровый бак, взрезал фюзеляж, как огромный консервный нож, и протащил искореженный, с еще вращающимся винтом вертолет добрые два десятка метров. Разорванные листы обшивки выбили из асфальта сноп искр, и баки обеих машин взорвались.
Пламя взметнулось до уровня третьего этажа, бензин растекся от обочины до обочины, сцепившиеся обломки зачадили, разбрызгивая вокруг огромные капли пузырящегося пластика. Волна жара ударила в автобус, откуда с дикими воплями посыпались пассажиры...
Рокотов со всех ног перебежал поле и остановился, чтобы отдышаться.
На шоссе творилось нечто невообразимое. Полыхали «мерседес» с вертолетом, в полусотне метров от них метались десятки людей, из находящегося в километре городка слышался рев сирен.
«Люблю хорошую тусовку! - весело подумал чудом спасшийся Влад и посмотрел в бинокль на холм. - А вот и мои друзья...»
К обочине подлетел джип, из его кузова посыпались фигурки.
Албанцы не стали терять время и устремились через поле. Было видно, как один из косоваров размахивает руками и показывает на лес.
«Командир, язви его душу... Не отстают, сволочи. Ладно, устрою я вам канкан с элементами народных чукотских танцев. - Биолог продрался сквозь кусты и оказался возле стены старого, почти полностью заросшего мхом здания. На площади в километр местность была изрезана овражками, то тут, то там возвышались кирпичные прямоугольники. - Заброшенный завод? Или крепость? Без разницы, для моих целей в самый раз...»
Владислав передвинул «Хеклер Кох» из за спины на грудь и спрыгнул в ближайшую траншею.

Глава 4
БАЙКЕР ИЗ СКЛЕПА

Албанцы выскочили именно оттуда, откуда ожидалось.
Десять косоваров со стволами наперевес спустились с невысокого откоса и остановились, обозревая открывшуюся их взору картину - нагромождение полуразрушенных домов, кучи битого красного кирпича, извилистые линии рвов.
В центре композиции находился полукруглый форт, доверху увитый плющом.
На таком импровизированном полигоне Владислав мог играть в прятки несколько суток подряд. Однако этих нескольких суток у него в запасе не было - через час другой все вокруг будет оцеплено полицией и частями регулярной македонской армии. Еще и натовские «друзья» подтянутся со своей тепловизионной техникой.
Следовало действовать быстро и нестандартно.
Рокотов тщательно прицелился и нажал на спусковой крючок. «Хеклер Кох» мелко задрожал, выплевывая девятимиллиметровые пули, и защелкал. Звук шел даже не со среза ствола, откуда вырывались облачки пороховых газов, а сбоку, где затвор бился об ограничитель прорези ствольной коробки.
Веер пуль, летящих с дозвуковой скоростью, прошел по группе столпившихся албанцев. Несмотря на приличное, метров в шестьдесят расстояние, Влад попал. И попал очень удачно. Одного косовара развернуло на месте, и он, нелепо расставив руки, впечатался в глинистый откос, второй выронил штурмовую винтовку и заверещал, держась за раздробленное колено, третьего сложило пополам, и он боком свалился под куст шиповника.
«Три из десяти...» - Биолог нырнул за выступ траншеи, откуда вел огонь, и перебежал за обвалившуюся десятки лет назад стену амбара.
Албанцы начали палить во все стороны. Не видя противника, они изливали свою злобу в длинных и беспорядочных очередях. Пули крошили кирпич, с противным визгом рикошетили от валунов, взметали облака песка и вырывали полосы дерна.
«Ну ну, - совершенно спокойно отреагировал Влад, - тратьте тратьте боеприпасы... Их у вас ограниченное количество, так что чем больше постреляете, тем быстрее останетесь ни с чем...»
Видимо, эта прогрессивная мысль пришла в голову не только ему одному.
Раздалась гортанная команда, и стрельба мгновенно стихла. Снова грубый голос отдал непонятные русскому приказания.
Рокотов осторожно заглянул в щель между кирпичами.
Косовары в количестве семи оставшихся в живых разделились на две группы - одна пошла цепью с запада, другие четверо двинулись по низинке, охватывая форт полукругом.
«Ничего у вас не выйдет, - Владислав мысленно показал албанцам язык, - народу не хватит. Женилка у вас, граждане сепаратисты, не выросла... Вам только в солдатики под столом играть или с мирными сербами расправляться. Всемером туточки делать нечего. Однако мне сей волюнтаризм на руку».
Биолог съехал на пятой точке ко дну глубокого рва, еще раз огляделся и, плотно зажмурив глаза, шагнул в темный проем подвала, что расположился прямо под развалинами форта. Постоял с закрытыми веками секунд пятнадцать, медленно открыл глаза и приставным шагом, держась стены, отправился по наклонному коридору под землю.
Начальника службы безопасности консульства США в Санкт Петербурге все за глаза называли «бешеной Мэри». Эта молодая, но уже начинающая жиреть американка с бесцветным и угреватым лицом напросилась на службу в Россию по собственной инициативе. Ее идеалом была мадам Олбрайт. Мэри с упоением зачитывалась докладами Госсекретаря и пожелала самолично убедиться в тупости и продажности славян, населяющих огромную территорию между двумя океанами, чтобы иметь представление о том, как с ними следует обходиться в будущем, когда ее карьера достигнет соответствующих высот в Государственном Департаменте.
Можно сказать, что Россия не обманула ее ожиданий.
Попав на должность шефа консульской охраны, «бешеная Мэри» тут же столкнулась с тем, о чем столь красочно повествовали и Збигнев
Бжезинский, и сиятельная старуха Мадден, и спецпосланник Президента США Ричард Холбрук, и осторожный в оценках Строуб Тэлбот. А именно - с повальным взяточничеством, стукачеством «из любви к искусству доноса», преклонением перед всем заокеанским, охаиванием своей страны и своей истории, тягой к мелкому воровству и абсолютнейшей беспринципностью. Не было чиновника, который за небольшую сумму не стал бы топтать интересы собственной страны. Прокуроры, судьи, оперативные сотрудники милиции, таможенники, работники аппарата губернатора - все в едином порыве по первому свистку американского консула выполняли любое, даже самое дикое поручение. Им в помощь стройными рядами выступали и сидящие на «подкорме» журналисты с бегающими глазками и полупедрильной внешностью. Оболгать кого нибудь - извольте, облить грязью со страниц газет или с голубого экрана - пожалуйста, возбудить дело о клевете - только скажите! Городской прокурор с манерами застигнутого на месте преступления педофила лично предлагал консулу свою посильную помощь в обуздании тех немногих репортеров, что отказывались ложиться под танк со звездно полосатым флагом на башне.
Но все оказалось далеко не так просто, как выглядело поначалу.
Помимо изгибающихся в угодливых поклонах чиновников всех мастей, в городе проживали еще почти пять миллионов человек, не испытывающих перед американцами и их образом жизни никакого почтительного раболепия. Просто с ними граждане США почти не сталкивались, вращаясь в кругу жеманных и нечистых на руку личностей. Консульство и приютивший его город жили в разных плоскостях, поглядывая друг на друга сквозь преграды пуленепробиваемых стекол автомобилей с красными дипломатическими номерами и тройные пакеты окон здания на Фурштадтской улице.
Начало операции в Югославии заставило эти две силы перейти на уровень непосредственного контакта.
Консульство забросали пакетами с собачьим дерьмом и банками жгучего краснодарского соуса. Окрестные продавцы томатной приправы были в восторге и срочно увеличили объемы закупаемых партий, чем сильно потрафили отечественному производителю.
Троим охранникам из числа американских морских пехотинцев набили морду в гостинице «Астория», где те опрометчиво решили поужинать. Несмотря на рассказ сильно отмудоханных «тюленей» о схватке с группой бритоголовых громил, инцидент был гораздо прозаичнее - против элиты американской армии выступил всего лишь один невысокий и внешне невыразительный мужичонка, к тому же находившийся в изрядном подпитии. Мужичонка работал в «Астории» водопроводчиком, куда он устроился после увольнения из армии. Воинская специализация лучшего друга унитазов и раковин обозначалась литерой «В 0080/334». Для тех, кто понимал язык безликих цифр, все вставало на свои места - капитан запаса десять лет служил инструктором - спецназа внутренних войск по рукопашному бою и за свою жизнь выпустил в свет немало сильных бойцов. Американцы супротив него были то же, что хулиганистые подростки. Набил походя морду и отправился дальше по номерам, помахивая разводным ключом.
Несколько неприятностей произошло и у журналистов, исповедовавших принцип «необходимости наказания тирана Милошевича». Группку манерных педерастов, составлявших костяк редакции «Новейшей газеты», не пустили на бриффинг командира питерского СОБРа, в помещении «Невского Времени» кто то ночью забросал столы сотрудников тухлыми яйцами, политического обозревателя Женечку Гильбовича поймали в собственном подъезде и от души измазали голубой масляной краской.
Спрессованные в одну неделю события вызвали резкое недовольство Вашингтона. Прокурора города Сыдорчука вызвали к консулу на ковер и сурово отчитали. Но в сложившихся обстоятельствах этот законник, издерганный обвинениями прессы во взяточничестве, был бессилен. Времена резко изменились, и проституирующего прокурора не поняли бы даже его коллеги. Ибо одно дело - срубать денежку в повседневной жизни, и совсем другое - откровенно растоптать общественное мнение и пойти против воли губернатора, выступившего с резкой критикой балканских инициатив НАТО.
Сыдорчуку напомнили об «окладе», который он регулярно получал в помещении американского культурного центра, и о видеозаписях этих встреч.
Однако это не помогло.
Прокурор лепетал что то об «указаниях сверху» и как максимум обещал не давать хода делам, где окажутся замазанными граждане США или обслуживающий персонал консульства.
На том и порешили, пригрозив пошедшему пятнами Сыдорчуку скандалом в подконтрольной американцам прессе. Тело в синем мундире кивало, икало и напоследок испортило воздух. Прокурора вонючку выставили за дверь.
Свое слово глава городского надзора сдержал. Когда писателя и публициста Ивана Вознесенского избили сначала сотрудники местного отделения милиции, а потом охранники консульства, Сыдорчук дал негласное указание волокитить уголовное дело и спустить его на тормозах. Районный следователь так и поступила - подшивала в папку разные ненужные бумаги, разговаривала с Иваном исключительно через губу, свидетелей не допрашивала, русскую обслугу консульства к себе не вызывала. Вознесенский ходил по кругу от райотдела до прокуратуры и обратно, и постепенно у него сложилось мнение, бытующее среди большинства россиян, - «Все менты сволочи, а прокуроры - еще хуже!»
Но «бешеной Мэри» этого было мало.
Избитый писатель славянофил не успокоился, продолжал строчить свои заметки, печатать их в патриотически настроенной прессе и откровенно издевался над образом американского «солдата миротворца».
Видимо, с первого раза Иван не понял.
Требовалось повторить урок.
Но уже так, чтобы Вознесенский на пару месяцев оказался бы прикован к больничной койке...
«Бешеная Мэри» перевела взгляд с резной спинки кресла на лицо своего заместителя Игоря Сайко.
- Вот что, - по русски американка говорила бегло, с едва заметным акцентом, - вы побывали у следователя?
- Безусловно, - Сайко отвечал быстро, с хорошей артикуляцией, что выдавало в нем наличие филологического образования. Помыкавшись после Университета несколько лет без достойной работы, он пристроился в консульство, быстро занял должность заместителя Мэри по работе с русскими сотрудниками и крайне дорожил местом. Лишне говорить, что столь стремительный взлет был обусловлен тягой и любовью Игорька к «художественному стуку», в чем он превосходил самого подготовленного «дятла» из спецконтингента бывшего КГБ. Благодаря его усилиям шестеро из двадцати охранников были уволены, а он сам занял престижный пост личного помощника американки. - Все идет по той схеме, что нам была известна заранее. Я отвез следователю письменный отказ Госдепа о предоставлении списка русских сотрудников, и она была вынуждена с этим согласиться.
- Вы подготовили выступления наших друзей?
- Да. Послезавтра выступит Юлий Рыбаковский, а через пять дней состоится большое интервью Руслана Пенькова. Там он, как мы договорились, упомянет о Вознесенском в уничижительном смысле. И свяжет его с людьми, давшими заказ на убийство его патронессы.
«Бешеная Мэри» благосклонно кивнула. Гражданин Пеньков в городе был личностью известной - худосочный «пассив» подвизался в мелких псевдодемократических изданиях и славился тем, что за деньги готов был сплясать джигу на похоронах собственной мамы. Меньше года назад он был легко ранен киллерами, пристрелившими надоевшую всем депутатшу Госдумы, из чего соорудил дичайшую историю о своем героизме и раздул свою популярность до немыслимых размеров. Теперь он нацелился пройти в депутаты вместо «безвременно ушедшей святой женщины» и появлялся на телеэкранах через день, призывая голосовать за демократические ценности, к которым сам имел весьма косвенное отношение. Ну, если только не считать его принадлежности к сексуальным меньшинствам.
- Провести аналогию с убийцами - это хорошо. Но недостаточно.
- Подключить еще журналистов? - Сайко изобразил почтительное внимание.
- Не стоит... Слишком большой шум вокруг имени Вознесенского нам не нужен. Достаточно нескольких упоминаний.
Игорь понимал, куда клонит американка, но предпочитал раньше времени не произносить нужные слова. Пусть она сама первая выговорит фразу о «физическом методе» решения вопроса. Тогда Мэри станет должником, а не наоборот.
Начальница потеребила пальцами нос. Орган обоняния у нее был сливообразен и хорошо гармонировал с нездоровой пористой кожей и пятнами от так и не выведенных «клерасилом» прыщей. Несмотря на то что Мэри уже было за тридцать, белые точки на ее почти квадратном лице не переводились. Гамбургеры и хот доги, коими она питалась с детства, отнюдь не способствовали нормализации обмена веществ. От этого она еще и сильно потела, распространяя вокруг себя стойкий кисловатый запах, с которым не могли справиться ни тальк, ни дезодоранты. Естественно, все русские сотрудники делали вид, что этого не замечают, и по мановению ее пальца с обгрызенным ногтем были готовы прыгнуть к ней в постель. Но это происходило крайне редко - обрюзгшая американка почитала себя записной красавицей и очень избирательно допускала мужчин к своим жировым отложениям на бедрах и пояснице.
Сайко такая честь пока не выпадала.
- М м, - протянула «бешеная Мэри», делая вид, что думает. - Как вы полагаете, тот метод внушения, что уже состоялся, сработает снова?
- Возможно, - Игорь проявил себя дипломатом.
- Сколько это может стоить?

Предыдущая страница 5 Следующая страница


Косово поле. Балканы 6

- Это зависит от заказа.
- Двух тысяч долларов хватит? - напрямую спросила начальница.
- Да, - Сайко мгновенно подсчитал, что сможет нанять парочку исполнителей всего за пятьсот. У него на такой случай были на примете несколько приятелей, двое из которых служили в патрульно постовой службе и ничего не боялись, надежно прикрытые мундиром и корпоративной солидарностью. Две тысячи минус пятьсот - получается полторы чистой прибыли.
- Да, - повторил Сайко.
- Завтра я вам выдам деньги на расходы. Срок - три дня. Уложитесь?
- Постараюсь, - Игорь потупил глаза, чтобы их радостный блеск не выдал его удовлетворения.
- Да уж постарайтесь, пожалуйста... - Мэри оценивающе посмотрела на заместителя.
В субботу у нее образовался свободный вечерок, и она подумала, не пригласить ли Сайко на чашечку кофе.
А там...
Капрал Жан Кристоф Летелье отдал честь полковнику Симони, четко развернулся через левое плечо и, грохоча начищенными до зеркального блеска шнурованными ботинками, покинул кабинет командира базы.
Полковник любил подтянутых и резких в движениях подчиненных. Бернар Симони сам прошел всю карьерную лестницу от начала до конца, впервые понюхав пороху в шестидесятых в Индокитае, и относился к себе не менее строго, чем к младшим по званию.
В Джерче Петров, западную половину македонской столицы, французский полк перебросили из Греции в середине марта, еще до начала операции «Решительная сила», и вот уже почти два месяца пехотинцы ждали того момента, когда они в составе миротворческого контингента пересекут границу с Косовом. А пока - отрабатывали разминирование, блокировку отдельно стоящих зданий и целых микрорайонов на выделенном македонским правительством полигоне, взаимодействие с батальоном непальских стрелков, учились немногим сербским и албанским фразам, изучали историю края и традиции населявших его народов.
Нельзя сказать, что все французы безоговорочно поддерживали методы своего «старшего брата» из за океана. Но воинская дисциплина есть воинская дисциплина, и насмешки в адрес самодовольных американцев позволялись лишь в курилке или за бутылочкой вина в соседнем ресторанчике. Внешне контингент НАТО был сцементирован в единую массу и готов выполнить любую задачу.
Жан Кристоф пересек плац, на котором командиры взводов гоняли вновь прибывших новобранцев, и зашел под навес обеденного зала столовой. Сегодня была его очередь выступить дежурным по кухне. Летелье переоделся в хрустящий накрахмаленный халат, привычным движением, как берет, сдвинул налево поварской колпак, распрямил лацканы и шагнул в пышащее жаром помещение с двумя десятками плит и котлов.
Сегодня было воскресенье. Из чего следовало, что на обед предполагается луковый суп с сыром, бефстроганов, жареные сардины и четыре вида салатов. На сладкое - фруктовый торт и вишневое варенье со свежеиспеченными булочками.
Капрал сверился с красочным меню на стене.
Все верно. Дни недели можно было отсчитывать согласно ассортименту блюд.
Жан Кристоф улыбнулся в усы и похлопал по плечу подскочившего молоденького поваренка, несколько дней назад прибывшего из Марселя.
- Вольно, солдат... Давай, показывай раскладку продуктов.
Поваренок выволок с нижнего стеллажа огромную расходную книгу и раскрыл ее посредине. Летелье углубился в чтение, проводя пальцем по строчкам и беззвучно шевеля губами. Он крайне ответственно относился к любому делу - будь то антипартизанская операция или составление отчета о месячном расходе гуталина во вверенном ему подразделении. При этом он никогда никого зря не наказывал, внимательно выслушивая подчиненных и принимая их аргументы, если они были действительно обоснованы. За что пользовался у солдат уважением не по приказу, а по жизни.
В подземелье было сыро и пахло болотом. В дождливые дни сюда затекали сотни литров воды, которые благополучно впитывались трухой напополам с песком. На полу буйно цвел белесоватый от отсутствия солнечного света мох. Нога ступала будто бы по мягкому и скользкому ковру. Стены, сложенные из огромных нетесаных валунов, тоже были осклизлыми.
«Зданию лет сто пятьдесят - двести... Вернее, его подземной части. Форт и дома посовременнее будут, эдак конца прошлого века. - Влад дважды свернул налево и выбрался в широкий и низкий коридор, охватывающий форт по всей окружности. Сквозь полузасыпанные колодцы вентиляции пробивался слабый свет. - Есть еще как минимум один этаж подо мной. Но туда мы не полезем. Не время заниматься археологическими изысканиями. Надо лаз какой нибудь найти и выйти наружу. Чтобы напасть со спины...»
Добыча и загонщики могли блуждать по подземелью часами, так и не встретившись нос к носу. Строители форта прорывали коридоры совершенно бессистемно, просто по мере необходимости выкапывали помещения сбоку или снизу, пробивали проходы как в горизонтальном, так и в вертикальном направлениях. Видимо, форт строился не одну сотню лет, и каждое поколение считало своим долгом добавить нечто от себя. Расширить и углубить, как сказал бы первый президент СССР.
Косоваров не было слышно.
Перед глазами любого сошедшего вслед за Рокотовым под землю открывалось сразу шесть направлений движения - четыре горизонтальных коридора и два отверстия вниз. Семеро албанцев не обладали возможностями перекрыть все выходы подземелья. Поэтому они, вероятнее всего, оставили пост у входа в количестве пары бойцов, а остальные пятеро двинулись в обход, разыскивая выходы или лазы, которые можно было бы закидать гранатами. Либо совершить иные циничные, по мнению Влада, поступки.
Покружив по коридорам с полчаса, биолог обнаружил наклонный проход, ведущий сбоку от проема, через который он и попал под землю, и прополз по нему к поверхности.
Открывшаяся его взору картина полностью соответствовала ожиданиям.
Двое албанцев с напряженными лицами внимательно вглядывались в чернеющий проем, держа наготове штурмовые винтовки «стан».
«Во придурки! - удивился Рокотов, - смотрят со света в темноту и пытаются там что то разглядеть... Совсем мозги от анаши скукожились. Правильно говорят, что от наркотиков люди тупеют. Если б не помощь Америки, сербы да авно бы всех сепаратистов к стенке поставили. Вояки, мать их...»
Косовары бдели. Нахмуренные брови, побелевшие пальцы на рукоятках винтовок, мокрые от пота лбы - все выдавало нешуточное нервное напряжение.
И немудрено.
Нападение на группу, случившееся на хуторе, стало для бойцов УЧК полной неожиданностью. Они привыкли к тому, что в Македонии им опасаться нечего, если только не совершать преступлений против коренного населения. Полиция милостиво относилась к вооруженным отрядам, ведущим «освободительную борьбу», строго соблюдая договоренность о нейтралитете. Косовары чувствовали себя здесь вольготно и сыто, развернули торговлю героином и вербовку проституток, в общем - занимались привычным делом. Отдыхали, вкусно ели и пили, курили травку, сопровождали своих командиров в необременительных поездках.
И вдруг выскочила, будто из преисподней, фигура в камуфляже, уничтожила за полминуты половину отряда и сбежала на «мерседесе» командира. Сам командир с братом и двое американцев остались лежать на хуторе.
Спустя час - потеря еще троих.
И главное - неизвестный пользовался бесшумным оружием, сводившим на нет численное превосходство албанцев. Сложно преследовать противника, если он имеет возможность послать пулю в полной тишине и никак не обнаружить собственного местоположения.
Один из бойцов оторвал руку от цевья винтовки и вытер пот. Второй на секунду отвлекся и шикнул на своего молодого товарища.
«Пора», - решил Влад.
Оба албанца находились примерно на одной линии.
Рокотов прицелился в старшего и нажал на спуск.
Голова косовара взорвалась. Пуля прошла через левый висок, оболочка из тонкой меди развернулась «розочкой», и из нее вырвался свинцовый сердечник, ударивший изнутри черепа в правое ухо. Куски мяса и осколки костей в фонтане крови и мозговой жидкости брызнули на лицо молодого албанца.
За три десятых секунды боец оказался залит кровью своего напарника с ног до головы.
Владислав передвинул ствол вправо.
Двадцатилетний косовар со скрежетом выметнул съеденный завтрак, бросил винтовку и выпучил глаза.
«Хеклер Кох» кашлянул.
Две пули вошли одна над другой - в солнечное сплетение и в основание горла, в ложбинку между ключицами. Албанца впечатало в стену траншеи. Тело на мгновение нелепо стояло под углом, а затем медленно рухнуло навзничь.
Биолог быстро выбрался из укрытия и проверил подсумки убитых.
Гранат не оказалось.
«Плохо. Парочка противопехотных мне бы совсем не помешала... Ладно, будем справляться тем, что есть в наличии. - Рокотов выглянул из траншеи. Остальных косоваров видно не было. - Теперь надобно забраться повыше...»
Владислав нажал на спусковой крючок «стэна», направив его ствол в грудь старшего албанца. Винтовка отозвалась дробной очередью, десятиграммовые пули разворотили тело до позвоночника.
Биолог бросил «стэн» и, пригнувшись, побежал к виднеющемуся в сотне метров двухэтажному строению с башенками по углам крыши.
Российский Президент уперся взглядом в пробивающуюся между плитками дорожки весеннюю травку и склонил свою дынеобразную голову.
В десятке шагов от скамейки застыли охранники. Единственные, кому Глава Государства мог безоговорочно доверять. Служба Охраны после ухода ее бывшего руководителя перестала быть общероссийской финансово лоббистской структурой, сотрудники вернулись к исполнению своих прямых обязанностей. Правда, начальник охраны после увольнения ушел в политику и принялся писать книжки, в которых сладострастно топтал своего бывшего шефа, но это было уже не важно. Обиженного генерала с лицом, про которое говорят в народе - «за полдня не обгадить», мало кто слушал. Кропает мемуары, старается выглядеть несправедливо обиженным - ну и пусть. Чем бы дитя ни тешилось...
Соратники разбежались.
Одни ушли в бизнес, другие - под крыло столичного мэра, этого приплюснутого кепкой злобного карлика, третьи уехали за границу, четвертые болтаются где то на обочине власти, пятые пооткрывали институты и фонды собственного имени, шестые тщатся на волне народного недовольства вернуться на белом коне. Никому не дает покоя ни властное кресло, ни протирающее его седалище. Каждый норовит пнуть побольнее, выступить с разоблачением, затмить своим «знанием» предыдущего оратора, обвинить Президента в очередном смертном грехе...
Даже премьер туда же.
«Старая сволочь...» - вяло подумало Первое Лицо.
Попав на должность председателя правительства, этот бывший разведчик, бывший экономист, бывший журналист и бывший дипломат тут же затеял собственную игру. Спелся с красным большинством Думы, набрал себе соответствующих замов и помощников, отгородился от прессы, демонстративно пренебрежительно стал отзываться о Президенте.
Словно уже сам руководит страной.
Презлым заплатил за предобрейшее.
Поздно очухался Президент, ох поздно! Надо было раньше внимательно изучить досье премьера, затребовать независимое исследование, подключить к этому неангажированных специалистов.
Но лучше поздно, чем никогда.
Неделю назад такой документ Главе Государства предоставили. Посмотрел Президент на пять страниц машинописного текста, и чуть ему плохо не стало. Все с ног на голову.
Оказался премьер совсем не таким, как фигурировал в официальном деле. Мелочен, злопамятен. Но если б только это! Хуже всего было то, что все его успехи и достижения оборачивались сплошным надувательством.
За время его пребывания на посту директора Службы Внешней Разведки были расшифрованы сотни российских агентов. Почему, как - ответа нет. Одни победные реляции и доклады об «усилении кадрового состава». Мол, заботился директор о профессиональных кадрах, в обиду их не давал, усиливал ряды грамотными специалистами и прочее. А иностранные агенты «сыпались», как перезрелые груши...
Взялся решать проблему Ирака - и тут не слава Богу! Вместо снятия санкций с Багдада - новые бомбардировки, сотни жертв. Как с Олбрайт ни встретится, так обязательно через неделю американские самолеты наносят удар. Совпадение? С чего бы это?
Добило, конечно, Косово. Президент до последнего дня все же надеялся, что многомудрому премьеру удастся перевести разговор с Западом на мирные рельсы. Можно потребовать от Милошевича уступок, даже введения ограниченного контингента наблюдателей, надавить авторитетом России.
Надавил!
Да так, что после прямого телефонного разговора с Мадлен та помчалась к Биллу с воплями о необходимости бомбить, бомбить и бомбить. Российский премьер вместо конструктивных предложений намекнул, что его страна будет проводить политику невмешательства в дела НАТО. Естественно, штатовцы не смогли удержаться от демонстрации силы.
И все это премьер выдает за успехи своей дипломатии. Снюхался с этой жабой из Госдепа, лобызается на международных саммитах, распевает с ней дуэтом песенки из «Вестсайдской истории». И по тихому отправляет собственную страну на задворки.
Ничего, указ подписан, завтра премьер вылетит из кресла, как мяч из под ноги форварда.
Следующий кандидат уже назначен.
Правильный, безынициативный генерал, политрук из пожарников. Правда, говорят, что он не справляется ни с каким порученным ему делом, но сие требует проверки. Можно дать ему месяц два на раскачку и спросить результат. Провалит заданный урок - пойдет на вольные хлеба, сдюжит - останется премьером до следующих выборов.
Президент наклонил голову в другую сторону.
Дед Марко грозно посмотрел на Ангелину, обвел тяжелым взглядом остальных девятерых родственников, чуть задержался на понуром Джуро и хлопнул тяжелой ладонью по столу.
- Вы что себя ведете, как на похоронах?! - Родственники опустили глаза долу.
- Тьфу на вас! - Марко резво вскочил со стула и вышел на веранду, хлопнув тяжелой дубовой дверью.
Настроение у Джуро и всех остальных оставляло желать лучшего. От Владислава уже почти неделю не было никаких известий. Хотя пять дней назад он был жив и здоров, как сообщила по телефону женщина по имени Петра.
Тогда деда чуть инфаркт не хватил. За двадцать минут после неожиданного звонка он поднял на ноги половину генерального Штаба Югославской Армии, добившись даже личного разговора с командующим косовским фронтом. К своей чести, генерал не стал выяснять источник информации и переспрашивать Марко по десять раз, а мгновенно отдал приказ лучшей десантно штурмовой группе сербского спецназа. В течение трех часов операция по спасению была подготовлена и с блеском проведена. Двадцать две сербские заложницы и тридцать младенцев доставили сначала в Иванград, а затем в госпиталь под Биело Поле. Теперь ими занимались сербские, русские и швейцарские врачи из международной гуманитарной организации. А также сотрудники югославской службы безопасности.
Влад остался один на один с бандой террористов в подземном лабиринте и пока не проявлялся.
Марко ударил кулаком по столбу, поддерживающему крышу веранды.
Вместо того чтобы радоваться успехам своего товарища, Джуро и остальные члены маленького отряда устроили по командиру тихую панихиду. Ходили по дому, как в воду опущенные, старались не смотреть деду в глаза, собирались группками и о чем то шушукались.
В результате обозленный Марко отправил всех по домам, лично передав каждого с рук на руки родителям в Блажево.
Джуро остался на ферме в гордом одиночестве.
Но это не помогло. Страдания молодого серба разделяла и тетушка Ангелина, и вся остальная родня.
- Сопляк! - Дед Марко хмуро уставился в небо, затянутое с самого утра низкими серыми облаками. Он и сам не находил себе места от беспокойства за жизнь Влада, но старался на людях этого не проявлять.
Однако членов семьи показное равнодушие деда не обманывало. Все знали, что творится у него в душе, и все испытывали те же чувства. Готовы были рисковать жизнью, чтобы оказаться плечом к плечу с русским биологом, выступающим в одиночку против превосходящего его противника и против всей западной военной машины.
Загадочна славянская душа...
У Владислава была возможность беспрепятственно выехать из Югославии. Дед бы помог. С его родственными связями во властных структурах это было не сложно. Достаточно позвонить племяннику в Куманово или двоюродному брату в Белград, чей зять служит большой, шишкой в Министерстве иностранных дел. И все, проблема была бы решена.
Ан нет!
Русский попер через все Косово к какой то ему одному известной цели. Теперь Марко знал, к какой. И не мог осуждать Владислава за то, что он скрыл данные о подземной лаборатории от своих друзей. Правильно сделал. Иначе перевозбужденные сербы отправились бы вместе с ним и благополучно запороли бы операцию где нибудь в середине Косова, сцепившись в лобовой схватке с албанским отрядом. Тем более что боевого опыта у них не было никакого. Ну, и здоровье еще. С противоастматическими баллончиками, в очках по десятку диоптрий и на плоских, как блин, ступнях много не навоюешь.
Отряд клоунов, ощупывающий путь рукой и задыхающийся через каждые сто метров...
Влад - другое дело. Собранный, хваткий, прекрасно знающий природу, мгновенно соображающий, шутя ломающий рукой двухдюймовую доску. Марко видел, как его русский гость тренировался утром. Старику хватило пары минут, чтобы понять уровень подготовки бойца. Сам по молодости баловался и боксом, и французской борьбой, как до Второй мировой войны именовали джиу джитсу. Даже теперь, в семьдесят восемь, Марко легко укладывал на бок молодого бычка и за один присест колол два три кубометра дров. Есть еще порох в пороховницах, есть.
Старик глубоко вздохнул и почувствовал колотье в груди.
Нервы.
Чай, не молодой уже. Вредно все через себя пропускать. Один инфаркт уже был, только второго не хватает.
- Иди, поешь... - сзади бесшумно вырос Джуро.
- У меня аппетит пропадает, когда я ваши постные физиономии вижу, - проворчал Марко. - Думаете, не знаю, что вы без конца и края обсуждаете? Ах ах, бедный Влад! Как он там? Ай ай ай! Что же делать? Как евреи, право слово... Те тоже все время жалуются. - Евреев дед недолюбливал. За что - никогда не рассказывал. Видимо, была какая то история во времена его молодости, когда он работал в сапожной мастерской на хозяина по фамилии Цукер. Домашние старались иудейскую тему не затрагивать, иначе Марко свирепел, краснел и уходил к себе в кабинет. - Тете Розе не досталось кусочка фаршированной рыбки! - дед блестяще спародировал местечковый еврейский акцент.
- Тебе на сцене выступать, - заявил Джуро, - а не коров выращивать.
- В нашей семье прирожденных комиков двое, - нашелся Марко, - ты и твой папаша... Я тебе не рассказывал, как твой отец по молодости ходил свататься к одной девушке, но перед этим переел горохового супа?
- Не ет...
- Тогда слушай...
Дед Марко был большим мастером устного народного творчества. Заодно веселая история должна была хоть немного отвлечь Джуро от мрачных мыслей.
Рокотов положил цилиндр глушителя на кирпич и выстрелил.
Один из столпившихся возле двух мертвых тел албанцев подскочил, как ужаленный осой в причинное место, и тоненько завизжал, держась обеими руками за низ живота. Получив свинец точно в мочевой пузырь, косовар от боли ничего не соображал. Умирать он будет долго и мучительно, на своем примере демонстрируя товарищам ужасы подобных ранений. Влад перенес огонь на остальных. По молодости и глупости бойцы УЧК спрыгнули в траншею, где спрятаться им было негде, и сами попали в ловушку. Рокотов расположился на господствующей точке метрах в сорока от входа в подземелье и контролировал все подступы к нему.
С такого расстояния он не боялся промахнуться.
Второй албанец схватил пулю в затылок, третий - в основание шеи, четвертый был отброшен динамическим ударом в грудь, когда пуля расплющилась о затворный механизм висящей на груди М 16. Биолог тут же скорректировал стрельбу и вогнал в живот упавшему очередь.
Последний косовар с диким криком исчез в темном проходе. Через секунду крик повторился, но уже значительно глуше - боец провалился в вертикальный тоннель, не заметив открытого люка. Лететь ему предстояло метров семь и приземлиться на торчащие из глины металлические штыри, оставшиеся от рассыпавшейся много лет назад винтовой лестницы. Так оно и произошло.
Девятнадцатилетний террорист, уже убивший на своем веку трех безоружных сербских крестьян, повис на перекрученных ржавых арматуринах, как наколотая сразу на несколько игл трепыхающаяся бабочка. Ему сильно не повезло, ни один штырь не задел жизненно важного органа, и албанец остался в сознании, испытывая страшную боль и наблюдая, как его разодранные кишки медленно сползают по ребристой поверхности чешуйчатого от старости железа. Аллах отказал в милости легкой смерти преступившему законы ислама бойцу УЧК. Как отказывал почти всегда злобным и тупым убийцам.
Владислав перевел дух.
Схватка закончилась быстро и удачно, ведь против него выступали не старые подготовленные солдаты, а молокососы, умеющие только мучить пленных и выступать в качестве охраны у наркобоссов.
Рокотов внимательнейшим образом обозрел окрестности и прислушался. С момента тарана вертолета «мерседесом» минуло сорок семь минут. В любую секунду на театре развернувшихся военных действий могла появиться полиция.
Биолог быстро спустился с крыши здания на землю и бегом направился на восток. Туда, где протекал Вардар и, если судить по карте, расстилались поля.
Спустя час он оказался в десятке километров от места последнего боя, пересек три поляны с цветущим молочаем, форсировал два ручья и прополз по кукурузному полю.
Начинало темнеть.
Влад добрался до стоящего особняком здоровенного ангара с бетонной площадкой перед воротами. Метрах в трехстах от него начинался город. Зайдя с тыла, Рокотов по металлической лесенке взобрался на крышу и распластался на теплых алюминиевых листах.
Погоня отсутствовала.
Но и оставаться на ровной поверхности было крайне опасно. С любого пролетающего вертолета лежащую фигуру обнаружили бы даже ночью. Рокотов добрался до вентиляционного люка, подцепил его лезвием мачете и вскрыл, как консервную банку. Просунул голову внутрь, посветил фонариком.
Огромный склад, заваленный строительными материалами.
«Сойдет», - решил биолог, будто у него был иной выбор.
Спрыгнул с пятиметровой высоты и посмотрел вверх. Неплотно прилегающая крышка люка особенно не выделялась.
За полчаса он внимательно обследовал свое новое убежище и остался доволен. На складе стоял крепкий дух олифы, смешанный с вонью свежего рубероида и запахами краски. Собакам тут делать было нечего.
В углу обнаружилась куча войлочных листов. Владислав откопал себе место у стены и забрался, как в кокон, предварительно поставив у ворот легкий алюминиевый уголок из прислоненной неподалеку связки. При открытии створки уголок свалится, сыграв роль примитивной сигнализации. Злого умысла никто не заподозрит - ну, вывалился и вывалился из неплотно собранной пачки. Бывает. Хорошо, что легкий уголок, а не чугунный рельс. Даже если кому по башке и врежет, ничего не будет, кроме матюгов в адрес нерадивого кладовщика или растяпы грузчика.
Рокотов блаженно растянулся на войлоке и задремал.
Три палубных истребителя бомбардировщика «F/A 180 Хорнет» с промежутком в минуту стартовали с авианосца в Эгейском море.
Построившись равнобедренным треугольником, самолеты легли на курс «ноль один пять». До цели им было лететь около полутора часов.

Глава 5
НЕТ БУБЕЙ, ХОТЬ...

Над горой Дева «Хорнеты» перестроились в одну линию, опустились до высоты в шестнадцать с половиной тысяч футов и активировали боевой режим систем предупреждения о радиолокационном облучении ALR 67. Согласно данным спутниковой разведки, несколько дней назад югославы перебазировали в район границы Косова с Албанией несколько зенитно ракетных комплексов «С 75». Несмотря на то что такая техника уже устарела, пилоты НАТО опасались любой запущенной с земли ракеты, вне зависимости от сроков ее изготовления и годности. И не без оснований - за полтора месяца боевых действий, не имея современного в западном понимании вооружения, сербские зенитчики сбили сорок шесть самолетов Альянса, девять беспилотных аппаратов и тридцать семь истребителей, включая два пресловутых «невидимки» «F 117А». Только пяти из подбитых летательных аппаратов удалось дотянуть до сопредельных стран.
Еще хуже ситуация была с ракетами «Томагавк». Из более чем двух тысяч выпущенных по территориям Косова и Сербии ракет лишь немногим удалось поразить выбранные объекты. Большинство реактивных снарядов стоимостью по миллиону долларов каждый поражали либо пустые поля, либо разрывались в воздухе, либо не срабатывали и валились на землю бесполезными металлическими болванками. Часть еще уходила мимо цели и залетала в Болгарию, Венгрию и Албанию, разнося дома мирных жителей и распугивая скот.
Престижу НАТО такие случаи явно не шли на пользу.
Поэтому основной упор стратеги из Брюсселя и Вашингтона сделали на точечные удары ракетами класса «воздух земля».
Но и тут все пошло наперекосяк.
Против высокоточного западного оружия сербы применили доселе неизвестный способ противодействия, предложенный по Интернету одним российским ученым. Выяснив, что головки самонаведения противорадарных ракет НАТО реагируют на излучение в диапазоне от тысячи до двух тысяч мегагерц, русский Кулибин сообщил югославам следующее - сей спектр волн используется в микроволновых печах, и ракета, как не умеющая самостоятельно думать летающая железка, примет включенный кухонный агрегат за мишень и благополучно его поразит.
Спустя три дня после сообщения по Интернету вся Сербия выволокла на пустыри микроволновые печки с тянущимися за ними десятками метров провода и подключила питание.
Результат превзошел все ожидания.
На печки посыпался град AGM 45A «Шрайк», AGM 78 «Стандарт» ARM и AGM 88A «Харм». Даже суперперспективные, умеющие выделять ложные цели AGM 136 «Такит Рэйнбоу» не избежали общей участи и самозабвенно лупили по несчастным изделиям фирм «Мулинекс» и «Самсунг».
Перерасход противорадарных ракет достиг в НАТО фантастических размеров. А количество «радаров» не только не уменьшалось, но и возрастало день ото дня. Пилоты впали в тихую панику. Бортовые компьютеры при подлете к любому сербскому городу фиксировали радиоизлучение с сотен точек. И неизвестно было, какая из них радар зенитного комплекса...
На последнем отрезке пути пилоты «Хорнетов» подключили панорамные камеры LST/ /SCAN AN/ASQ 173. Запись бомбометания была крайне важна для отчета о «гуманитарной миссии» Альянса. Пресс секретарь НАТО Джеми Шеа на ежеутренних бриффингах обожал демонстрировать кадры героических действии летчиков.
В левых верхних углах центральных консолей зажглись зеленые светодиоды.
Три истребителя бомбардировщика упали на мирно спящий лагерь албанских беженцев, как три совы на зазевавшуюся крысу. С внешних пилонов сорвались двенадцать бомб с лазерным наведением GBH 12, и через семь секунд шесть тонн взрывчатки разметали стоящие кругом трактора и повозки.
По земле прокатился огненный вал, убивший триста из четырехсот двадцати беженцев.
«Хорнеты» совершили разворот, и на головы мечущихся людей обрушились бомбовые кассеты GBH 59, довершившие начатое дело.
Пилоты не подозревали, что их подставило собственное командование.
Согласно полетному заданию, они наносили удар по колонне югославской бронетехники, закамуфлированной под мирный караван. Летчикам никто не сообщил, что из оружия в данном квадрате лишь у одного албанца в машине было спрятано древнее охотничье ружье.
И все.
В радиусе пяти километров от лагеря не было ни одного солдата.
Командир эскадрильи взглянул на экран системы управления огнем, по которому расплывалось белесое пятно, и отдал приказ уходить. Задание было выполнено на «отлично», следовало побыстрее оказаться под прикрытием двух звеньев французских истребителей «Мираж 2000», ожидающих бомбардировщики на границе с Албанией.
Пилоты не знали еще одного факта - помимо миниатюрных бомб, в кассетах находились и осколки снарядов югославской артиллерии, с номерами и техническими обозначениями, собранные на полигонах Сербии полгода назад по личному распоряжению Вука Драшковича и тайно переданные эмиссарам из Лэнгли. Теперь любая независимая экспертиза могла подтвердить, что четыре сотни безоружных косоваров были убиты при обстреле регулярной югославской армией, использовавшей для этого зверства гаубицы калибра 125 и 152 миллиметра.
То, что экспертиза будет проведена, в штабе НАТО не сомневались. И хорошо к ней подготовились. Всего за семьсот тысяч долларов, переданных Драшковичу на нужды его партии.
Створка ворот ангара со скрипом открылась, зазвенел упавший алюминиевый уголок, и в помещение хлынул солнечный свет.

Предыдущая страница 6 Следующая страница


7 Дмитрий Черкасов

Рабочий день на складе в Градеце начался совершенно так же, как и на десятках тысяч складов по всему миру.
Сначала в ангар залетел маленький толстячок в мятом сером костюме и вихрем промчался мимо стеллажей. За ним не спеша, с достоинством истинных пролетариев, шествовали три грузчика. На их лицах лежала печать озабоченности предстоящим огромным объемом работ. В глазах застыла уверенность в том, что и на этот раз им удастся не уронить себя и сторговаться с начальником о существенном снижении плана.
Толстячок затараторил, размахивая руками, и ткнул в пирамиду ящиков в дальнем углу ангара. Потом развернулся, пробежал на середину склада и указал на громоздящиеся до потолка пачки листов шифера.
Грузчики одновременно разыграли изумление, плавно перешедшее в тягостное раздумье.
Толстячок возопил, подняв кулак и размахивая им перед физиономиями трех амбалов.
Пролетарии развели руками. Мол, с этим и за неделю не справиться, не то что за смену.
Толстячок пронзительно взвизгнул и выкатился во двор.
Грузчики угрюмо потянулись вслед за ним.
Победил, естественно, коллектив. Спустя полчаса раскрасневшийся толстячок сдался и уполовинил объем работ. Грузчики для виду повздыхали, почесали затылки и устроились на первый перекур. Ибо без перекура ни один славянин никогда за работу не примется.
Наблюдавший всю эту картину Влад тихонько хмыкнул.
Трое македонцев затушили окурки и за час перекидали на въехавшую в ангар грузовую машину всю дневную норму. Двое пожали руку третьему и отправились куда то по своим делам. Молодой парень, оставшийся на складе, запер ворота, оставил для прохода небольшую дверь и растянулся на кипе войлока буквально в трех метрах от схоронившегося Рокотова. Закурил, осторожно стряхивая пепел в консервную банку и следя за тем, чтобы искорка из сигареты не попала на ворс.
Судя по спокойному поведению македонца, вчерашнее происшествие на шоссе и перестрелка в старом форте не вызвали у жителей Градеца особого беспокойства. По крайней мере, насколько понял Влад, грузчики меж собой это не обсуждали. Македонский язык является двоюродным братом сербского, соответственно Рокотов понимал три слова из пяти. Работяги говорили об обеде, о каком то Богдане, о футболе, обсуждали маленькую зарплату.
На улице тоже все было тихо. Не выли сирены, не ходили цепи солдат. Значит, полицейские не проверяли склады и производственные помещения. Будто и не случилось ничего.
Все это было подозрительно и не внушало Рокотову особенного оптимизма. Затихарившийся враг гораздо опаснее. Македонские власти не могли не отреагировать на взорванный полицейский вертолет и на кучу трупов среди развалившихся построек. Даже при условии, что мертвецы не были македонскими гражданами.
Соответственно, что то готовилось. Нечто неординарное и крайне неприятное для беглеца.
Владислав бесшумно лег поудобнее и стал с нетерпением ждать момента, когда развалившийся на войлоке грузчик наконец пойдет домой.
На обычное утреннее совещание были приглашены только Госсекретарь и советник Президента США по национальной безопасности Самуэль Бергер. Хозяин кабинета жестом указал гостям на диван у кофейного столика, а сам, мрачный после ночной ссоры с Хиллари, устроился напротив в глубоком кожаном кресле.
Настроение у всех троих оставляло желать лучшего. Мадлен объелась за ужином жареными свиными ножками и до утра маялась животом. Дополнительную злобу ей прибавил тот факт, что по причине недомогания она не смогла воспользоваться услугами мальчика по вызову, ибо в таком случае ей пришлось бы раз в пятнадцать минут прерывать процесс, дабы в одиночестве покряхтеть на своем любимом розовом унитазе.
Бергер крупно продулся в карты, опрометчиво недооценив уровень игры полковника из корпуса морской пехоты. Тот мастерски блефовал, и Самюэль, собравший на руках «флеш рояль», купился и открыл масть раньше времени. У полковника же выпал «фул хаус». При этом вояка сидел с таким скорбным лицом, будто бы обладал занюханным «стритом» без семерки.
Президент, как уже было сказано выше, получил отлуп от собственной женушки. Часиков в двенадцать он попытался было подлезть к ней под костлявый бочок и склонить к исполнению супружеского долга, но Хиллари оказалась крепче гранита. Выдав язвительную тираду по поводу мужских достоинств муженька Билли, она порекомендовала ему отправиться в пресловутый коридорчик у туалета Овального Кабинета и засесть там в темноте в ожидании пробегающей секретарши из ночной смены. Или, на худой конец, вспомнить молодость и слиться в экстазе с агентом Секретной Службы посимпатичнее. Намек на «голубизну», коей Президент не брезговал в колледже, окончательно отвратил Билла от супруги. Он даже в запале бросил что то о разводе, вызвав у Хиллари презрительный смешок. Судебного разбирательства и раздела имущества жена Президента не боялась.
- Итак, Китай, - глава Соединенных Штатов определил первую тему разговора. - Что у нас с проблемой посольства?
- Ничего утешительного, - Госсекретарь отхлебнула минеральной воды, от чего у нее в животе забурлило, - разведка КНР активизировала свою агентуру на нашей территории. Выясняют малейшие подробности подготовки вылета бомбардировщиков, дают за информацию любые деньги.
- Ну, этого как раз опасаться не следует, - советник по национальной безопасности вяло махнул рукой. - Пентагон стоит намертво. Произошла ошибка, мы принесли свои извинения и соболезнования, выплатим компенсацию семьям погибших, и все. Вопрос будет закрыт. Положительное сальдо Китая от торговли с нами сейчас равняется четырем миллиардам, так что портить отношения слишком сильно они не будут... Меня беспокоит другое - на фоне балканской операции в Пекин зачастили русские. Говорят, что готовится визит Бориса.
- Это обычное дело, - не согласилась Мадлен, - визит давно назначен, так что поездки русских дипломатов не выходят за рамки стандартной работы.
- Не совсем так. - Бергер довольно улыбнулся. - Настораживает состав делегации. Сейчас в них начали превалировать эксперты по ракетным и космическим технологиям. Позволю себе провести интересную аналогию, - Самюэль достал из дорогого кожаного кейса пачку ксерокопий газетных страниц, - мои аналитики раскопали кое какие детали... Вот, в марте месяце начинается обсуждение в русской прессе финансирования станции «Мир». Нехватка денег, перспективы дальнейшего полета, возможность затопления орбитального комплекса в Тихом океане. Один из журналистов сразу в нескольких изданиях предлагает продать «Мир» Китаю и тем самым решить массу проблем. Статьи грамотные и технически, и экономически. Основной упор сделан на то, что при таком повороте Китай начнет закупать не только часы в тренировочных комплексах для своих астронавтов, но и технологии. С точки зрения наших экспертов, расчет проведен верно... Так вот. Через две недели после выхода первой статьи изменяется состав делегации, и в него включаются специалисты по ракетно космической технике.
- Сознательный «слив информации»? - предположил Президент.
- Вряд ли, - Бергер наморщил нос, - у русских это мало распространено. Скорее кому то пришла светлая идея, чиновники ее быстро украли и выдали за свою. По нашим данным, журналиста никто никуда не приглашал, он продолжает работать в обычном режиме.
- Это нам невыгодно, - проквакала Госсекретарь, - я имею в виду решение вопроса «Мира». Полеты к своей станции на орбите для Китая автоматически означают доступ к более совершенным носителям. К русским носителям. Это ставит под угрозу перспективу покупки у нас двигателей «Нортропа».
- Как мы можем этому помешать? - спросил Глава Государства.
- Только через своих людей в Администрации Бориса. - Самюэль помешал сахар в чашке и с удовольствием сделал глоток кофе. - Надо дискредитировать саму идею продажи станции. Пусть подкинут пару аргументов о том, что «Родиной торговать негоже» и тому подобное в том же духе. Немного взбодрим наше лобби в их Парламенте, подбросим деньжат... Думаю, миллионов пяти семи хватит. Разрешим поактивнее выступать против войны в Югославии. Они за это схватятся. Выборы не за горами, а на патриотической риторике любая партия набирает голоса. Так что проблема «Мира» будет решаться в ряду более важных вопросов, и на нее почти не обратят внимания.
- Неплохо, - согласился Президент. - Подготовьте документы, я подпишу. Тогда, если с Китаем все, перейдем к Милошевичу. Что нам известно о его беседах со спецпредставителем русских?
- Почти все, - Мадлен вступила в разговор, усевшись на своего любимого конька. - Спецпредставитель Бориса полностью выполнил все инструкции, которые ему передали в Бонне. Склоняет Милошевича разрешить сухопутному контингенту занять Косово. Тот пока упирается, но уже по инерции. Бывшие коммунисты все такие - сначала не идут ни на какие уступки, потом разом принимают все условия. Даже не торгуясь... Осталось подождать несколько недель.
- Сколь эффективны наши ракетные удары?
- Достаточны для того, чтобы в больницах уже начал ощущаться дефицит лекарств и коек для раненых. По нашим сведениям, ситуация с медикаментами подошла к критической отметке. Я бы рекомендовала увеличить количество кассетных боеприпасов и рассеивание прыгающих мин.
Президент поежился. С такими задатками, как у Олбрайт, ей бы служить надзирательницей в фашистском концлагере, а не на посту министра иностранных дел. Но дело превыше всего. Со своими обязанностями Мадлен справлялась прекрасно, затыкая рот любому, кто выражал недовольство глобальной экспансией США.
С кассетными бомбами и минами Президент ходил по лезвию бритвы. Он недавно подписал международное соглашение о запрещении данных видов оружия и публично дал слово, что в Штатах подобных зарядов нет.
- Я подожду заключения Кларка, - наконец нашелся Билл Клинтон. - А что с подготовкой сухопутного этапа?
Госсекретарь открыла рот, но Бергер ее опередил.
- Прямое столкновение с сербами нежелательно. Слишком велика опасность потерь. В Косово находится до ста тысяч обученных солдат и большое количество бронетехники.
- Мы же планировали уничтожить ее за первые недели!
- Не получилось, - невозмутимо отреагировал советник по национальной безопасности, - сербы применили тактику Второй мировой войны, которой они научились у русских. Понастроили фанерных макетов танков, обтянули их фольгой и подставляют под наши истребители. Ракета реагирует на большую площадь металлической поверхности и ударяет... То же самое с артиллерией и с самолетами. Достоверно известно только об одном сожженном югославском «МиГе». Да и то - случайно. Остальные сербские истребители пока целы.
- Я поручу Пентагону пересмотреть условия контрактов с «Хьюзом», «Боингом» и «Паккардом», - мрачно заявил Президент, - они слишком много обещали по своим сверхумным ракетам, а на практике ничего не работает.
- Просто сербы оказались хитрее, чем мы думали, - успокоил Самюэль, - все бывает. Но их выдумки кардинального перелома в ход операции все равно не вносят.
Президент постучал пальцами по полировке стола.
- Хорошо. Вопрос с оборонным заказом немного отложим. До завершения боевых действий. Что у нас с будущим президентом Косова?
- Ругова или Тачи, - предложила Госсекретарь. - Я бы выбрала второго. Авторитетен, ходит на коротком поводке, молод.
- На достаточно ли коротком? - поинтересовался Бергер, у которого были свои источники информации о лидере УЧК. В радужные перспективы плодотворного и открытого сотрудничества с главным косовским наркоторговцем и сутенером он не верил ни на йоту.
- Пока не срывался, - неприязненно заметила Олбрайт.
- Надо послать на встречу с кандидатами Джека Рубина, - посоветовал Самюэль, - пусть переговорит с обоими и представит отчет.
- Согласен, - кивнул Президент. - А теперь давайте обсудим рейтинг...
Худощавый смуглый морской пехотинец сделал кувырок через голову, прокатился в метре от правого борта стоящего рядом с тренировочной площадкой светло песочного HMMWV M998, довольно умело изобразил «хвост дракона», крутанувшись из приседа, промазал по ногам противника, рывком поднялся во весь рост и попытался прямым ударом достать уворачивающегося Сеймура Кларенса.
Сержант ростом шесть с половиной футов перехватил солдата под предплечье, дернул на себя и опрокинул на спину, как кеглю в боулинге. Зафиксировал ребро стопы у горла поверженного и повернулся к строю пехотинцев.
- На финальном этапе - добивание.
- Класс, - шепнул один из рядовых, с восхищением глядя на стремительные движения чернокожего инструктора. - Три очка на соревнованиях и чистая победа.
Упавший пехотинец резво вскочил на ноги.
- Встать в строй! - Кларенс прошелся вдоль замершей шеренги. - На сегодня все. Прошу учесть, что батальон переведен на усиленный вариант несения службы. Никаких выходов в город. Послезавтра я проведу тренировку по противодействию диверсионной группе. Как раз ваша смена. Так что не расслабляйтесь. Вольно! Разойдись!
Морские пехотинцы потянулись в казарму. Сержант обошел огромный джип, походя стукнул его ладонью по капоту, миновал ангар с ракетным вооружением для вертолетов и приблизился к троим техникам, копавшимся во чреве «Апача».
- Проблемы?
- Нет, сэр, - молоденький технический специалист, только только окончивший колледж, даже не повернул головы, зажав в руках шнур, свитый из десятков разноцветных проводов, - обычный регламент.
- Машина так и будет стоять под открытым небом?
- Приходится вытаскивать, - пробурчал пожилой механик, стоявший на приставной лесенке, - прогон винта в помещении запрещен, вы же знаете.
- Постарайтесь не оставлять на ночь, - Кларенс поправил берет, чуть сбившийся во время тренировки, - мешает обзору с вышки.
- Ничего не поделать, - механик спрыгнул со стремянки, - придется с этим смириться... Регламент на два дня рассчитан. Раньше никак не управимся.
- Тогда хотя бы вытаскивайте машину на центр плаца, - попросил сержант, - а то у стены она плохо видна и в случае тревоги ее зацепит джип с патрульной группой.
- Это можно, - согласился пожилой техник, растягивая буквы, как истинный уроженец Техаса, - передвинем, не волнуйтесь.
Сеймур коротко отдал честь, дав этим самым понять, что разговор закончен. Техник просто кивнул и вернулся к своим делам.
Сержант обошел базу по периметру, придирчиво оглядывая заступивших в караул морских пехотинцев. Вчера вечером командир батальона назначил его ответственным за проверку постов. Кларенс чрезвычайно строго относился к поручению, как он привык делать за всю свою пятнадцатилетнюю службу в Корпусе. По возвращении в Штаты ему должны были присвоить шестой класс квалификации и предложить самому выбрать место дальнейшей службы. Такой чести удостаивались немногие. Обычно морских пехотинцев не спрашивали, где бы они предпочитали служить.
Кларенс уже решил для себя, что попросит место инструктора по рукопашному бою в тренировочном лагере на Окинаве. Ему давно хотелось побывать в Японии, но туристическая поездка стоила слишком дорого. А так он получал и солидную прибавку к зарплате, и хороший плацдарм для карьерного роста. Пара лет, проведенных на Окинаве, - и можно будет перевестись в Куантико, в Академию на должность начальника полигона.
Для чернокожего парня, родившегося в малюсеньком городке в штате Вермонт, такой жизненный путь представлялся пределом мечтаний. Он единственный вырвался в большой мир, остальные члены семьи так и остались малообразованными сельскохозяйственными рабочими с кругом интересов, ограниченным бутылочкой виски и бесконечными шоу по телевизору. Они ничего не хотели, ни к чему не стремились, просто сидели на диване и тупо пялились в голубой экран. После двенадцати часов, проведенных в поле под палящим солнцем.
До Кларенса гордостью городка был сын ирландского священника, дослужившийся до унтер офицера ВВС. Остальные становились максимум рядовыми, если их до этого не выгоняли из армии или не сажали в тюрьму за наркотики. Сеймур стал первым, сделавшим карьеру в элите американских вооруженных сил.
Первым за столетнюю историю городка Гранд Вариорз.
Македонец уходить не собирался.
Повалялся на войлоке, покурил, а теперь сидел на ящике и читал газету.
Владислав ясно слышал, что грузчики прощались «до завтра». Значит, молодой парень либо ждал какой то груз, либо просто не хотел идти домой. Ворота заперты, машина ушла, начальство отсутствует.
«Что он тут забыл? - Рокотов осторожно поменял позу. - При нем мне не вылезти... Вот черт, сидит и сидит! Шел бы ты, парень, подальше отсюда, а то я сейчас описаюсь... - биолог немного поерзал, - время уже позднее, три часа. Пора обедать. Или он на диете?»
Наконец появился тот, кого парень ждал. Вернее, та. Молоденькая девушка скользнула в дверь, чмокнула грузчика в щеку и принялась выставлять на прикрытый салфеткой ящик судки с едой.
«Ага... Обед с доставкой. Славно. Теперь они могут часа три просидеть. Во мне везет! Или толпа идиотов за мной бегает, или влюбленная парочка мне выход перекрывает. Не хватает только, чтобы они на моей куче войлока любовные скачки устроили... Тогда точно заору! Смеху будет - ужас сколько! Навсегда у них охоту к сексу отобью».
Пока парень ел, девушка щебетала о городских новостях. Грузчик заинтересованно кивал, поддакивал и что то мычал с набитым ртом.
Разговор шел по сербски.
Как понял Влад, молодые люди собирались в скором времени пожениться. Главным препятствием являлось отсутствие собственного жилья. Элена уговаривала Ристо бросить работу на складе и пойти в контору, где молодым семьям предоставляли квартиру. Македонец важно кивал. Однако для того, чтобы перейти на другую должность в строительной фирме, требовалось закончить какие то курсы. А Ристо не горел желанием садиться за парту.
Рокотову захотелось вылезти и наставить молодого человека на путь истинный. Но он сдержался.
Девушка подлила жениху горячего чаю и переключилась на вчерашние события.
Владислав навострил уши.
- Кошмар какой то! - Элена широко распахнула и без того огромные карие глаза. - Только к утру закончили трупы собирать. Галка говорит, что там человек пятьдесят убитых.
«Врет твоя Галка, - биолог улыбнулся, - от силы десяток наберется...»
- Ерунда, - солидарно выступил Ристо, повторяя мысль лежащего в пяти метрах русского, - Галкины слова надо делить на тридцать восемь. Небось нашли два тела, а молва превратила их в полсотни.
- Нет, точно не два. Мой дядя вчера на место выезжал, так до сих пор не вернулся. Если б два, так давно бы дома был.
- Ну пять, - Ристо закурил, прихлебывая чай, - но никак не пятьдесят. А что по поводу этого парня из «мерседеса» говорят?
- Ой, разное! Вроде его возле площади видели... Сейчас там облава.
- Опять врут, - хмыкнул македонец, - у страха глаза велики. Не такой дурак этот парень, чтобы в город переться.
«Эх, дорогой, ты еще не знаешь, какой я на самом деле дурак...» - грустно подумал Рокотов.
- Киро его видел, - вдруг вспомнила Элена.
- Серьезно?
- Ага. Он с ним по дороге чуть не столкнулся, когда мороженое вез.
«Тот парнишка на грузовичке, - сообразил Влад, - с розовым кузовом... Пусть Богу молится, что не попытался меня остановить. А то бы сейчас рассказывал свои истории не друзьям, а апостолу Петру».
- И что Киро?
- Перепугался, конечно, - Элена захлопала ресницами, - а ты бы не испугался?
- Думаю, нет, - независимо ответил Ристо.
«Щас! Ты, братец, пушку не видел, потому такой крутой... Может, проверим?»
- Да ладно тебе, - улыбнулась девушка, - передо мной то не выпендривайся. Тот парень был с оружием. Глупо бросаться на автомат с голыми руками.
- Никто не говорит, что бросаться. Я бы просто помощь предложил. Как я слышал, он этих проклятых албанцев замесил. Так что он наш... Жалко, что он уже далеко.
«Это смотря как считать...»
- Думаешь, он успел уйти?
- Естественно. - Ристо погладил невесту по плечу. - Скорее всего, это диверсант из Сербии, был тут со специальным заданием. И вряд ли один. Может, его и группу вертолет ночью забрал.
- Полицейские так не думают...
- Скажите пожалуйста! - ехидству Ристо не было предела. - Не думают они... Да они вообще думать не умеют. Только штрафы за парковку вовремя выписывают да ракию хлещут.
Отношение к органам правопорядка во всех славянских странах примерно одинаково. Видимо, это связано с тем, что в полицию идут далеко не самые умные и не самые честные индивидуумы.
Рокотов с Ристо полностью согласился. Разумеется, молча.
- Да наши полицейские, даже если захотят, никого поймать не смогут! - разошелся македонец. - Они вон своего начальника в здании управления по полчаса разыскивают. Видел один раз... Ходят, как стая шимпанзе, и у всех выспрашивают. Мол, не подскажете, куда это господин Джинджич подевался? А то нам на патрулирование выезжать надо, а документы еще не подписаны...
Элена прыснула. Ристо явно обладал неплохими актерскими способностями и изобразил грустных полицейских один в один. Правда, в его исполнении они больше походили на пациентов психоневрологических диспансеров. Постоянных и с сильной задержкой умственного развития.
- Перестань... У меня дядя полицейский.
- Исключения только подтверждают правило, - нахально выдал Ристо. - И долго наши мыслители в форме будут ловить призрак диверсанта?
- Не знаю. До вечера, наверное. Город взяли в кольцо. Говорят, что он еще здесь.
- Интересно, а как они это узнали и почему так уверены?
- Американцы с базы помогли. Всю ночь на своих вертолетах окрестности прочесывали... С какими то приборами, что на тепло реагируют.
«Вот это плохо! - Рокотов насупился. - Тепловизионные игрушки мне совсем ни к чему. С таким подходом мне из города не уйти. Либо придется сидеть здесь неделю. Но это очень опасно. В любой момент обнаружить смогут...»
Ристо задумался и пожевал губами.
- Вертолеты, говоришь? Это меняет дело... Значит, группу никто не забирал, и они действительно могут быть здесь. За наших то я уверен, не выдадут, но вот шептары... Сразу побегут к своим дружкам янкесам. Надо как то помочь...
- Милый, что ты такое говоришь? Как мы поможем?
- А элементарно! - македонец снова закурил. - Подбросим им приманку. Я пойду в полицию и скажу, что видел недалеко от склада прячущегося человека. Якобы он побежал к карьеру. Туда, где шахты.
«Ишь, чего удумал! Да для начала они склад обыщут! И меня тепленького выволокут! Правильно говорят, что дорога в ад благими намерениями вымощена...»
Рокотов приподнялся на локтях.
- А если они действительно там скрываются? - Элена остудила пыл жениха.
- А чего им там делать? - вопросом на вопрос отреагировал Ристо. - Шахты давно обвалились, никто в здравом уме туда не полезет. Даже если они и сунулись туда, так давно ушли. А полицейским и американцам там на три дня работы хватит. Они ж не профессионалы, полезут... Вот кого нибудь и засыпет. Пока будут своих откапывать, диверсанты уйти успеют.
- А поверят тебе? - продолжала сомневаться Элена.
- Разве есть другое предложение? Поверят, никуда не денутся... Им сейчас любая информация нужна, чтобы поиски изобразить. Лучше, чем моя, не придумаешь.
- Врать, конечно, плохо, но не в этом случае, - согласилась сербка. - Тогда не рассиживайся и иди быстрее. Вечером расскажешь.
- Лады, - Ристо поднялся с ящика, - побежал. Ох, и попляшут они у меня!
- Вот уж фигушки! - листы войлока откинулись, и вдоль стены поднялась темная фигура со скрещенными на груди руками. «Хеклер Кох» остался лежать под материей: Влад не хотел никого пугать. Хотя своим эффектным появлением чуть не отправил Элену в обморок.
Сербка закрыла рукой рот, Ристо выпучил глаза.
Русский биолог дружелюбно улыбнулся...
Смена, отслеживающая перемещения и встречи районного прокурора Алексея Терпигорева, явилась на доклад в установленное время. Стажеры Главного Разведуправления по одному просочились на седьмой этаж панельного дома и скрылись за стальной дверью конспиративной квартиры, снятой по поддельному паспорту через газету. Жильцы вели себя так тихо, что соседям казалось, что в квартире никто не живет. Однако любого, кто попытался бы проникнуть незваным гостем в эту двухкомнатную «распашонку», ждал неприятный сюрприз - двое широкоплечих и немногословных крепышей, вооруженных новейшими автоматами АН 94.
Отработка зачетного задания проходила в боевом режиме. Со всеми мерами предосторожности, с контрнаблюдением, с возможностью «острой» акции при опасности расшифровки.
В ГРУ не шутят.
Даже тогда, когда студенты из специальной школы проходят стажировку на своей территории. Боевой режим мобилизует и не дает возможности отнестись к порученному делу с ленцой, как это бывает в других учебных заведениях. Расчет только на себя и на товарища, обеспечивающего тыл, - вот основополагающий принцип подготовки высококлассного агента.
Других школа под номером сто десять не выпускала.
Борис, по праву закрепленного за группой наставника, определил порядок выступлений. Крепыши молча скрылись в соседней комнате. Один уселся у окна, другой - перед монитором компьютера, на который были замкнуты все внешние системы контроля.
Первое слово досталось Николаю.
- Прослушка малоэффективна, - худощавый юноша в очках повертел в тонких пальцах авторучку, - объект предпочитает отделываться общими фразами. Все разговоры о делах замыкает на личные контакты. Дважды связывался с Жирдяем, один раз - с Очередником... По вопросам, не имеющим отношения к точкена Васильевском. Фиксация прилагается. Удалось выяснить, что у объекта есть мобильник, но по каталогам фирм он не проходит. Соответственно, телефон висит на левом человеке. Предположу, что на какой то коммерческой структуре... Сканер взял номер, сейчас ставим его на звук.
- Хорошо, - Борис невозмутимо посмотрел на Николая. - Общее впечатление от объекта?
- Мелкая скотина. Использует должность для решения своих личных вопросов. Для интереса проверили соответствие его ответов заявителям реальному положению в уголовных делах. Взяли три. По всем соврал. Одному мужику, который проходит потерпевшим по делу о вымогательстве, объект сказал, что обвиняемый в розыске. Потом тут же позвонил следаку, у которого дело, и посоветовал перевести квалификацию на «самоуправство», чтобы прикрыть по амнистии. Двум другим пообещал немедленно разобраться с задержанием их родственников. Естественно, делать ничего не стал. Даже не затребовал постановления для прокурорской проверки. И вообще - он в кабинете и дома почти не бывает, - Николай отложил ручку, - сообщает секретарю, что убыл в горпрокуратуру или еще куда нибудь, а сам едет по своим делам.
- Да по кабакам он шатается. С барыгами, - вмешался низенький мужичонка в сереньком пиджаке, что шили в советских ателье лет двадцать назад, Георгий, прирожденный топтун, умевший быть незаметным и в толпе, и в пустыне.
- Озвучим мобильник - будет больше информации. Гера, ты барыг проверил?
- А как же! Пятеро армян с Сытного рынка, держат там цветочные ряды и магазин стройматериалов, местный авторитет из бывших ментов, сейчас владеет компьютерной лавкой, и десяток мелких торгашей. Я «зонтиком» взял отрывки разговоров, но нашего интереса там нет. Через Свинорыла барыги договариваются с налоговой и таможней. Прямой уголовки нет, но на увольнение по несоответствию должности хватит. Хотя в наше время этим никого не удивишь.
- С миру по нитке, - спокойно заявил Борис. - Коготки у этого прокуроришки хорошо увязли. Так что есть перспективы. Стас?
Высоченный, под два метра Станислав обеспечивал дальний круг, не подходя к объекту слишком близко. Фиксировал номера автомобилей, подозрительных людей, прикрывал работающего почти в непосредственном контакте Георгия.
- Ничего. Похоже, что интерес к Свинорылу проявляем только мы. Это объяснимо. Такая мелкая сошка ни серьезный криминал, ни излишне настырных журналистов волновать не будет. Его потолок - сокрытие улик на районном уровне по делам о мошенничестве или неоднозначном вымогательстве.
Борис покивал. Независимый анализ и рассуждения об объекте слежения им приветствовались. Стажеры учились определять тип объекта по мелким деталям и соответственно строить схемы поведения.
- С квартирным бизнесом он связан, видимо, давно, - продолжил Стас, - я тут поднял сводки с того дня, как он заступил в должность, и обнаружил, что за эти три года аферы с недвижимостью и разные непонятные обмены разъезды переезды выписки прописки расцвели в районе махровым цветом. Двадцать семь жителей выписались в никуда, сорок один не прибыл на место нового проживания. И ни одного уголовного дела. По девяти случаям, когда появлялись заявления, Свинорыл подписывал отказ. Якобы факты не подтверждаются... Маринка вон в приемной поторчала пару дней, - стажер кивнул на молчащую девушку, - так наслушалась о прокуроре по полной программе.
- Я думаю, она сама расскажет.

Предыдущая страница 7 Следующая страница


Косово поле. Балканы 8

- Так почти нечего рассказывать, - девушка закинула ногу на ногу, - все до тошноты знакомо. Свинорыла вечно нет на месте, его заместители ничего без начальства не решают, ответов ждут месяцами, людей запирают в СИЗО без достаточных на то оснований. Все ругаются, но изменить ничего не могут. Жирдяй и Очередник в здании прокуратуры не появлялись.
- Ребята позавчера прессанули Очередника, - сообщил Борис, - для затравки. Глядишь, и забегают.
- Может, и нам Свинорыла прессануть? - засмеялся Станислав. - Встретим возле парадной, отнимем ксиву, дадим пару раз по морде.
- А толку? - не понял Борис. - Как залегендируешь нападение?
- Надо думать, - посерьезнел Стас, - но мысль хорошая. В параллель с Очередником. Только надобно увязать как то эти два случая, чтобы они насчет квартиры нашего фигуранта зашевелились. Кстати, ты нам информации побольше не выдашь, что конкретно связывает квартиру на Васильевском и объекты? Было бы проще запутку устроить...
- Все сведения вам переданы, - отрезал Борис, - извольте управиться при дозированной информации. Не забудьте, что при зачете будет сравниваться реальное положение дел с теми наработками, что вы накопаете. И не надо угадывать! Только подтвержденные факты. Кто, как, зачем приватизировал эту квартиру и где нынче ее хозяин.
- Известно где. В колумбарии. Место у меня записано, - Георгий вытащил блокнот.
- Это по официальной версии. Даю наводку - она не вполне соответствует действительности.
Стажеры переглянулись. Куратор немного отступил от правил, показав краешек нового игрового поля.
Однако с тем же успехом это могла быть и очередная проверка.
Борис загадочно улыбнулся. Ребята ему нравились - собранные, целеустремленные, готовые землю грызть в поисках правильного ответа. И в то же время не зацикленные на инструкциях. Службе наружного наблюдения ГРУ росла достойная смена.
Ристо шумно выдохнул и сделал шаг вперед, прикрывая собой Элену. В храбрости молодому македонцу нельзя было отказать.
- Ну ну ну! - Рокотов показал пустые руки. - Это уже лишнее. Я же не собираюсь на вас нападать, иначе действовал бы по другому.
- Кто вы такой? - Ристо собрался с мыслями.
- Тот, о котором вы только что говорили. Очень одинокий диверсант. Как петушок на картине у Карлсона.
- Какого Карлсона?
- Опять начинается... Вы что, в детстве сказок не читали?
- Почему, читали! - обиделся юноша, не осознавая комизма ситуации.
- Астрид Лингрен знаете? - спросил занудливый Владислав.
- Конечно!
- Тогда быстрее соображайте. А то мне в туалет пора. Кстати, где он у вас?
- Там, - Ристо автоматически показал на дверцу в углу анцара.
- Никуда не уходите, - попросил биолог и скрылся в уборной.
Когда он вернулся, македонец оживленно шушукался со своей невестой. Первый испуг уступил место здравому смыслу.
- Вас надо немедленно спрятать! - безапелляционно заявила Элена. По видимому, в этой паре она занимала лидирующее положение.
- Легко сказать...
- Легче, чем вам кажется, - сербка бросила на Влада оценивающий взгляд, - мы отведем вас к Богдану.
- Стоп. Кто такой Богдан?
- Это серб. Живет недалеко отсюда, - пояснил Ристо. - В прошлую войну он воевал вместе с Арканом.
- Я не имею отношения к Аркану, - честно признался Рокотов, - и, собственно, к сербскому спецназу тоже... Я русский. Воевал, конечно, на сербской стороне.
- Русский? - изумился македонец, - настоящий, из России?
- Ты это потом выяснишь, - Элена оборвала жениха, - как и то, почему наш гость оказался в Македонии. Сейчас есть дела поважнее.
- Полностью с вами согласен. Позвольте представиться - Владислав. Некоторые называют меня Тигром. Даже не знаю, почему, - биолог немного покривил душой, внимательно следя за реакцией своих визави.
- Ристо Лазаревски, - македонец протянул руку.
- Элена Павлич, - девушка сделала изящный книксен, но рассмеялась и покраснела.
- Давайте перейдем на «ты», - предложил Рокотов, - молоды мы для того, чтобы выкать.
- Давай, - легко согласился Ристо.
- Хорошо, - кивнула Элена, - так как мы действуем дальше?
- Надо сообщить Богдану, - заторопился македонец. - Закроем склад и сбегаем за ним...
- Ага, - девушка саркастически скривила губки, - а его не окажется дома. Или в то время, пока мы будем бегать, кто нибудь сюда заглянет. Или Владиславу что то почудится и он предпочтет уходить в одиночку...
- Так, ребята, - Рокотов прервал оживленную беседу, - на самом деле мне бы не хотелось, чтобы вы подвергали себя риску. Если есть возможность тихо и незаметно смыться, то покажите мне правильный путь. Дальше я сам выберусь.
- Об этом не может быть и речи! - Элена замахала руками. - Вы... ой, то есть - ты никуда один не пойдешь. Все дороги перекрыты, утром подошли войска из Скопье. Надо переждать хотя бы несколько дней... Делаем так - вы оба остаетесь и сидите тихо. А я отыщу Богдана, переговорю с ним, и мы придем сюда. Заодно принесем одежду. Ты же не пойдешь в таком виде по улице.
- У меня еще автомат имеется. Там, - Влад ткнул пальцем в войлочную кучу.
- А пулемета у тебя нет? - съязвила неугомонная сербка. После пережитого испуга она мгновенно пришла в себя и теперь командовала почище ротного старшины. - С автоматом потом что нибудь, придумаем. Мыло и полотенца тут есть, я принесу заодно бритву. Тебе как то надо себя в порядок привести.
- Ту бритву, что ты мне на день рождения приготовила? - невозмутимо спросил Ристо.
- Ах ты гад! - Элена вспыхнула от корней волос до шеи. - Откуда узнал?
- Есть добрые люди на свете, - македонец победно улыбнулся.
- Вот приедет братик из Струмицы - прибью, - решила сербка.

Глава 6
ХАЧАПУРИ - ЙЕС, ХАРАКИРИ - НОУ...

Элена отсутствовала почти два часа. За это время Рокотов успел в красках живописать Ристо историю своих похождений. Македонец слушал, открыв рот. Несколько раз у него на лице проявлялась тень недоверия, но Влад в таких случаях предлагал не верить на слово, а перепроверить через знакомых сербов. Или сравнить рассказ с публикациями в газетах, вычленив моменты, которые могли просочиться в прессу.
О сбитом «невидимке», о «спасении» капитана Коннора, о разрушении психиатрической больницы в Сочанице, о разгроме банды боснийцев на окраине Влашки Дреноваца Ристо читал. Имя Мирьяны Джуканович также было ему известно. Поэтому, сопоставив факты, македонец признал, что русский на девяносто процентов говорит правду. Тем более что у самого Ристо в Блажево жили родственники, и, если бы Владислав врал, его разоблачил бы один телефонный звонок.
Конечно, о многом из того, что с ним происходило, биолог не упомянул. Чтобы не выглядеть совсем уж лубочным суперменом. В частности - он и не заикнулся про триста тысяч долларов и мешочек с бриллиантами, взятыми в доме у Анте. Сумма была слишком крупной, и Владислав посчитал ненужным посвящать небогатого македонца в детали. В конце концов, многие ломались и на гораздо меньших деньгах. Не то чтобы Рокотов не верил молодым славянам, бросившимся ему на помощь, просто он перестраховывался.
Береженого Бог бережет.
Погибать во цвете лет, если у кого нибудь заклинит голову от кучи зеленых бумажек и горстки прозрачного углерода, сильно не хотелось. Не для того Рокотов шел сотни километров по разгромленному Косову, чтобы сгинуть без следа в почти мирной Македонии.
Впереди была еще масса дел. И основное - ядерная боеголовка, медленно, но верно приближающаяся к берегам Невы. Про атомный заряд Влад тоже ничего не сказал. Уж больно фантастической выглядела история о случайном обнаружении им подозрительной фотографии в кармане френча Ясхара и блицдопросе, на котором албанец выдал детали сделки.
Наконец в железные ворота постучали. Так, как и договаривались - сначала три быстрых удара, перерыв, потом еще два, и затем, с расстановкой, снова три. Ристо пошел открывать, а Владислав встал за стеллаж с ящиками гвоздей и поднял ствол «Хеклер Коха».
Он предпочитал не рисковать понапрасну. Все может случиться. А тридцатикилограммовые коробки, набитые толстенными гвоздями, служили прекрасным укрытием, способным принять на себя сотни пуль без ущерба для прячущегося за ними стрелка.
Вслед за Эленой в ангар стремительно протиснулись двое. Черноглазый парень со спортивной сумкой на плече и толстячок с ярким полиэтиленовым пакетом. Ристо захлопнул дверь.
- Богдан, - коротко представился первый и указал на толстячка, - а это Киро.
- Виделись, - Влад доброжелательно улыбнулся водителю грузовичка с мороженым. - Надеюсь, я, вас не очень напугал.
- Бывает, - Киро махнул рукой. - Хотя на самом деле я чуть не помер от страха.
- Расшаркиваться потом будете, - заявила Элена, - сейчас выбираться надо...
- Как обстановка в городе? - серьезно спросил Рокотов, вновь усаживаясь на ящик и откладывая в сторону пистолет пулемет.
Его новые друзья разместились полукругом на войлоке и огромном рулоне рубероида.
- Напряженно, - коротко сообщил Богдан. - Фактически город взяли в плотное кольцо. Подняли резервистов, подогнали дополнительные полицейские части. Сейчас идут поиски на южной стороне. Если результата не будет, приступят к планомерному прочесыванию местности и обыскам в каждом доме. Но это - только завтра. Сегодня по городу можно пройти спокойно, патрули все на окраинах.
- Мы тоже вроде на окраине, - напомнил Влад.
- Верно, - пока Богдан описывал обстановку, Киро подтянул на середину свободного пространства ящик и выложил из мешка несколько пакетов с едой. Увенчав изобилие бутылью красного вина, он сделал приглашающий жест рукой, - первые посты в пятистах метрах, за рощицей...
- Перекусите, - сказал толстячок Киро, разворачивая салфетки.
- Давайте на «ты», - Рокотов пододвинулся поближе к импровизированному столику. - Хорошо, Богдан, тогда вопрос - если пойдут обыски, что мы будем делать?
- Есть несколько идей. Во первых, тебя можно спрятать у меня в доме. Не найдут, ручаюсь головой. Сам увидишь... Во вторых, можно поговорить с ребятами, кто служил вместе со мной. Прорвать кольцо мы сумеем. И в третьих, половина полицейских - сербы. Они тебя просто «не увидят», даже если столкнутся нос к носу.
- Мне бы не хотелось афишировать свое присутствие здесь, - задумчиво разъяснил Влад. - Чем меньше народа знает, тем лучше... Честно говоря, если бы не гениальная идея Ристо с Эленой насчет сообщения в полицию о том, что они меня якобы здесь видели, я бы не вылезал, а уходил бы в одиночку.
- Сделанного не исправишь, - спокойно вмешалась Элена. - Ты вылез, и теперь наша обязанность тебе помочь.
- Это точно, - подтвердил Ристо.
- Русские, сербы и македонцы - братья, - немного пафосно выдал Киро, - ты не смотри, что наше правительство так себя ведет. Простые люди все на стороне Сербии. Мы ж почти каждый год в Косово ездили. Так что насмотрелись... Человека, который воевал с шептарами и американцами, любой в своем доме примет и спрячет.
- И все же - это крайне опасно для вас, - Рокотов положил на ломоть хлеба солидный кусок жареного мяса, - надо по максимуму избежать риска.
- Никто попусту рисковать не собирается, - деловито заявил Богдан, - чтобы тебя не подставить. Ты давай ешь...
- Чегой то ты грустный, - Димон участливо посмотрел на нахохлившегося Вознесенского.
Несмотря на прекрасную погоду, Иван не радовался вступившей в свои полные права весне. На душе было противно. Он устал от бесконечных хождений по милицейско прокурорским инстанциям, от многочасового ожидания в очередях, от отписок и отговорок, от откровенного нежелания заниматься его делом, от самоуверенной и лживой следовательши. От всего, что было связано с исполнением Закона. Правоохранительная Система раскрылась перед ним во всей красе - с полупьяными оперативниками, с истеричными прокурорами, с жуликоватыми дознавателями, с безграмотностью, лицемерием, фантастическим пренебрежением к человеку, которого эта система была обязана защищать. Всего за месяц Вознесенский из законопослушного человека, верившего в торжество справедливости, превратился в индивидуума, обдумывающего варианты наказания виновных методами самосуда.
- Ага! - Димон наконец понял предмет душевных терзаний приятеля и довольно ухмыльнулся. - Достали... Я тебя предупреждал. Если сейчас отступишь, то потом уж точно ничего не добьешься. С гарантией. Мусоров надо душить, душить и душить. Это архинужно и архиважно. - Димон недавно открыл для себя труды Ленина и теперь цитировал их направо и налево. Ильич со своими бандитскими призывами к расправам над крестьянством и интеллигенцией был бывшему «братку» близок по духу.
- Все без толку, - Вознесенский злобно сверкнул глазами и высыпал в свой кофе пакетик сахару. - Как белка в колесе... Такое впечатление, что они целенаправленно толкают людей на разборки.
- Осторожнее, - Димон понимающе кивнул, - есть такое. Но! Как только ты попытаешься что нибудь сделать самостоятельно, жди беды. Мусора и прокуроришки только делают вид, что им все по фигу. А в действительности - довольно внимательно наблюдают. Это объяснимо... Видишь ли, преступление раскрыть не всегда легко, если оно совершено в прошлом. А вот подтолкнуть человека к беспределу и схватить его на месте деяния - просто. Так что будь предельно аккуратен. Мусорам выгодно, чтобы ты ввязался в разборку.
Они и твое дело закроют - мол, ты опорочил высокое звание потерпевшего, и якобы пресекут преступление. Еще и денежки с тебя попытаются ссосать. За то, что не откроют дело уже на тебя. Знаю, такие варианты проходили...
- Может, в прессе попробовать поднять бучу?
- А смысл? - двухметровый Димон положил на столик руки, которым мог бы позавидовать взрослый самец орангутанг. Два кулака размером с мусорное ведро каждый. Димон нынче подвизался на ниве журналистики, и Иван никак не мог представить, как бывший браток попадает по клавиатуре компьютера, когда печатает свои статейки. Ибо подобными руками было удобно только сгребать снег на улицах, а не тыкать в маленькие клавиши буквы.
Тягу к творческому труду Димон почувствовал год назад. Он немного отошел от преследования разжиревших бизнесменов, накропал несколько эссе и явился с ними в редакцию крупнейшего питерского таблоида. Заместительница редактора, с которой браток пообщался, почуяла в бритоголовом громиле большой потенциал и предложила ему для затравки написать статью об убийствах на религиозной почве.
Димон засел дома и приготовился к приливу вдохновенья. Он выпил две бутылки водки и просмотрел фильм ужасов с «расчлененкой». Водочка оказалась забористой, и к моменту посещения Музы новоявленный репортер дошел до нужной кондиции. За один вечер статья на целый разворот была написана.
Повествование пришлось редакции по вкусу.
Как и читателям.
На нынешний момент Димон был уже довольно известной личностью в журналистских кругах и раз в неделю выдавал на гора парочку «убойных» материалов. Своим личным успехом он считал высосанную на сто процентов из пальца статью о пытках и убийствах бомжей, совершенных якобы некими таинственными «пыточными бригадами». Редкий читатель мог добраться до финального абзаца без того, чтобы его не стошнило в буквальном смысле на яркую багровую страницу.
Материалы Димона изобиловали подробностями и жаргоном. О последнем у него постоянно происходили споры с литературным редактором, по этому поводу она даже бегала консультироваться к академику Лихачеву, у которого защищала кандидатскую диссертацию. Академик на удивление доброжелательно отнесся к специфическим словечкам и посоветовал своей бывшей аспирантке не останавливать творческий порыв нарождающегося таланта. Пусть пишет, как ему удобно.
Радетельница чистоты русского языка опрометчиво поведала о реакции Лихачева виновнику торжества. Димон воспринял одобрение академика как руководство к действию, перешел все границы дозволенного, обозвал в следующей статье прокурора города «мохнорылым уродом» и съездил в Пушкинский Дом, дабы лично засвидетельствовать почтение престарелому столпу словесности, который был немало удивлен визитом широкоплечего верзилы, втащившего в его кабинет ящик коньяка, долго трясшего руку и кричавшего что то о том, что теперь «все наезды пусть переключают на Гоблина». Старенький академик не понял, кто такой этот Гоблин. Ну и слава Богу...
Из Пушкинского Дома коротко стриженный верзила убыл так же стремительно, как и появился, оставив в недоумении сотрудников. И с головой ушел в развитие своего таланта.
- Прессу подключать рано. Можно этим все испортить. А это - архивредно, - Димон задумчиво покачал головой. - Америкосов надо как то взбодрить, чтоб зашевелились... Твоя основная проблема в том, что ты не знаешь ни одного имени тех, кто на тебя навалился.
- Первые двое были ментами.
- Это ты мне говорил... Но вопрос - откуда, из какого отделения? На демонстрации сгоняют ментов со всего города. Иногда даже из области. Искать иголку в стоге сена я тебе не рекомендую. Бесполезно... Если б получить точные данные...
- Ну и что? - Иван пожал плечами. - Это ж менты, их так просто не прихватишь.
- Почему это? - удивился Димон. - Если знать, то можно. Вон, мусоров гасят почти каждый день. Кто денег возьмет, а потом дело не сделает, кто начинает бабки с подследственных вымогать, кто борзеет... Разные случаи. Вон, недавно заместителя начальника РУБОПа подстрелили. Думаешь, братва так обалдела, что стала тухлых ментов замачивать?
- Кто такой тухлый мент?
- А а! Ну, честный, принципиальный... Не суть. Так вот, этого козла по жизни надо было стереть. Он со своими корешами начал бабки делать на имуществе, что у братвы изымалось. Забирали капусту, тачки, хаты, а потом, еще до окончания следствия, заставляли родственников это все переоформлять. Вон Минин, это другой замначальника, на джипе «мицубиси» попался... Сейчас под статьей ходит. И поделом! Нельзя на беде человека себе карманы набивать... При таком раскладе любой братан показания в ментовке даст. Не западло.
- Ну, в честности ментов я на собственном опыте убедился, - Вознесенский откусил кончик эклера, - но моему делу это не в помощь. Все на точке замерзания.
- Это подозрительно, - серьезно сказал Димон. - Значит, готовится подлянка... Слушай, а на тебя уроды из консульства выйти не пытались?
- Нет.
- Так так так... - верзила потеребил пальцами подбородок, - ясненько.
- А почему ты спрашиваешь? - Иван недоуменно уставился на приятеля.
- Анализирую... Странно, что за месяц никаких сдвигов ни в ту, ни в другую сторону. Это не совсем обычно.
Вознесенский не был склонен отмахиваться от слов Димона. Тот как никак обладал хорошим чутьем и огромным опытом. Как никак шесть лет он ходил по лезвию бритвы, добывая себе кусок хлеба «разводками», «стрелками» и «терками». На его мнение можно было полагаться. Если говорит, что ситуация ему не нравится, значит, так оно и есть.
- Ты за собой «хвоста» не видел?
- По моему, нет, - Вознесенский почесал затылок, - но ведь я в этом ничего не понимаю. И специально не приглядывался.
- Придется приглядеться. Что то больно легко тебя в покое оставили... - браток обвел внимательным взглядом зал кафетерия, чуть задержался на маленьком кавказце, что то оживленно обсуждающем с седым мужчиной в серо зеленой форме таможенника, и повернулся к Ивану. - Своей цели они не достигли. Это факт. Задача - была тебя проучить, чтобы ты заткнулся, но ты продолжаешь и статьи о Югославии писать, и по телевидению выступать, и прочее. Значит, в самое ближайшее время они попробуют попытку повторить. Теперь уже наверняка... Ну, убить не убьют, но покалечить могут.
- Ты серьезно?
- Куда уж серьезнее.
- И что же мне делать?
- Первое - просечь поляну. Отсмотреть подходы к дому, чужие машины, группы незнакомых людей... Сбить свой график, чтобы не было периодичности. Чужие «глаза» засекаются довольно просто. У тебя, как я помню, с лестницы есть вход в подвал...
- Верно.
- Проверь, закрыт ли он. Если нет - купи замок и закрой сам. - Димон нахмурился и еще раз обернулся на кавказца с таможенником: - Черт, где то я его видел... Ладно, не суть. Дальше - стрелять они не будут. Сымитируют нападение бакланов. Даже могут ограбить для вида.
- У меня есть газовая пушка.
- Брось, - отмахнулся Димон, - газовик - это туфта... На случай нападения должно быть что то посерьезнее. Причем такое, что не подходит под статью.
- Молоток?
- Ага! С гвоздями. Чтоб в лоб забить! - хмыкнул верзила. - Нет, не молоток. Слушай сюда. Идешь в обычный хозяйственный магазин и покупаешь...
Несмотря на запредельные цены в заведении, таможенник взял себе перекусить не стесняясь. Все равно платит не он, а этот маленький чеченец. Ему нужен разговор, так пусть соизволит раскошеливаться.
Абу безропотно отдал на кассе триста шестьдесят рублей, заказав себе всего лишь стакан сока. Хотя и тот стоил полтинник.
- Как здоровье? - вежливо поинтересовался Бачараев, глядя на жующего мясо визави. Просто так спросил, чтоб разговор поддержать.
Таможенник что то промычал и помахал вилкой. Мол, в порядке все со здоровьем.
- Товар жду, - Абу перешел к теме беседы.
- Угу, - таможенник понимающе кивнул, продолжая набивать рот.
- Надо ускорить...
- Что ускорить?
- Растаможку, да? - Бачараев бросил опасливый взгляд через плечо. За соседним столиком в углу расположились какой то бритоголовый бугай с молодым человеком в светлом деловом костюме. Бугай что то весомо втолковывал собеседнику, рассекая воздух широченной ладонью.
- И в чем проблема? - нервозность коммерсанта не ускользнула от внимания госслужащего. Значит, с товаром не все в порядке. Соответственно, обычный навар удваивается. А то и утраивается.
Таможенник мысленно улыбнулся.
- Нет проблем, да? Просто ждать не хотим... Товар идет хорошо, а ваши его могут месяц на причале продержать. Зачем деньги терять?
- Что за товар?
- Оливки, - Абу причмокнул пухлыми губами, - из Греции...
«Странно», - подумал таможенник. Оливки, конечно, товар ходовой, но не до такой степени, чтобы доплачивать за растаможивание сверх обычной суммы. Жестяные банки могут простоять на складах и полгода, ничего с ними не случится.
- Смотри у меня, - таможенник погрозил Бачараеву пальцем. - Если это наркота, то я вас прикрывать не буду. Свобода дороже.
- О чем говоришь, да? Какая наркота шмаркота? - чеченец закатил глаза. - Траву и опий с Кавказа возят, а не из Греции. Зачем сложно делать, если можно просто?
В словах коммерсанта был резон. Действительно, волочь наркотики из за границы было глупо. Своих навалом. Тем более что Питер был перевалочным пунктом транзита из Азии в Европу, а не наоборот. Пустить груз из Греции в Россию означало пойти против основного потока и испортить бизнес местным кланам.
Внешне невозмутимый таможенник быстро соображал. Если не наркотики, то все равно что то запрещенное. Или не запрещенное, но то, за что таможня вломит сбор, напрочь исключающий хорошую прибыль. Так и так контрабанда. Иначе Абу не стал бы назначать встречу, лично беседовать и кормить обедом, а прислал бы своего помощника с обычным конвертом с парой сотен баксов.
- Партия большая?
- Двадцать тысяч банок, - сообщил Бачараев, - клиенты уже есть...
- Штука, - решился таможенник, назвав пятикратный гонорар. При умелой торговле можно было снизиться до пятисот. - Но часть сборов все равно придется заплатить через кассу...
- Нет вопросов, - неожиданно легко согласился Абу, - мы можем даже все сборы оплатить, да? Время дороже. Дешево брали, с хорошим наваром отдаем.
Чиновник пожалел, что назвал всего тысячу, а не две. Или даже не три. Судя по настроению чеченского бизнесмена, он был готов заплатить столько, сколько скажут. Но давать обратный ход было уже поздно. Лучше сейчас тысячу и через месяц тысячу, чем ничего. Жадность порождает бедность. С таможенниками, пробовавшими менять условия на ходу, происходили самые неприятные вещи - от обнаружения их с рельсом на ногах во глубине Коркинских озер до ареста в момент получения взятки. Что было страшнее, каждый решал для себя сам. Иногда с чиновниками обходились мягче. Переставали платить, обрывали контакты, предупреждали других бизнесменов - и буквально через полгода служака, через которого шли только легальные грузы, превращался в полуголодное нервное существо в засаленной форме, приезжающее на работу на общественном транспорте, живущее в коммуналке вместе с тещей и парой тройкой сопливых детей и с тоской поглядывающее на сверкающие лаком «паджеро» и «лэндкраузеры» сытых и довольных жизнью сослуживцев.
Бачараев остался доволен. На оплату услуг по быстрой растаможке ему выделили десять тысяч «зеленых» и сказали, что он может взять еще, если потребуется. Тысяча чиновнику, столько же - на официальный сбор. В сухом остатке - восемьдесят стодолларовых купюр, которыми Абу распорядится по собственному усмотрению. Купит хорошей водки, закажет девочек, оплатит ремонт кабинета.
А что придет в Россию под видом оливок, коммерсанта интересовало в последнюю очередь. Община сказала: «надо» - бизнесмен ответил: «есть»! Меньше знаешь - дольше живешь.
Абу облизал пухлые губы, достал бумажник и отсчитал таможеннику его долю. Тот принял деньги не таясь, как само собой разумеющееся.
Путь до дома Богдана занял всего десять минут.
Владислав смыл краску с лица, побрился, переоделся в песочные хлопковые штаны, сине желтую гавайскую рубаху навыпуск, из своих вещей оставил лишь черные кроссовки и заткнул за пояс «Чешску Зброевку». Сунул в карман нож, а за остальным оружием должен был вечером подъехать Киро на своих «Жигулях», в которых был оборудован тайник под охотничье снаряжение. В свободное время мороженщик баловался браконьерством.
Деньги, бриллианты и паспорт кипрского гражданина Рокотов сложил в полиэтиленовый пакет, который сунул подмышку. Мылся и переодевался он в одиночестве в крошечном туалете ангара, так что его новые друзья не видели, что именно русский биолог складывает в пакет. И тактично не интересовались.

Предыдущая страница 8 Следующая страница


9 Дмитрий Черкасов

Пройдя по обсаженной абрикосовыми деревьями улочке, группа молодежи свернула в тупичок и оказалась перед массивными коваными воротами, за которыми открывался тенистый двор со стоящим по центру двухэтажным коттеджем из белого кирпича.
По дороге им встретилась всего одна женщина, занятая на цветочных грядках. Элена тут же пристала к ней с каким то вопросом, в разговор вступил Ристо, и Влад, прикрываемый с боков Киро и Богданом, незаметно миновал опасный участок. Женщина оживленно обсудила с Эленой цену на луковицы тюльпанов, не обратив внимания на прошедшую мимо троицу.
У ворот Ристо, Элена и Киро простились с Богданом и Владом, пообещав заскочить вечерком, попить чаю или вина и поговорить. Заодно Киро привезет сумку с оружием.
Во дворе было тихо и сумрачно. С обоих сторон дом окружали несколько кленов, почти закрывавших небо своими огромными кронами. Возле будки у крыльца сидел пес и внимательно наблюдал за вошедшими.
Рокотов остановился.
Что такое охранная собака на Балканах, он хорошо знал. Зверюга весом под центнер, метр в холке и с характером давно не кормленного аллигатора. Короткие уши, густая темная шерсть, черная «маска» на морде, внимательные глаза и клыки сантиметров по пять. Жуткая помесь турецких и кавказских пород овчарок. Почти не лают, никого, кроме хозяина, не признают и норовят вцепиться в горло. При этом бегают со скоростью курьерского поезда. И ничего не боятся.
- Хороший песик, - неуверенно заявил Владислав, опасливо оглядывая неподвижного, как изваяние, пса. - Богдан, а это не чучело?
Македонец запер за собой ворота и обернулся.
- Нет. Это Гром. Мне его в Сербии друзья подарили, четыре года назад. Не бойся, он без команды не бросается.
- Хотелось бы верить...
- Гром, мальчик, иди сюда, - пес наклонил голову влево, но с места не тронулся. - Ну, не барань!
Кобель наклонил голову в другую сторону.
- Вот характер! - Богдан присел на корточки. - Иди ко мне немедленно!
Пес сорвался с места, в три прыжка пересек двор и прижал лобастую голову к груди хозяина. Влада будто не существовало. Пушистый хвост молотил воздух. Гром заурчал, подставляя уши, чтобы их почесали.
- Дай руку, - попросил Богдан.
Влад протянул ладонь. Македонец сунул ее под нос суетящегося пса.
- Свои, Гром, свои... На, понюхай! - Кобель ткнулся носом в ладонь биолога, шумно втянул воздух и снова переключился на хозяина.
- Все, - Богдан поднялся.
- Так быстро?
- А дольше не надо. Гром все прекрасно понимает. У этой породы охранные инстинкты заложены на подсознательном уровне. Практически ничему не следует обучать. Главное - не мешать. Гром сам вырабатывает стратегию защиты дома и меня... Все, место!
Пес затрусил обратно к конуре.
- А как же команды? - спросил Влад.
- Естественно, простой курс подготовки мы с ним прошли. У меня дядька кинолог в полицейском управлении, так что с ним занимались. Но недолго. Занятий пять или шесть, - македонец с нежностью посмотрел на опять застывшего пса, - больше ему не потребовалось. А в остальном он ведет себя так, как ему хочется. Я не мешаю.
- Нормально.
- Давай, проходи в дом...
Жилище у Богдана было под стать хозяину. Ничего лишнего, на первом этаже - огромная гостиная, совмещенная с кухней, которую отделяла от основного помещения барная стойка. Наверх вела винтовая лестница.
- Там спальня, кабинет и комната для гостей, - хозяин ткнул рукой в потолок, - занимай любую.
- Тогда гостевую, - решил Рокотов, не желая обременять македонца. - Ты живешь один?
- Да.
Богдан опустил глаза. Пять лет назад у него были и жена, и двое маленьких дочерей. Двух и четырех лет. Но жизни было угодно распорядиться так, что они оказались в поезде, остановленном для проверки отрядом хорватского народного ополчения. Жена Богдана, сербка по национальности, возвращалась домой от родственников из Сараево. Как усташи оказались в Боснии, потом так и не выяснилось.
Тела родных македонец опознал только через неделю, когда двадцать семь трупов расстрелянных сербов доставили на грузовике в Приеполе.
Правительство Боснии и Герцеговины ничем в расследовании помочь не могло. Вернее, не хотело. Убитые сербы не интересовали ни боснийцев, ни сотрудников международных гуманитарных организаций. Если б на их месте были хорваты или албанцы - тогда другое дело. А так - составили акт о нападении «неизвестных», перевели поездную бригаду на другую ветку, подчистили документы и попросили командира отряда усташей вести себя осторожнее. Если и убивать сербов, то желательно незаметно. Или хотя бы прятать трупы, а не оставлять их на насыпи на всеобщее обозрение.
Переживания какого то там македонца тоже никого не волновали. Не надо было брать в жены сербку!
От горя Богдан чуть не покончил с собой. Но взял себя в руки и спустя три дня после опознания убитых жены и детей уже маршировал по плацу в составе первого взвода третьей роты «Тигров». У многих его товарищей были похожие судьбы.
Он воевал три года, вызываясь на самые опасные задания. Иногда самому Желько Ражнятовичу приходилось запрещать Богдану идти на операцию. Аркан не хотел, чтобы македонец умер от перенапряжения и отсутствия отдыха. Ибо каждый боец для командира «Тигров» был как брат. В случае гибели солдата Желько лично, никому не передоверяя, ехал к родственникам, организовывал похороны и нес гроб. А потом обеспечивал семью всем необходимым.
Влад заметил, как потемнело лицо его нового друга, и сжал губы.
«Черт! Думай, когда задаешь вопросы...»
- Извини, - Рокотов положил руку на плечо македонца, - я ведь не знал.
- Ладно, - еле слышно прошептал Богдан, - пойдем, я покажу тебе комнату...
Майор Бобровский прикрепил к стенду развернутый рулон распечатки и отметил на нем несколько точек. Потом повернулся к столу и в задумчивости начал листать справочник.
В бункере Главного Разведывательного Управления в Собинке кипела работа. Все материалы, так или иначе - связанные с Югославией, стекались в руки двум старшим аналитикам. Бобровский и капитан Сухомлинов по только им понятным аналогиям классифицировали приходящие сведения и раз в неделю выдавали примерный прогноз развития событий. Затем из сверхсекретного документа убирались ненужные гражданским лицам подробности, и в выхолощенном виде он поступал в Министерство иностранных дел.
Совершенно естественно, что операцией на Балканах занимались не только эти два офицера. В других подземных бункерах сидели аналогичные группы. Но Бобровский с Сухомлиновым были лучшими.
- Сережа, - майор положил книгу на стол, - ты не помнишь характеристик «Дефендера»?
- Какого именно?
- Английского «а е дабл ю».
- Примерно. - Сухомлинов потянулся, не вставая с кресла.
- На каком расстоянии он сечет цели?
- Та ак, - капитан наморщил лоб, - радиолокационная станция у него работает на трехсантиметровых волнах... Соответственно, в режиме обзора верхней полусферы - до двухсот километров, в режиме нижней - километров сто - сто двадцать. При морской разведке несколько дальше, но не намного. Цели типа эсминец и крупнее - до двухсот пятидесяти - двухсот девяноста.
- А танки?
- Танки вообще не может, - удивился капитан. - Станция «Скаймастер» по наземным целям не работает. А что случилось?
- Бред, как обычно... Натовцы врезали бомбами по объекту, обнаруженному с «Дефендера». Вот распечатка, - Бобровский ткнул пальцем в отмеченную красным маркером строку, - якобы по танковой колонне.
Сухомлинов сощурился, читая текст.
- Ерунда какая то. У «Дефендера» дальность действия меньше, чем расстояние от этой точки до ближайшего аэродрома. Это наш перехват?
- Нет. Вернее, не совсем перехват... Кусок из интернет - сообщения. Скачали с сервера НАТО в Брюсселе. Матвеев и его группа.
- Ага... В официальный пресс релиз вошло?
- Да. Без данных разведки, разумеется. Джеми Шеа сообщил, что сегодня утром доблестные пилоты нанесли удар по югославской технике, которую те прятали среди беженцев. Выразил сожаление по невинно убиенным.
- Юги пока ничего не сообщали?
- Не а, - Бобровский налил себе кофе. - По их данным, в этом районе вообще нет военной техники.
- Смысл?
- Не пускают албанцев в Сербию.
- Идиоты. В Сербию уже ушло тысяч триста косоваров. Плюс минус сто двести человек ничего не решают. Тут что то другое...
- Провокация?
- Вероятно, - Сухомлинов почесал ухо, - но не сейчас, а на будущее. Смотри, как получается. Сообщение короткое, без обычных подробностей... Только для того, чтобы зафиксировать факт удара. Якобы разгромлена колонна бронетехники. Ни сколько машин, ни тип, ни количество убитых - ничего. Отметочка на карте. А через месяц другой можно будет сказать, что именно в этом месте злобные югославы вырезали караван беженцев. Типа: НАТО бомбило, но не успело предотвратить бойню... Логично?
- Логично, - согласился майор. - Делаем специальный абзац в докладе?
- Думаю, да. Пусть наш МИД запросит подробности. И по реакции определимся дальше...
Диверсионная группа УЧК налетела на два грузовика, перевозивших раненых, перед самым закатом. Наплевав на белые полотнища с красными крестами, закрепленные по бортам, на то, что из десяти врачей только один был сербом, а остальные - швейцарцами и аргентинцами, на то, что перевозили не солдат, а покалеченных при авианалете мирных жителей, половина из которых была албанцами.
Приказ об усилении активности и преследовании транспорта с красным крестом пришел из Вашингтона. Мадлен Олбрайт после тщательного ознакомления с подробностями боевых действий на территории Косова пришла к выводу, что минусом косоваров является их недостаточная жестокость. Из чего Госсекретарь США вывела сие утверждение, осталось за кадром. Возможно, ее недовольство объяснялось отсутствием сдвигов в войне.
Так или иначе, циркуляр под номером 99/347 - AM B/X81 появился на свет. Документ имел несколько степеней защиты и несколько вариантов доступа. Причем к каждой странице требовался свой допуск.
Самым сложным было узнать, кто именно из чиновников поставил под циркуляром свою подпись.
Руководство УЧК приняло распоряжение заокеанской подруги к сведению и отправило в Косово десяток мобильных групп, которые должны были искать и уничтожать все, имеющее отношение к медицине. Транспорт, госпитали, врачей и аптеки. За каждую удачную операцию бойцам полагалась крупная премия, проходившая через специальный фонд Министерства финансов США как «расходы на психологическую реабилитацию жертв этнических чисток»...
Но ни Госсекретарь, ни ее приближенные, ни Хашим Тачи со товарищи, ни рядовые бойцы УЧК не учли одного - скромного компьютерщика из службы технического обеспечения
Агентства Национальной Безопасности. На АНБ замкнуты все мультимедийные приложения и сайты госучреждений США. И не все работники этой системы разделяют позицию руководства страны.
Увидев на экране своего «Макинтоша» черновой вариант документа, компьютерщик озверел. И спустя два часа на личный номер заместителя начальника генерального Штаба Армии СРЮ пришел факс, представляющий собой копию распоряжения Олбрайт. Югославский генерал, помимо того, что доложил Верховному Главнокомандующему, переслал документ Аркану.
Для страховки.
Ибо президент Милошевич не всегда оперативно реагировал даже на самые срочные сообщения. Сказывалась партийная привычка к многочасовым консультациям, - бюрократическая машина Югославии раскручивалась, как несмазанное колесо. Иногда от момента получения важных сведений до момента принятия решения проходили недели.
Желько Ражнятович долго не думал, предпочитая соображать на ходу и сразу принимать все меры предосторожности...
Как только из за кустов вдоль дороги ударила первая автоматная очередь, брезент в кузовах откинулся. Раненые и врачи были надежно защищены трехсантиметровыми стальными листами, а над их головами возвышались спаренные ПКТ, прикрытые кевларовыми чехлами.
По вскочившим во весь рост албанцам ударили двадцатимиллиметровые свинцовые болванки, рассчитанные на поражение вертолетов и разрывающие пополам мягкое человеческое тело. По внутренней поверхности кузовов зазвенели отлетающие гильзы. Шквал огня прошел по обочине, перепахал все на расстоянии ста метров от дороги и вернулся обратно, перемолов неподвижные обрубки, оставшиеся от диверсионной группы. Сербский лейтенант предпочитал не рисковать понапрасну.
Восемь стволов задымились.
Билан Велитанлич оторвался от рукоятей пулемета и вопросительно посмотрел на командира.
- Готово, - лейтенант постучал по крыше кабины. - Поехали дальше...
Последняя группа косоваров из десяти осталась валяться у дороги в качестве корма для ворон и мелких грызунов из соседней рощи.
На железные дуги вновь натянули брезент, и грузовики двинулись дальше. Приманка работала безотказно.
Содержимое полиэтиленового мешка Владислав засунул за книги в шкафу своей комнаты. Пистолет выложил на подоконник и спустился вниз уже без оружия. Освежившийся под душем, с торчащими во все стороны мокрыми волосами и довольной физиономией.
Жизнь опять повернулась к нему своей хорошей стороной.
Богдан хлопотал на кухне, выкладывая из огромного холодильника продукты.
- Чего это ты? - заинтересовался Рокотов.
- Надо обед готовить...
- Брось! Меня Киро накормил. Тем более что за последние недели я привык есть по чуть чуть. Ты кофе обещал.
- Сейчас... Ты точно есть не хочешь? - Понятие о гостеприимстве у всех славян одно и то же. Полный стол, украшенный батареей бутылок, запеченый целиком поросенок, горы закусок, котел с рассыпчатой вареной картошкой. Хотя в каждой стране существуют и свои фирменные примочки - вроде обязательного эмалированного таза с винегретом, без которого не обходится ни одно застолье в России. И в который так удобно падать лицом.
- Точно, - биолог окинул взглядом заваленный продуктами стол. - Тут роту накормить можно.
- Тогда это на ужин, - решил Богдан. - Что ты хочешь к кофе?
- Сахар, сливки и сигарету. Больше ничего.
- А печенье? Или бутерброды какие? - не успокаивался македонец.
- Фу ты ну-ты! - по русски сказал Владислав и вновь перешел на сербский: - Что мне с тобой делать? Я действительно хочу только кофе.
- Ладно, - согласился Богдан, вынимая чашки из подвесного шкафчика, - кофе так кофе. Хотя от печенья ты зря отказался.
- Ну ты - зануда! - развеселился Рокотов. - Хуже, чем я.
- Радуйся, что ты не у Киро в гостях, - заметил хозяин дома, - там бы ты так просто не отмазался. Сидел бы сейчас с жареным гусем в руках. А над душой стояли бы два десятка его родственников, и каждый - с подносом. А во дворе бы резали барана... На вечер.
- Кстати, Киро не проговорится?
- Ни в коем случае, - абсолютно серьезно заявил Богдан. - Никто из нас слова не скажет. Если б я не был уверен в Киро, то не взял бы его с собой. Мы с ним пятнадцать лет дружим. С Ристо - десять. Эти мужики никогда никого не сдавали и не сдадут. Железно.
- Только я прошу тебя - больше никого не посвящай в мою проблему. Я не в смысле недоверия, а потому, что не хочу никому сложностей...
- Хорошо, - легко согласился македонец, - но это только в том случае, если нам не нужна будет помощь.
- Решать, конечно, тебе, - Влад размешал сахар и сделал первый глоток. - Но помни, что может быть с вами, если узнают о вашей помощи мне. Особенно после того, как я протаранил полицейский вертолет.
- Пилот остался жив, - сообщил Богдан, - только ноги поломал. Так что в убийстве полицейского тебя никто не обвинит. А все остальное - ерунда. Если б не наши проститутки в правительстве, македонская армия сейчас бы жгла албанские города.
- Да не выход это, - вздохнул Рокотов, - не решение проблемы... Из за кучки ублюдков нельзя расправляться с народом. Я хоть тут и не живу, но насмотрелся достаточно. Есть и нормальные албанцы, и сволочи сербы. Все бывает. Вон, месяца полтора назад я вытащил одного мальчишку...
Богдан подпер голову рукой и приготовился слушать.

Глава 7
РАЗДАЛИ МАСКИ КРОЛИКОВ, СЛОНОВ И АЛКОГОЛИКОВ...

Когда на Градец опустилось покрывало ночи, к дому Богдана подъехали старенькие «Жигули», встали у забора, и темная, почти сливающаяся с мраком толстенькая фигура занесла во двор черную спортивную сумку.
Спустя полчаса калитка снова скрипнула, и на крыльцо поднялись Ристо с Эленой под ручку.
Хозяин и его гости, включая русского биолога, расположились на открытой веранде, густо увитой разросшимся плющом. Сквозь переплетающиеся стебли пробивались лишь блики света от лампы, с улицы невозможно было разглядеть лиц собравшихся. Такие веранды есть в каждом македонском доме, и компания, сидящая на воздухе теплым весенним вечером, не вызывала ничьих подозрений.
Верный Гром молча улегся поперек двора. Пес будто почувствовал, что все, кому следовало, уже пришли, и теперь любой, попытавшийся проникнуть во двор, будет чужаком.
Помимо сумки с оружием и обмундированием, Киро приволок три килограмма динамита, которым регулярно глушил рыбу на Вардаре. Так, на всякий случай, если его новый русский друг испытывает нехватку взрывчатки.
Богдан на правах хозяина разлил всем, кроме пьющего апельсиновый сок Влада, легкое розовое вино и принес с кухни поднос миниатюрных бутербродов. Не успевший перекусить Киро тоскливо посмотрел на легкую закуску, но промолчал.
- Будет тебе! - Богдан ткнул толстячка кулаком в плечо. - Если хочешь поесть плотно, возьми в холодильнике окорок.
Киро повеселел.
- Какие новости? - поинтересовался Рокотов, глядя на Элену с Ристо.
- Город перекрыт напрочь, - македонец отпил вина и взял бутерброд, - на вокзале полиции больше, чем пассажиров. Проверяют всех поголовно. Товарные поезда задерживают, обыскивают каждый вагон. С автомобилями - тo же самое. На окраинах выставлены секреты с приборами ночного видения и хорошей оптикой. Мы встретили моего одноклассника, он в национальной гвардии лейтенантом служит, вот и поболтали... Приехала комиссия из Скопье, с ними американцы. Инструкторы из «зеленых беретов». Говорят, что специалисты по антипартизанской борьбе. Берут на себя руководство.
- Еще они знают, что ты один, - вмешалась Элена, - и что помощи тебе ждать не от кого...
- Это нормально, - кивнул Влад. - Было бы глупо думать, что у натовцев нет своих источников в сербском Генштабе. Днем раньше, днем позже, но они бы выяснили, что я не принадлежу к официальным вооруженным силам. Однако остаются независимые подразделения, типа «Тигров»... Так что от данной информации ни полицейским, ни натовцам не легче. Слава Богу, что они не могут выяснить, кто я такой в действительности. Иначе наши меня бы слили со всеми потрохами...
Сербка нахмурилась.
- Обыскивать дома будут? - спросил Богдан.
- Обязательно, - Ристо отложил надкусанный бутерброд, - сейчас у них два варианта: либо Владислав прячется в пустых домах или подвале, либо его прячут наши... Бранко говорит, что его ребята недовольны, что приходится искать сербского диверсанта, но пойти против приказа не могут. Натовцы объявили награду в пять тысяч марок тому, кто предоставит хоть какие нибудь сведения.
- Неужели кто то пойдет на это? - Элена обозлилась.
- Обязательно, - спокойно отреагировал Богдан, - десяток другой таких ублюдков в городе есть. Я сам могу парочку навскидку назвать. Но это не суть. Если мы болтать не будем, то о Владе никто не узнает... Когда конкретно начнут обыскивать дома, не выяснили?
- Завтра, - Ристо налил еще вина. - Ночью не будут, потому что боятся случайного выстрела и собак. А с утра пойдут. На шесть часов у полицейских и гвардейцев назначен общий сбор на площади у мэрии.
- Угу, - хозяин дома быстро посчитал в уме, - час на площади, полчаса на выход в квадраты... Часов с восьми пойдут по домам. Нормально. Если начнут с окраины, то тут будут к девяти десяти...
- Лучше подстраховаться, - заявил Рокотов, - встанем в пять, чтобы к шести я уже схоронился... Они могут начать выборочные обыски, надеясь меня спугнуть. Если операцией руководят американцы, то их тактику просчитать сложно. Мы ее не знаем.
- Верно, - согласился Богдан, - но раньше шести они все равно никуда не двинутся. Без полиции и нашей армии натовцы не пойдут. Да их просто и не пустят в дома. Американцев на базе - человек триста четыреста, слишком мало для масштабной операции. Вероятнее всего, к полицейскому или армейскому патрулю придадут по одному - два янкеса. Для страховки. На случай, если наши не захотят тебя ловить.
- Не забывай о премии, - напомнил биолог. - Помимо пяти тысяч марок жителям явно пообещали столько же солдатам и полицейским. Если не больше. Некоторые будут искать всерьез.
- А отвлечь их не получится? - предложила Элена. - Как мы планировали с Ристо. Сообщим, что видели диверсанта на окраине, пусть они за призраком и бегают...
- Боюсь, не сработает, - Киро покачал головой. - Американцы не идиоты, они ж понимают, что большинство не на их стороне. И готовы к тому, что им будут активно мешать.
Толстенький македонец имел огромный опыт по части того, как ускользать от лесников и катеров рыбоохраны, он многократно попадал в облавы и понимал, что просто так из кольца не вырваться. Тем более когда ищут не браконьера, кому можно как максимум набить морду и выписать штраф, а вооруженного и опасного врага, проникшего в страну с диверсионными целями.
- Согласен, - Влад допил свои сок, - на дурачка не прокатит. Вместо того чтобы броситься в погоню за тенью, они арестуют информатора и начнут из него выбивать правду. Как говорят у нас в России - не канает.
- А что в полиции думают о цели диверсанта? - вслух начал размышлять Богдан. - Ведь просто так сербский спецназовец не стал бы прорываться в Македонию... Значит, есть задача. И почему он один? А может, тут есть еще группа? И он идет на воссоединение со своими?
- Тогда задача американцев - не дать этому случиться, - сказал Ристо.
- Точно... Соответственно, кроме проверки домов, есть еще силы, ориентированные вовне. На случай попытки прорыва группы.
- Это совсем плохо, - подытожил Рокотов. - Получается, что вокруг города стоит двойной кордон. Так что уход по суше отменяется. Не попаду в одну засаду, влечу во вторую. К тому же не следует забывать о вертолетах. Современная техника сечет человека с не скольких километров, как бы тот ни прятался. Особенно ночью... А днем идти глупо.
- Ты можешь хоть год тут сидеть, - Богдан взял свой стакан, - пока все не уляжется.
- Во первых, не могу, а во вторых, не найдя меня с первого раза, специалисты по борьбе с партизанами придумают что нибудь оригинальное. Такое, к чему мы совершенно не готовы. На их стороне - опыт. Не я первый, кого они ловят в таких условиях... Слушай, а что это за база у вас в городе?
- Вертолетная. Два десятка машин и несколько сот морских пехотинцев.
- Вертолетная, говоришь? - задумался Владислав. - И большая?
- Четыре пять квадратных километров, если ты о площади. Внутри никто из нас, как ты понимаешь, не был. Но в принципе на нее можно взглянуть с холмов.
- А видеокамера у кого нибудь есть?
- У меня есть, - сообщил Киро.
- Сделать съемку можешь? - в гостиной на втором этаже Рокотов видел видеомагнитофон.
- Без проблем. Что нужно отснять?
- Завтра днем поснимай минут двадцать. Просто веди камеру по периметру, захватывая строения, - попросил биолог. - Мне надо знать расположение ангаров...
- Зачем? - нахмурился Богдан.
- Лист надо прятать в лесу, - улыбнулся Влад. - Где где, а на базе они меня искать не будут.

Предыдущая страница 9 Следующая страница


Косово поле. Балканы 10

- А что потом? - спросил Ристо. - Ну, проникнешь ты на базу, и?..
- Посмотрим. Главное - смешать им карты. Сделать нечто, к чему они совсем не готовы... Есть у меня одна задумка.
Сеймур Кларенс вывернул из за угла ангара и лицом к лицу столкнулся с сидящими на огромном ящике тремя пехотинцами. При виде сержанта рядовые вскочили и вытянулись в струнку, как заведено в Корпусе при появлении старшего по званию. Вне зависимости от места и времени суток.
- Вольно! - Кларенс махнул рукой. - Отдыхайте...
Солдаты не нарушали введенный на базе режим повышенной готовности. Просто собирались в уголке между перпендикулярных стен огромных ангаров и трепались о своем. Естественно, те, кто не был занят в карауле или на других работах. Уголок был оборудован всем необходимым для курения, включая ящик с песком и пару огнетушителей. Хотя Сеймур эту дурную привычку не одобрял, курящим пехотинцам замечаний не делал. После полугода в учебном лагере они сами были вольны выбирать, продолжать засорять легкие дымом или нет. Для борьбы с курением использовались иные методы - премии бросавшим. Каждый, отказавшийся от бумажной трубочки, набитой сухой травой, и продержавшийся испытательный месяц, получал конверт с шестьюстами долларами. Прибавка к скромной зарплате рядового более чем солидная.
Сержант отдал честь проходящим мимо патрульным и бросил взгляд на погруженный в темноту город. Уже час ночи, и только редкие огоньки виднелись на окружающих базу холмах. Завтра обычный рабочий день, так что жители давно улеглись в постели.
Кларенс передернул плечами.
В душе опять ворохнулось нехорошее предчувствие, впервые возникшее тогда, когда ему сообщили о появлении в окрестностях городка какого то диверсанта. Сеймуру сразу не понравилось то, что неизвестный легко ускользнул от преследователей и положил десяток косоваров еще до того, как на место боя прибыли отряды македонской полиции. Он отвечал за безопасность базы и не желал, чтобы вокруг нее происходили странные события. А именно это и началось.
Пока что оставалась непонятной цель диверсанта. Или диверсантов. То ли он прибыл в Градец по своим делам, не связанным с вертолетным соединением, то ли готовится нападение на базу. Но в любом случае приказ об усилении постов отдан. Морские пехотинцы переведены на несение службы по форме "В", что означает отсутствие увольнительных в город и удваивание караула.
Ковалевский задержался в своем офисе до полуночи.
Нельзя сказать, что председатель общества «За права очередников» был занят делом. Какие могут быть дела, когда все государственные учреждения уже шесть часов как закрыты!
Просто не хотелось ехать домой.
В последние дни к неприятностям, связанным с квартирой этого Рокотова, прибавились еще и неурядицы в личной жизни. Глупая, как пробка, жена Диана обнаружила отложенные на личные нужды Николая деньги и накупила на них шмотья в дорогущем бутике на Невском. Не предупредив мужа и не подумав, что четыре тысячи долларов предназначались отнюдь не на тряпки, а на передачу в конвертике одному из чиновников городского бюро регистрации недвижимости. Теперь приходилось изыскивать деньги из других источников. Чиновник оправданий слушать не будет. Так что в ближайшие два дня Ковалевскому придется в срочном порядке провести собрание актива «очередников» и собрать с поверивших ему людей взносы за следующий месяц.
Пока с обществом, где жадный Коля занимал должность председателя совета, все было в порядке.
Горы бумаг и красиво исполненных справок убеждали мыкающихся по коммуналкам людей в серьезности подхода к делу и честности Ковалевского. Николай старался их не разочаровывать, каждый месяц предъявляя отчеты о проделанной работе и представляясь таким же нищим, как и члены его общества. Свою машину он ставил подальше от одного из офисов, где вел прием граждан, одевался нарочито просто, оставался прописанным на площади своей первой супруги в однокомнатной квартирке на первом этаже непрестижного дома. Вторая сторона жизни председателя, где он обедал в дорогих ресторанах, являлся владельцем семи квартир и девяти комнат, снимал девочек по сто долларов за ночь, оставалась тайной. Очередники видели пред собой лишь велеречивого и сопереживающего Ковалевского, мужественно переносящего тяготы жизни и удары судьбы. Вроде хамской статьи в одной из питерских газет...
Николай в ярости стукнул кулаком по столу.
Журналисты раскопали таки подробности давно прекращенных по амнистии уголовных дел и вывалили эту грязь на страницы. Статья заканчивалась вопросом: а как это человек, обвиненный в десятке преступлений и амнистированный по сомнительным основаниям, получает доступ к огромным финансовым средствам?
Почти два месяца Коля только и делал, что оправдывался. В конце концов ему удалось убедить окружающих, что статья явилась результатом гнусного навета и происков коммерческих фирм, занятых строительством элитного жилья. Но крови себе председатель попортил изрядно.
Ковалевский засопел и налил еще стопочку виски. Неприятные воспоминания требовалось запить.
В сотне метров от офиса в «Жигулях» четвертой модели двое стажеров службы наружного наблюдения ГРУ уже третий час слушали сопение и кряхтение сидящего в одиночестве объекта и шуршание газетных страниц. Николай подбирал выгодные варианты обмена трех своих комнат на квартиру в Приморском районе.
Вход в офис стажеры не контролировали, чтобы лишний раз не светить свою машину. Да и зачем, если в их задачу входил лишь аудио контроль. Поэтому три темные фигуры, расположившиеся на лавочке в глубине заваленного мусором двора, Валентину с Кириллом не были видны.
Трое молодых людей сидели на скамейке с десяти вечера. Они уже успели выкурить по «косячку» и теперь меланхолично следили за входной дверью и одиноким светящимся окном. Оружия у них с собой не было, да и Вестибюль оглы запретил брать на дело даже перочинный нож.
Хорошие мысли иногда приходят одновременно в головы совершенно незнакомых друг с другом людей.
Как и стажерам ГРУ, занятым разработкой Очередника, так и мелкому наркоторговцу Азаду Ибрагимову захотелось немного попугать трусливого Ковалевского. Вестибюль оглы отрядил для этого трех «торчков», строго настрого предупредив о важности поручения и пообещав за исполнение по целому пакету анаши. История с квартирой соседа не давала Азаду покоя. Побывав у паспортистки, маленький азербайджанец выяснил, что Рокотов якобы погиб и теперь его «двушка» принадлежит неизвестно откуда взявшемуся родственнику. В смерть Влада Ибрагимов не поверил, равно как и в появление пятиюродного дядюшки, быстро переоформившего квартиру еще на одного племянника.
Но без провокации ситуация оставалась на точке замерзания.
У Азада был свой кодекс чести. Владислав всегда приходил на помощь, не позволял местечковым «анискиным» подсовывать Ибрагимову чужую наркоту, предупреждал о визитах милиционеров и строго следил за их передвижениями во время частых обысков. Будь Влад другим, менее порядочным человеком, Вестибюль оглы давно бы полировал своим задом нары следственного изолятора. Долг платежом красен. Поэтому Азад забросил на время дела и принялся в своей манере выяснять правду...
Ковалевский запер железную дверь офиса, постоял на крылечке, вдыхая свежий ночной воздух, и спустился во двор к машине. Он только успел выключить сигнализацию и протянуть руку к дверце, как его схватили за плечи, ударили в поддых и посадили жирным задом на холодный асфальт.
- Поговорим? - неприятным голосом осведомился худой субъект с редкой щетиной на изможденном морщинистом лице.
Николай захрипел, попытался вывернуться и откатиться назад, но в спину ткнулся носок ботинка.
- Сидеть, урод!
В «Жигулях» Валентин подпрыгнул на сиденье. Кирилл завел двигатель.
- Что будем делать?
- Приказа на вмешательство не было, - быстро ответил водитель. - Звони Борису.
Магнитофон продолжал наматывать сантиметры тонкой проволоки, фиксируя разговор...
Ковалевского пихнули в лужу возле левого переднего колеса «вольво».
- Страх потерял, недоносок? - продолжал нагнетать худощавый. - Квартирки приобретаешь, а братве не платишь?
Коммерсант заскулил.
- Где бабки, сучок?
- К к какие бабки? - залепетал Ковалевский, тщетно пытаясь выбраться из лужи. Длиннополое пальто намокло, радиотелефон отлетел в сторону, вода начала проникать под брюки и неприятно холодить тело.
- За квартиру на Ваське. Ту, что ты месяц назад схавал, - пояснил один из ранее молчавших.
- Вот это да! - Валентин держал трубку у уха. - Они его на ту же хату разводят, что и мы!.. Борис, это третий... На Очередника наехали с квартирой. Требуют деньги... Не знаю, кто. Квартира та же, по объекту... Мочить? Да нет, не похоже. Пока беседуют... Понял. Конец связи.
- Ну? - Кирилл пожевал спичку.
- Продолжаем наблюдение, по возможности - определяем нападавших. Плохо то, что во двор уже не въехать. Засветимся...
В голове у бизнесмена все перемешалось.
- Ваши уже приходили. Я все понял... Вы же неделю дали!
- Какую неделю, ты, жертва аборта?! - загундосил невысокий крепыш. - В мусарне байки рассказывать будешь! Гони сорок штук баксов. Сроку - три дня! Не управишься - на ленточки порежем!
- Почему сорок?! - взвизгнул Ковалевский. - Вы же говорили тридцать!
- Кто тебе говорил? - страшным голосом проскрежетал худощавый. - Да мы тебя первый раз видим! Вздумал кренделя с нами крутить?
- В ва а... В в ва... В ваши друзья...
«Торчкам» надоело слушать барахтающегося в луже борца за права очередников.
- Давай его на пику посадим! - предложил крепыш. - И все дела.
- Не время! - отрезал худощавый. Крепыш надулся и врезал Ковалевскому ногой в ухо. Коммерсант смешно перекувырнулся в луже, взметнув фонтан брызг.
- Ну, ты понял? - Главарь скрупулезно выполнял поручение Вестибюль оглы.
- П понял, - выдохнул мокрый с головы до ног коммерсант.
- Тогда бывай! - напоследок Николаю приложили кулаком по носу и раздавили каблуком брелок автомобильной сигнализации.
Три фигуры бесшумно растворились в боковом проходном подъезде...
- Что это было? - Валентин повернулся к Кириллу.
В наушниках слышались тоненькое всхлипывание Ковалевского и тихие проклятия, перемежающиеся шуршанием одежды и плеском воды.
- Либо новая вводная, либо третья сила.
- На улицу они не вышли, - Валентин внимательно следил за подворотней, - удрали в переулок через проходняк. Значит, местность знают. Что дальше?
- Согласно диспозиции. Продолжаем вести Очередника. Запись разговора есть, вот пусть Борис с ней и разбирается. Объект жив, волноваться не о чем... Но что то в этом нападении странное. Не сказали, от кого, куда нести деньги. Фактический повтор нашей имитации.
- Но пуганули конкретно.
- Эт точно. Зря время не теряли.
Владислав проснулся за полчаса до звонка будильника. Впервые за месяц он открыл глаза, лежа на широкой мягкой кровати, под крышей нормального дома, с ощущением совершенного покоя.
«Чего не хватает, так это дамы под боком, - Рокотов свесил ноги и нащупал тапочки, - полного счастья никогда не бывает... Ну ничего, доберусь и до Мирьяны. Если, конечно, повезет...»
Биолог удовлетворенно потянулся, выглянул в пока еще темное окно и в одних трусах спустился вниз. Свет он не зажигал, чтобы не привлекать внимание ночного патруля.
Набрав воду в резервуар, Влад установил его на кофеварку и нажал кнопку. Аппарат чуть слышно загудел.
- Уже встал? - Сверху свесилась голова Богдана.
- Ага. Выспался...
- Я тоже.
- У тебя это нервы, - резонно заметил русский гость, - а я привык мало спать. Как Наполеон. Император, а не пирожное, если кто не понял.
- А что, есть такое пирожное? - Богдан спустился по лестнице.
- У нас в России есть, - Рокотов пожал плечами. - Как у вас, не знаю.
- Я только коньяк с таким названием видел, - македонец уселся на табурет, - пробовать не приходилось. Дорого слишком.
- Лучший коньяк - армянский, как говорят знающие люди. Могу судить только по отзывам, ибо лично я в деле выпивания дилетант. Где у тебя сахар?
- Сейчас, - Богдан открыл дверцу шкафчика, - вот... Молоко и сливки в холодильнике.
Через минуту кофе был готов. Рокотов нацедил две огромные кружки и устроился напротив хозяина дома на широкой полированной скамье.
Оба сделали по глотку и закурили.
- Я твои вещи сжег, - сообщил Богдан, - все равно надо в новое переодеваться. Сегодня посмотришь мой гардероб, если чего не будет хватать - докупим. Оружие спрятал.
- Хорошо. У тебя камуфляж есть?
- Пять комплектов, - македонец прислонился спиной к мойке, - выбирай любой. Ты все еще думаешь прорываться в одиночку?
- Да я уже привык в одиночку. - Влад бросил взгляд на светлеющий горизонт. - Ничего не попишешь... Так оно сподручнее. Отвечаю только за себя, не волнуюсь за попутчика.
- Решать, конечно, тебе.
- Богдан, я действую исходя из логики, а не потому, что мне вожжа под хвост попала, - серьезно заявил биолог. - Одиночку ловить в десять раз сложнее, чем группу. Невозможно просчитать, где он появится и что будет делать. Я же не профессиональный спецназовец, законы устанавливаю сам для себя. Правила ведения войны на меня не распространяются. Просто я их не знаю и знать не хочу...
У меня опыт другого рода. Я все время использую те знания, что крутятся у меня в башке. Можно сказать, что я диверсант с сильным интеллектуальным уклоном. И потом - у меня нет цели совершить диверсию. Так что если мои недруги просчитывают наиболее вероятные объекты нападения, то тем самым они загоняют себя в ловушку ложной предпосылки. Я для них - ходячая ошибка.
- Сейчас тебя элементарно ловят, - не согласился Богдан.
- Сейчас - да. Признаю. Однако они все равно не понимают моей цели и не могут предположить, куда я направляюсь. Для диверсанта самое глупое - переть в столицу. К границе с Косовом - другое дело. И именно там они расставят наиболее мощные кордоны.
- Пока полиция собралась прочесать город.
- И что толку? Судя по твоей уверенности, меня не обнаружат. Ну, прочешут еще раз или два. А дальше?
- Не знаю...
- И они не знают. Если объект не обнаружен, значит, его нет. Армейская логика. Будут пытаться искать в других местах, перенося облаву ближе к границе. Теоретически я мог не заходить в город, обойти стороной и схорониться где нибудь в шахтах. Вон, Ристо говорил, что их тут море.
- Пока они уверены, что ты в городе.
- Опять же - только теоретически. - Рокотов долил себе кофе. - Потому что не обнаружили вне города. Ни на складе, ни возле склада меня никто не видел. Когда мы шли к тебе - тоже. Иначе через минуту в твоем дворе уже садился бы вертолет. Преследовать меня с собаками - бессмысленно. У них нет ни одной моей вещи, чтобы дать понюхать. Трупы албанцев в развалинах ничего не доказывают. Я оттуда мог уйти по четырем направлениям. Ты ж сам повоевал, должен соображать.
- Вот я и соображаю, - Богдан потушил окурок. - В твоих словах есть резон. Прочесывание местности - это обязательная процедура. Однако меня все же беспокоят эти специалисты из Скопье.
- А что тут удивляться? Нормальная ситуация. Насколько я понимаю, такой инцидент случается впервые. Вот ваши и пригласили профиков по борьбе с партизанами. Я б на месте начальника полиции действовал так же.
- Они за базу беспокоятся. Может, думают, что твоя цель - вертолеты.
- Это их трудности, что они думают. - Влад зевнул. - Надо быть идиотами, чтобы предположить нападение диверса одиночки на батальон морской пехоты. Моя фамилия - не Камикадзе. Ничего, побегают пару дней и успокоятся.
- А почему ты все таки не хочешь переждать подольше? - поинтересовался македонец.
- Дела, братишка, дела... Причем не здесь, а дома. И дела крайне серьезные. Если в течение двух недель я не доберусь до дома, последствия могут быть фатальными. - Рокотов нахмурился. - Мое Косово поле еще впереди.
Жан Кристоф провел карандашом по строчкам ведомости и расписался в отдельной графе внизу.
Шофер огромного трейлера, наполненного бочками воды, запрыгнул в кабину, и грузовик медленно въехал в ворота базы. Капрал Летелье автоматически отметил время прибытия груза, развернулся и отправился на склад.
Питьевую воду французам привозили со специальной станции очистки. Союзники не верили македонцам, поэтому еду и питье доставляли транспортными самолетами. Командование НАТО не желало, чтобы по вине какого нибудь разгильдяя из местных солдаты заболели дизентерией или подхватили кишечную палочку. Негативный опыт Боснии, где миротворцы неоднократно сталкивались со вспышками желудочных инфекций, научил многому. И прежде всего - не доверять обещаниям местных властей и не обращаться за помощью в местные больницы.
Капрал отрядил троих солдат разгружать бочки, а сам закрылся в кабинете и принялся подсчитывать расход крысиного яда за месяц. Грызунов было так много, что раз в неделю приходилось проводить полную дезинфекцию коллекторов, располагавшихся под ангарами, где хранились продукты. И обращать особое внимание на то, чтобы крысы не проникли на кухню.
Богдан вывел Влада во двор, когда на часах было полседьмого.
Македонец наполовину залез в собачью будку, повозился там секунд пятнадцать и высунулся обратно.
- Прошу!
Рокотов пригляделся. В полу будки открылся люк, ведущий в крохотный бункер. Полтора на полтора метра и метр в глубину.
- Сделал на такой случай, - пояснил Богдан. - В будку к Грому никто не полезет.
- Да уж, - согласился биолог, - такое в голову не придет. А пес не станет нервничать?
- Не, он спокойный. Держи термос. Надеюсь, тебе там сидеть недолго.
- Ничего. Сколько надо, столько и посижу. - Владислав пролез в будку, треснулся макушкой, чертыхнулся и устроился на свернутом маленьком матрасе. - Готов.
- Закрываю, - македонец сдвинул деревянную крышку, настелил обратно войлок и позвал пса.
Сверху на голову Рокотова посыпался мусор. Гром прополз в свой домик, поворочался и стал шумно втягивать ноздрями воздух, принюхиваясь к сидящему под ним человеку. Потом попробовал лапой откопать Влада, за что получил по уху от хозяина.
- Нельзя! Сторожи!
Пес грустно вздохнул, положил тяжелую голову на скрещенные лапы и уставился наружу.
«Ну вот, - биолог пожалел лишенного развлечения Грома, - копать не дают, играть нельзя, до сидящего под будкой человека не добраться... Сиди, понимаешь, и сторожи. А снизу как интересно пахнет. Ничего, Громушка, это ненадолго...»
Богдан ушел в дом.
Пес выждал немного, развернулся и опять поскреб лапой.
- Чего тебе? - шепотом спросил Влад.
Гром гавкнул.
У Рокотова заложило уши. Маленькая будка явно не была приспособлена для вокальных упражнений стокилограммового кобеля.
Македонец пулей выбежал из дома.
- Я сейчас тебе морду набью! А ну, лежать!
В будке послышалось шуршание. Богдан просунул голову внутрь и был тут же облизан дружелюбным сторожем.
- Отстань! Владислав, ты как там?
- Терпимо.
- Гром, я тебя предупреждаю последний раз. Еще будешь тявкать, пойдешь к воротам!
- Ты думаешь, он понимает? - просипел Рокотов.
- Он все, гад, понимает. Смотри у меня!
- Это я виноват. Начал с ним разговаривать.
- Вот он тебе и ответил... Ладно, сидите тихо оба.
Македонец выбрался обратно. Гром тихонько рыкнул, будто проверяя, как хозяин отреагирует. Потом перевалился на бок и сделал вид, что засыпает.
Богдан ретировался на веранду и уселся там с чашкой кофе и газетой, пристально наблюдая за своенравным псом. Гром снова вздохнул. Македонец молча показал ему кулак. Пес вывалил голову через порожек будки и подвигал черными бровями. Мол, все в порядке, стою на страже.
Полицейские появились около девяти. Сначала с обеих сторон улицы встали машины с включенными мигалками. Задние дворы перекрыли солдаты. Патруль в составе трех полицейских и двух морских пехотинцев США начал обходить дом за домом. Проверяли тщательно, комнату за комнатой, залезали в подвалы и стенные шкафы, не обращая внимания на насмешки жителей.
Богдан подошел к воротам в тот момент, когда патруль приблизился к его дому, и облокотился на невысокую створку.
- Приветствую! - офицер полиции вежливо поднес руку к козырьку фуражки. - Разрешите?
Македонец недовольно воззрился на сосредоточенных американцев.
- А эти что здесь делают?
- Приданы в усиление.
- Я их к себе не пущу. - Богдан прямо посмотрел в глаза знакомому капитану. - Пусть у себя хозяйничают. Здесь наша земля.
Капитан дружил с Богданом много лет, знал историю его семьи и понимал, какие чувства испытывает бывший доброволец «Тигров» к натовским солдатам. И не мог осуждать его за это.
- Но нас то ты пустишь?
- Если пришли в гости - милости просим. Налью вина, посидим...
- Ты же понимаешь, - мягко сказал капитан.
- А ордер у тебя есть? - хмыкнул македонец. - Или законы изменились?
Капитан отвел глаза.
Подобный диалог за это утро был уже десятым. Жители Градеца не горели желанием помогать полиции и солдатам Альянса искать брата славянина, уничтожившего десяток албанских террористов. Формально они могли не пускать к себе в дома никого без подписанной начальником полиции бумаги. Все понимали, что при необходимости такая бумага будет, но полицейские старались договориться миром, чтобы потом, через несколько дней, не получить гору судебных исков от граждан с требованием основания обыска и оценки причиненного ущерба.
Безработных адвокатов в Градеце было предостаточно. А незаконный обыск - прекрасный повод, чтобы начать масштабное судебное разбирательство. Тяжба могла затянуться на год. Трое наиболее активных адвокатов уже со вчерашнего вечера засели за составление исков. Пока с пробелами вместо имен пострадавших, но уже с описаниями крупного морального ущерба. Будущие полгода обещали быть веселыми и для полиции, и для мэрии, и для судов. Особый упор в приготовленных исках делался на причинение урона деловой репутации обыскиваемых. Сутяжники потирали руки в предвкушении компенсаций.
- И ты туда же, - печально сказал капитан. - Все всё понимают, а издеваются.
- Упаси Господь! - Богдан притворно удивился. - Я просто соблюдаю закон. Я ж не хочу тебя подставлять.

Предыдущая страница 10 Следующая страница


11 Дмитрий Черкасов

- Ага. И таких умных - половина улицы.
- Да, здесь собрался цвет городской интеллигенции, - нахально согласился македонец.
- Может, хватит выпендриваться?
- Ладно, - сдался Богдан, - но пройдете только вы. Америкосы пущай за воротами покурят.
- Хорошо, - радостно согласился капитан, ожидавший более долгих препирательств, и повернулся к «коллегам» из НАТО. - Stay here, please!
Американцы безразлично кивнули. Они уже поняли, что в половину домов их просто не пустят, а действовать силой они не имели права.
- Надо было сказать «Freeze, motherfuckers!» - проворчал Богдан. Но так, что морские пехотинцы услышали и крепко сжали губы, чтобы не ответить. Македонец удовлетворенно улыбнулся и пропустил троих полицейских во двор. - Гром, лежать! Надеюсь, собаку допрашивать не будете?
- Языков не знаем, - в тон хозяину дома ответил капитан. - Мы быстро.
- Ну ну, - Богдан плюхнулся в плетеное кресло на веранде, - смотрите у меня. Что нибудь интересное найдете, зовите.
Полицейские пробыли в доме минуты две. Обошли комнаты, для проформы заглянули в шкафы и под барную стойку на кухне. Естественно, никого.
- Ай ай ай! - македонец скорбно покачал головой. - Может, плохо искали? Давайте еще раз. Руку даю на отсечение, вы половину мест не осмотрели.
- Какие, например? - осведомился капитан.
- Микроволновую печь, морозилку, ящики письменного стола. В каминную трубу никто не лазал.
- Иди ты! - беззлобно отмахнулся капитан. - Ты все веселишься, а нам весь день работать.
- Дурная голова ногам покоя не дает, - с добродушной улыбкой заметил Богдан. - Вы больше своих друзей из Штатов слушайте! Они вам еще и не такое предложат. Завтра Вардар тралить будете. А вдруг диверсант на дне реки затаился? Сидит среди водорослей и через трубочку дышит.
Полицейские засмеялись.
- Это вряд ли, - капитан протянул руку. - Ты не держи на нас зла. Сам же понимаешь...
- Бывает, - македонец пожал протянутую руку. - Смотрите, пулю не схлопочите. Говорят, резкие парни эти диверсы.
- А мы сделаем вид, что их не видим, - очень тихо сказал капитан. - Если, конечно, этих за спиной не будет, - полицейский еле заметно кивнул на американцев.
- Передавайте от меня привет, - Богдан наклонил голову.
- Аналогично, - капитан улыбнулся. Македонец проводил полицейских до ворот и вернулся на веранду. Ни он, ни его приятель из полиции не сомневались, что сербского диверсанта никто не собирается искать всерьез. Сербы и македонцы только имитировали активность, втайне надеясь на то, что славянину давно удалось уйти.
У соседних ворот капитан принялся препираться с высоким и пузатым русином, хозяином бакалейной лавки. Бакалейщик не на шутку боялся, что полицейские обнаружат в его сарае штабель ящиков с контрабандными сигаретами. Только получив гарантии поиска исключительно диверсанта, русин распахнул ворота.
Московский мэр прохромал по кабинету и уместился в кресле во главе длинного стола из лакированной карельской березы.
Нога болела от стопы до колена. На вчерашнем дружеском матче между командами московской мэрии и администрации российского Президента начальник Службы Охраны от души врезал столичному градоначальнику бутсой по лодыжке. Хорошо, не сломал. Мэр долго катался по искусственному дерну, изображая из себя поверженного бразильского форварда. Прудков был позер.
Наутро он понял, что почти не может ходить. Вызванный в срочном порядке придворный эскулап констатировал ушиб надкостницы и порекомендовал полежать денька три дома.
Но дела ЗАО «Москва», в которое давно превратилась столичная администрация, не терпели отсутствия главного барыги. Поэтому Прудкову сделали новокаиновую блокаду, и он отправился на службу.
Вице мэр с птичьим отчеством Павлиныч и с таким же количеством головного мозга выложил перед начальством кипу бумаг, отступил на полшага назад и изобразил на лице угодливое внимание.
Прудков углубился в чтение.
Минут через десять он заметил, что вице мэр продолжает нависать над столом, и царственным взмахом руки разрешил ему сесть.
- Что у нас по строительству дома для МВД?
- Нормально, - осторожно ответил Павлиныч, - сдадим в срок.
- Кто занимается?
- Резин, как обычно.
- Мне вчера доложили, что там какие то непонятки с рабочими. Вроде хохлов набрали...
- Это Одуренко со Свинидзе воду мутят, - нашелся вице мэр. - Типа того, что гастарбайтеры денег не платят. Нашли пару каких то бомжей и интервью у них взяли. Я уже Индюшанскому шепнул, НТВ выступит с опровержением.
- Индюшанский сейчас импичментом занят.
- Ничего. Пусть Компотова натравит. Нужно же воскресные «Итоги» чем то разбавлять...
- Мне надо по Югославии выступить, - напомнил Прудков. - Скажи Индюшанскому, чтобы Компотов у меня интервью взял.
- Да зачем нам Югославия? - Павлиныч недовольно скривился. - Только лишний раз с американцами поцапаемся. Лучше Деда хорошенько пропесочить. Зюгнович намекал, что на поддержку импичмента он своих на выборах мэра правильно сориентирует.
- А он и так никуда не денется. - Прудков вытянул онемевшую ногу. - Его банкиры в наши облигации вложили сто семьдесят лимонов. Будет смотреть на сторону - начнутся проблемы... А с Югославией тема больно хороша. На президентских помочь может. Кстати, ты с Максимычем еще не говорил?
- Когда? - удивился вице мэр. - Его ж только вчера сняли! Он пока дела сдает.
- Тоже мне - премьер, - скривился столичный градоначальник, - одни понты... В кресле не смог усидеть.
- Нам то он на пользу будет, если переманить сможем.
- Сможем, сможем... Он на фиг никому, кроме нас, не нужен. Обгадился по уши.
- Но головку держит гордо, - заржал Павлиныч.
- На то он и дипломат, его мать. - Прудков поерзал в кресле. - Жаль, дела моей жены прикрыть не успел.
- Да мы сами все сделаем, - вице мэр подвинулся ближе к начальнику. - Фээсбэшника районного уже обработали, прокурор области наш, чего бояться? А Одуренко пусть себе из телика орет. К нему давно привыкли. Слюнями брызгает, рычит, а толку все равно нет.
- Не скажи, - насупился мэр, - он тут за дело «Рэдиссон Славянской» хочет взяться.
- Ну и что? Концов давно не найти. Тэйтума грохнули, а его долей Мосгоримущество владеет... Если какие вопросы - так не к нам. Пусть лезет.
- Перед выборами это нам не на руку.
- Мочить его сейчас нельзя. Сразу в герои запишут. Как Листопада.
- О нем лучше молчи, - Прудков опасливо оглянулся, хотя, кроме двоих чиновников, в кабинете никого не было, - чуть не погорели. Зря я тогда вас послушался. Надо было договариваться.
- Сделанного не воротишь, - Павлиныч достал портсигар. - Листопада уже не вернуть. Но я продолжаю думать, что заказали его правильно. Иначе проблемы бы до сих пор расхлебывали.
- Я тебе сказал - молчи, - Прудков стукнул ладонью по крышке стола. - Знать ничего не хочу. Листопад - твоя идея. И твои родственничек сейчас на посту гендиректора.
- Мои, - согласился вице мэр.
- Вот и сиди тихо. Деньги с рекламы имеешь - хорошо. А мочить журналистов больше не надо. Их купить проще...
- Ага, - саркастически ухмыльнулся Павлиныч. - Одуренко слишком много стоит...
- А ты не жадничай, - посоветовал многоопытный Прудков.
Из под собачьей будки Владислав выбрался сразу после полудня. Богдан подождал, пока полицейские проверят и соседние улицы, и только тогда вытащил Грома. Пес в очередной раз проявил характер и минут пять напрочь отказывался выползать из своего домика. В отместку хозяину, лишившему его возможности поиграть с забившимся под пол гостем.
На кухне восседал Киро, уминавший бутерброды и отхлебывающий чай из громадной фаянсовой кружки. Рядом с подносом стояла видеокамера. Мороженщик поднялся ни свет ни заря, взобрался на дерево у подножия холма и полчаса снимал территорию базы, рискуя быть застигнутым полицейским патрулем.
Но кадры получились отменные.
Рокотов дважды просмотрел пленку и опустился на первый этаж.
- Ну как? - бутерброды закончились, теперь Киро налегал на торт.
- Блеск, - Влад закурил. - Тебе надо переквалифицироваться в операторы и ехать в Голливуд.
Македонец зарделся, аки красна девица.
- Нет, правда нормально?
- Я же говорю - блеск. Все видно в мельчайших деталях. И периметр, и внутренние постройки.
- Я боялся, что меня засекут, - сказал Киро, - поэтому пошел утром, когда солнце в спину.
- Молодец, - похвалил Богдан. - А где Элена и Ристо?
- Ристо на складе. До обеда побудет, чтобы все как обычно, потом сюда придет. А Элена, по моему, к подружке в полицейское управление побежала. Поболтать и выяснить все поточнее.
- Это дело, - согласился Рокотов, - информация нам не помешает. Богдан, у тебя карта есть?
- Вот, - хозяин дома выложил на стол подробную карту города и окрестностей.
Владислав нашел территорию, где располагалась база.
- Что это такое? - палец уперся в прямой участок дороги, ведущей к воротам.
- Это шоссе с холма...
- А тут?
- Автопарк. Строительная техника. Бульдозеры, асфальтовые катки, автокраны. Ночью не охраняется.
- Так так так, - биолог измерил расстояние линейкой, - метров триста.
- Я там работал, - сообщил Киро. - Но спрятаться негде. Если только среди техники...
- Нет, прятаться мне не нужно, - Влад потеребил нос. - Кто нибудь в машинах разбирается?
- Мы оба разбираемся, - заявил Богдан, - да и Ристо не промах.
- Замечательно. Тогда слушайте меня очень внимательно...

Глава 8
АГРЕГАТЫЧ

Влад приподнял на полсантиметра краешек брезента и выглянул из укрытия.
Толстый техник со множеством нашивок на рукаве куртки продолжал сидеть сбоку от ворот ангара и курить. Уходить он, похоже, не собирался.
Рокотов мысленно выругался.
Проникнуть на базу американских вертолетов оказалось гораздо легче, чем он рассчитывал. Часть ограждения не была затянута поверху колючей проволокой, контрольно следовая полоса отсутствовала, собаки - тоже. Часовые спокойно торчали на восьми вышках, прожектора работали в автоматическом режиме, так что вычислить промежутки света и темноты было совсем несложно.
Влад опасался систем объемного контроля, но посланный на разведку Ристо сообщил, что на переброшенные через ограду палки никто внимания не обратил. Если бы системы были установлены, македонца повязали бы через минуту. А так он покидал палки, постоял, покурил и не спеша отправился обратно.
До часа "Ч", как Рокотов окрестил начало операции, оставалось пятьдесят минут. Богдан, Киро и Ристо уже вышли на исходные позиции и готовили свой участок работы, а Влад все лежал под брезентом у стены ангара с управляемыми ракетами, упираясь плечом в штабель тонких деревянных реек.
В доме Богдана он переоделся в черный охотничий костюм, отвергнув камуфляж. Ночью черное лучше, чем пятнистое.
Нацепил оружие, распихал по карманам плоского рюкзачка деньги, еду и взрывчатку. В багажнике «Жигулей» Киро подвез его до канавы, упиравшейся прямо в стену, окружавшую территорию базы.
Если все пройдет успешно, то через три дня Ристо отправится в Скопье к своей тетушке, где и будет ожидать прихода русского. Адрес Рокотов накрепко вбил в память. В столице Македонии Владиславу возьмут билет на ближайший самолет в Россию. Если получится, то провожать своего нового друга приедут и остальные.
Жирный американец поерзал.
Судя по звукам, доносящимся у него из за спины, и приносимому ветерком запаху, техник страдал страшным метеоризмом. Раз в три четыре минуты он выдавал руладу пуков, после чего на его лице появлялось выражение неземного блаженства.
«Стрелять нельзя, - рассудил Влад. - Тут же объявят тревогу... Черт, ну почему мне всегда так везет? Не одно, так другое. Собак на базе нет, зато прямо перед нужной дверью засел идиот с переизбытком кишечных газов, которого, скорей всего, выгнали из казармы, чтоб проветрился и не травил сослуживцев... В общем, справедливо. Не умеешь правильно питаться, сиди на улице. Вот он и торчит тут. Курит, сволочь. Пердун несчастный! Так он еще два часа проваландаться может. А у меня времени нет. Цигель цигель, ай лю лю... Через сорок пять минут ребята начнут операцию. Если я не буду готов, все полетит к черту...»
Из ангара напротив вышли двое пехотинцев. Один из них крикнул что то веселое технику, тот ответил. По испански.
«Ага, латанос! - Рокотов чуть передвинул пистолет пулемет. - Жирная свинья из Нью Мексико. Обожрался своим кайенским перцем, теперь отдыхает...»
Пехотинцы захохотали и устроились в отдалении. Техник снова заворочался и заливисто пукнул, чем вызвал новый прилив веселья у своих приятелей.
Владислав прикинул расстояние до толстой задницы и аккуратно нащупал длинную рейку.
Юлий Рыбаковский назначил встречу Руслану Пенькову в кафе «Ани» на Большом проспекте Петроградской стороны. Заведение было спокойным, малолюдным и потому пользовалось успехом у тех, кто хотел бы без свидетелей поговорить о важных денежных делах.
В детстве Рыбаковский был евреем и носил запоминающуюся фамилию Фишман.
Прямо как в анекдоте. Маленький Юлик играл на скрипочке, стучал на одноклассников, выступал на математических олимпиадах и получил к четырнадцати годам первый разряд по шахматам. Впереди ему светил институт Бонч Бруевича, прозванный в народе «синагогой для связистов», работа инженером с минимальным окладом, женитьба на какой нибудь Софочке и прозябание до конца дней своих в занюханном конструкторском бюро без всякой перспективы выезда за границу, к чему стремились все граждане великой социалистической державы. Пятый пункт удерживал Рыбаковского надежнее прикрепленного к ноге пушечного ядра.
Но с совершеннолетием все изменилось.
Мадам Фишман послала подальше своего Арона Израилевича и вышла замуж за стопроцентного белорусского еврея Рыбаковского. Такой вот поворот судьбы, достойный описания в рассказе Бабеля! Так что паспорт Юлик получил на новую фамилию, но со старой национальностью.
В Бонч Бруевича он тоже не пошел, а вместо этого намылился на факультет журналистики университета, куда благополучно и поступил с первого раза.
Поначалу судьба к Юлию благоволила.
Закончив университет и получив вожделенный диплом, Рыбаковский пристроился в корпункт «Известий». Но там он снюхался с кружком диссидентов, полгода пораспространял машинописные странички с выступлениями господина Бжезинского и очутился в камере следственного изолятора КГБ. Самый гуманный суд в мире припаял Юлику восемь лет.
Как он вел себя на допросах, Рыбаковский тактично умалчивал, но на следующий же день после прибытия на зону Юлик был расконвоирован, получил хлебную должность заведующего клубом и все годы за колючей проволокой регулярно получал обильные посылки с воли.
Знающим людям такое отношение к политическому заключенному говорит о многом.
Выйдя на свободу, Рыбаковский снова занялся диссидентской деятельностью, поэтому довольно быстро вернулся в места не столь отдаленные. Вместе с ним за решетку угодили еще несколько десятков человек. По странному совпадению все они входили в одну и ту же организацию, где идеологическим гуру служил хасид Рыбаковский.
Но грянула перестройка.
Юлик досрочно освободился и тут же взлетел на вершину политического Олимпа, став советником питерского мэра. Стульчак вообще жаловал диссидентов, видя в них свою надежнейшую опору. Рыбаковский несколько лет клеймил «палачей» из КГБ и КПСС, при этом не забывая улучшать свое материальное положение. Когда Стульчак с треском проиграл выборы, Юлик переметнулся поближе к Госдуме, получил мандат депутата и в ус не дул. Сошелся с суетливым педерастом Пеньковым и опекавшей его депутатшей и продолжил нелегкую работу по разоблачению перекрасившихся парт аппаратчиков...
Руслан явился на встречу в сопровождении своего приятеля Гильбовича. Юлик немного знал этого журналиста, прозванного коллегами Железным Гомосеком за тягу к лицам своего пола и эпиграфам к статьям из «Волшебника Изумрудного Города». Женечка Гильбович жутко обижался на кличку и поливал всех правых и неправых грязью со страниц патриотической прессы, куда он был делегирован вице консулом США в качестве агента влияния. Чтобы своим присутствием полностью дискредитировать само понятие «патриотизм». Железный Гомосек кропал безграмотные антизападные статейки, пугал всех агрессивными планами Китая и при всем при этом раз в месяц бегал в американский культурный центр за двухсотдолларовой пайкой.
Пеньков испытывал к Женечке смешанные чувства и ненавязчиво добивался взаимности. Гильбович пока не сдавался, проживая совместно с другом из кордебалета питерского мюзик холла.
Пока Женечка брал на всех кофе, Рыбаковский отвел Пенькова в сторону.
- Ты зачем приволок этого придурка?
- Да ладно! - отмахнулся стреляющий глазками по сторонам Руслан. - Он не помешает.
- Да ты что! Я тебе должен инструкции Адамыча передать, а ты не один явился. Сажай его за столик, а сам иди на улицу. Я тебя жду...
Спустя минуту на крыльцо кафе вывалился растрепанный Пеньков.
- Ну что там? Он долго один не просидит...
- Задница чешется? - ехидно спросил Рыбаковский. - Сначала дела научись делать, потом развлекайся.
- Что Адамыч?
- Недоволен, вот что. - Юлий посмотрел на низкие облака и поежился. - Ты зачем на таможне с пятью тысячами баксов засветился?
- Это мои деньги, - неуверенно парировал Руслан, попавшийся на попытке вывоза незадекларированной валюты.
- Не сомневаюсь. Только теперь скандал через Москву гасить придется. Ты что думаешь, у Адамыча других проблем нет?
- Понимаю, - притворно потупился Пеньков, которому по большому счету было плевать и на Рыбаковского, и на главного «правозащитника» России, испытывающего горячую любовь ко всем, кто обливал грязью его страну. Особым расположением Адамыча пользовались чеченцы. Еще с лагерных времен, когда никому не известного Адамыча вздумали «замочить» грубые зеки по причине того, что «правозащитник» воровал у своих хлеб и сжирал его под одеялом. Чеченцы взяли Адамыча под защиту, за что он несколько лет безропотно удовлетворял похоть главаря, ставшего впоследствии одной из заметных фигур независимой Ичкерии. Именно с этого времени у Адамыча сохранились хорошие контакты, которыми он пользовался и поныне при перепродаже оружия и наркотиков.
Ни Рыбаковский, ни Пеньков, ни Гильбович подробностей отсидок Адамыча не знали, но по собственному опыту предполагали, что «правозащитник» дерет горло отнюдь не бесплатно.
Ибо сами были совершенно такими же.
- Если понимаешь, то больше так не делай, - назидательно произнес Юлий. - Теперь касательно инструкции... Через две недели на аэродром Ржевки прибудет борт из Хорватии. Твоя задача - нанять тpи «газели» и переправить груз на склад твоей газетенки.
- А погранцы?
- Не волнуйся, они уже оплачены.
- Что за груз?
- "Аграны". Как доставишь на склад, позвонишь по этому номеру, - Рыбаковский сунул Пенькову бумажку.
- Из такого оружия убили Галю... - Руслан изобразил на лице печаль по безвременно ушедшей патронессе.
Юлий брезгливо скривился.
Роль Пенькова в расстреле депутатши не была для него секретом. Именно этот педераст и навел киллеров на «святую женщину», когда та везла в Питер деньги на избирательную кампанию. Те даже не тронули валюту, получив свою долю из рук выздоровевшего после легкого ранения Руслана. Прямых доказательств не было, только догадки, поэтому Пеньков ходил с гордо поднятой головой, как чудом уцелевшая жертва покушения, и продолжал занимать должности в демократических организациях.
- Не распускай сопли! Ты все понял?
- Понял. Менты в сопровождении твои или мне договариваться? - Подобные операции Руслан проводил не впервые.
- Сам решай.
- А моя доля?
- Получишь по реализации. Человека, что приедет за «агранами», зовут Абу. Маленький такой, лет тридцати...
Пеньков посмотрел на часы. До встречи с куратором из подразделения «зет» питерского ФСБ оставалось почти два часа.
- Это все?
- Все, - пробурчал Рыбаковский. - Гуляй...
- А кофе? Женечка ждет, хотел с тобой пообщаться.
- Не сегодня. Передай ему мои извинения. Придумай что нибудь, что у меня какие то дела... - Юлий открыл дверцу своего «крайслера». - Как договоришься с машинами, позвони.
- Непременно, - рассеянно ответил Пеньков, занятый уже своими мыслями. - Как только, так сразу.
- Поерничай мне! - разозлился Рыбаковский. - Мигом из «Демроссии» вылетишь.
- Да ладно, я пошутил! - Пеньков широко открыл глаза. - Все будет нормально...

Предыдущая страница 11 Следующая страница


Косово поле. Балканы 12

- Смотри! - Юлий уселся за руль и бросил последний взгляд на тщедушную фигуру Руслана. Педераст демократ повернулся к дверям кафе и ступил на коврик у крыльца. - Гомик недоделанный...
Последние слова он произнес одними губами. Ссориться с Пеньковым было ему не с руки. Вихляющий бедрами журналист мог еще пригодиться.
В темноте Киро положил гаечный ключ мимо капота, и тот свалился прямо на ногу Богдану.
- О, ё ё! - Чирилов схватился за ступню. - Киро, разуй глаза!
- Извини! - толстячок засуетился. - Очень больно?
- А ты как думаешь? Прямо по пальцам...
- Не видно ни черта.
- Ладно, - боль отпустила, и Богдан вернулся к работе. - Ты стопорную шестерню снял?
- Почти...
- Давай быстрее, - македонец посмотрел вниз, где в трех сотнях метров светились фонари возле ворот базы и прогуливался часовой с М 16. - Остался час.
- Управимся, - мороженщик стукнул ладонью по борту строительного агрегата. - Заблокируй пока рычаги.
Из темноты выскользнула Элена, держащая палку с обернутым вокруг нее полотнищем.
- Достала? - обрадовался Богдан.
- Ага. Посадила на живую нитку, но сойдет...
- Отлично. Ристо готов?
- Давно. Ждет сигнала.
- Ты ракетницу захватила?
- Вот, - девушка подала сумку.
- Поставь ее пока сюда, - Богдан указал на освещенное маломощным фонариком пространство, - я сейчас рычаги закреплю и спущусь.
Киро попал себе гвоздодером по большому пальцу и зашипел.
- Осторожнее! - попросил Богдан. - Ты так только себя покалечишь. Не торопись, снимай фиксатор аккуратно.
- Сорвалось, - прохрипел мороженщик, налегая на рукоять инструмента.
Металлическая пластина сошла с креплений и глухо ударилась об асфальт.
- Готово!
Темная масса чуть сдвинулась вперед.
- Киро, посвети! - Богдан обошел агрегат спереди.
Мороженщик схватил фонарик.
- Нормально! - валуны, положенные под направляющие, надежно удерживали многотонную машину на месте. - Крепите флаг, а я займусь рычагами.
Техник выдал серию пуков и расплылся в блаженной улыбке. Сидящие метрах в сорока от него морские пехотинцы захохотали.
«Смейтесь, смейтесь, - Рокотов сделал надрез на конце рейки и убрал нож. - Скоро будет не до веселья... Так, периодичность у этого пердуна примерно раз в пять минут. Для контроля засечем время».
Следующий приступ настиг техника спустя четыре минуты тридцать одну секунду.
"Не было бы этих козлов, дал бы по башке да спрятал бы под брезентом, - подумал Влад, - а теперь приходится выдумывать разные экзотические способы, чтобы устранить препятствие. Нет в жизни счастья. Мысль не нова, но полностью отражает положение вещей... Так, до времени "Ч" - полчаса. Десять минут на минирование, еще столько же - на размотку бикфордова шнура, остальное - на то, чтобы смыться по коллектору..."
План был довольно примитивен.
Македонцы должны были устроить заваруху у ворот, Рокотов подрывал боеприпасы на складе и по трубам убегал к противоположному концу базы, где рядком стояли мощные грузовики и бронетранспортеры. На одном из них можно было пробить ограждение и по грунтовой дороге уйти на восток, размолотив при необходимости выставленные полицейские посты.
Днем на пути вероятного прорыва побывал Киро и доложил, что восточное направление перекрыто слабо, силами всего нескольких десятков полицейских. Видимо, македонские власти и американцы исходили из того, что диверсант не будет прорываться в глубь страны, а попытается уйти на север или запад, к границе с Косовом.
Без подрыва склада ракет тоже было не обойтись. В этом случае американцы отвлеклись бы на спасение своей базы, и тогда у них не было бы возможности поднять вертолеты для преследования беглеца.
Но человек предполагает, а Бог располагает.
Толстый техник извлек из пачки новую сигарету.
«Пора», - решился Рокотов, вытащил из кармана позаимствованное у Богдана «Мальборо», прикурил и вставил фильтр в разрез на рейке.
Потом осторожно высунул свое «удилище» из укрытия и начал медленно придвигать тлеющий огонек к массивному заду американца.
Зажженное «Мальборо» не тухнет само по себе. Сигарета медленно горит, пока не сгорает дотла. Это вам не «Беломор», который приходится прикуривать раз в полминуты! И не полусырой «Кэмел» турецкого производства с торчащими во все стороны бревнами плохо нарезанного табака.
Толстяк заерзал.
Биолог приготовился.
Техник вытащил зажигалку и поднес огонь к концу своей сигареты.
«Ну! - нетерпеливо подбодрил Владислав, с трудом удерживая дрожащую пятиметровую рейку. - Давай!»
Техник словно услышал телепатический призыв и, приподняв одну ягодицу, выпустил мощную струю газов.
В ту же секунду биолог поднес тлеющее «Мальборо» к туго обтянутой штанами заднице.
Из под седалища американца вылетел полуметровый язык голубоватого пламени. Раздался хлопок, как у потухшей газовой горелки, и огненная змейка скользнула под материю униформы.
Газ из кишечника выходит со скоростью метр в секунду. Но внутренняя детонация метано сероводородной смеси значительно выше. Поэтому огонь мгновенно распространился через прямую кишку до сфинктера и подорвал полтора литра сжатого кишечного газа в животе у несчастного техника.
Расчет Рокотова оказался верным.
Американца подбросило вверх, сноп огня со звуком артиллерийского салюта вырвался у него из ануса, прожигая брюки. Тело грохнулось обратно об скамью, извернулось и заорало.
«Пять секунд - полет нормальный!» Влад мстительно хихикнул и втянул рейку под брезент.
- О, puta! - тонким голосом заверещал техник, катаясь по земле.
К визжащему толстяку подскочили несколько пехотинцев. Из дверей ангара вылетел рослый негр и наклонился над раненым.
Один из свидетелей что то быстро шепнул на ухо сержанту.
- Не is an idiot! - заревел негр. - Carry him to the hospital!
Морские пехотинцы засуетились, подхватили техника за руки и за ноги и бегом потащили по дорожке между ангарами.
Черный сержант быстро осмотрел место для курения, поднял выпавшую из пальцев техника зажигалку и злобно сплюнул. Слова, которыми он мысленно охарактеризовал толстого пердуна, отчетливо прочитывались на его широком лице.
Кретин, олигофрен, даун, шизанутый! Полный дегенерат, опустивший руку с зажженной сигаретой именно в тот момент, когда сам же и пёрнул!
Владислав приложил приклад «Хеклер Коха» к плечу.
Не дай Бог сержанту придет в голову заглянуть под брезент.
Негр постоял несколько секунд, развернулся и пошел прочь.
Рокотов выдохнул воздух. Опасный момент миновал.
Путь был свободен.
Биолог полежал еще пару минут, убедился в том, что американцы ушли, выскользнул из своего укрытия и протиснулся в полуоткрытую дверь ангара, набитого ящиками с ракетами AGM 114А «Хеллфайр».
Изумрудная «девятка» припарковалась в конце второго дома на Придорожной аллее. Из машины выбрался молодой человек в светлом костюме с кейсом в руке, хлопнул дверцей, поставил автомобиль на сигнализацию и вошел в подъезд.
- Он? - угрюмо спросил сидящий на пассажирском месте потрепанного «москвича 412» прыщавый юнец.
- Вроде да, - водитель присмотрелся. - Тачка точно его.
Юнец сморгнул и сплюнул в открытое окно.
- Ну и чо сидим? Давай его сегодня и сделаем.
- Рано, - водитель, крепыш с короткой стрижкой и уже наметившимися алкоголическими мешками под глазами, положил руки на руль, - вон народу сколько... Да и я не в форме.
- А чо не надел?
- Не фиг погонами отсвечивать, - сержант патрульно постовой службы закурил. - Игорян сказал, чтоб без шума. Форму на дело надену.
- Быстрее сделаем - быстрее капусту получим, - хохотнул юнец, выставляя в окно локоть.
- Ты аванс уже получил... Пропил небось?
- С друзьями погулял. А чо, нельзя? - Сержант, привыкший, как подавляющее большинство российских милиционеров, спиртное не покупать, а отбирать у задержанных или получать в качестве подношения с опекаемых ларьков, пожал плечами.
- Твое дело...
- Не, ты чо то против имеешь? - продолжал настаивать юнец.
На подобное дело они ходили не в первый раз. Пока сержант стоял на шухере, прыщавый Петюня успевал и «клиента» замесить, и карманы у него проверить. Сопротивления стражу порядка никто не оказывал.
У начальства патрульный был на хорошем счету. Недалекий, хотя и вороватый Юра старательно тянул лямку, перевыполнял план по бухарикам и мелким правонарушителям, не забывал поздравить старших по званию с праздниками и днями рождения, всегда принимал участие в совместных с коллегами пьянках. Попойки как правило заканчивались одним и тем же - из «обезьянника» приводили кого нибудь из задержанных, и толпа раскрасневшихся от дешевой водки милиционеров избивала ни в чем не повинного человека, похваляясь друг перед другом «коронными» ударами. После таких посиделок «грушу» довозили до ближайшего травматологического пункта или просто выбрасывали на пустой улице.
За год, что Юрий прослужил в органах правопорядка, в его отделении убили двоих. Просто так, не рассчитав силу и количество ударов.
Один оказался студентом, второй - слесарем с Металлического завода. Обоих задержали у станции метро, придравшись к запаху спиртного.
Труп студента выбросили на пустыре в соседнем районе, добавив головной боли коллегам из другого отделения.
Со слесарем вышло хуже.
Работяги не поверили в то, что пожилой человек, не употреблявший ничего крепче кефира, мог напиться до свинского состояния и быть подобранным нарядом ППС в ста метрах от собственного дома, как следовало из рапорта. Слесарь проработал на заводе четыре десятка лет, с ним здоровались за руку все сменившиеся за эти годы директора. Рабочие начали собственное расследование и нашли трех свидетелей, сидевших той же ночью в том же «обезьяннике» и рассказавших, как слесаря выводили для «прочистки мозгов».
Спустя неделю двое свидетелей «попались» на продаже анаши и уехали в Кресты, где ожидали суда в роли «крупных наркоторговцев». Последний попытался было дать показания против сотрудников милиции, но был зверски избит «неизвестными», как только вышел из дверей районной прокуратуры на улицу.
Уголовное дело развалилось, так и не начавшись. Городская прокуратура отказала в возбуждении из за «неустановления факта деяния». А Юре, так ловко подловившему последнего свидетеля, коллеги поставили пять бутылок коньяка.
Материал о несовместимых с жизнью травмах, повлекших смерть гражданина, отправили в архив. Отделение на пару месяцев приутихло, а потом снова зажило обычной для российских стражей порядка жизнью.
- Твое дело, - повторил сержант, индифферентно глядя сквозь заляпанное лобовое стекло, - завтра уделаем в лучшем виде.
- Точно?
- Точно, точно, не боись! Получишь ты свои бабки...
Рокотов скользнул мимо высоченных штабелей темно зеленых ящиков, испещренных группами цифр и букв. Весь ангар почти до потолка был заставлен боеприпасами.
«Ничего себе! Да тут десятки тонн взрывчатки, - биолог огляделся. - Подрывать надобно с умом. Иначе сам на небеса отправишься, никакой коллектор не поможет... Если это все одновременно грохнет, вороночка будет с полкилометра. Ну, может, и поменьше, но все равно прилично... Та ак, что у нас тут? Патроны. Здоровые какие! Прям мини снаряды. Вот сюда килограммчик тротилу и заложим...»
Влад бросил поверх упаковок блок тола и захлопнул крышку ящика, оставив болтаться пятиметровый отрезок бикфордова шнура.
За спиной послышалось металлическое звяканье. Будто кто то задел створку ворот ангара, протискиваясь внутрь.
Рокотов прижался спиной к ящикам и застыл.
Минуту все было тихо.
Но молчание не могло обмануть закрывшего глаза и превратившегося в слух биолога. Он точно знал, что некто проник внутрь помещения и теперь так же стоит в полумраке, выискивая врага.
Кто то, шестым чувством ощутивший присутствие на базе чужака.
Еще минута...
Слева раздался еле слышный шорох.
Владислав повернул голову на звук.
Шорох повторился.
Некто медленно передвигался в междуящичном пространстве, готовый отразить внезапное нападение или напасть сам. Ширина проходов, рассчитанная на электрокары, позволяла маневрировать без проблем.
Рокотов открыл глаза.
Неизвестный не стал включать свет, так что не было риска ослепнуть от резкой вспышки тысячеваттных ламп.
«Метров десять пятнадцать, - прикинул биолог, - за поворотом. Один, идет довольно тихо... Шаги тяжеловаты, видимо, большой вес. Чувствует себя уверенно... Если и есть подкрепление, то снаружи. Соответственно, надеется справиться собственными силами. Что ж, это для меня плюс... Спрятаться тут нельзя, так что рано или поздно мы столкнемся. Забираться на штабеля поздно, да и смысла в этом я не вижу. Только уменьшу пространство для маневра...»
Если не знаешь, что делать, - делай шаг вперед. Этот самурайский принцип много раз оправдывал себя на практике. Владислав не стал ждать развития событий и вышел на середину свободной площадки, предварительно определив по шагам, что противник находится в пяти шести метрах от крайнего из ящиков.
В проходе обнаружился давешний рослый негр.
При неожиданном появлении темной фигуры он немного присел, но тут же круговым движением переместился ближе.
Влад снял руку с пистолета пулемета, отодвинул его за спину и внимательно посмотрел негру в глаза.
Сержант Сеймур Кларенс ухмыльнулся и медленно извлек из кармана тонкие кожаные перчатки.
- Fight me! - весомо заявил морской пехотинец, застегивая кнопки на запястьях.
Невысокого и внешне безобидного человека он не боялся. Даже при том, что у врага на боку болтался «Хеклер Кох» с толстым обрубком глушителя. Сеймур полагался на свою реакцию, на свой боевой опыт и на двух рядовых, стоящих в метре от дверей ангара и готовых по первому зову броситься внутрь.
Он хотел сам задержать диверсанта. Задавить собственными руками.
Путь с базы был перекрыт полностью. За те пять минут, что прошло с момента, как техник подорвался на собственном пуке, Кларенс успел отдать приказ об усилении внешних постов и поставить в ружье весь батальон, отправив караульные группы на все склады. У чужака была возможность либо сдаться, либо погибнуть. Его миссия провалилась.
Сержант не стал извлекать пистолет из кобуры. Незнакомец продемонстрировал нежелание применять свое оружие. А в рукопашном бою с инструктором ВМС США еще никому не удавалось справиться.
«Перчатки, - Влад слегка приподнял брови. - Привык на татами работать? Или за руки боится? Настоящий боец перчаток не наденет... Дешёвка вы, батенька Анкл Бенс, дешёвка и понтовик...»
Кларенс повел плечами, как на разминке перед соревнованиями, и бросился в атаку, надеясь ошарашить противника внезапным переходом от статичного положения к динамике.
Финт правой рукой, перекат, удар ребром стопы, провоцирующий нижний блок, поворот, серия прямых в корпус!
Мимо!
Конечности инструктора рассекли воздух.
Противник мягко переместился вбок, ушел вниз и исчез из поля зрения.
Сержант развернулся.
Диверсант спокойно стоял у штабеля, глядя на Кларенса, как на назойливое насекомое. Оружие мирно висело на ремне вдоль тела стволом вниз.
Атака американца не оказалась для Владислава неожиданной. За долю секунды до броска сержант напряг правую ногу и переместил вес тела. Опытному бойцу изменение положения корпуса скажет о многом.
«Манера кик боксера... Знакомо. Сейчас будет пробовать зажать меня в угол или работать из низкой стойки. Что с его стороны - полный идиотизм...»
Кларенс сконцентрировался, нанес отвлекающий удар левой, присел и быстро развернулся на одной ноге, выбросив вторую вбок и вверх.
Опять мимо!
Противник снова растворился в воздухе и возник в метре от своей предыдущей позиции.
- Штаны порвешь, ниггер, - лениво растягивая слова, совсем как это делают коренные жители Индианы, произнес диверсант. Для пущего эффекта не хватало только горящего поблизости креста и группы поддержки в белых балахонах ку клукс клана.
Сеймур затравленно посмотрел на незнакомца.
Две атаки, и обе мимо цели...
Противник пока не собирался вступать в бой, изматывая инструктора ударами в никуда и заставляя его тратить силы на удержание равновесия после промахов.
Сержант тихо зарычал.
Давненько его не называли «ниггером».
- Хвост не мешает? - участливо поинтересовался Владислав, подпустив в вопрос максимум пренебрежения. - Тут тебе не джунгли, по веткам прыгать не надо...
Он специально доводил чернокожего сержанта до бешенства. Злоба еще никогда не служила подспорьем в реальном бою.
Кровь ударила Кларенсу в голову. Его, красу и гордость Корпуса, заслуженного и непобедимого инструктора, без пяти минут бригадного сержанта, смеет унижать какой то коротышка! Сеймур ринулся вперед, молотя по воздуху кулаками и стараясь достать противника веером неожиданных ударов.
Владислав на этот раз не ушел назад, а сделал широкий шаг вправо, под торс атакующего, жестким блоком отбил опускающуюся левую руку и «лапой леопарда» разбил негру кадык и трахею. Костяшки пальцев прошли почти до шейных позвонков.
Сержанта изогнуло, как в припадке эпилепсии, он перевернулся в воздухе, шаркнул ступнями по бетонному полу и завалился набок, ударившись лбом о пирамиду ящиков.
Труп.
По вытянувшемуся в струнку телу прошла судорога. После встречного удара в горло не живут. Это только в кино герой может встать, отряхнуться и продолжить бой.
Рокотов не стал проверять пульс. Все и так понятно.
Теперь надо было заблокировать изнутри двери ангара.
Влад подхватил прислоненный к ящикам лом и бросился к воротам.
Он опоздал всего на пару мгновений. В проем уже зашел один из рядовых и начал поднимать свою М 16.
Биолог метнул лом. Как копейщик с древней гравюры. С утробным хеканьем, вложив в бросок все силы.
Стальной инструмент попал солдату точно в правую глазницу. Лом пробил мозговую оболочку, преодолел мягкие жировые ткани и вышел наружу, выбив кости основания черепа.
Морской пехотинец с торчащим в голове стальным прутом сделал несколько шагов, уронил винтовку и рухнул навзничь, наполовину выпав из ангара наружу. Его товарищ от ужаса выпустил в проем длинную очередь.

Предыдущая страница 12 Следующая страница


13 Дмитрий Черкасов

Пули с противным визгом прошли прямо над головой биолога.
Влад прыгнул за штабеля и помчался к противоположной стене, моля Бога о том, чтобы боеприпасы не начали детонировать от попадания случайной пули. Сзади продолжали грохотать выстрелы. К одному стрелку присоединились еще несколько.
Рокотов выскочил из запасной двери, в три секунды преодолел открытое пространство до люка коллектора и откинул крышку.
В полуметре от входа в систему канализации поблескивала запирающая трубу металлическая решетка, сваренная из арматуры сантиметрового диаметра.
Влад закусил нижнюю губу...
На горе, где в ожидании начала операции томились Богдан, Киро и Элена, и возле ограды, где спрятался Ристо, выстрелы были слышны отчетливо.
После первой очереди Киро схватился за голову.
- Все пропало!
- Не паниковать! - взревел Богдан и бросил взгляд на часы. До часа "Ч" оставалось еще семнадцать минут. - Начинаем!
В небо с шипением ушла ракета и взорвалась на высоте двух сотен метров, рассыпавшись яркими зелеными огоньками.
Бывший спецназовец принял решение начинать немедленно. Раз Владислава засекли, то теперь только от подготовленных отвлекающих действий будет зависеть, как дальше сложится ситуация.
- Выбивай стопора! - приказал Богдан и встал со своей стороны огромного асфальтового катка.
Киро просунул под валун доску.
- Есть!
- На счет три! Элена, считай! - македонец налег на рычаг.
- Раз! Два! Три!
Богдан и Киро синхронно распрямились.
Из под широких чугунных колес дорожного агрегата выскочили продолговатые булыжники. Шестнадцатитонная машина качнулась и двинулась под уклон, набирая ускорение с каждой секундой.
Катку ничего не мешало.
Трансмиссия была отсоединена от передающих шестерен, блокираторы сняты, и теперь скорость железного чудовища зависела только от закона всемирного тяготения. Вращение чугунных цилиндров нарастало с каждым пройденным метром.
Каток шел по прямой. Поворотные рычаги были соединены двумя досками и для надежности замотаны тремя слоями изоляционной ленты. Над капотом развивался красный флаг победителя социалистического соревнования, лет двадцать провалявшийся до этого на чердаке дома родителей Элены. Как он туда попал, уже никто не помнил. С полотнища гордо смотрели Маркс и Энгельс, а по краю шла изъеденная молью желтая бахрома.
Чем больше бреда, тем лучше. Этот постулат русского биолога ею новые друзья усвоили хорошо...
Ристо тоже не сплоховал.
Услышав стрельбу и увидев взмывшую зеленую ракету, македонец поджег фитили китайских петард, разложенных возле ограды военной базы.
За двадцать секунд, пока фитили выгорали, Ристо в полусогнутом состоянии умчался в соседний переулок и сквозь кусты продрался во двор своего приятеля, откуда на место сбора вела извилистая тропинка.
Петарды начали рваться, свистеть и перелетать через стену, добавляя паники мечущимся по территории американцам...
Караул у ворот заметил приближающуюся темную массу слишком поздно.
Пехотинец поднял винтовку, дал короткую очередь в капот мчащегося автомобиля и за полсекунды до смерти понял, что на него летит не грузовик, а нечто более серьезное. Он отскочил в сторону, но не успел увернуться от широченного заднего катка строительного агрегата.
Четырехтонный чугунный круг диаметром двести сорок сантиметров и шириной в метр расплющил морского пехотинца в лепешку. Каток не отклонился от заданного курса и на скорости девяносто километров в час врезался в самый центр ворот.
Последствия удара были ужасны.
Створки отлетели в стороны, сорванные с креплений усилием в сотни тысяч ньютонов, и искалечили двоих находившихся поблизости рядовых.
Каток промчался еще сорок метров и лоб в лоб встретился с выворачивающим из за угла джипом с солдатами. Строительная машина встала на попа, переехала передним катком открытый внедорожник, вмяв пятерых пехотинцев и корпус автомобиля почти до земли, с чудовищным грохотом ударилась об угол строения и завалилась на бок. Спустя секунду сверху посыпались расколотые бетонные блоки, и все в радиусе десятка метров заволокло пылью.
Экипаж патрульного джипа перестал существовать, превращенный в фарш с вкраплениями металла.
По перевернувшемуся катку с трех сторон ударили пулеметы.
Как оказалось, стреляли американцы зря.
Омедненные пули отрикошетили от еще вращающихся чугунных цилиндров и поразили своих. Трое морских пехотинцев были тяжело ранены.
Смятение нарастало...
Владислав на мгновение поднял голову и краем глаза замегил зеленый фейерверк над холмом.
«Ага! Гипс снимают, клиент уезжает... - голова оставалась холодной. - Что делать, шеф, что делать?! И все таки я самонадеянный дурак. Все рассчитал, но заглянуть в коллектор забыл. Теперь заперт на базе, где каждый постарается меня кокнуть... На это я пойтить не могу! - Рокотов метнулся за угол. - Думай быстрее! Сейчас все зависит от скорости соображалки. Так, периметр явно перекрыт... В ворота сейчас ударит десяток тонн железа... Спрятаться тут можно, но ненадолго... Вырубить кого нибудь из янкесов и переодеться в его форму - это, конечно, хорошая мысль, но нереальная... Они тут все друг друга знают... Блин, ну почему люди не летают? Вспорхнул бы сейчас, аки голубь, и умчался бы в даль светлую... Стоп! Как это не летают?! Еще как летают! Ты же на вертолетной базе! Ага, ишь чего удумал... Пилот надомник. Хотя... Чем черт не шутит...»
Рокотов бросился к темной машине, стоящей в центре бетонированной площадки, и запрыгнул на переднее сиденье.
- Ну что, смертнички, полетаем? - громко сказал биолог и обвел взглядом десятки циферблатов. - Это я удачно зашел...
Наглость города берет.
За время экспедиций Владислав налетал на вертолетах сотни часов и примерно представлял себе, как управлять винтокрылым аппаратом. Системы контроля располагаются одинаково и на гражданских, и на военных машинах. Летчики, перевозившие биологов к лагерям, обычно словоохотливы и с радостью показывают пассажирам, какую ручку надо повернуть, чтобы произошло то то и то то. Рокотову даже несколько раз позволяли самому посидеть в кресле второго пилота и под наблюдением командира экипажа совершить парочку несложных маневров.
А опыт не пропьешь и не прогуляешь.
Когда организму грозит гибель, он подключает все имеющиеся рефлексы.
Боевой вертолет АН 64А «Апач» мало отличается от Ми 8 или Ми 2, используемых в гражданской авиации России. Одновинтовая система с четырехлопастными несущим и рулевым винтами, трехстоечное неубирающееся шасси, фюзеляж типа полумонокок, выполненный из алюминиевых сплавов с бронированием, тандемное расположение сидений, прозрачная перегородка из полиакрилата, два турбовальных двигателя General Electric T700 GE 701 по тысяче шестьсот девяносто шесть лошадиных сил каждый, сдвоенный топливный бак на тысячу четыреста двадцать литров, диаметр несущего винта в четырнадцать с половиной метров. Управление стандартное, характерное для машин, разработанных в начале восьмидесятых годов.
Влад захлопнул дверцу.
«Та ак, - рука автоматически потянулась наверх, - масло и пуск двигателей! - Разогретое специальными тенами масло пошло по трубопроводу. Стартер взревел, и несущий винт начал медленно вращаться. - Хорошо! Теперь разгон двигателей... Секунд двадцать. - Вертолет начал вибрировать. Охрана базы еще не сообразила, что чужак пробрался в кабину боевой машины и пытается ее угнать. - А это что за ручки? Пока не трогаем... Где рычаг подъема? Вот он, слева под креслом... Есть контакт! - гудение моторов достигло наивысшей точки. - Акустика? Зачем она тут? Наверное, чтобы можно было поорать на врагов и приказать им сдаваться... Правильно, справа мегафон, его и отсюда видно... Ну, с Богом! - Рокотов медленно и плавно потянул рычаг вверх, второй рукой контролируя джойстик горизонтального полета. - Поехали!»
«Апач» приподнялся на полметра, чуть опустил нос и взмыл над крышей ангара.
«Спокойно! - Владислав чуть пошевелил джойстиком. - Ага! На себя - нос вниз, от себя - нос поднимается... Главное - не перепутать...»
На площадку выскочили сразу несколько пехотинцев и открыли шквальный огонь по зависшему в десяти метрах от земли вертолету.
Рокотов недобро улыбнулся.
Кевларовая защита кабины не пробивается даже из крупнокалиберной двадцатитрехмиллиметровой пушки. Что уж говорить о легком стрелковом оружии!
Доморощенный пилот наклонил джойстик влево. Вертолет послушно сделал вираж и снова завис над площадкой.
«Тики так! Управлять вертухой не сложнее, чем играть на тренажере... Интересно, а что это за кнопочка под рукояткой? Закрыта пластиковым кожухом. Видимо, оружие... - Биолог присмотрелся к обозначениям на приборной доске: - Топливо в норме, альтиметр работает... Правда, половину приборов я вижу впервые. Ну да ладно! Попробуем их пугануть...»
Влад сдвинул пластмассовую крышку и нажал на ярко красную кнопку.
Вертолет тут же отозвался дробной тряской, из под кокпита вырвался трехметровый язык пламени. Два десятка снарядов из тридцатимиллиметровой автоматической пушки Хьюз М230А 1 «Чейн Ган» вдребезги разнесли сарай в полукилометре от базы.
«Осторожнее! - Рокотов отдернул руку. - Ты так половину жителей Градеца перебьешь! Уф... Заставь дурака Богу молиться... Ладно, попробуем по другому. Раз нет системы прицеливания, надо скорректировать огонь наклоном корпуса».
АН 64А «Апач» с бортовым номером «двадцать четыре» развернулся на месте, поднялся на высоту в тридцать два метра и опустил нос.
Владислав прикинул расстояние до ангара и снова нажал на кнопку.
Теперь все получилось как надо. Шквал снарядов пробил крышу, обвалил часть стены, и - спустя секунду на складе возник пожар. В огне начали рваться боеприпасы. Морские пехотинцы бросились врассыпную.
Рокотов развернул вертолет вправо и прошелся из пушки по двум стоящим на открытой площадке машинам. От «Апачей» во все стороны полетели куски обшивки, и над искореженными вертолетами поднялось пламя.
«Жаль, ракет нет... Вот была бы потеха! Но и этого вполне достаточно», - подумал Влад и уже из чистого хулиганства нацепил наушники с микрофоном. Он поднял вверх тумблер внешней акустической системы и гаркнул:
- Serbian fields forever! - завершив свое краткое выступление имитацией смеха Вуди Вудпеккера.
Над базой разнесся хохоток прибабахнутого мультипликационного дятла. От неожиданности половина американцев пораскрывали рты да так и остались с глупыми физиономиями, провожая взглядом уносящийся на восток боевой вертолет.
Рев из динамиков и характерное ржание Вуди услышали все без исключения македонцы, сербы и русины, поднятые среди ночи пальбой на американской военной базе...
Четверо из них знали суть дела и поняли, что их русский друг в очередной раз обставил своих противников.

Глава 9
НЕ БОЛЯТ КРЫЛЬЯ У БЭТМЕНА

Профессора Брукхеймера вызвали к директору за полчаса до конца рабочего дня. В лабораторию прибежал молоденький аспирант с кафедры перспективных антибиотиков и передал ученому срочное сообщение.
Кригмайер почему то не захотел воспользоваться телефоном.
Профессор вполголоса выругался и, не снимая рабочего халата, отправился в административный корпус. Переодеваться для встречи с напыщенным и недалеким Кригмайером он считал ниже своего достоинства. Чай, не к девушке на свидание собрался. Директор Кригмайер был обычным чиновником, ничего не смыслил в научных проблемах, а лишь обеспечивал безопасность оборонных проектов и копался в финансовой документации. При этом он мнил себя крупным авторитетом в области генетики, что постоянно подчеркивал на конференциях. Серьезные ученые относились к директору института Ласкера как к необходимому злу. Впрямую не ссорились, но и не старались сблизиться.
В приемной Кригмайера профессор наткнулся на Фишборна. Лоуренс по обыкновению курил тонкую сигару, развалившись на диванчике возле стола секретаря и сохраняя на лице насмешливое выражение.
- О, коллега, и вы здесь?
- Да, - сухо поздоровался Брукхеймер. - У нас сегодня что, скаутский слет заведующих лабораториями?
- Насколько мне известно, приглашены мы двое.
- Вот как? - Профессор поднял кустистые седые брови. - И позвольте спросить, какова тема беседы?
- Сие известно одному Кригу, - Фишборн махнул рукой с зажатой между двумя пальцами сигарой. - Присаживайтесь.
В институте Ласкера, как, впрочем, и по всей Америке, велась яростная и непримиримая борьба с курением. Однако Лоуренсу Фишборну, лауреату всех всевозможных международных премий, на это было глубоко наплевать. Он курил повсюду, где не висели запрещающие плакатики. А если и висели, то доктор делал вид, что их не замечает. Кригмайер неоднократно пытался пропесочить Фишборна и приохотить его к здоровому образу жизни, но неизменно получал суровую отповедь, сопровождающуюся какой нибудь шуткой в стиле Бивеса с Батхэдом. Лоуренс был большой весельчак и регулярно смотрел «ЭМ ТИ ВИ».
Начальство Фишборна недолюбливало, зато его студенты были в полном восторге. Особенно от лекций, уснащаемых словечками «баклан» и «упырь» по отношению к дилетантам и махинаторам от науки.
Брукхеймер уселся на диванчик.
- А где мисс Риггс? - Место за секретарским столом пустовало.
- У Крига. Он вызвал ее минут десять назад. Там приехали какие то шишки из Вашингтона, вот Криг и прогибается...
- А мы тут при чем? - пожал плечами профессор.
- Возможно, что то связанное с темами работ.
- А если? - тихо спросил Брукхеймер, намекая на ситуацию с альфа фета протеином.
- Вероятность есть, - так же тихо ответил Фишборн, - однако вменить нам нечего. Работы не закрыты никакой категорией. А научный интерес неподсуден.
Минуты три они посидели молча. Наконец из дверей появилась тучная мисс Риггс и жестом пригласила ученых в кабинет директора. Даже не поздоровавшись с Брукхеймером. Секретарь Кригмайера воспитывалась эмансипированной по американски одинокой мамашей, в результате чего из миловидной девочки к тридцати годам выросла хамоватая оплывшая бабища, подозревавшая всех без исключения мужчин в сексуальных домогательствах и делящая кров с подругой лесбиянкой из местного отделения Национального Резервного Банка.
В кабинете ученых поджидал сюрприз в виде одетых в одинаковые синие костюмы двух мужчин. Белого и черного. Классическая парочка работников специальной службы, где таким образом начальство демонстрирует отсутствие расовых предрассудков.
- Агент Скалли, - белый помахал запаянным в пластик удостоверением ФБР.
- Да а? - развеселился Фишборн. - А это - Фокс Малдер?
- Не смешно, - одновременно ответили агенты, выслушивающие подобные шуточки вот уже пятый год подряд.
- Агент Джексон, - сообщил рослый негр.
- Из центрального аппарата, - пояснил Кригмайер.
- Замечательно, - Лоуренс уселся в кресло у кофейного столика, снял с блюдца чью то чашку и придвинул его к себе, намереваясь использовать в качестве пепельницы. - Надеюсь, у них все в порядке с допусками...
- А два, если вас это беспокоит, - сказал негр.
Брукхеймер опустился в соседнее с Фишборном кресло.
- И?.. - Доктор любезно улыбнулся.
- У нас к вам есть несколько вопросов, - Скалли сел напротив.
Кригмайер и Джексон остались стоять.
- Слушаем очень внимательно, - ободрил агента Лоуренс.
- Вы оба проводили исследования альфа фито протеина, - утвердительно заявил Скалли.
- Альфа фета протеина, - поправил Брукхеймер.
- Да, фета... Нас интересуют результаты.
- Что именно? - спросил Фишборн. - Результаты - понятие расплывчатое.
- Место и способ изготовления.
- У нас таких результатов нет, - отрезал Брукхеймер. - Мы проводим исследование компонентов лекарств и пригодность их для определенных целей. Сертификацией занимаются специально уполномоченные лаборатории. Обратитесь в Медицинскую комиссию Конгресса, через них идут все документы.
- Но вы примерно можете установить исходные компоненты?
- А что их устанавливать? - удивился Фишборн. - Абортивная кровь и плацента. Об этом в любом справочнике написано.
- Я неточно выразился, - Скалли покачал головой. - Нас интересует возможность установления национальной принадлежности исходного материала.
- Ну вы загнули! - Фишборн откинулся в кресле. - На это уйдут месяцы.
- Но в потенциале?
- В принципе ничего невозможного нет, - вмешался Брукхеймер, - сравнительный анализ белка, исходя из особенностей национальных групп, провести можно. Однако для этого нам потребуются образцы из тех регионов, которые вас интересуют.
- И договоренность с Пентагоном о замораживании на пару месяцев их проектов, - подытожил Лоуренс, раскуривая новую сигару.
- Согласен, - кивнул профессор. Агенты ФБР переглянулись. Ученые никак не выказывали своей осведомленности по поставленному вопросу. Более того - восприняли его как неумный розыгрыш, если судить по поведению седовласого с сигарой в зубах.
- Благодарим за сотрудничество! - Скалли встал и протянул руку.
- И это все? - возмутился Фишборн. - Ради этого вы отрывали нас от работы?
Рука агента ФБР повисла в воздухе. Он сделал вид, что не заметил нежелания ученых с ним прощаться, и сунул руку в карман.
- Идиотизм, - проворчал Брукхеймер.
- Пойдемте, коллега, - Лоуренс обнял профессора за плечи. - Чтобы немного вас успокоить, я покажу вам результаты по программе бензольной группы генома...
Кригмайер развел руками.
Агент Джексон вытащил из дипломата лист бумаги и вычеркнул еще две фамилии. В списке ученых, могущих иметь отношение к появившимся в Интернете статьям об экспериментах над сербскими детьми, осталось семнадцать человек. Тридцать пять были уже проверены с отрицательным результатом.
Интернет безлик, и тот, кто сбросил в сеть научно обоснованные материалы о соучастии Госсекретаря США в преступлениях против человечности, пока оставался не найденным. Веб страница была открыта безадресно и оплачена наличными каким то бродягой в затрепанном пальто неопределенного цвета и огромных зеркальных очках.
Фишборн был большой выдумщик и в пору юности подвизался в студенческих театрах. Но в ФБР этой информации не было.
Ученые спустились вниз, в холл, где Брукхеймер развернулся к Лоуренсу и отвел его за массивную колонну.
- Что вы обо всем этом думаете?
- Зашевелились, сволочи, - Фишборн пожевал сигару. - И быстро то как!
- Думаете, по нашу душу?
- Это вряд ли. Проверяют всех, кто мог обосновать статьи. Нам стоит на время затаиться. Продолжаем трудиться в обычном режиме...
- В следующий раз, коллега, когда вам придет очередная светлая мысль, будьте любезны посоветоваться со мной. Лично я - против выброса информации до окончательного анализа.
- Но ведь сработало!
- Они могут провести экспертизу на авторство статей. И по характерным деталям определить вас. - Брукхеймер насупился.
- Это я предусмотрел. - Доктор взял профессора за пуговицу халата. - После подготовки текста я переставил местами слова и куски фраз. Так что с лексикографией они окажутся в заднице. Еще я намеренно ввел параметры аппаратуры, которой нет у нас в институте.
- А где есть?
- В центре вирусологии Пентагона.
- Отпустите мою пуговицу... В любом случае - я вас прошу.
- Хорошо. Без консультации с вами - никаких шагов. Обещаю...
Влад вел машину на высоте около двухсот метров и на скорости в сто километров в час. Выше и быстрее он боялся.
Когда действие сверхдозы адреналина кончилось, Рокотову стало не по себе. Вертолет то он угнал, а что дальше?
Дальше начинались проблемы.
Все дело в том, что поднять машину может каждый, кто хотя бы пару раз посидел за рычагами и кому объяснили, как это делается. Даже пролететь несколько сотен километров способен любой, если будет держаться небольшой высоты, не делать резких маневров и не играть со скоростью. Но вот сесть! Именно момент посадки таит в себе опасность. Когда винтокрылый аппарат оказывается в десятке метров от земли, с ним начинают происходить разные пертурбации согласно законам аэродинамики.
"Не выдюжу, - решил биолог, тупо рассматривая проносящуюся под ним поверхность, - одно неверное движение, и вертуху завалит либо набок, либо мордой вниз. А там до взрыва баков - рукой подать. Выскочить не успею... Ну мне везет! Хотя это лучше, чем самолет. Кстати, самолет бы я не поднял. И все проклятая самонадеянность. Крышку коллектора сдвинул, а внутрь предварительно не заглянул. Вот и получил по полной программе! Здравствуй, жопа, Новый год! Ниггер еще тот... Коммандо хренов! Сам ни черта не умеет, а туда же! Один выпендреж. Если у них все инструктора по рукопашке такие, то с американской дивизией может справиться батальон узбеков строителей. Надо только ломы да лопаты раздать. И пообещать стройбатовцам по бутылке водки или по отпуску домой. Снесут дивизию - мама, не горюй!.. А этот негритос явно привык выступать на соревнованиях. Картинные стойки, отрепетированные серии... Будто бы любовался собой со стороны. Ну и хорошо, пущай теперь апостолам на свою горькую судьбинушку жалуется. Мол, не виноватая я, он сам пришел..."
Владислав покрутил головой, вглядываясь в окружающую тьму.
«Пока никого... Но это ненадолго. В течение часа они обязательно должны поднять авиацию и попытаются меня зажать. А в радарах да локаторах я вообще ничего не смыслю. Хоть они тут и есть. Вон, светятся экранчики... А толку? Смотрю на них, как баран на новые ворота... Итак, авиация. Поначалу они должны меня засечь с „Авакса» или через системы наземного ПВО. Насчет ПВО не уверен - я ж внутри страны, а Македония особенными возможностями на этот счет не располагает. Хорошо, остается „Авакс". Иду я низко, на фоне земли, сигнал может размазываться. Особенно хорошо, что вокруг одни горы да холмы. Да а! - Рокотов хлопнул себя по лбу и рассмеялся: - Они ж меня сбить то не могут! На вертухе точно ответчик „свой чужой" стоит. Соответственно, натовской ракеты можно не бояться. Ну и что? Пушек, что ль, нет? Это верно... Об этом я как то не подумал. Но работа из пушки предполагает близкий контакт, а ракету могли бы запустить с десятка километров... А, собственно говоря, куда я лечу? В глубь страны... Это дает мне преимущество, но небольшое. А вот и речка!"
Под вертолетом началась водная поверхность, блестящая в свете почти полной луны.
Рокотов снизил скорость втрое и повел вертолет вдоль довольно широкой реки.
«Так так так... Это, вероятнее всего, Вардар. Других крупных рек тут нет. Направо будет Скопье... Однако близко к городу подлетать нельзя. Слишком просто устроить прочесывание местности силами полицейского управления...»
Из темноты выросла громада моста. Вертолет сделал вираж и завис в полусотне метров от решетчатой фермы.
«Ага! Железная дорога... Излучина, мост, - Влад припомнил карту, - налево - речка Тетовска. Что ж, рано или поздно надо выбирать место приземления. Или, вернее, приводнения. Прощай, мой верный железный друг...»
Биолог стабилизировал «Апач» в десяти метрах от воды и посмотрел вниз сквозь нижнюю полусферу фонаря кабины.

Предыдущая страница 13 Следующая страница


Косово поле. Балканы 14

«Главное, чтобы вертуха не свалилась на голову...»
Владислав открыл левую дверь и осторожно сполз с кресла.
АН 64А продолжал висеть на одном месте. Рокотов встал обеими ногами на боковую гондолу под кокпитом, еще раз посмотрел вниз, мысленно перекрестился, нагнулся вперед, слегка толкнул джойстик управления горизонтальным полетом и спиной вперед вывалился наружу.
Сверху ударил поток воздуха от несущего винта.
Прыгуна развернуло на один оборот, он на секунду завис возле машины и рухнул вниз. «Апач» чуть наклонил нос и пошел вперед, прямо на мост.
Приводнение оказалось жестковатым, но терпимым.
Влад вошел в воду наискосок ногами вниз, вынырнул, отфыркиваясь, и смог оценить финальные секунды жизни грозной американской машины.
АН 64А на скорости в двадцать километров в час вошел точнехонько в основание фермы моста. Винт разлетелся вдребезги, корпус развернуло боком и хряпнуло о гофрированный металл. С визгом отскочил рулевой пропеллер, искореженную машину завалило на бок, и она рухнула с десятиметровой высоты в реку, подняв огромный фонтан брызг.
К удивлению экс летчика, топливо не загорелось.
Смятая кабина секунд тридцать возвышалась над водой, потом откуда то из под нее вырвался пузырь воздуха, и то, что осталось от «Апача», благополучно ушло на дно.
«Через десять минут вода успокоится, а течение унесет мелкие плавающие обломки, - подумал биолог, неспешным брассом направляясь к берегу, - так что у моих друзей еще возникнет проблема с поисками вертушки... Днем, естественно, корпус будет виден, но сейчас то ночь. До утра времени еще море. Успею уйти километров на двадцать...»
Рокотов выбрался на пологий песчаный берег, отряхнулся и устремился в невысокий лесок, на ходу вытряхивая воду из «Хеклер Коха». Он решил не останавливаться и не сушиться. Высохнет на бегу...
К пяти утра биолог добрался до железнодорожной стрелки, пробежав, по своим расчетам, не меньше пятнадцати километров. Одежда более менее просохла, шума погони слышно не было. Что радовало.
Влад устроился в кустах, разобрал пистолет пулемет, насухо протер его обрывками бумаги, валяющимися вдоль полотна, и снова собрал.
Контрольный выстрел в кучу песка показал, что с оружием все в порядке.
«Уф! Жить хорошо, а хорошо жить - еще лучше! Сейчас бы пожрать - и в койку. Однако с этим придется погодить... Сначала следует разобраться, куда меня занесло. Ушел я на северо восток... Значит, где то рядом Тетово или Шипковица. Да уж, бешеной лошади сто верст не крюк. Эк меня занесло! Но, может, это и к лучшему... Смысла искать меня здесь я не вижу. Скорее, облава где нибудь на юге, километрах в пятидесяти. Косвенно это подтверждается отсутствием какого либо шума. Ни поисковых вертолетов, ни сирен, ни машин с солдатами... Карты я им спутал конкретно. Только на базе они будут неделю разбираться, что произошло и зачем. Особенно с этим дурацким катком. Молодцы ребята! Такой шухер устроили, что хоть святых выноси! И я не подкачал. Этот полет войдет в македонский эпос. Лет через сто двести какой нибудь славянин внукам своим рассказывать будет про Икара из России. Подробностей героических добавят, мой рост явно увеличат метров до двух, еще прекрасную незнакомку приплюсуют, которую я якобы из американского плена вытащил... Лепота!» Из за поворота послышался лязг. «Ого, поезд! Идет медленно, километров пять в час... Товарняк. А что? Это нам подходит... Обыскать все поезда и машины по всей Македонии никто не в состоянии. Идет на юг... Туда, куда мне и надо. - Рокотов осторожно выглянул из кустов. - Нормальный вид транспорта. Не до жиру! Что ж, садимся. Контролеров туточки нет, билет никто не спросит...» Владислав подобрался ближе к полотну. Старенькие вагоны шли неспешно, погромыхивая на стыках вслед за трудягой локомотивом.
Биолог дождался, когда его минует первая треть состава, и взобрался на насыпь. Мимо проплывали платформы с гравием и двери деревянных вагонов. Одна из них оказалась полуоткрытой.
Рокотов зацепился рукой за створку и впрыгнул внутрь.
Вагон оказался забит огромными катушками толстого, в руку толщиной, покрытого свинцовой оплеткой кабеля, удерживаемым пропущенными сквозь скобы веревками. Места для безбилетного пассажира было в избытке.
Влад прикрыл дверь, оставив себе для наблюдения узкую щель, и блаженно растянулся на полу, прислонившись спиной к одной из катушек. В его положении езда даже на товарном поезде могла считаться верхом комфорта.
- Еще жижгалё хочешь? - Султан приподнял крышку над дымящимся котелком.
- Не, сам доедай, - старший откинулся в шезлонге и посмотрел на фосфоресцирующий океан. - Чаю потом сделай...
Кроме двух чеченцев на палубе и ночной вахты, все остальные на судне спали.
Младший вывалил себе в тарелку кусочки разваренного теста с обрезками мяса и принялся есть с лезвия узкого ножа, накалывая еду на кончик и макая в соус. Старший еле заметно поморщился и отвернулся, сделав вид, что не замечает неопрятности своего юного товарища.
Султан ел жадно, причмокивал и вытирал уголки рта тыльной стороной давно не мытой руки.
Хорошо еще, что жижгалё готовил не он, а повар грек.
Арби отнюдь не радовала перспектива еще неделю провести с Султаном на контейнеровозе, пока груз не прибудет в Санкт Петербург. За прошедшие с момента отплытия из Шенгини девять дней молодой чеченец уже достал старшего до печенок неаккуратностью, тупостью, бахвальством, пустым чванством, бесконечными разговорами о будущей красивой жизни в родном Гехи чу.
Но приходилось терпеть.
Султан все еще был нужен. В одиночку Арби не справился бы. Две с половиной недели человек не спать не может, а караулить контейнер с атомной боеголовкой требовалось постоянно.
Так и существовали - один спит, другой - на страже, чтобы не дай Бог никто не попытался вскрыть железные створки в надежде разжиться чем нибудь полезным. Наемные украинские экипажи на мальтийских судах славились тем, что тащили все, что плохо лежит, и не брезговали копаться в грузе, пока судно совершало переход от одного порта в другой. На это закрывали глаза только потому, что моряки из независимых стран СНГ были гораздо дешевле, чем наемные рабочие из Греции или Италии.
Султан облизал нож и сбросил свою тарелку в котелок. Удовлетворенно рыгнул, отнес грязную посуду на камбуз и вернулся, бережно неся пышущий жаром чайник.
Арби неслышно вздохнул.
Опять начнет приставать со своими идиотскими разговорами!
Младший разлил по чашкам густую черную жидкость, уместил свой костлявый зад в шезлонге и достал папиросу.
- Это уже третья за сегодня, - неприязненно напомнил Арби, указывая на «косячок». - Плохо не будет?
- А! - отмахнулся младший. - Мужчине это не повредит.
- Если заснешь, пеняй на себя, - предупредил старший.
- Не засну, - Султан с удовольствием втянул резко пахнущий дым, - я дома по пять штук таких выкуривал подряд, и ничего...
«Немудрено, что у тебя мозги давно высохли...» - зло подумал Арби, сохраняя невозмутимое выражение лица.
К своим двадцати трем годам Султан выглядел на все тридцать.
Травку он начал покуривать в четырнадцать. А в шестнадцать, когда Чечено Ингушская АССР разделилась на две республики и обе семимильными шагами пошли к независимости, Султан перешел на мак. Однако это не вызвало прилива благожелательности у его родственников, и молодого чеченца насильно отучили от иглы, заперев на пару месяцев в сарае. Юноша переломался и с тех пор предпочитал анашу всем остальным наркотикам, памятуя о предупреждении деда. Старик поставил внука перед выбором - или он завязывает со шприцами, или его отправляют на горные вершины под наблюдение троюродного дядьки чабана.
Султан не хотел к дядьке и тягу к опиатам поборол.
Зато когда его приняли в отряд «исламских волков», он оторвался по полной программе - глотал «колеса», курил героин, нюхал кокс, не брезговал даже клеем. Но эйфория продолжалась недолго - в первую чеченскую войну его полк был вырезан до основания батальоном российского спецназа. Из шестисот бойцов уцелело три десятка. Да и то только тех, кто на момент фатального боя отсутствовал в расположении части.
Избежавшего смерти Султана взял под крыло один из полевых командиров и прикрепил к опытному Арби.
- Твое дело, - зевнул старший, - сегодня ночью ты дежуришь.
- Все нормально, - младший стряхнул пепел, - не засну. Вон, я когда Мужицкого сопровождал, по три дня не спал... В прошлом году, - уточнил молодой чеченец.
Арби кивнул. Султан действительно пару месяцев находился рядом с корреспондентом радио «Свобода» Андреем Мужицким, совершавшим вояж по независимой Ичкерии. Официально Мужицкий освещал для западных средств массовой информации «счастливую жизнь» маленького, но гордого народа, наконец то сбросившего «ярмо русской империи». Но это была одна сторона медали.
На самом деле журналист зарабатывал деньги тем, что снимал для подпольной реализации фильмы о реальных пытках и убийствах. Подобное «натуральное видео» пользовалось на Западе огромным спросом, и Мужицкий получал за каждую пленку до пятнадцати тысяч долларов. Параллельно он пропагандировал образ свободолюбивого чеченца, столь ценимый спецслужбами США.
На побочный промысел Мужицкого его патроны из ЦРУ закрывали глаза. Судьбы замученных до смерти перед камерой пленных солдат и заложников мировое сообщество не волновали. Выколотые глаза, отрезанные пальцы и забитые в грудь живому человеку гвозди не шли ни в какое сравнение с пропагандистским задором закомплексованного Андрюши, всю жизнь стремившегося к известности и обретшего ее только тогда, когда он стал планомерно топтать собственную страну. И удовлетворять свои садистские комплексы, присутствуя при многочасовых издевательствах над пленными в чеченских подвалах. По просьбам Мужицкого к заложникам применялись методы, описанные еще в средневековом труде «Молот ведьм». Андрюша мнил себя прирожденным режиссером, не понимая того, что постепенно его мозг погружается в пучину безумия. От фильма к фильму пытки становились все кошмарнее. Так, что даже палачей пробирал холодный пот, когда Мужицкий перед съемкой расписывал сценарий.
- Ты сейчас не с Мужицким, а со мной, - сказал Арби, - и наше дело посерьезнее, чем русаков на кусочки резать. Вернешься домой, можешь делать что хочешь...
- Я понимаю, - закивал Султан. - Все, это последняя.
- Вот и хорошо, - старший медленно потянулся.
- Чаю еще налить?
- Пока нет. Я пойду прогуляюсь, а ты сиди. Вернусь через полчаса...
Арби захотелось хоть немного побыть в одиночестве, отдохнуть от немытого и говорливого партнера. И выкурить перед сном свою сигаретку с анашой.
За четыре часа товарняк преодолел не больше двадцати километров - подолгу стоял на переездах, петлял по каким то полузаброшенным веткам, сдавал назад, дважды заезжал на одну и ту же станцию.
Влад даже подумал, что машинист заблудился.
Наконец состав выбрался на прямой путь и двинулся с постоянной скоростью пешехода, страдающего одышкой. Мимо медленно ползла насыпь с редкими кустиками пожухлой травы.
Рокотов приободрился.
Похоже, что американцы и македонская полиция окончательно запутались и потеряли след беглеца. По крайней мере, облавой не пахло. Пару раз биолог через свою наблюдательную щель видел кучки резервистов в серо зеленой форме, но к его поискам эти молодые люди никакого отношения не имели. Сидели себе спокойно и попивали винцо. На поезд они обращали ровно столько же внимания, сколько на облака в небе.
«Ну и хорошо, меньше проблем, - решил Владислав, - всю страну не обыщешь. Особенно если не знать, кого искать. А меня видели только трупы. Мертвые не болтают, как говаривал еще товарищ Сталин. Большого ума был человек... В Градеце полицаи тоже в тупик зайдут. По их логике, там должны еще оставаться диверсанты, которые спустили каток с горы. Чтобы их главный удрал на вертолете. Вот и пущай ищут! Флаг им в руки и барабан на шею. Через недельку поймут, что опростоволосились. Но будет уже поздно... Ребятам предъявить нечего, сразу после пуска катка они должны были свалить по домам. Петарды вообще ни в какие ворота не лезут. Баловство, одним словом... Расследование упрется в стену. Найдут кого нибудь виноватого из мелких начальников и выпрут со службы. Америкосам тоже ничего не светит. Мертвый негр инструктор, рядовой с ломом в башке, еще пяток другой труперов на складе, каток во дворе базы, два вертолета сожжены, один угнан и утоплен. Кто, почему, зачем - неизвестно. Будут подозревать спецоперацию сербских зеленых беретов. Вероятнее всего, постараются это дело спустить на тормозах, чтобы не лишиться постов. Придумают какую нибудь версию о случайном пожаре...» Состав снова замедлил ход. Рокотов выглянул через щель. Поезд, изогнувшись дугой, вползал на знакомый мост.
Точно возле опоры, в которую врезался «Апач», завис другой АН 64А, наполовину скрытый решетчатыми фермами. На поверхности воды виднелись две желтью надувные лодки с яркими синими буквами «US NAVY» на пухлых бортах.
Американцы обнаружили место крушения своего вертолета, и теперь команда аквалангистов обследовала затонувший корпус.
Владислав мгновенно охватил взглядом открывшуюся картину, прикинул расположение «Апача» относительно моста и выдернул из ножен мачете.
Мадлен Олбрайт кивком головы попрощалась с охранником и закрыла за собой дверь своей квартиры. В жилище Госсекретаря вход сотрудникам Секретной Службы был запрещен, за исключением особых случаев. А рядовой приезд на ночь таковым не являлся.
Квартира высокого государственного чиновника находилась под наблюдением круглые сутки. Напротив дверей здания стояла машина с детективами из соседнего полицейского участка, у лестницы дежурил вооруженный консьерж, лифт обслуживался высоким мулатом с внешностью сержанта из спецподразделения «Дельта», и на каждом этаже в холле сидел охранник в темном костюме.
Олбрайт сбросила на диван сумочку, стащила тесные туфли и босиком прошлепала в ванную комнату. Там она ополоснула лицо холодной водой, полминуты разглядывала себя в подсвеченное сорокаваттными лампочками зеркало и затем проследовала в спальню, чтобы переодеться в домашний халат и перед сном, набив брюхо цыплячьими ножками, просмотреть взятые с собой документы по Ираку. Саддам Хусейн опять поднимал голову, требовал снять со своей страны международные санкции, и Госсекретарю нужен был очередной повод, чтобы осадить этого усатого мерзавца. А заодно и оправдать продолжающиеся точечные бомбардировки иракских городов и нефтезаводов.
Свет в спальне почему то не включался.
Мадлен несколько раз раздраженно щелкнула выключателем и подошла к торшеру, которым пользовалась тогда, когда глаза уставали от яркой люминесценции новомодной крутящейся лампы на потолке.
Торшер оказался в порядке.
Однако рядом с ним в свободной позе развалился щуплый мужичонка лет сорока с горбатым носом и тонкими пальцами музыканта. Он сощурился от света и приветливо улыбнулся Госсекретарю.
- Я же просила вас не приходить сюда, - прошипела мадам, лихорадочно пытаясь сообразить, как резидент израильской разведки, у кого она состояла на связи, смог опять проникнуть в тщательно охраняемый дом для высокопоставленных персон, - и не подвергать меня опасности...
Резидент время от времени появлялся в самых неожиданных местах. То в спальне у Мадлен, то на горнолыжном курорте, куда Госсекретарь приезжала по приглашению Президента, то на светском рауте только для vip дипломатов. И никогда не объяснял, как ему это удавалось. Даже видеокамеры, установленные на дверях и окнах квартиры Олбрайт, ничего не фиксировали.
- Есть необходимость личной встречи, Далида, - резидент назвал Госсекретаря по кодовому имени, хотя ему прекрасно было известно, кто она такая.
- Могли бы выйти на контакт по обычному каналу. Встретились бы завтра.
- Завтра меня не будет в Вашингтоне, - спокойно пояснил резидент, - а дело не терпит отлагательств. Ваш связной попал в аварию, и материалы вашего последнего доклада исчезли.
- Как? - Мадлен прошиб холодный пот, и она бессильно опустилась в кресло у кофейного столика.
В ее воображении тут же замаячила перспектива ареста, быстрого следствия и приговора к трем пожизненным заключениям. В Америке иностранных шпионов не жалуют.
- К когда это произошло?
- Пять дней назад.
- Но почему меня не предупредили?! - взвизгнула Госсекретарь, сложив на дряблой груди руки с выступающими венами. - И почему именно вы мне об этом сообщаете?
- Таковы правила, - невозмутимо ответил израильтянин. - С агентами вашего уровня работают только специально уполномоченные сотрудники. Моя резидентура даже не знает о вашем существовании. Но это не главная причина, по которой я вас навестил. Завтра я убываю на неделю, и мне нужно знать, как скоро мы получим копию доклада.
- А где материал, что был у связного?
- Я же уже говорил - он пропал. Курьер с сотрясением мозга госпитализирован в институт Джона Хопкинса, там неотлучно дежурят наши люди. Микропленка была выброшена им в канализационный люк, как и полагается по инструкции. Опасаться вам нечего, ФБР ничего не подозревает... Так я жду ответа.
- Доклад будет готов послезавтра.
- Хорошо. Тогда положите его на обычное место. - Сотрудники Моссада, не мудрствуя лукаво, использовали примитивные «почтовые ящики» где нибудь под корой дерева или в стенной щели. Старый, проверенный временем способ, не уступающий по надежности зашифрованным посланиям через Интернет. А при развитой системе полевых агентов, осуществляющих тройной контроль места выемки груза, Моссад почти на сто процентов гарантировал безопасность и посылки, и отправителя.
Резидент не знал, что последний контейнер уже давно изучали в Москве. Он считал, что капсула благополучно провалилась сквозь канализационную решетку и была смыта потоком фекальных вод. Через сутки специальное вещество, покрывающее внутренние стенки контейнера, должно полностью растворить содержимое.
Так доложил курьер. У Моссада не было причин не верить иудею, проведшему на своем веку сотни блестящих операций.
Да и агент был полностью уверен в своем докладе. Он не мог знать, что капсула по нелепой случайности зацепилась за выплюнутый за десять минут до происшествия комочек жевательной резинки, который попал между прутьями решетки и не позволил контейнеру провалиться глубже.
Сотрудник Внешней Разведки России тоже удивился этому счастливому обстоятельству. Белый обслюнявленный комок «даблминта» означал для него вторую звезду на погоны с двумя просветами. И поощрение всему отделу. Получив звание подполковника в тридцать три года, можно рассчитывать на отличную карьеру в будущем.
- Есть пожелания? - резидент внимательно посмотрел на приходящую в себя нервную пожилую женщину. Ту, которая по собственной инициативе, прослышав про бешеные и не облагаемые налогами гонорары израильской разведки, сама предложила услуги бывшему начальнику управления Моссада. И ту, которая теперь шарахалась от любого намека на провал.
Но резидент не выбирал агентов. Ему поручили опекать Госсекретаря США, и он честно выполнял свою работу, подавляя в себе презрение к сморщенной и трусливой жабе.
- Я хочу, чтобы вы решили вопрос с Арканом, - выдавила Мадлен, - он мешает нам своей популярностью. Не будь Ражнятовича, Милошевич давно бы сдался.
- Сейчас этого делать не стоит. Смерть Аркана сделает из него героя, и сербы только усилят сопротивление. Мы уже обсуждали этот вопрос. Генерал Бен Ави дал слово, что в скором времени и Ражнятович, и Булатович будут нейтрализованы... Через несколько месяцев после окончания бомбардировок, под видом мафиозных перестрелок. Вам следует немного подождать.
- Я жду уже год.
- Не мы начинали бомбардировки. Это было ваше коллегиальное решение с Президентом. Как вы помните, мы рекомендовали подождать еще полгода, до осени. А сейчас май, сербам очень просто скрывать свою технику в лесах и строить укрепления.
- Операцию разрабатывал Пентагон, - проворчала мадам.
- Жаль, что ваши военные нас не слушают... Да, кстати, что произошло с вашим пилотом? Тем, кого сбили над Сербией и который спасся месяц назад?
- Каким еще пилотом? - неприязненно спросила Олбрайт.
- Его фамилия, кажется, Коннор.
- Я не знаю всех летчиков по фамилиям.
- С бомбардировщика «невидимки», - напомнил резидент. - Ходили слухи, что его спас какой то русский...
- А а, этот! - Госсекретарь сделала вид, что вспомнила историю с летчиком. - Обычные выдумки. Если хотите узнать какие то подробности, то поинтересуйтесь у самого пилота. Насколько я понимаю, вашим людям это по силам...
- Не думаю, что генерал Бен Ави всерьез оценит показания, полученные с помощью медиума и хрустального шара, - резидент позволил себе улыбнуться. - Капитан Коннор вот уже две недели как похоронен.
- Мне его судьба неизвестна. - нервно отреагировала Олбрайт, выпучив маленькие бесцветные глазки.
Дрожащие руки Госсекретаря выдали ее с головой.
Резидент и так наперед знал ответ на свой вопрос, но ему хотелось убедиться, что их лучшая агентесса сама замешана в этой грязной истории и именно от нее исходил приказ на устранение летчика американских ВВС.
Тем более интересными представлялись сведения, полученные Моссадом от своих агентов в Освободительной Армии Косова, о некоем отмороженном субъекте, бродящем в одиночестве по краю и представляющемся капитаном Коннором.
- Жаль, - резидент пожал плечами. - Что ж, не буду вас больше задерживать, - он легко и бесшумно поднялся из кресла. - Провожать меня не надо.
Мадлен с плохо скрываемой яростью уставилась в спину выходящему из комнаты израильтянину.
Когда она спустя минуту обошла квартиру, резидент уже исчез. Так же таинственно, как и появился. Не потревожив ни охрану, ни одну из систем сигнализации. Словно бесплотный дух.
По всей вероятности, машинист товарного поезда тоже заинтересовался происходящим и снизил скорость до минимума, чтобы хорошенько рассмотреть зависший наполовину под мостом вертолет американцев и суетящихся в лодках морских пехотинцев, одетых в черные облегающие комбинезоны.
Владислав распахнул дверь на полную ширину.
До середины моста оставалось метров двести. При скорости в три километра в час - чуть больше двух минут хода.
«Только бы не газанул!» - мысленно взмолился Рокотов.
Он аккуратно перерезал веревку, удерживающую на месте барабан кабеля. Не перерубил одним махом, а именно перерезал, несколько раз проведя по ней острием мачете. Резкие движения в ограниченном пространстве вагона могли привести к неконтролируемому сдвигу груза. А так барабан остался на месте, удерживаемый обломком доски, выломанной Владом из соседней катушки.
Биолог выглянул наружу.
Локомотив приближался к другому берегу реки. Из кабины торчала крохотная голова машиниста.
«Ишь, любопытный какой! - Рокотов спрятался внутрь. - Глазенки вылупил, притормозил, головенкой вертит... Хорошо, что не остановился и не вылез. Но маленькая скорость мне только на руку. Как по заказу. Не промахнусь...»
До сверкающего круга винта осталось метров тридцать.
Владислав выбил из под барабана доску, протиснулся к стене и уперся в нее спиной. Теперь катушка кабеля удерживалась на месте только собственным весом.
Мимо медленно проплыла опора моста, и показался хвост «Апача».
Биолог разогнул ноги, и бухта кабеля выкатилась из вагона.
Катушка весом добрых четыреста килограммов скакнула через порог, подпрыгнула на стальном швеллере и рухнула вниз. Спустя девять метров она соприкоснулась с четырехлопастным винтом АН 64А.
Если бы сверху на вертолет упала просто деревяшка, то у экипажа был бы шанс выжить и даже спасти машину.
Но кабель в свинцовой оболочке испортил все дело.
От удара грубо сбитый из неструганых досок барабан раскололся, и кабель мгновенно размотался беспорядочными кольцами. За шесть сотых секунды все четыре лопасти «Апача» разлетелись длинными, шуршащими в воздухе осколками. Лишенная управления машина клюнула вниз, хвост бросило в сторону, ударило о вертикальную ферму, и шесть с половиной тонн стали и кевлара свалились на голову команде аквалангистов.
Нос АН 64А протаранил одну из лодок, при этом дуло автоматической пушки вошло точно в живот лейтенанта Патрика Андерсена, в последнее мгновение повернувшегося, чтобы посмотреть вверх.
Рулевой винт продолжал вращаться, и это решило судьбу второй лодки. Хвост вертолета занесло, двухфутовые лопасти вспороли тонкую резину борта, прошли вдоль всей его длины и наткнулись на мягкое тело сержанта третьего класса Сола Гарриса. Вбок отскочила отрубленная рука, Гаррис тонко закричал и захлебнулся своим воплем, когда пропеллер размолол его грудную клетку.
Тело сержанта взлетело в воздух, и тут винт дошел до кислородного баллона, закрепленного на спине у Сола. Со страшным скрежетом лопасти вгрызлись в полусантиметровую сталь, и винт заклинило.
По инерции корпус вертолета развернуло еще на половину полного оборота, машина встала на попа и перевернулась вверх шасси. Со звоном отскочила одна из дверей, не выдержав напряжения перекрученного корпуса, и внутрь хлынула холодная вода Вардара.
Потерявшие сознание летчики захлебнулись.
Из восьми аквалангистов выжили четверо, находившиеся на момент катастрофы «Апача» в двенадцати метрах от поверхности реки. Но у них не было связи, и потому группа спасателей прибыла к мосту только через три часа, так и не получив ответа на свои призывы от экипажа боевого вертолета.
За это время Рокотов успел отъехать на добрых пятнадцать километров от реки и спрыгнуть с поезда в окрестностях городка Матка. Товарняк пошел дальше на юго восток, куда Владу было совершенно не нужно.
Его путь лежал на сорок пять градусов левее.

Глава 10
СОВЕТЫ СВИНОВОДАМ

В город Влад решил не заходить. Несмотря на то что он убедился в готовности любого македонца помочь русскому диверсанту, биолог предпочел не рисковать. Матка все же находится вдалеке от косовской границы, и ее жители настроены более лояльно к властям.
Но отдых он себе позволил. Выбрав стоящий на отшибе сарайчик, в который явно никто не заглядывал с прошлого или позапрошлого года, Рокотов полностью разделся и выложил на деревянную крышу всю свою одежду, оставшись в костюме Адама.
Солнце палило от души, и уже через час штаны, куртка, футболка, трусы и носки превратились из слегка влажных в совершенно сухие. За это время Влад ополоснулся водой из колодца и почувствовал себя значительно лучше. Пахнуть потом он не любил. Паспорт кипрского гражданина и триста тысяч долларов, надежно упакованные в полиэтилен, воздействию воды не подверглись.
На полочке в углу сарая Рокотов обнаружил полупустую бутыль старого и прогорклого подсолнечного масла. Но готовить на нем пищу он не собирался. Для его целей подошло бы любое масло, хоть машинное, хоть оливковое.
Владислав разобрал «Хеклер Кох» и «Чешску Зброевку» и обильно смазал все части, окуная в бутыль тряпочку. Не забыл он протереть и патроны, и лезвия ножей. Насухо вытерев оружие мешковиной, биолог оделся, перешнуровал ботинки, сориентировался по компасу на часах и двинулся в обход Матки через холмы, заросшие шиповником и акацией.
До Скопье оставалось немногим более тридцати километров.
Российский Президент ослабил узел галстука, к которому еще с юности питал отвращение. Но протокол есть протокол, и Глава Государства обязан присутствовать на рабочем месте в деловом костюме и при галстуке. Даже если он встречается с Главой своей Администрации.
Президент мрачно посмотрел на чиновника.
Бородатый бюрократ заерзал в кресле и изобразил на лице почтительно угодливую мину. Президента он боялся до колик в желудке и не уходил со службы только потому, что место Главы Администрации было зело хлебным и приносило бывшему математику ежемесячный доход в несколько сот тысяч долларов. А в удачные месяцы - до миллиона.
Ради такой кучи зеленых бумажек можно было стерпеть все, что, собственно, Глава Администрации и делал. Ему приходилось сносить закидоны престарелого монарха, испытывать постоянный страх перед прессой, а также бесконечное нытье подельников, требовавших себе все больших льгот и послаблений в бизнесе.
Единственные, кто откровенно не наезжал, были его кураторы из за рубежа.
Разведчики умеют строить отношения с ценными агентами, и от бородатого чиновника они не требовали невозможного. Достаточно было уже того, что вся документация, проходившая через аппарат Президента, еще до принятия по ней какого нибудь решения оказывалась на столах сотрудников ЦРУ или Ми 5. Иногда кураторы просили Главу Администрации повлиять на непредсказуемого российского государя, но делали это ненавязчиво и не особенно переживали, если задача не выполнялась. В конце концов, бывший профессор математики - не Господь Бог. При жесткой необходимости Президента можно было начать шантажировать неправедными доходами членов его семьи. Но это был уже крайний вариант, до которого старались не доходить. Ибо такой шантаж срабатывал один или два раза, а затем объект вставал на дыбы.
Повторять ошибки, допущенные с панамским лидером Норьегой, которого США пытались заставить прекратить наркоторговлю, начатую с подачи ЦРУ и Госдепартамента, никто не собирался. Кратковременный успех не шел ни в какое сравнение с будущими проблемами. Тем более что Россия продолжала оставаться ядерной державой с десятками тысяч боеголовок. Президент мог внезапно подать в отставку, не выдержав давления, и передать власть человеку, с которым договориться будет крайне сложно. Глава Администрации это понимал и не огорчался, если не всегда мог в полной мере повлиять на венценосное тело. Его гонорары в оффшорной зоне политика России никак не затрагивала.
- Ну, понимаешь... - просипел Президент, указывая искалеченной левой рукой на экран огромного телевизора, транслировавшего без звука прямой репортаж из зала заседаний Государственной Думы, - опять собрались... Третий день уже заседают... Все мою судьбу решить хотят. За Чечню обвиняют, за Верховный Совет. Эх, зря я им позволил тогда амнистию провести... Сейчас бы, понимаешь, сидели бы по камерам и не выступали бы. Пожалел...

Предыдущая страница 14 Следующая страница


15 Дмитрий Черкасов

- Тогда это было мудрое решение, - Глава Администрации наклонил лысую головенку, - в русле демократии. Все равно сегодня кончится ничем. Нужного количества голосов они не наберут. А даже если бы и набрали, то решение о вашем отстранении всегда можно заблокировать в Совете Федерации и Конституционном Суде.
- Это не дело, - заявил Президент. - Импичмент - это, понимаешь, подрыв авторитета...
- Да ведь все знают, что коммунисты и яблочники разыгрывают спектакль, - Глава Администрации позволил себе изобразить несогласие со словами Первого Лица. Президент любил демократичность, если она не переходила дозволенных рамок. - Предвыборный год, им нужны голоса избирателей... Другого такого шанса не представится. Да и Прудков их подзуживает. Мечтает о президентском кресле.
- Мечтает, - согласился Президент.
- Вот он и мутит воду. Как в ситуации с Генеральным Прокурором. Лишь бы выступить против вас, как то напакостить. Когда мы неделю назад были на Совете Федерации, он часа два перед заседанием распинался о «режиме», бегал в обнимку с коммунистами, говорил, что москвичи импичмент поддерживают... Злобствующий подонок, одним словом.
Проституирующая позиция мэра столицы была широко известна, поэтому Президент лишь согласно кивнул. Обсуждать импульсивные телодвижения суетливого гнома, перебегающего из лагеря в лагерь, он считал ниже своего достоинства. Загубив экономику Москвы, градоначальник тщился сделать себе карьеру в руководстве страны, всерьез и не без оснований нацелившись на главное кресло. Для чего вступил в альянс с левыми политическими движениями и развернул на подконтрольных ему телеканалах оголтелую антипрезидентскую пропаганду.
За что тут же поплатился.
Журналисты почувствовали запах жареного и копнули мэра вместе с его семейством поглубже. Наружу тут же вывалился ком дерьма, как из забитого унитаза. Забрызгало всех, включая супругу градоначальника и его дальних родственников. По стране поползли слухи о скором аресте надоевшего всем Прудкова.
Но на защиту мэра встал отстраненный Генеральный Прокурор, подключивший к кампании по дискредитации Президента все свои связи. Как в России, так и за рубежом. Прокурору после того, как вся страна лицезрела его помятую задницу, терять уже было нечего.
Один другого стоил.
Мэр крал деньги прямиком из бюджета города, проводя их через подставные фирмы и доведя стоимость строительства московских объектов до запредельных величин. Его многочисленные и прожорливые родственнички не отставали. Прокурор напрямую не воровал, но за взятку был готов прекратить любое дело. Особенно он любил, когда взятка предоставлялась ему в виде парочки продажных девиц. На чем и погорел.
- Прудков меня мало интересует, - Президент вяло махнул рукой, - рано или поздно он сядет... Пока его трогать нельзя. Понимаешь, неприкосновенность... Пусть еще потрепыхается... Импичмент поважнее будет. Ты мне вот что скажи - почему это экс премьер так себя странно повел? Вроде вы все оговорили, когда на Совет Федерации ехали... А он, понимаешь, выступить как надо не смог...
- Сложный вопрос, - Глава Администрации протер платочком вспотевшую лысину. - Возможно, сработал стереотип разведчика. Сам создал конфликт и не знал, как из него выбираться.
- Сам, говоришь? - задумалось Первое Лицо. - А что, в этом что то есть...
- Но вы его опередили, - напомнил чиновник, - вычеркнули из ситуации. Теперь у него ни власти, ни влияния. Единственный путь - к Прудкову в объятия. Куда он и намеревается упасть. Переговоры уже ведутся... Вчера к Максимычу приезжал ваш бывший пресс секретарь. Он сейчас у Прудкова в команде. О чем то два часа беседовали. Видимо, уговаривал войти в политсовет «Всей России» или «Отечества»...
В голосе Главы Администрации послышались раздраженные нотки.
Экс пресс секретаря с непроизносимой фамилией Крстржембский чиновник недолюбливал еще с той поры, когда они работали в Президентском окружении. Даже придумал фонетическую скороговорку на произношение слитных согласных по ассоциации с фамилией коллеги. Фразочка «Крстржембский встревоженно взбзднул» долго гуляла по кремлевским коридорам. Даже тогда, когда пресс секретарь был отстранен от должности и перешел под крыло московского мэра.
- Пустое, - Президента судьбы бывших не интересовали. - После того, как он завалил вопрос о Югославии, его уже никто всерьез не воспринимает...
- Коммунисты могут поднять его на знамя.
- Ну и что? Пусть поднимают... Популярности он им не добавит. Такой провокатор только Прудкову и нужен. Да, а что там у нас с этим американцем, который приехал вместе с моим спецпредставителем?
- Тэлботом?
- Угу...
- Пока ничего определенного. Наш министр иностранных дел пытается договориться о предоставлении нам сектора в Косово... Тэлбот сопротивляется.
- Почему? - густые брови Президента сошлись на переносице.
- У НАТО свои планы на раздел края. Нашим там места нет...
- Это, понимаешь, непорядок.
- Надо подождать, - у чиновника были недвусмысленные указания друзей из за океана тянуть с вопросом Югославии максимально долго, отвлекая Президента от этой темы любыми средствами. - Раньше чем через два месяца война не закончится. И я сомневаюсь, что Милошевич позволит западным войскам оккупировать Косово. Надо активизировать ООН. Пусть наш представитель побеседует с Кофи Ананом.
- Генсека ООН мы можем и в Москву пригласить, - президенту в голову пришла светлая, с его точки зрения, мысль. - Проведем встречу на высшем уровне, переговорим... Смотришь, и дело сдвинется. - Прекрасно! - Глава Администрации не возражал против приезда в Россию чернокожей американской марионетки. Будет чем занять Президента, пока натовские сухопутные части станут разворачиваться в Косово. - Надо подготовить приглашение.
- Давай, - приободрился Президент, - это, понимаешь, решительный шаг... И для престижа России полезно. Готовь документы...
К мосту, ведущему через реку Треска, Владислав вышел к пяти вечера.
О том, чтобы перебраться через последнее оставшееся до Скопье водное препятствие днем, не могло быть и речи. По реке сновали катера и прогулочные лодчонки, дорога перед мостом была забита автомобилями, а у самого въезда на мост дежурил наряд македонской дорожной полиции.
Полицейские вели себя обычно для славянских стражей порядка.
Выцелив натренированным взглядом машину подороже, но не чрезмерно навороченную и не укомплектованную пятеркой бритоголовых амбалов, местные блюстители закона останавливали ее широким взмахом полосатой палки, неспешно подгребали к водительской дверце и начинали канючить, исполняя хит всех времен и народов под названием «Give me, give me, give me...». Большинство водителей быстро расставались с некрупной суммой и следовали дальше. Ибо без мзды полицейские испытывали внезапный приступ подозрительности и могли начать доскональную проверку транспорта на угон, что означало задержку минимум часа на два. Пока свяжутся с центральным управлением, пока невыспавшийся сержант найдет нужный файл в компьютере, пока сообщит данные на пост, пока патрульные удостоверятся в том, что номера на двигателе и кузове не перебиты...
Отдать пару дойчмарок дешевле.
Рокотов устроился в кустах, решив дождаться темноты и под покровом ночи перебраться на ту сторону реки. От нечего делать он принялся наблюдать за реалиями македонской жизни, что кипела в ста метрах от его убежища под переплетенными ветками фундука.
Реалии мало отличались от южнороссийских.
Македонцы так же, как и русские, цепляли прицепы к своим автомобилям и так же перевозили в них всякие разности. Начиная от досок и заканчивая корзинами с овощами и клетками с домашней птицей. Причем класс машины никакой роли не играл - на крышу почти нового «мерседеса» или «сааба» могли ничтоже сумняшеся принайтовить холодильник. И ничего, что багажника не предусмотрено! Есть веревка, протянутая через салон. А что до царапин на краске, так это тоже не вопрос - имеется кисточка, коей можно эти самые царапинки и закрасить. Главное - не тушеваться и использовать транспортное средство на всю катушку.
Влад улыбнулся, вспомнив далеких россиян, совершенно так же по варварски обходившихся с нежными иномарками. Ему не раз приходилось видеть, как из открытого багажника роскошной «БМВ» торчит штакетник, который рачительный хозяин немецкого седана волочет себе на дачу в Псковскую область. Ибо там, в области, придется этот самый штакетник покупать, а здесь он достался бесплатно, выломанный недрогнувшей рукой из бесхозного забора.
«Все вокруг народное, все вокруг мое... Вот тебе и сермяжная правда. Видимо, православная идея общинности обретает свое истинное звучание именно в таких мелочах. У католиков сложнее... У них есть понятие неприкосновенности частной собственности, налога на церковь. А наши этих дурацких стереотипов не ведают. Если есть возможность спереть - сопрут обязательно. Обернуться не успеешь. Только что стояло - и нету! Правда, потом обязательно покаются... Это самая что ни на есть квинтэссенция православия - сначала украсть, потом покаяться. Но при этом уворованное никто отдавать не собирается. Ибо что в руки попало, то уже считается своим. И попытки отобрать или хотя бы вернуть законному владельцу воспринимаются как посягательство на самое святое. Умом Россию не понять. Равно не понять и всех остальных славян... Зря западники в православные страны полезли. Сидели бы себе тихо, глядишь, мы бы сами к цивилизации вырулили бы. Мы ж мирные, первые в драку не лезем. А тут - по другому получилось. Попытались силой западный образ мышления навязать... И облажались. Вместо перехода Европы под крыло НАТО устроили мочилово прям по центру Балкан, что в самом недалеком будущем аукнется. Рано или поздно власть в России сменится, Борис уйдет на покой. И что тогда они с нами делать будут? Угрожать нам бессмысленно... Мы ж хоть и с голым задом, но зато во всеоружии. Причем в атомном всеоружии... Купить всех поголовно не удастся. Яблонский и коммуняки - это еще не вся страна. - Рокотов перевел взгляд на автобус, сворачивающий с основной трассы на площадку перед бензоколонкой. - Судя по полосатым пакетам и сумкам на пол автобуса - челноки... Решили сделать остановочку у магазина. И точно у меня перед носом...»
Огромный «неоплан» мягко притормозил в тридцати метрах от лежащего в кустах Влада, с шипением распахнулась передняя дверь, и из нее выскочил - крепыш в цветастой рубахе.
Крепыш быстро огляделся и бросился к задней стене заправки. Туда, где заросли сирени могли скрыть его от посторонних глаз.
Из открытой верхней створки третьего с хвоста окна высунулся парень с длинными вьющимися волосами и ехидно улыбнулся.
- Что, Чувахо, опять гречкой объелся? - крикнул парень по русски и демонически захохотал.
Крепыш не обернулся, вздернул вверх руку со сжатым кулаком, погрозил и скрылся за кустами. При этом оставшись в поле зрения напрягшегося Рокотова.
Когда Вознесенский распахнул дверь в подъезд, он сразу почувствовал неладное.
У лифта стояли двое в милицейской форме. Один - широкоплечий сержант с уже намечающимся брюшком, второй - прыщавый юнец в куртке из кожзаменителя с погонами ефрейтора и гражданских темно синих брюках. Сержант привалился плечом к стене и меланхолично жевал резинку. Ефрейтор переминался с ноги на ногу, словно испытывал малую нужду.
Иван остановился у почтовых ящиков и искоса кинул взгляд на парочку.
Принадлежность парней к славной когорте российских милиционеров была ясна. Могли бы даже форму не надевать. Похмельно наглое выражение маленьких, близко посаженных глаз говорило само за себя. Судя по лицам, в беспощадной игре под названием «бытовой алкоголизм» оба терпели сокрушительное поражение. Еще лет пять шесть, и печень начнет отваливаться.
Вознесенский сделал вид, что не может открыть ящик, а сам сунул руку в боковой карман куртки, где лежало купленное по совету многоопытного Димона обыкновенное портняжное шило. Вещь незаменимая в бою на малой дистанции и при этом совершенно невинная. Никто не может квалифицировать пятисантиметровое жало как холодное оружие.
Милиционеры терпеливо ждали.
Иван не торопил события. Пусть поджидающие его решат, что он ничего не подозревает, и попробуют напасть.
Рукоять шила удобно легла в ладонь.
Жало оказалось прикрыто пальцами, так что со стороны Вознесенский казался безоружным.
Наконец ефрейтору надоело стоять молча и ждать, когда потенциальная жертва закончит возиться с дверцей ящика.
- Эй, ты - Вознесенский?
Иван близоруко прищурился, зажав под мышкой кожаную папку с документами. Помимо них папка скрывала и стальной лист толщиной в три миллиметра, вырезанный по формату «а четыре». На случай, если нападающие будут вооружены ножами. Димон советовал держать папку у живота, блокируя самые распространенные удары.
- А что?
- На вопрос отвечайте, - в игру вступил сержант, - когда к вам представители власти обращаются.
Вознесенский опять прищурился. Димон советовал тянуть до последнего, изображая слабовидящего и тем самым укрепляя уверенность противника в легкой победе. С близорукой жертвой справиться просто, от нее не ожидают резкого отпора, бьют без финтов и по наиболее короткой траектории.
- А что вы тут делаете? - вопросом на вопрос отреагировал Иван.
- Ну ты чо? - бессвязно возмутился ефрейтор и сделал шаг вниз по лестнице, ведущей на площадку перед входной дверью.
Сержант нехотя отцепился от стены.
- А в чем, собственно дело?
Вознесенский сыграл испуганного доходягу интеллигента, вяло пытающегося отстоять свое жалкое достоинство.
На губах у обоих парней появилась презрительная усмешка.
- Они не понимают, - язвительно прогундосил ефрейтор.
- А ты объясни, - предложил сержант. В свете запыленной лампочки было видно, что оба милиционера не вооружены. Даже не взяли на дело резиновые дубинки.
- Сейчас и объясню, - ефрейтор спустился еще на одну ступеньку.
- Что тут происходит? - сипло взвизгнул Иван, отступая на шаг.
Голос получился что надо - с ноткой истерики, чуть не срывающийся на всхлип. Димон был бы доволен. Он особо обращал внимание на внешнюю атрибутику. Камуфляж, короче. Вознесенский должен был сыграть мини спектакль, прежде чем атаковать.
- Мы проводим задержание одного преступника, - непонятно зачем объяснил сержант, становясь рядом с ефрейтором.
- А я тут при чем?
- А вот при чем...
Прыщавый сделал вид, что оборачивается, и тут же нанес удар кулаком снизу, целя Ивану в живот.
Но жертва оказалась готова к такому повороту.
Кулак ефрейтора впечатался в папку. Не ожидавший соприкосновения с твердым металлом Петюня разбил себе костяшки пальцев и вывихнул кисть руки.
Вознесенский ударом сверху опустил папку на голову открывшего рот ефрейтора и одновременно с этим маховым движением засадил шило точно в середину гульфика на штанах сержанта.
Вырубать надо сначала самого здорового.
От страшного удара головой в грудь Иван отлетел к стене. Сержант согнулся вдвое и лбом саданул слишком близко стоящего Вознесенского. Тот не растерялся и ударом ноги заставил сержанта взмыть в воздух и впечататься в решетку, ограждавшую вход в подвал.
Тело сползло на пол и затихло.
Ефрейтор попытался проскользнуть мимо Ивана и вырваться на улицу, но был остановлен подсечкой и со всего маху треснулся затылком о бетонный пол. Второй удар основанием ладони в переносицу лишил упавшего сознания.
В юности Вознесенский баловался самбо и до сих пор помнил некоторые приемы.
Теперь требовалась быстрота.
Иван обыскал находящихся в беспамятстве нападавших и только у одного обнаружил милицейское удостоверение. Корочки перекочевали в карман куртки. Потом несостоявшаяся жертва оттянула на себя почтовые ящики и извлекла из проема между кирпичами объемистый пакет, приготовленный именно на такой случай.
Как и предполагал Димон, нападать на Ивана должны были в его собственной парадной. Верзила журналист не ошибся.
Содержимое пакета обошлось Вознесенскому в сто пятьдесят долларов.
Но оно того стоило.
Иван вытряхнул с десяток прямоугольничков из фольги, куда была расфасована анаша, и затолкал их в карманы лежащих, не забыв предварительно надеть тонкие резиновые перчатки. Потом размотал тряпицу и сжал бесчувственную руку ефрейтора на рукояти потертого ТТ, из которого месяц назад были убиты два азербайджанца с Сытного рынка. Пистолет отправился за пояс ефрейтора.
Вознесенский отряхнул руки, вышел из парадной и прошел вдоль темного дома к машине.
На ходу он достал трубку радиотелефона.
- Аде, Димон? Да, как ты и говорил... В ментовской форме. Ксиву у одного я забрал... Да, лежат... Все как договаривались... Ага... Понял, еду.
Теперь Ивана ждали на авторемонтной станции, где трое слесарей, трудившихся под «крышей» бригады Димона, подтвердят, что проводили техническое обслуживание «девятки» аж с шести вечера. В присутствии хозяина, разумеется.
А спустя три минуты после драки неизвестный сообщил в местное отделение, что в подъезде такого то дома двое пьяных выясняют отношения с помощью оружия и пугают жильцов.
Кунакам, которые поклялись отомстить за смерть соплеменников, на следующий день шепнули, что вчера был задержан оч чень подозрительный субъект с пушкой, из которой были расстреляны те двое на рынке, и даже сообщили адрес субъекта. Так сказать, в качестве утешения.
Кунаки по восточному витиевато поблагодарили и поставили пост у квартиры Петюни в ожидании, когда он вернется из СИЗО. Месть - дело святое.
Сержант Юра оклемался в больнице. Но из органов он был уволен. Несмотря на прошлые заслуги, начальство не стало прикрывать попавшегося на наркотиках подчиненного. Уголовное дело не завели, однако Юре пришлось уехать в родную деревню. Причем насовсем. Где он благополучно попал под трактор, переползая дорогу после очередной трехдневной пьянки.
Труп Петюни обнаружили спустя месяц после того, как он был отпущен под подписку о невыезде. Некто нашел таки радикальный способ вывести прыщи с его не отягощенного интеллектом лица, спалив кожу до костей паяльной лампой. Убийство списали на разборки между рыночными торговцами и засунули папку с делом в архив, где оно оказалось изъедено мышами еще до того, как пришел срок его уничтожения.
Рокотов пододвинул поближе «Хеклер Кох» и приготовился при необходимости прострелить шины «неоплану».
Водитель выбрался из кабины, постучал носком ботинка по передней левой шине и отправился к окошечку бензоколонки. Пассажиры выходить не собирались, ожидая заправки и своего товарища, скрывшегося в кустах.
Влад перевел взгляд направо.
Крепыш расположился в позе пятигорского орла у подножия толстенного клена. На его лице застыло страдальчески томное выражение.
«Мучается, бедняга... Может, помочь соотечественнику? Выскочить, к примеру, прямо перед ним и махнуть мачете. Враз облегчится! И каких только совпадений в жизни не бывает! Вот уж не ждал не гадал, что на русских наткнусь... Как бишь его назвали? Чубакка? Это, по моему, обезьяна из „Звездных войн». Точно, здоровенная такая горилла... Странно, этот парень на нее не особенно похож. Ну да ладно, у всех свои приколы. Евойный приятель лучше меня знает, как и кого следует называть..."
Несчастный побагровел.
"Да а, мастер Данила, не выходит у тебя каменный цветок... Как ни тужься. Вот уж извращение - валяться в кустах со стволом на перевес и созерцать какающего россиянина. Вместо того чтобы выскочить с радостным воплем и получить штрафные сто грамм. Но всему свое время... Объятиям с соотечественниками - тем более. У меня туточки друзей нет. Все равно с собой они меня взять не смогут, испугаются... И что этот парень в кусты полез?
Тут же туалетов навалом. Нет, надо по привычке. Нагадил и смылся... Еще книжку какую то в руках держит. Интересно, зачем? Не иначе, в качестве бумажки прихватил, - биолог достал бинокль и навел его на голубую обложку с красно желтой картинкой, - «Тайна Марианской впадины»... Что то по географии или по океанологии".
Крепыш наконец перевел дух, удовлетворенно вздохнул и стал яростно мять вырванную страницу.
«Во вандал! Будто не знает, что книги не для этих целей писаны... Что с челнока возьмешь! Небось три класса образования. И коридор. Книжки читать надо, балбес, а не задницу ими подтирать!»
Желудочный страдалец натянул штаны и как ни в чем не бывало вышел на площадку возле автобуса.
В окне появилась расплывшаяся в улыбке физиономия.
- С облегченьицем вас!
- Да отвали ты! Можно подумать, тебя пробрать не может, - крепыш держался гордо и независимо, ощущая в теле волшебную легкость. - Водила там скоро?
- А он в туалет зашел! - выпалил длинноволосый и расхохотался.
Его собеседник сделал вид, что последняя фраза его не касается, и полез в автобус.
Продолжения разговора Влад уже не расслышал.
Через пять минут появился взъерошенный водитель, дверь бесшумно закрылась, и «неоплан» отчалил в неизвестность, унося в своем чреве двадцать девять россиян, промышлявших в Македонии дешевым турецким товаром и собиравшихся в дальнейший вояж по Греции.
Рокотов печально посмотрел вслед автобусу и снова сосредоточился на окружающей обстановке.
Жан Кристоф Летелье второй раз перечитал десяток строк секретного пресс релиза и поднял спокойные глаза на полковника Симони.
- Ваше мнение, капрал?
В кабинете они находились одни. Поэтому полковник и позволил себе посоветоваться с подчиненным, которого знал почти двадцать лет. И даже дал ему прочитать циркуляр, предназначенный только для высших офицеров НАТО и описывающий произошедшие сутки назад события на американской военной базе в городе Градец.
- Факты искажены.
- Почему?
- Потому что в описании американцев данная операция сербского спецназа, если, конечно, это был спецназ, теряет всякий смысл, - капрал нашел нужную строчку. - Особенно случай с асфальтовым катком. Это больше похоже на начало партизанской войны.
- Значит, следует ожидать продолжения? - Симони побарабанил пальцами по подлокотнику кресла.
- Вероятность есть. Хотя я слабо себе представляю, как это можно осуществить на практике. - Летелье сделал глоток из бутылки с минеральной водой «Перье». - Если бы американцы не врали и не пытались всех запугать, у нас были бы более точные данные. Можно наверняка сказать только одно - охрана базы в Градеце была организована из рук вон плохо. Все произошедшее - это следствие халатности караульных.
- И угон вертолета?
- Конечно. Среди проникших на базу вполне мог оказаться летчик. Непонятно другое - зачем надо было разбивать вертолет на реке и как там погиб второй. У меня есть предположение, что «Апач» никто не угонял.
- Обоснуйте...
- Элементарно. - Капрал улыбнулся одним уголком рта. - Наши друзья из морской пехоты бросились то ли в погоню, то ли на поиски диверсантов и сами же погубили две вертушки. К примеру, столкнувшись в условиях плохой видимости или налетев на опоры моста... Или из куража решили пройти под, а не над мостом. Не рассчитали, и вот результат.
- В бумаге говорится еще о двух поврежденных машинах, - напомнил полковник.
- Они остались на базе и вполне могли быть подорваны на земле. Чтобы уничтожить вертолет, достаточно повредить ему топливный бак. Сто граммов пластида - и все дела.
- То, что вы говорите, резонно, - согласно кивнул Симони, - в этом релизе мне тоже многое показалось надуманным... Как вы считаете, следует ли потребовать более подробный отчет?
- А нам его не предоставят. - Летелье опять сделал глоток минералки. - Вы же знаете американцев. Я вам больше скажу - исходя из опыта общения с нашими союзниками, мне представляется, что в случае начала серьезного конфликта они нас попросту кинут... Естественно, это мое личное мнение.
- Да я и не требую у вас письменного отчета, - полковник устало махнул рукой, - меня как раз интересует суждение профессионала. Вне зависимости от инструкций и субординации.
- Вы сами профессионал, - хмыкнул Жан Кристоф, знакомый с послужным списком командира своего полка, - не хуже меня.
- Вот потому то мне и не по себе, - честно признался Симони. - Особенно в преддверии наземной операции. Вы знаете о проблемах у британцев?
- Нет.
- Сегодня утром я беседовал с майором Паркинсоном из шестого батальона шотландских стрелков. Так вот - у них недокомплект вооружения почти на сорок процентов. И, похоже, никто не собирается их довооружать.
- Это как? - удивился капрал.
- А так! - Полковник сжал правую руку в кулак. - У них на ствол по два магазина патронов. Мол, больше не потребуется. Их премьер, судя по всему, окончательно свихнулся. Утверждает, что для миротворческой миссии достаточно одного присутствия солдат и бронетехники. И лишние патроны им ни к чему. При снаряжении «Брэдли» полным боекомплектом у британцев половина машин останется вообще без снарядов.
- Это сумасшествие... Два магазина - это тридцать секунд боя.
- Я того же мнения. Но, согласно правилам, мы не можем передать им часть наших запасов. Если сербы ударят по английской колонне, то выбьют весь личный состав в течение десяти минут. И воздушная поддержка не успеет.
Летелье почесал затылок.
- Я могу списать около десяти тысяч патронов на стрельбы. Но это - максимум. А пятьсот магазинов кардинально ничего не решают...
- Нам никто не разрешит передавать патроны британцам, - грустно сказал Симони. - К тому же вы правы: десять тысяч - это капля в море. Недокомплект составляет миллионы.
- Блэр действует по согласованию с Вашингтоном, - вслух размышлял капрал, - однако у американцев, насколько мне известно, с боекомплектами полный порядок. Но тогда получается, что англичан намеренно подставляют. Ведь сухопутная фаза может начаться в любой день, как только Милошевич даст добро на ввод войск.
- Потенциально - да.
- В случае больших потерь у британцев авиация продолжит бомбардировки Сербии. И у Клинтона будет оправдание на применение всех имеющихся средств поражения, вплоть до тактических ядерных.
- Не стоит забывать и об албанцах, - полковник покрутил в пальцах карандаш. - Пока что все данные об их мирных настроениях строятся исключительно на заявлениях старушки Олбрайт.
- Вы знаете мое к ней отношение, - жестко сказал Жан Кристоф. - Веры ей быть не может...

Предыдущая страница 15 Следующая страница


Косово поле. Балканы 16

- Согласен... Плюс ко всему этому - почти стопроцентная вероятность отсутствия в крае русского контингента. Хотя именно они могли бы облегчить нашу задачу. Сербы никогда не пойдут на конфликт с русскими.
- Получается котел, - подвел итог Лете лье. - Мы втягиваемся в Косово и нарываемся на сопротивление. Клинтон объявляет, что Милошевич его обманул, и начинает ковровые бомбежки. В результате американцы поэтапно выходят из края, оставив нас один на один и с сербами, и с албанцами. Проблема НАТО превращается во внутриевропейскую.
- Вам надо служить не у меня, а в Генеральном Штабе, - грустно сказал Симони, - был бы хоть один нормальный человек... Что ж, я попробую изложить наш с вами разговор в качестве предположения и направить служебную записку в разведотдел Министерства обороны.
- Это не отразится на вашей карьере?
- Капрал, мне уже все равно. На пенсию по выслуге я мог уйти три года назад. А генералам будет полезно ознакомиться с моим мнением... Заодно попрошу перебросить нам парочку звеньев «Газелей».

Глава 11
ПОЧЕМУ НЕ ВЬЮТСЯ КУДРИ У ПОРЯДОЧНЫХ ЛЮДЕЙ

Рокотов подтянулся на руках и перелез через двухметровый забор, ограждавший стройку с торчащим по центру каркасом высотного дома.
В двух километрах отсюда начиналась окраина Скопье.
Мост он перешел около двух, когда движение на шоссе полностью замерло, а полицейские отправились восвояси. Обогнул стороной заправку, дождался припозднившегося трейлера и бегом перескочил на другую сторону реки, держась позади габаритных огней четырехсот сильного «вольво интеркулера» с ярко желтым контейнером на восьмиосном прицепе.
Путь по мосту занял полторы минуты.
Теперь начинался самый опасный отрезок пути.
Столица Македонии, где гуманоид с оружием и в изрядно испачканном комбинезоне непременно привлечет внимание стражей порядка. А дальше - стрельба, преследование и объявление общегородского плана типа «перехват».
Владислав забрался на шестой этаж будущего небоскреба и с высоты двадцати пяти метров обозрел мерцающие в домах огни.
Положеньице...
Переживать по поводу того, что он не продумал все как следует и не запасся гражданской одеждой, было уже поздно. Показываться на улицах в своем нынешнем виде глупо. И крайне опасно.
«Сам виноват, - биолог надкусил последнюю плитку шоколада и запил водой из фляжки. - Чего уж проще - сунуть в рюкзак рубашку и штаны! И гуляй на здоровье! Тем более что с деньгами напряга нет... ан нет, запамятовал! Осел... Вот таперича кукуй тут в ожидании подходящего момента. Пока кто нибудь твоей комплекции не забредет в это забытое Богом местечко. Судя по бардаку, строительство заморожено. Соответственно, сюда часто не заглядывают... Надеяться на то, что удастся спереть одежонку с веревки в каком нибудь дворе - несерьезно. Тут город, а не деревня... У всех стиральные машины и балконы. Не ет, на балкон я не полезу. Остается одно - привести себя в божеский вид, постирать штаны, бросить оружие и в футболочке отправиться в город до ближайшего такси... Адрес то я знаю, но в Скопье совершенно не ориентируюсь. Да, кстати, у тебя, идиота, только бумажки по сто долларов. Местные деньги ты тоже забыл у Богдана взять. Ну, красавец! Классно ты будешь смотреться в рванье и со стобаксовыми бумажками в руках. Особенно если окажется, что тебе ехать на соседнюю улицу... Когда Бог решает наказать человека, то он прежде всего лишает его разума. Во во, с тобой такое с детства... Видимо, ты провинился перед Создателем самим фактом своего рождения...»
Влад разлегся на деревянном поддоне, сунул под голову рюкзак и стал смотреть на близкие звезды.
«Под утро надо найти какое нибудь укрытие. Чтобы выспаться до вечера... Оставаться в здании нельзя, тут стен почти нет, все как на ладони. Если меня снизу поджать десятком полицаев, то можно сливать воду. Це не дило... Ристо, вероятно, уже успел доехать до места. Как никак двое суток прошло. Или хотя бы позвонил тетке, предупредил... Нет, лучше бы сам приехал. А то я представляю себе этот телефонный разговор. Привет, тетушка, тут к тебе должен мужик один нагрянуть, с автоматом и все такое, так ты не бойся, приюти его у себя, а то его полиция ищет! Причем этот мужик еще имеет дурную манеру палить направо налево, угонять разные летательные аппараты и обожает пускать асфальтовые катки в ворота военных баз... Сюжет для монографии по психиатрии. Навязчивая идея собственного превосходства, отягощенная манией преследования. Вкупе с реактивным психозом, обостряющимся при виде человека в форме НАТО. Тетушка может не поверить и послать племянничка куда подальше... И правильно, между нами, девочками, говоря, сделает. Хотя... Происшествия в Градеце не могли не попасть на первые страницы газет и в телерепортажи. Страна тут маленькая, новости распространяются быстро. Особенно такие. Тетушка явно в курсе. Но от этого не легче. Может заподозрить, что у племянничка съехала крыша на почве всех этих событии. Так что все равно лучше было бы, если бы Ристо явился лично... Тет а тет убеждать проще. Да и Элена, если что, пособит. У двоих одновременно крыша не едет. Жаль, что нет связи. Какого нибудь самого завалящего радиотелефона...»
Рокотов перевернулся на живот и посмотрел вниз.
Темнота, хоть глаз выколи.
"А впереди еще столько всего... И главное - эта чертова боеголовка! Вот уж не думал, не гадал, что выпадет честь спасать родной город от подобной дряни. Ее еще найти надо. А все наша расхлябанность! Небось забыли снаряд на каком то складе, вот албанцы и откопали... Этот придурок Ясхар говорил, что ее вроде в земле нашли. Ага, как же! Это ж не клад. Скорее всего, наши в обход всех международных норм придвинули тактические ракеты к границам Албании, чтобы пальнуть по Италии. А при развале Союза один из складов не разгрузили... Но Югославия ведь не была в Варшавском договоре. Ну и что! Можно подумать, наши на это внимание обращали. Вон, те же американцы свои «Першинги» и в Японии держали, и в Исландии. И ничего! Только сейчас скандал начался. Когда срок секретности документов истек. У наших то же самое.
С одной лишь разницей - документов нет. Какие смогли - уничтожили, другие уже давно в газетах опубликованы. Вроде того бреда, что я перед отъездом сюда читал, про миниатюрные ядерные заряды, которые якобы были разложены возле военных объектов США. Чушь, разумеется. Никто никакие атомные мини бомбы никуда не волок. Закладывать мины на территории Штатов - это идейка для параноика или наркомана, каковым является автор той приснопамятной статейки. Как его? По моему, Гильбович... Да, верно, Гильбович. Мне еще кто то про него веселые истории рассказывал. Вроде он и педераст, и зоофил одновременно. Кто ж про него трепался? Черт, не помню... Но это не суть. А а, нет, вспомнил! Юрка Нерсесов. Как Гильбовича в зоопарке сторож поймал, когда тот пытался пингвина оприходовать. Точно, в прошлом году это было..."
Влад улыбнулся, припоминая пикантные подробности рассказанной приятелем истории. Как новоявленного «орнитолога» сначала отдирали от несчастной птицы, а потом долго гоняли метлами по пустому зоопарку, напоследок уронив в большой чан с гуано, собранным за день по птичьим клеткам.
«Жаль, что мой случай не из разряда выдуманных. Тут все предельно конкретно и реально. Боеголовка от ракеты присутствует во всей красе... Только вот какой смысл везти ее в Питер? Теракт? Крутовато будет ядерный заряд подрывать. Шантаж? Вот это ближе к истине... Но все равно неприятно. С учетом менталитета российских чиновников сие может завести куда угодно. Еще проблема - возможность подрыва заряда. Лично мне она представляется фактически неразрешимой. Сама по себе бомба не рванет. Как я помню, инициация производится путем подачи нескольких кодированных команд. Это в любом справочнике написано... Схлопывать куски урана или плутония не имеет смысла, если внешний взрыв не даст определенного давления. Будь там хоть десять критических масс. Пойдет просто медленная реакция расплава, и все. Уран разогреется и потечет... Заражение, конечно, будет, но не такое уж и большое. В тысячи раз слабее Чернобыля. Команда дезактивации справится с ним за несколько суток. Если это понимаю я, то не могут не понимать и спецслужбы. Так что шантаж выглядит довольно глупо... У террористов нет возможностей государства по созданию высокоточных производств. А без них атомная бомба бесполезна. Так, государство... Может, заряд взяли для перепродажи? Хуссейну, к примеру... Он заплатит не торгуясь. Но сразу встает вопрос транспортировки. Америкосы держат блокаду жестко, мышь не проскользнет. Да и не нужна Саддаму бомба. У него явно своя есть. С днем рождения, Израиль, так сказать. „Семь сорок» по Багдаду... Но я отвлекся. В мою задачу входит боеголовку отыскать и сообщить куда надо. С ее владельцами без меня разберутся. Просто позвонить в ФСБ и стукануть, что по определенному адресу находится склад оружия. Типа, добровольный помощник. Это мне по силам... А потом забыть все произошедшее и зажить нормально. Как до войны. Если куда и ездить, то только в качестве туриста. Благими намерениями, мой друг... Ладно, что голову раньше времени ломать. Доберусь до дома, там посмотрим..."
Рокотов потянулся, сел и потер лицо руками. Настало время спускаться и осмотреть территорию. Чтобы утром не столкнуться с каким нибудь неучтенным сюрпризом.
Марко вошел в столовую, сияя, как начищенный пятак.
Минуту назад он положил телефонную трубку, проговорив четверть часа с Богданом из Градеца. Богдан передал привет от известного лица и сообщил, что у этого самого лица все в порядке. По крайней мере - было вчера. Лицо настучало по репе парочке взводов американской морской пехоты, разнесло половину территории вертолетной базы, прыгнуло в летающую машину и унеслось прочь. Богдан собирался в Скопье, дабы присутствовать при торжественных проводах лица на родину. Особых подробностей собеседник не раскрывал, говорил в основном эзоповым языком, но старому и мудрому Марко было вполне достаточно намека. Телевизор он тоже смотрел, не пропуская новостей из Македонии, и репортаж о происшествии на авиабазе видел.
Остальное додумать было легко.
Дед радостно потер руки.
Теперь он торопился поведать новости домочадцам и затем позвонить в Блажево родителям Срджана Боянича, чтобы тот донес известия о Владиславе до остальных членов маленького партизанского отряда.
Но сначала Марко решил выпить рюмочку за здоровье и дальнейшие успехи прорывающегося по чужой территории Рокотова.
Влада разбудил надсадный рев мощного дизельного мотора.
Грохотало так, будто кто то заводил двигатель в метре от уха.
«Черт! - Биолог развернулся в узком пространстве между сваленными у забора досками и стукнулся макушкой о твердую поверхность. - Еще раз черт! Вот вылезу сейчас и набью морду придурку водиле! Будет знать, как людей будить не вовремя! Скотина! Восемь утра еще... Спать бы и спать. - Рев переместился справа налево, но тише не стал. - Идиот! Прекрати газовать! Это ж не „феррари», а дизелюха. Нет, сейчас точно вылезу..."
Он приник глазом к щели, оставленной для вентиляции и наблюдения.
В распахнутые ворота строительной площадки медленно вползал угловатый серо зеленый бронетранспортер с огромными белыми буквами «KFOR» на бортах. На броне сидел негр в камуфляже и нежно обнимал за плечи девочку лет десяти в простеньком ситцевом платье с цветами. Девочка заинтересованно крутила головой и улыбалась.
Боевой агрегат сделал круг на разбитой колесами площадке и заехал за штабель бетонных плит.
Тональность двигателя изменилась, он загудел ровнее и глуше. У Рокотова создалось впечатление, что мотор работает на холостом ходу.
«С моей пукалкой против бронемашины делать нечего... Однако стоит взглянуть, зачем они сюда приехали. Будет очень неприятно, если меня засек ребенок и сообщил о подозрительном человеке ближайшему военному патрулю. Такое на самом деле происходит сплошь и рядом... И не только в дурацких фильмах про сообразительных пионеров и гражданина Гадюкина. Цветы жизни видят то, чего не замечают взрослые. Всюду суют свой нос, всюду бегают - и вот результат. Хотя для облавы маловато народу... Просто проверка сигнала? Вполне... Так, наверху я ничего не оставил, следов тут не обнаружишь. Территория огромная, на ее прочесывание уйдет день. И все же - что они там делают?»
Владислав пристроил «Хеклер Кох» под правую руку и медленно вылез из под досок, готовый в любую секунду рвануть в сторону.
Шум двигателя не менялся.
Машина оставалась на месте.
Биолог перебежал к нагромождению плит и прижался к ним спиной.
«Так, спокойно... У тебя три направления для побега. Между плит, через забор и в ближайшую канаву... Из БТРа видно плохо, с брони - тоже неважно. В любом случае успею...»
Рокотов переместился вдоль штабеля и выглянул в проем.
Бронемашина стояла боком, а невдалеке от нее расположились трое молодых мужчин в камуфляже, среди которых был и негритос, двое юношей в черных куртках бойцов УЧК и девчушка.
Картина напоминала пикник.
Прямо на островке зеленой травы была разложена относительно чистая скатерть, а на ней возвышались горы снеди. Овощи, блюдо с нарезанным мясом, сыр, палка копченой колбасы, две или три бутыли розового вина, зелень, огромная золотистая коробка со сладостями, термос, каравай белого хлеба.
Один из албанцев резал окорок.
«Не понял... Пятеро мужиков и девочка. Странная компания. Девчонка - албанка, если судить по внешности. Смуглая кожа, черные волосы, восточный тип лица. Ну да, сербка или македонка с албанцами бы никуда не поехала. Смеются... Может, она сестра одного из албанцев? И тот повез ее на пикник вместе со своими дружбанами натовцами? А что, это мысль. Решил показать сестренке, какой он крутой и как его уважают америкосы... Но почему они не глушат двигатель? Я понимаю, что с топливом у них проблем нет, но не до такой же степени. Час другой просидят - и полусотни литров как не бывало. Да наплевать и забыть! Главное, что они не по мою душу прибыли. Остальное их дело...»
Влад ползком перебрался немного ближе и затаился в узком проходе между облезлой бытовкой и углом штабеля старых, с облупившейся краской железных листов.
Пиршество продолжалось.
Девчушка нисколько не стеснялась, ела, что ей предлагали, и даже выпила стакан сильно разбавленного водой вина.
Это Рокотова не удивило. На Балканах, да и во многих других южных странах, детям позволяется пить слабое или разбавленное вино чуть ли не с рождения. Как сок или лимонад. Заодно дети приучаются к мысли, что вино не является чем то запрещенным, а потому желанным, и у них не появляется тяга напиваться до безумия, как в странах, где алкоголь находится под запретом или учетом вплоть до достижения человеком определенного возраста. Оттого в южной Европе или на Кавказе пьянство практически не распространено. Молодежь спокойно относится к перебродившему виноградному соку, не считает его чем то особенным и психологически более готова к переходу во взрослую жизнь.
Конечно, на Россию подобный принцип распространить нельзя.
У нас пьют не легкие вина, а нажористые портвейны и забористую водочку, имеющие совершенно иное влияние на организм. Для русского человека важен не процесс, а результат, которого он достигает, влив в себя пару стаканов сорокаградусной жидкости подряд. Именно поэтому в единственной стране мира существуют поговорки «Между первой и второй - перерывчик небольшой», «Пиво без водки - деньги на ветер», «После первой не закусывают» и так далее в том же духе. Апофеозом исконно русского отношения к питью можно считать коктейль «Белое безмолвие», когда в литровый сосуд выливаются две бутылки водки, содержимое тщательно перемешивается и выпивается залпом. После чего дегустатора оттаскивают в угол...
Закончив трапезу, солдаты разлеглись на траве.
Один из албанцев что то сказал девочке, но та отрицательно помотала головой.
Косовар повторил фразу, вложив в нее помимо просительной интонации еще и угрозу.
Влад нахмурился. Пикник превращался в не очень понятное, но при этом опасное действо.
Девочка опять помотала головой и что то резко ответила.
В воздухе как будто сгустилось напряжение.
Рокотов приложил приклад к плечу и нацелил пистолет пулемет на группу американцев, не выпуская из поля зрения повысившего голос албанца.
Второй косовар вдруг приподнялся и притянул девчушку к себе.
Она попыталась вывернуться, но солдат держал крепко.
Собравшиеся захохотали.
«Значит, мотор специально не глушили. Чтоб, если что, никто криков не услышал... Ну, меня то вы тут не предусмотрели...»
Негр лениво поднялся и приблизился к борющейся с албанцем девочке.
Косовар отпустил свою жертву, и та вскочила на ноги, что то гневно объясняя обидчику. Албанец криво ухмыльнулся и показал пальцем на возвышающегося за спиной девочки американца.
Девчушка оглянулась и тут же получила звонкую оплеуху, от которой отлетела на землю.
Негр потянул ремень на своих брюках...
Абу Бачараев просеменил по коридору до глухой стенки и указал на нее хмурому после вчерашнего работяге.
- Здесь ломать будешь.
- Ну у, - протянул работяга, обдавая Абу густым перегарным духом, - ломать - не строить... На бутылку дашь?
- Дам, дам, - Бачараев брезгливо поморщился. - Сделаешь до вечера - две бутылки получишь.
Работяга постучал кулаком по стене, приложил ухо и стукнул снова.
- Не пойдет, - вердикт строителя обжалованию не подлежал.
- Это почему? - не понял чеченец.
- Стена капитальная, в три кирпича. Не пойдет.
- Нельзя ломать?
- Не е, ломать то все можно...
- Тогда почему не пойдет?
- За бутылку не пойдет. Тут на два дня возни...
- А если помощника взять? - с надеждой спросил бизнесмен.
- Тогда на три, - отрезал работяга.
- Издеваешься? - прошипел Бачараев. Строитель сфокусировал зрение и уставился на маленького чеченца.
- Добавить надо, хозяин...
- Да добавлю я, добавлю! За два дня хоть управишься?
Работяга внимательно посмотрел на красный дореволюционный кирпич и вздохнул.
- Такую красотищу ломать... Эх, нет на вас Сталина.
Абу задохнулся от ярости, покраснел и начал хватать ртом воздух.
- Две портвейна и три водочки, - резюмировал строитель, - портвейн вперед. А то знаю я вас. Наобещаете с три короба, а потом ищи свищи...
- Согласен, - буркнул пришедший в себя Бачараев. - Только приступаешь немедленно.
- Вот будет портвейшок, тогда и начну, - работяга зевнул, обнажив почерневшие пеньки зубов. - От тебя зависит...
- Инструмент какой нужен, а? - Работяга обвел мутным взглядом коридорчик, заметил лом. Рядом с ломом стояла кувалда на пару пудов, сваренная из трубы и обрезка швеллера.
- Обойдемся.
- Тогда давай...
- Давай, давай... Ишь какой умный! Принесешь красненького - и порядок.
- Сейчас.
Бачараев прошел на склад, с ненавистью разодрал верх картонной коробки и извлек на свет Божий две «бомбы», в которых плескалась мутноватая сизая жидкость. На блеклой наклейке еле читались три семерки.
- Этот подойдет?
- Годидзе, - работяга взболтал жидкость и посмотрел на свет. - В гараже бодяжнли?
- Ты не болтай, а давай работай!
- Не бухти. Сейчас здоровье поправлю и начну... Иди отседова, не мешай.
Бачараева затрясло. Полубомж, перебивающийся случайными заработками, и тот не считал Абу равным себе, в душе презирая маленького и скаредного «черножопого». После того как его соплеменники начали беспредельничать в русских городах, отношение населения ко всем кавказцам резко изменилось. Их перестали привечать, с ними уже не так охотно вели дела насквозь продажные чиновники местной администрации, патрульные избивали за малейший проступок, группы обритых наголо отморозков гоняли детей гор на дискотеках и в барах... В общем, пошла обратная волна. И спившийся работяга не был исключением. Он предпочтет остаться неопохмеленным, но прогибаться перед чеченским коммерсантом не станет. У россиян особенная гордость.
- Я буду у себя, - с угрозой пробормотал Бачараев и ретировался в кабинет.
Спустя десять минут стакан на его столе подпрыгнул.
С потолка посыпалась известка, и по зданию разнесся первый гулкий удар. Потом удары последовали беспрерывно, перемежаясь утробными криками и матерщиной, коей работяга подбадривал себя в процессе замаха кувалдой.
Абу выдержал полчаса и выглянул в коридор.
В туче пыли молотобоец методично колотил в стену. От нее отскакивали обломки величиной с кулак, но сквозного прохода еще не было.
Абу открыл рот, чтобы сказать, что уходит и вернется только к вечеру, как вдруг полыхнула синяя молния, и работягу отшвырнуло от стены на добрых три метра.
Выдувший восемьсот граммов портвейна разрушитель добрался таки до провода под напряжением в триста восемьдесят вольт.
Кувалда улетела в одну сторону, молотобоец - в другую. Стена заискрила.
- Ой, е мое! - работяга смог сесть, опираясь рукой об пол. - Что это было?
Бачараев застонал и закрыл глаза. Идея прорубить пожарный выход в капитальной стене закончилась крахом. Теперь придется оплачивать еще и ремонт лифтового кабеля.
- Итак, что мы имеем?
Борис потер руки и посмотрел на сидящих напротив него на диване Кирилла с Валентином. Стажеры переглянулись между собой.
- Я начну, - заявил Валентин.
- Давай, - согласился Борис.
- Ситуация запуталась. В дело вступила третья сила, совершившая нападение на Ковалевского три дня назад. Смысл и цели нападения - неизвестны. То есть внешне то все понятно. Группа неустановленных субъектов накатила на Очередника под видом выбивания денег за квартиру... Но это - отвлекающий маневр.
- На чем базируется твое утверждение? - Борис склонил голову.
- На анализе разговора. Мы разложили запись на составляющие. Нападавшие имели конкретную цель напугать Очередника и вынудить его совершать хаотичные действия: бегать за помощью, втягивать в свои дела посторонних, истериковать, прятаться... Выбор широк. Очередник - тип достаточно нервный и трусливый, причем вдохновителю нападения это известно. Сразу хочу отметить, что, по нашему мнению, организатор в конкретном действии не участвовал. Либо не захотел раньше времени засвечивать свое лицо, либо Очередник его знает. Получать заявленные сорок тысяч долларов они не собираются. За Очередником никто не ходит, маршруты чистые... Тот мог сто раз смыться из города, и эта самая третья сила ничего бы не узнала. Соответственно, вывод - нападение у офиса есть не что иное, как провокация.
- Хорошо, - кивнул Борис, - примем как данность. А что по поводу личностей нападавших? Хотя бы теоретически.
- Вот тут - темный лес, - Валентин налил себе чаю. - Мы тщательно изучили биографию Рокотова. С криминалитетом он никак не был связан, ни в какие группировки, даже подростковые, не входил, с авторитетами не знаком, «крыши», естественно, не имеет... На его сослуживцев по НИИ ХЯУ нападавшие явно не похожи. Не тот стиль разговора, не та лексика, не та методика. Если бы имитацию проводили научные сотрудники, то все было бы обставлено по другому.
- Но ведь факт имеется, - утвердительно сказал Борис, - и от этого отмахнуться нельзя. Причем это не вводная с целью вас запутать, а реальная жизненная коллизия. Я к этому отношения не имею.
- Это еще вопрос, - хитро прищурился Кирилл.
- Зуб даю, - осклабился Борис, - даже два... В мои планы такая путаница не входит. Перегруз вводными на стажировке приводит только к отрицательному результату. И вы это сами прекрасно знаете... Тут мы столкнулись с чем то совершенно непонятным.
- Разреши вопрос по существу? - Валентин поставил чашку на стол.
- Давай...
- Кто такой этот Рокотов и почему вокруг него началась эта бодяга?
Борис пожевал губами. Рано или поздно стажеров пришлось бы вводить в курс дела. Ибо зачетное задание уже перешло границы экзаменационной ведомости.
- Ладно, объясняю, - майор Главного Разведуправления положил руки на колени. - Вы ж все равно не отстанете...
- Эт точно, - подтвердил Кирилл.
- Владислав Сергеевич Рокотов - биолог. Три месяца назад убыл в командировку в Югославию по линии Министерства науки и образования. После начала балканского конфликта с его квартирой начинают происходить разные непонятные вещи. В нее вписывается известный вам подполковник милиции, проходящий под кодовым обозначением Жирдяй, затем - Очередник. Сам хозяин квартиры прибывает в Россию самолетом МЧС и, не заходя домой, гибнет в автокатастрофе. Тело сжигают в крематории, а прах захоранивают в колумбарии.
- Это мы и так знаем, - Валентин поднял брови.
- Есть мнение, что вся эта история - фикция.
- Чье мнение? - спросил Кирилл.
- Ряда сотрудников, - расплывчато пояснил Борис, - и нам поручено это проверить.
- Смысл устранять Рокотова? - Кирилл достал сигарету.
- Погоди, - задумался Валентин, - но где доказательства, что Рокотов вообще вернулся в Россию? Тело сожжено, и мы не можем провести эксгумацию. Никто его после возвращения не видел, домой он не заходил...
- Верно, - согласился Борис, - все данные - косвенные. По документам Рокотов был в самолете МЧС, но никто из пассажиров его не помнит. Ребята в Москве опросили почти половину летевших тем же рейсом. Негласно, разумеется. Там почти все были знакомы друг с другом. И молодого парня соответствующей внешности не было. Единственное объяснение - что он летел в кабине экипажа.
- Ясное дело, что летчики это отрицают, - Кирилл выпустил струйку дыма.
- Ага. Экипаж его на борт не брал.
- Так, - Валентин потряс головой. - Что же получается? Рокотова оставили в Югославии? Но зачем?
- Спроси что нибудь полегче, - проворчал Кирилл.
- Хорошо. Жирдяй, Очередник и Свинорыл - кто они такие? Я имею в виду не открытую биографию, а непосредственное отношение к поставленной проблеме. Они ж не могли бросить Рокотова в Югославии. Не тот уровень.
- А они, вероятнее всего, с боку припеку, - выдал Борис. - Польстились на бесхозную квартирку... Информацию о ней они получили от сокурсника Жирдяя из Москвы. Он как раз там в среднем звене МЧС трудится.
- Ха! - Валентин поднял руку ладонью в сторону Бориса. - Стоп... Это нам известно. Но сотрудник МЧС тоже не может бросить в Югославии российского гражданина. Будь он хоть министром, хоть рядовым сотрудником.
- Не может, - Кирилл поддержал товарища.

Предыдущая страница 16 Следующая страница


17 Дмитрий Черкасов

- Не надо быть семи пядей во лбу, чтобы это понять. - Борис облокотился на боковой валик кресла. - Российского гражданина вообще никто нигде бросить не может, даже Президент...
- Тогда что получается? - Валентин провел ладонью по трехдневной щетине. Он специально не брился, таким образом немного меняя внешность, чтобы при необходимости можно было сыграть роль алкоголика или какого другого полуопустившегося типа. - Рокотов по неизвестной ни нам, ни субъектам причине исчезает. Его квартиру тут же прихватывают Жирдяй и Очередник. Но ведь нет гарантии, что он не вернется... И что тогда будет? Владелец приезжает, видит, что его жилплощадь захвачена, идет в прокуратуру - и начинается дикий скандал. Дикий еще и потому, что его записали в мертвецы. Другой вариант - Рокотов не приезжает. Но это может быть только в одном случае - если он мертв. Тогда откуда у субъектов информация о его гибели, если ее нет у нас? От Сокурсника? Вряд ли... Тот не смог бы скрыть прошедшие через МЧС данные. Соответственно, должен быть тот, кто видел тело. Среди разрабатываемой четверки таких нет. И еще - Очередник запаниковал. Значит, уверенности в стопроцентном отсутствии хозяина квартиры у него нет. Иначе его бы успокоили подельники. Но они этого не делают... Что ты на это скажешь?
- А ничего, - спокойно отреагировал Борис. - Все, что ты изложил, соответствует действительности. Ни подтверждающих, ни опровергающих данных у меня нет. Как нет их и у аналитической группы. Твои выводы абсолютно верны. За анализ ситуации - пять с плюсом.
- Значит, есть фактор, который нам неизвестен, - вступил Кирилл. - Без гарантий невозвращения Рокотова эта гоп компания не стала бы так нагло себя вести. Но! - Стажер поднял палец. - Этот фактор в любом случае должен был бы обсуждаться в процессе разговора. Сразу после того, как мы устроили провокацию. Этого почему то нет...
- Меня тревожит излишняя самонадеянность Жирдяя, - задумался Валентин. - Остальные ведут себя нервно, а этот подозрительно спокоен. Будто бы у него в рукаве спрятан туз, о котором известно лишь ему самому. Очередник дергается, что немудрено - ведь он по роже получает. Свинорыл суетится. Сокурсник тоже беспокоится, один Жирдяй продолжает жить как ни в чем не бывало.
- Но информация о Рокотове и его квартире пришла к Жирдяю от Сокурсника, - сказал Кирилл. - До того момента, как МЧС закрыло вопрос с югославскими бортами, на пустующую квартиру никто не претендовал... И еще - смотрите, как интересно выходит. Первым в квартиру прописывается Жирдяй. Ждет неделю, а уже потом переоформляет ее на племянника. Зачем? Для подстраховки? Но тогда получается, что семь дней у них сохранялась определенная неуверенность в благополучном исходе мероприятия. И Жирдяй выступал в роли блокирующего щита на случай, ежели Рокотов явится по месту прописки. Потом все утихло, и квартирка быстро переходит в руки Очередника. Непонятка - что именно произошло за эту неделю?
Борис и Валентин одновременно почесали затылки.
Кирилл довольно усмехнулся.
- Попахивает мистикой, - наконец прервал молчание Валентин. - За семь дней Жирдяй по своим каналам получает информацию о гибели или естественной смерти Рокотова. Причем информацию абсолютно достоверную... Чего мы со своими возможностями сделать не можем. И почему то молчит. Его подельники мечутся в истерике, а он сохраняет олимпийское спокойствие. Встает еще один вопрос - почему он не информирует ни Очередника - как никак племянник родной, - ни Свинорыла?
- А если по другому? - предположил Кирилл. - Нет у них уверенности в том, что Рокотов отбросил сандалии...
- Это как? - заинтересовался Борис.
- А по простому. Мусорно прокурорская наглость. Мол, нам никто ничего сделать не может... Судя по тому, как действует на городском уровне эта шайка во главе с Сыдорчуком, такое объяснение вполне приемлемо. Ну, явится Рокотов, ну, пойдет в прокуратуру. И что? Да ничего! Пока его заявление проверять будут, его сто раз прикончат... К примеру, дружки того же Жирдяя. Задержат на улице и забьют в отделении.
- Кстати, Рокотова так просто не забьешь, - вдруг сказал Борис. - Несмотря на сугубо мирную профессию, парень он резкий.
- Что ты имеешь в виду?
- В его биографии есть упоминание о том, что он одно время занимался у Лю Ши Бона. Был такой товарищ из Вьетнама.
- Мы помним, - кивнул Валентин, - читали... И что?
- А то, мои юные друзья, что этот товарищ Лю - один из наиболее сильных инструкторов по специальному рукопашному бою северовьетнамской армии. Можно сказать, легенда... Как Мацутатши Ойама в Японии. И Рокотов отзанимался у него шесть лет. Причем индивидуально.
- А как он к нему попал?
- Отец Рокотова был довольно большой шишкой. Вот и пристроил сына к лучшему учителю. Если Лю Ши Вон передал ученику хотя бы десять процентов своих знаний, то Рокотов крайне опасен в боевом столкновении. Он снесет милицейский наряд в три секунды. Вякнуть не успеют... А судя по тому, что я знаю о Лю, просто так или даже за деньги обучать одного ученика шесть лет он бы не стал. Соответственно, Рокотов ему чем то приглянулся.
- Та ак, - Валентин помассировал виски, - информация полезная... Хорошо, что ты нам ее вовремя выдал. Насколько я понимаю, в случае контакта с Рокотовым это следует учесть. И не провоцировать его на конфликт.
- Ну, вроде того. Убивать то он вряд ли будет, но покалечить может... Однако вернемся к более реальным вопросам, чем гипотетическая встреча с Рокотовым. До нее, боюсь, еще далеко...
Маленькая албанка кубарем прокатилась по земле, вскочила на ноги и заметалась в кругу хохотавших насильников.
Влад снял палец со спускового крючка. Стрелять в такой ситуации было нельзя. Несмотря на мизерное расстояние в пятнадцать метров. Девочка бросалась из стороны в сторону по совершенно непредсказуемой траектории.
Наконец негру надоела беготня жертвы. Он выставил ногу и по дуге сверху обрушил пудовый кулак на голову ребенка. Албанка рухнула как подкошенная.
- Bingo! - весело сказал один из американцев.
Негр самодовольно улыбнулся и приспустил брюки.
Рокотов тщательно прицелился и нажал на спуск.
«Хеклер Кох» дернулся.
Первый выстрел пришелся в обтянутую белыми нейлоновыми трусами задницу негра. Пуля прошла чуть ниже копчика и вырвала афроамериканцу весь низ живота вместе с мужской гордостью. Солдат НАТО прогнулся назад, и у него из паха выбросило фонтан крови.
Вторая пуля попала под челюсть одному из албанцев, отрикошетила от металло керамического зубного протеза и вышла через глазницу, по пути размолотив половину мозга.
Владислав перевел прицел и всадил две пули в спину водителя бронетранспортера, одетого в темно синюю робу.
Три секунды - три трупа.
Тела убитых почти синхронно соприкоснулись с землей.
В реве работающего на холостых оборотах двигателя потерялись даже щелчки затворной рамы.
Двое оставшихся в живых застыли на месте.
- Lay down and freeze! - заорал Рокотов голосом взбешенного нью йоркского полицейского.
Албанец и американец мгновенно очутились на земле. Ноги на ширине плеч, руки на затылке. После показательного расстрела товарищей два раза повторять было не надо. Обоих била крупная дрожь.
Владислав быстро огляделся.
Поблизости никого.
Дорога с проезжающими автомобилями - в полукилометре от стройки.
Биолог выскочил из за своего укрытия и встал позади лежащих.
- Don't turn!
Американец с албанцем и не думали перечить неизвестному, расстрелявшему их подельников. Косовар беззвучно заплакал, уткнувшись лицом в пыль.
Девочка лежала неподвижно.
Влад присмотрелся к детскому лицу и отметил неровное дыхание и мертвенную белизну кожи.
«Тяжелый сотряс... Срочно в больницу! У, сволочи! - Рокотов выдернул левой рукой нож. - Пулю на таких жалко тратить...»
Обездвижить человека можно разными способами. И не обязательно простреливать ему колено.
Владислав нагнулся и чиркнул лезвием чуть ниже лодыжек американца. Сухожилия оказались перерублены, солдат набрал в рот воздух, изогнулся и получил страшный удар носком ботинка в промежность, размозживший мошонку и лишивший его сознания.
Албанец зарыдал в голос.
- Раньше надо было плакать, урод! - по русски сказал Рокотов и взмахнул ножом.
От ужаса и боли косовар отключился.
Не подходя к ребенку, биолог быстро заглянул в бронетранспортер. Внутри оружия не было. Обычная машина для перевозки личного состава.
Владислав перебросил пистолет пулемет за спину, подхватил девочку на руки и размеренным шагом побежал к дороге.
Выход был только один - остановить любую попутную машину, которая могла бы доставить оглушенного и находящегося в предкоматозном состоянии ребенка в больницу. Ничего иного в этой ситуации сделать было нельзя.
Или пан, или пропал...
Спустя две с половиной минуты Рокотов взобрался на насыпь у шоссе.
Через десять секунд возле него с жутким заносом остановился старенький пикапчик «шевроле», в кабине которого сидела семейная пара.
Не часто увидишь возле дороги парня в черном комбинезоне с безвольно висящей на руках маленькой девочкой в цветастом платье!
Водитель македонец вылетел на дорогу.
- Довезите ее до больницы! - по сербски попросил Влад.
- Авария? - спросил пожилой крестьянин и тут заметил болтающийся на боку у биолога «Хеклер Кох».
Македонец побледнел.
- Хуже, - сжав зубы, процедил Рокотов. - Попытка изнасилования. Сильный удар по голове. Если она в течение получаса не окажется в руках врачей, то может умереть...
Крестьянин сплюнул на дорогу.
- Давайте! Кладем в кузов, там у меня мягко, солома...
Вдвоем они погрузили девочку в пикап.
В трех метрах от «шевроле» остановился «фиат», и из него высыпали четверо молодых парней. Македонцы были настроены недружелюбно, восприняв увиденную сцену как попытку скрыть следы аварии.
Один из парней что то крикнул крестьянину.
- Стоп! - Владислав поднял ствол «Хеклер Коха». - Садитесь обратно в машину! И без глупостей!
- Кто ты такой? - с вызовом спросил высокий белобрысый юноша.
Однако четверка остановилась, опасливо поглядывая на нацеленное в их сторону оружие.
- Это не твое дело! - Рокотов экономил драгоценные секунды. - Если есть вопросы, то поезжайте за пикапом в больницу! А лучше - вызывайте полицию и осмотрите стройку. Там три трупа и двое живых. Вот у них все и узнаете. Предупреждаю - если кто то решит меня преследовать, пристрелю без колебаний! Ясно?
Белобрысый отступил на шаг. По его лицу за две секунды проскочило три разных выражения.
- Ясно?! - заорал Влад.
- Ясно...
Хлопнули дверцы «фиата», и седан, легко перескочив невысокий бугорок на съезде с основной дороги, запылил по направлению к стройке.
Рокотов проводил его взглядом и повернулся к водителю «шевроле».
- Что вы ждете? Давайте быстрее...
Крестьянин вышел из ступора и юркнул в кабину. Взревел мотор, и пикап понесся прочь.
Владислав вздохнул, посмотрел по сторонам и бросился в близлежащую рощу.
Начиналось самое интересное...

Глава 12
КРЕПКО СВЯЗАННОМУ БОЛЬНОМУ НАРКОЗ НЕ НУЖЕН

«Да это просто мания какая то! - думал Влад, продираясь сквозь заросли акации. - Стоит мне только устроиться где нибудь на привал - и на тебе! Я что, неприятности к себе притягиваю, что ли? Одна за другой, одна за другой... Не успеешь дух перевести, и тут же следующая накатывает. Конечно, назвался груздем - полезай в кузов, но не до такой же степени. Тут никаких сил не хватит. Поспал всего ничего, часа четыре. Разбудили, гады, даже пописать не успел. И понеслось! Миротворцы хреновы... Представляю, что будет, если они в Косово войдут! Правильно сербы их не пускают. Насильникам и педофилам место в петушином углу барака, а не в армии. Косовары тоже не лучше. Свою же девчонку под америкосов подкладывают... И, к сожалению, это явно не первый случай. Больно все у них отработано было, как по нотам. Броник с работающим движком, удаленное от жилых кварталов место, обильные питье и закуска. Не впервой девчонок затаскивать... Ну, ничего! Сколько веревочке ни виться... Эти пацаны на „фиате» резво рванули. Думаю, их предводитель понял, что к чему. А как увидит место пикника - так последние сомнения уйдут. Албанца они до приезда полиции допросить успеют... Если вообще будут полицию вызывать. В чем я лично сильно сомневаюсь. Скорее, задавят уродов. И поделом! А вот я напортачил изрядно... Теперь меня будут гнать, как тигра людоеда. И натовцы, и полиция, и македонские ополченцы. Но выхода то у меня не было! Не бросать же девчонку. Сам я ей не помог бы... Тут капельницы нужны, нейрохирург, томография. Возможно, что и операция. В полевых условиях мне операцию не потянуть. Да и в не полевых тоже. Я ж биолог, а не дохтур..."
Рокотов спрыгнул в удачно подвернувшийся овраг и помчался между склонов, поросших кое где реденькими кустиками чахлой травы. Раньше, лет десять пятнадцать назад, тут протекала речушка, потом пересохла, но склоны бывшего русла еще сохраняли следы полуосыпавшихся рачьих норок и наплывы жирной желто серой глины.
Владислав на секунду притормозил и попробовал рукой обрыв.
«Не пойдет. Вкопаться и пересидеть не получится... К тому же нет нормального инструмента. Только мачете. А им можно лишь расширить проход, а не прокапывать по новой... Жаль. Местечко хорошее...»
Через пятьсот метров овраг резко свернул налево.
Рокотов выбрался наверх и продолжил путь по отлогому холму, забирая немного вправо, чтобы между ним и дорогой как можно дольше оставалась роща. Но так или иначе лес заканчивался, и беглецу предстояло преодолевать открытое пространство.
С момента остановки пикапа и передачи девочки на попечение пожилой македонской чете прошло семнадцать минут. За это время Влад пробежал почти два километра, если считать по прямой от того места, где он вышел на дорогу.
На небе ни облачка. Идеальная погода для мягкого весеннего загара.
Биолог поджал губы.
Его бы гораздо больше устроила буря с градом и шквальным ветром. Но природа оставалась глуха к телепатическим призывам одинокого беглеца.
Рокотов добрался до вершины холма, прилег за толстенный ствол платана и навел свой восьмикратный бинокль на дорогу.
Так и есть!
У развилки, от которой отходила грунтовка в направлении стройки, стояли три полицейские машины со включенными красно синими огнями, а возле них суетились десяток фигурок в белых рубашках с короткими рукавами.
Еще стояли грузовик и очень знакомый «фиат».
Какой то доброхот, наблюдавший сцену с девчушкой из окна одного из промчавшихся автомобилей, вызвал полицию. Или же сами молодые македонцы сообщили куда следует. В их «фиате» вполне мог быть радиотелефон.
Еще час - и вся местность будет оцеплена.
Рядом столица, так что полагаться на неповоротливость местных властей было бы слишком самонадеянно. В Скопье достаточно подразделений, чтобы быстро перекрыть беглецу все пути к отступлению. Особенно при условии, что на территории заброшенной стройки возле бронетранспортера с эмблемой НАТО лежат минимум три трупа.
- По другому и быть не могло, - Димон ловко обогнул столик и поставил поднос прямо перед Вознесенским. - Давай разбери, а я пока пепельницу возьму...
Иван снял с подноса несколько тарелок с закусками, три стакана сока и две чашки кофе. Димон решил подкрепиться перед тем, как идти в редакцию и сцепиться с юристом, зарубившим две его статьи из за того, что и та, и другая заканчивалась недвусмысленным выводом: «все менты - козлы». Димон не желал менять формулировки. Крючкотвор юрист стоял насмерть, справедливо полагая, что после выхода в свет подобного опуса он полгода не будет вылезать из судов. Особенно если учесть, что в статьях приводились конкретные фамилии, места работы, звания, а самым мягким обозначением стражей порядка являлось словосочетание «слюнявые мусорки».
Димон плюхнулся на прогнувшийся под ста двадцатью килограммами живого веса белый пластиковый стул и плотоядно обвел взглядом стол.
- Ты чо нибудь заглотить хочешь?
- Нет, я только что отобедал, - отказался Вознесенский, прихлебывая кофе.
- Угу... Ну так вот - то, что расчет оправдался, хорошо. Да и не мог он не оправдаться. Было два варианта - либо внизу у лифта, либо возле твоей квартиры. Но у квартиры опасно... Могли соседи выскочить, жена. А в парадняке - милое дело.
- Меня убило то, что один из них оказался ментом, - честно признался Иван. - Если только ксива не поддельная...
- Не поддельная. Уже проверили, - Димон сгреб мясное ассорти с трех тарелок в одну и принялся с аппетитом есть. - Натуральный «скворец». Из патрульных. В принципе я чего то похожего ожидал... В последнее время вообще модно стало мусоров на дело приглашать. Как страховку. А тут - сам Бог велел. Кстати, второй - тоже мент, только бывший. Год назад уволился...
- А что им будет?
- Пэпээсника из ментовки выгонят, это как пить дать, а второго ребята из «убойного» отдела Главка немного попрессуют. Его ж с пушкой нашли. А на пушке - два жмура.
- Они не могли смыться до приезда настоящих ментов?
- Обижаешь! - Димон забросил в рот последний кусочек мяса и отодвинул тарелку. - Как только ты позвонил, я пацана послал в ментовку брякнуть. Мол, пьяный по лестнице с пистолетом бегает... Те минут через пять подскочили. Да и этот случай по сводке прошел. Мы ж у себя в газете ее получаем из пресс службы мусорной.
- И много таких случаев бывает?
- По сводке - нет, а в жизни... - Димон помрачнел и вздохнул. - Вон, недавно... Жила была учительница. Как они зарабатывают, сам знаешь. В один из вечеров возвращалась домой, а в парадняке на нее налетели трое, треснули по голове, забрали кошелек и смылись. Училка в больницу ехать отказалась, хоть соседи, что на шум выскочили, предлагали, поднялась домой, чтоб кровь смыть и все такое... А наутро ее нашли мертвой. Перелом основания черепа. Как она вообще полчаса прожила, удивительно.
- А при чем тут учительница?
- Ты дальше слушай, - верзила размешал сахар и добавил в свою чашку сливок. - Грабителей арестовали через неделю. Они, идиоты, паспорт училки не выбросили, а бросили в комнате, которую снимали. Хозяйка квартиры случайно наткнулась, ну и сообщила участковому. И каково же было удивление оперов, - Димон язвительно повысил голос, - когда оказалось, что грабители - курсанты школы милиции. Им на бутылку не хватало. А в кошельке у училки было тридцать рублей... Вот так вот. Это к вопросу о том, кто у нас в ментовке работает или хочет мусором стать.
- Черт! - других слов у Ивана не было.
- С тобой было бы то же самое, - жестко заявил независимый журналист. - Вполне могли убить. Им же не ставили задачу нанести определенные побои, и все. Тем более что надо знать, как и куда бить. А эти - дилетанты, просто решили денег по легкому срубить... И помяни мое слово - у них это далеко не первый случай. Я тут, когда ты мне свои приключения изложил, немного пошерстил периодику, побазарил с другими журналюгами, поспрошал братву... И, знаешь, обнаружил немало странностей. Причем именно по Питеру. Архиинтересно! Твой случай не единственный и далеко не первый.
- Подожди... А кого еще били?
- Минимум - троих. Причем тех, кто писал не тупые пропагандистские материальчики, а делал анализ. Заставлял читателя думать... И во всех трех случаях участвовали мусора. Докапывались на улице или в парадняке, пинали и уходили. Заявы, как ты понимаешь, в ментовке на своих не принимали. Под любым предлогом...
- Ну не могут же все менты быть в этом замешаны!
- А я и не говорю, что все... Просто расчет у нападавших был архиверным. Они были в форме, как бы при исполнении. Человек внятно объяснить, зачем на него напали, не может. Идет в местную мусарню, пишет заяву - а там его и спрашивают: что нападавшие хотели? Человек начинает мычать. Его ж просто дуплили, без разговоров! Денег не взяли, куртку не сняли, ни о чем не предупреждали... История из разряда тех, что печатает «Хи филис».
- Что такое «Хифилис»? - не понял Иван.
- А а, - заржал Димон, - это так у нас «Икс файлз» называют... Ну, видел наверное, газетка «Секретные материалы». Иногда «Хэ фаллосом» кличут... Вадька Менделеев там главным редактором. Печатают истории про монстриков, зеленых человечков и разные околоисторические бредни... Попробуй по русски прочитать название, и поймешь. Но это мы отвлеклись. Так вот - менты заявителя отфутболивают да еще угрожают делом о клевете на честных и неподкупных служителей закона. Потому эта серия случаев наружу и не вылезла. Нет заявления - нет преступления.
- Но ты то смог раскопать.
- Я - другое дело. Я ж не суд и не прокуратура, мне документы не нужны, достаточно того, чтобы человек просто рассказал, как все было... Твоя цидуля - вообще первая.
- Что то моя цидуля зависла, - печально сообщил Вознесенский, - ничего не двигается. Следачка от меня бегает, свидетелей не опрашивает.
- Я тебе книжки «Особенности национального следствия» давал? Давал. Ну и действуй так, как там написано.
- Пока толку нету...
- А сразу и не будет. Я тебя предупреждал, чтоб ты запасся терпением... Помнишь, ты мне про Косово поле двухчасовую лекцию читал?
- Ну, помню... А при чем тут Косово поле?
- При всем, - Димон поставил пустую чашку на стол, прикурил и принялся за сок. - Косово поле - это условность...
- Это не условность, - тут же возразил Иван.
- Погоди, не перебивай, патриот недобитый, - верзила выпустил три изящных колечка дыма и довольно улыбнулся. - Так вот. Мы не говорим о том, что было на том самом поле тыщу лет назад. Это вопрос сербов, пусть они с ним и возятся. Кто кому по башке настучал, кто куда после этого пошел и что в результате случилось... Речь не об этом, а о том, что Косово поле есть всюду и у каждого. Любой в своей жизни вынужден биться за самого себя. Причем не один раз и не всегда успешно. Как, кстати, на Косовом поле и вышло. Там же сербы огребли в пятачину, а не турки?
Вознесенский хмуро кивнул.
- Вот видишь... Но от того, что на Косовом поле сербы облажались, суть дела не меняется. Бились они храбро, а победа - она сегодня есть, а завтра нет. Главное - не сдаваться. Так же и у нас в жизни. Не всегда удается сразу и быстро победить, иногда стоит и подождать, отступить, сделать вид, что ты смирился с поражением... Но ни в коем случае не опускать руки! Тогда выживешь и добьешься результата.
- Это элементарная истина.
- Ага! Все всё понимают, а делают почему то наоборот... Вот возьмем тебя - начал ментов и прокуратуру давить, так наращивай обороты! Ан нет - уже и блеск в глазах не тот, и ручонки опускаются, и дела другие появились, и голос не такой бодрый, как в начале. Или я не прав?
- Возможно, - Иван тяжело вздохнул. - Действительно, надоело... Как в глухую стенку. Не достучаться... Следачка и районный прокурор нормальных слов просто не понимают. Все мои заявы в Генеральную и городскую спустили им. Написал Президенту - то же самое. Переслали в район.
- Еще погоди, когда дело прикроют, половины документов вообще не окажется.
- Не сомневаюсь. Судя по тому, как они работают, у них в девяноста процентах случаев в делах полнейший бред.
- Именно. Рыба гниет с головы... Генеральный - порнозвезда, городской прокурор - просто полное чмо, начальник ГУВД - Буратино неотесанный.
- А мне городской импонирует, - задумчиво сказал Вознесенский. - Вроде ничего мужик.
- Ты просто мало про него знаешь. Иван Израилевич Сыдорчук - личность прекомичнейшая.
- Э, стоп, - вскинулся Иван, - почему он Израилевич? Он же Иван Иванович.
- Это тебе так кажется, - Димон расплылся в широченной улыбке. - Иванович - это он по паспорту, в котором отчество изменено всего десять лет назад. А до этого он был Израилевичем. Нормальный жиденок из Львова, папа - часовщик, маман - директор продуктового магазина. Как говорится, тягу к воровству малолетний Ваня впитал в кругу семьи... И понял, что безопаснее всего воровать на государевой службе. Вот и пошел гражданин Сыдорчук на юридический. Такая коллизия, понимаешь... А в смысле его честности - забудь. Если б не идиотские законы, Ванюшу бы давно на зоне «кочегары» обрабатывали.
- В кочегарке? - удивился Вознесенский.
- Кочегары - это активные педики, - разъяснил верзила. - Стал бы Ваня Валей, и все дела. Внешность подходит, даже голубой мундир снимать не надо. Только реснички подкрасить - и вперед, на карачки...
Еженедельные встречи на лавочке в городском парке уже стали традицией.
Первым обычно прибывал толстенький Бобровский, следом - сухощавый и медлительный Сухомлинов. Друзья, не расстающиеся по двенадцать часов в день на службе, брали пиво и усаживались где нибудь в укромном тенистом уголке, дабы не спеша обсудить продолжающуюся историю с русским биологом, которого «списали» на боевые потери в далекой Югославии.

Предыдущая страница 17 Следующая страница


Косово поле. Балканы 18

Оба понимали, что вступили на опасную стезю.
Не потому, что участники всей этой грязной истории могли что нибудь сделать двум лучшим аналитикам ГРУ, на защиту которых мгновенно был бы выделен батальон «волкодавов» из подразделения "Л". Ни районный питерский прокурор, ни подполковник милиции, ни сотрудник МЧС, ни тем более председатель общества «За права очередников» не имели ни малейшей возможности отравить жизнь Бобровскому с Сухомлинову. Попробуй хоть кто нибудь из вышеперечисленной четверки косо посмотреть на сотрудников аналитического центра, и через день трое бы вылетели с работы, а один - потливый и суетливый Ковалевский младший - оказался бы на нарах. За попытку помешать несению службы.
Дело было в другом.
Вмешательство в историю с Рокотовым означало перетряску сложившегося стереотипа безответственности, выволакивание на свет Божий грязного белья из закромов трех ведомств и дичайший скандал на уровне министров по чрезвычайке и иностранных дел. Ибо одно дело - когда российские граждане садятся в иностранную тюрьму по собственной вине или по каким то коммерческим делишкам, и совсем другое - когда человека оставляют без помощи в воюющей, но при этом дружественной России стране, да еще и подчищают десятки документов, чтобы наложить лапу на его собственность.
Скандалов никто не любит и никто не хочет.
А виноватыми всегда оказываются те, кто обратил внимание общественности на происходящие нарушения.
Так повелось на Руси испокон веку.
Потому майор с капитаном и не форсировали события. Действовали так, как и полагается действовать сотрудникам военной разведки - тихо, без огласки, залегендировав каждый шаг, обсуждая тему разработки на безопасном расстоянии от ушей службы внутреннего контроля ГРУ.
- Документы по Градецу посмотрел? - толстенький Бобровский вскрыл банку «Тюборга».
- Угу. Думаешь, опять он?
- Не исключено... Мне кажется, я уже начал постигать его стиль. Парень работает в основном головой, использует принцип нечеткой логики. Влезает во все дела и при этом остается как бы немного в стороне. Не дает противнику просчитать свои дальнейшие действия, все время обозначает ложные цели. Каждое его боевое соприкосновение представляется со стороны завершенной операцией.
- Где он всему этому научился? - недовольно спросил Сухомлинов.
- А нигде... Он действует, исходя из удобства. И учится в процессе каждой операции. Потому каждая последующая одновременно и отличается от предыдущей по качеству, и является логическим развитием навыков. У него нет цели нанести урон противнику, оттого те никак не могут сообразить, что же ему надо.
- И куда он направляется, по твоему?
- Я думаю - в Грецию или в Болгарию. Я на его месте прорывался бы в порт. Там можно без документов или по «липе» завербоваться на судно и махнуть домой. - Бобровский с удовольствием опустошил банку. - Как известно из его досье, языки парень знает, так что проблем с трудоустройством у него не будет.
- До Греции или Болгарии еще дойти нужно, - напомнил капитан.
- Всю Македонию не перекроешь. Бросив вертушку, он уже через сутки был в полусотне километров от того места. Кроме того, не забывай, что македонцы помогут любому русскому по его первой просьбе. Они сейчас совершенно озверели от албанцев и натовцев, так что готовы на самые решительные действия. В Градеце ему помогли, тут даже к бабке ходить не надо... А каждый македонец имеет родственников по всей стране. Достаточно снять трубку телефона и попросить принять беглеца. В любом городе найдется брат, сват или дядька, который обеспечит Рокотова всем необходимым. - Майор нашел специалиста по Балканам и полдня мучил его своими вопросами, выясняя мельчайшие бытовые и культурные подробности. Так что теперь он сам был чуть ли не экспертом. - Еще и друзей мобилизуют. Кроме того, Рокотов может обратиться в церковь. Священники пользуются огромным авторитетом. Если батюшка скажет - помочь, то там полприхода в лепешку разобьется...
- Возможно, - Сухомлинов был настроен более скептически, - но не факт. Нет гарантии, что наш друг к кому то обратится.
- Он уже обратился, - Бобровский поднял указательный палец, - в Градеце ему помогали минимум двое трое. У Рокотова есть громадное преимущество - никто из его нынешних и будущих противников не знает, кто он такой.
- Ты про Градец то не напоминай. Еще неизвестно, как там все было. Может, это операция аркановских «Тигров»...
В паре Бобровский Сухомлинов последний обычно выступал в роли «адвоката дьявола», остужая порывы коллеги. Что крайне позитивно сказывалось на всей работе.
- Хорошо. Но без Градеца обсуждение теряет смысл. Если Рокотова там не было, то мы вообще не представляем, где он может быть.
- Это ближе к истине. Реальное его местонахождение нам так и так неизвестно. Причем независимо от того, его это рук дело с вертолетом или нет. Слишком мало данных...
- Не совсем согласен, но от комментариев пока воздержусь.
- Можешь не воздерживаться. Однако меня больше интересует информация из Питера. Там есть что нибудь новенькое?
- А как же! - засмеялся майор. - Не далее как четыре дня назад гражданину Очереднику в очередной раз навешали в дыню. При этом наши не имеют к этому вообще никакого отношения. Но что интересно и зело таинственно - в процессе чистки физиономии от Очередника требовали деньги как раз за рокотовскую квартиру. Такой вот коленкор получается...
- Даже так? - удивился Сухомлинов. - А поподробнее?..
Владислав оросил подножье платана, застегнул ширинку и снова посмотрел на суетящихся полицейских. Стражи порядка развернулись реденькой цепью и пошли вдоль дороги, будто пытались отыскать в траве какие то улики. К трем имеющимся машинам присоединились еще две.
«На сбор местного ОМОНа - минут сорок. Соответственно, тут они будут через час... Вояк поднимать еще дольше. Это только в кино батальоны прибывают на место сбора в течение тридцати секунд. Итак, у меня есть не менее получаса, которые трэба использовать по максимуму... В смысле - удрать как можно дальше. И схорониться. Ибо в подобном моему наряде я не сойду за мирного жителя даже с большого перепою... А оружие бросать рановато. Еще непонятно, как все сложится. Не хотелось бы стрелять, конечно, но что делать? Овес нынче дорог...»
Рокотов пригнулся, переместился за огромный куст цветущей сирени и побежал вниз по холму, останавливаясь раз в три минуты и внимательно оглядывая горизонт.
В его положении самыми опасными были вертолеты.
Пехота и полиция - тьфу! Пока соберутся, пока сядут в грузовики, пока командиры разъяснят личному составу, что им делать, пока солдаты образуют боевые порядки, пока начнут операцию - пройдет несколько часов. За это время он будет уже далеко.
Но вот пакостное изобретение инженера Сикорского...
Винтокрылый аппарат - вещь для беглеца крайне неприятная.
Летает, гад, низко, может висеть на одном месте, обзорность из кабины прекрасная. И из «Хеклер Коха» его не возьмешь, хоть все магазины выпусти. Единственное спасение - заросли. И темнота. Но до нее целый световой день.
И на небе ни облачка.
Влад сбежал с холма, перепрыгнул невысокий заборчик и вихрем промчался по незасеянному полю, увязая в рыхлой земле и вполголоса ругая нерачительных крестьян, оставивших под паром десяток плодородных гектаров.
Сразу за полем начался лесок.
Вбежав под густые кроны, Рокотов отдышался, оглянулся назад и позволил себе двухминутный отдых. Силы требовалось экономить - неизвестно, сколько придется еще поработать ногами, пока он уйдет от погони.
«Слева - Скопье... На окраину мне нельзя. Справа - пустыри. Все бы хорошо, если бы не хилая растительность. Торчит клочками, хоть ты разбейся! Нет ни одного бурелома или болота. Так что мне светит перебегать от одной рощицы до другой, стараясь не попадаться в поле зрения полицаев. Эх, надо было этих козлов ножом, валить! Тогда был бы шанс, что приняли бы за разборку с местными... Нет, не пойдет. Я ж к дороге все равно вышел. И пушку все видели, и одежонку мою...»
Где то на пределе слышимости возникло комариное жужжание.
"Приехали! Как говорится - здравствуйте, девочки! - Владислав улегся возле пня и выставил бинокль. - Та ак, пока не вижу... Но вертуха может появиться в любой момент, и что самое неприятное - с любого направления. Фигурку на земле видно за километр. Один раз засекут - пиши пропало. Свяжутся с районными отделениями полиции и пошлют группы на перехват. А ты, между прочим, еще не решил, можно по ним стрелять или нет... С точки зрения собственной безопасности - можно, но вот исходя из других побуждении - нельзя. Как никак - братья славяне. И они не виноваты, что ты забрался на их территорию и пытаешься тут установить собственные порядки. Знали бы они, что ты русский - так бы себя не вели. Посадили бы за стол, налили бы вина, накормили бы от пуза... И ведь никак этого до них не донести, вот что злит! Не буду же я выходить с белым флагом и орать: «Не стреляйте, я свой!» Ага, их бин больной, иду к вам лечиться. Нихт шиссен. Дикари с, не поймут с... Браво, поручик! - Из за холма вылетела маленькая серебристая стрекоза и пошла змейкой в пятидесяти метрах от земли. - Оп па, оп па, жареные раки! Вот и мои летающие друзья, - Рокотов повернул бинокль сначала влево, потом вправо. - Пока одна машина... На борту - синие буковки. Полиция. Это хорошо. В смысле того, что на полицейской вертушке нет пулемета. А вояк еще не подняли... Ну, давай давай, лети отседова. Видишь, нет никого..."
Маленький вертолетик покружил над полем, облетел по периметру одиночный барак и вплотную приблизился к опушке леса.
«Ну у, вы зануды! - Влад опустил бинокль, чтобы случайным бликом не выдать летчикам своего укрытия. - Давайте по нашему, по бразильски - посмотрели, выругались, улетели восвояси... И нечего тут жалом водить! - Вертолет завис над опушкой. - Приземлиться решили, что ли? Тады совсем веселье начнется. У меня же другого выхода не будет, как вырубать экипаж и захватывать машину. И что дальше? Улететь не дадут, прыгать мне некуда... Да а, проблема...»
Гул мотора буквально ввинчивался в уши.
Сквозь колеблющиеся от воздушного потока листья Рокотов видел брюхо маленького «Ми 34», застывшего на высоте меньше тридцати метров.
«Подлость в том, что меня могут засечь с родного российского вертолета... Ну же, миленькие вы мои, или садитесь, или улетайте. А если они меня приметили и пасут? Не, вряд ли... Тут темнее, чем в салоне, так что видеть меня никак не могут. Просто осматривают лесок в надежде на то, что я выскочу, испугавшись вертушки. Не на того напали! Я туточки сутки пролежу, если надо будет...»
Наконец вертолет накренился на правый борт и ушел по дуге в сторону очередного поля.
Влад вытер со лба выступивший пот.
«Пока удачно... Но рассиживаться здесь не след. Побежали...»
Биолог выскочил на опушку и посмотрел вслед удаляющемуся вертолету.
Перед беглецом лежала узкая полоска голой земли, за которой резко вниз уходил обрыв песчаного карьера. В пятистах метрах левее стоял огромный экскаватор, а по противоположному склону вверх уходило узкое деревянное строение.
«Песчаный карьер - два человека. Огласите весь список, пжлста! У меня, к сожалению, список не предусмотрен. Но в карьер я не пойду. Слишком уж он заманчив. Там меня в первую очередь и будут искать...»
Рокотов посмотрел направо.
За перекрестком двух проселочных дорог возвышался выкрашенный в веселенькую зелено леденцовую краску забор, над которым реял красно бело синий флаг.
Вестибюль оглы придирчиво, с головы до ног, осмотрел принаряженного в почти новые шмотки «торчка».
Сине желтая курточка, коричневые брюки, голубая бейсболка, белые в разводах кроссовки и жуткого качества турецкая самопальная футболка с крупными красными буквами. Надпись на груди должна была обозначать рекламу известнейшей косметической фирмы, но по причине неграмотности производителя на серой материи сияло странное имечко «Мах Fucktor».
Однако Азада Ибрагимова сия двусмысленность не смущала. Иностранными языками, помимо русского и армянского, он не владел и овладевать не собирался. Ему вполне хватало трех, включая родной азербайджанский.
- Все понял? - строго спросил Вестибюль оглы, вглядываясь в мутные серые глаза старого наркомана. Старого не по возрасту, a по стажу употребления расслабляющих препаратов.
- Ага, - весело ответил «торчок» и пожевал засунутый за щеку грибочек. - Вхожу, кидаю, убегаю...
- Кабинет номер три, - напутствовал Азад. - Смотри, чтобы там посторонних не было. И кидай не в него, а в угол.
- Бу сделано! - наркоман задорно вытянулся во фрунт и отдал честь. - Не изволь беспокоиться!
Вестибюль оглы с подозрением уставился на визави.
- Ты дозу не перебрал?
- Обижаешь, Азадик! Все по теме...
- А что жуешь, а?
- Допинг.
- Допинг, - грустно повторил маленький наркоторговец. - Смотри, не свались там от своего допинга. Ладно, иди... Я тебя тут подожду.
«Торчок» немного шатающейся походочкой отправился к входу в двухэтажное здание.
Ибрагимов присел на скамейку и автоматически провел руками по карманам, проверяя, не завалялся ли где пакетик с анашой. И сам же себя одернул. Он был не на работе, а контролировал исполнение нанятым «народным мстителем» миссии наказания Николая Ефимовича Ковалевского, заграбаставшего квартиру его соседа. Сосед пребывал в неведении о тех событиях, что разворачивались в его городе, занятый прорывом через территорию Македонии к известной ему улице в столице этого небольшого балканского государства.
Азад закурил и бросил взгляд на освещенные окна.
Окно кабинета Ковалевского - третье от двери.
Сегодня - четверг. По четвергам председатель «Очередников» проводит прием посетителей. Очередь к нему обычно небольшая, человека четыре. В Питере мало находится идиотов, готовых поверить обещаниям вороватого барыги, вступить в организацию и годами платить взносы, не получая ничего взамен.
Вестибюль оглы хотел бы пойти сам, но не мог.
Ковалевский знал Ибрагимова в лицо, как соседа Рокотова, поэтому светиться раньше времени было опасно. Пусть лучше незнакомый «торчок» метнет в середину комнаты бутылку с бензином и тем самым напугает барыгу до смерти. А завтра послезавтра Ковалевского еще раз встретят на улице и потребуют деньги.
Минута проходила за минутой.
Наркоман пока не подавал признаков жизни. Видимо, очередь у кабинета все же была.
Азад зевнул.
Вот уже третью неделю он больше времени посвящал Ковалевскому, чем торговле своим специфическим товаром. С того самого дня, как посетил смазливую паспортистку и выведал у нее все подробности перехода квартиры Влада в руки совершенно посторонних людей.
Смена собственника возмутила Ибрагимова до глубины души.
Рокотов не был каким то там алкашом или придурком, кого Вестибюлю оглы было бы не жалко. Нормальный честный парень, всегда придет на помощь, не даст местным ментам подбросить «травку», отвадит от дома назойливого участкового, вежливый по соседски... Влада Азад уважал. Мужчина.
Наркоторговец не успел додумать очередную свою мысль.
В здании что то грохнуло, сверкнуло, раздался истошный женский визг, и с крыльца спрыгнул всклокоченный «торчок». Он заметался по двору, забыв, что на скамейке его ждал Ибрагимов.
- Сюда! - заорал Вестибюль оглы. Операция находилась под угрозой срыва. «Торчок» вскинулся, закрутил головой и наконец заметил Азада.
Наркоторговец схватил бедолагу за рукав и выволок через боковые ворота на улицу, к стоявшей у поребрика «пятерке» без номеров.
«Торчка» втянули внутрь, Вестибюль оглы прыгнул на пассажирское сиденье.
- Гони!
- Ну ваще! - выпалил «торчок» спустя минуту, когда «Жигули» свернули в проходной двор.
Головы трех пассажиров повернулись к герою вечера. Один водитель продолжал смотреть вперед, объезжая ухабы и кучи песка.
- Ну?!
- Полный отпад! Народу - тьма! Еле прорвался... Пришлось сказать, что я тут раньше занимал...
«К этому ограшу - толпа? - удивился Вестибюль оглы. - Вот уж никогда бы не подумал...»
- Ну, короче, захожу. Как ты говорил, Азад, бросил прямо на середину... чтоб людей не задеть. Бухнуло, дымина, Ковалевская кричит, сиськами трясет...
- Какими сиськами? - Азад от неожиданности подпрыгнул на сиденье.
- Здоровенными, по полпуда, клянусь! Кстати, а чо ты мне говорил, что Ковалевская - мужик? Бабища в три обхвата, волосы рыжие, жопа на два стула...
Вестибюль оглы закрыл лицо ладонью и тихо зашипел.
Переевший грибочков «торчок» перепутал цифры «три» и «восемь» и вместо кабинета Ковалевского метнул свой снаряд в комнату, где находился архив местной жилконторы. Неудивительно, что ему пришлось пробиваться сквозь толпу посетителей - за справками всегда огромная очередь.
Литр бензина сделал свое дело.
Архив выгорел дотла.
Французы обустроили свой лагерь на совесть.
На площади в двадцать четыре гектара, окруженной трехметровым забором со спиральной колючей проволокой поверху, было расположено с десяток казарм и столько же складских помещений. Ангары с бронетехникой и легкими артиллерийскими установками от основных площадей отделяла контрольно следовая полоса и два ряда проволоки под током.
На территории даже сохранились обсаженные кустами дикой розы аллеи.
Раньше тут находился санаторий, потом, после развала Югославии на четыре независимых государства, он пришел в запустение и в начале тысяча девятьсот девяносто восьмого года был передан под юрисдикцию НАТО для размещения одной из баз.
В январе девяносто девятого расквартированному здесь контингенту бельгийских мотострелков пришел на смену полк под командованием полковника Бернара Симони. Бельгийцы вернулись на родину, ибо их парламент не дал разрешения на участие армии в сухопутной операции против режима Милошевича.
Французы тоже были не в восторге от перспективы вторжения в Косово.
С ослаблением позиций России и доминированием Штатов на мировой арене противоречия внутри Европы только обострились. Великобритания болталась в фарватере у «всепланетного полицейского» и практически не имела собственного мнения ни по какому вопросу. Объединившаяся тихой сапой Германия постепенно восстанавливала утраченные после Второй мировой войны имперские амбиции и алчно поглядывала на спорные пограничные территории. Нарастало напряжение в торговле, связанное с разницей систем налогообложения. Начался очередной виток истерии еврейских общин по Холокосту и требований выплат гигантских сумм швейцарскими банками, где якобы еще с сороковых годов хранилось золото, принадлежавшее семьям обеспеченных хасидов.
Чтобы отвлечь внимание населения от внутренних проблем, нужна была война.
И Милошевич, относящийся к требованиям Запада с прохладцей, предоставил великолепный шанс заглушить грохотом разрывов разумные голоса немногих политиков и бизнесменов.
Перспектива наземного вторжения в Косово не нравилась никому. Однако только ракетными ударами с воздуха одержать победу было невозможно. За два без малого месяца войны югославская армия понесла столь незначительные потери, что о них было смешно говорить.
Оставались сухопутные части, но они пребывали в бездействии до тех пор, пока не была достигнута договоренность о мирной передаче Косова под управление миротворцев. Ни один европейский глава государства не дал бы разрешения на участие своих войск в операции, если оставалась возможность сопротивления регулярной армии СРЮ.
Сербы воевали на совесть. Это было известно еще по опыту Второй мировой.
Жан Кристоф Летелье прошел вдоль ряда легких плавающих танков, застывших шеренгой в огромном алюминиевом ангаре, и похлопал ладонью по лобовой броне крайней машины.
Не хотелось бы оказаться в этом железном гробу, когда в него попадет кумулятивный заряд русского РПГ 18, которыми вооружены югославы. Для струи раскаленных газов шестидесятимиллиметровая сталь не препятствие. Русские гранатометы разносят любую западную бронетехнику. В этом Летелье убедился, когда присутствовал на демонстрационных стрельбах в Куала Лумпуре. Там русские показали свои серийные разработки, и французский капрал два дня находился под впечатлением простоты и страшной убойной силы представленных для продажи образцов.
Сквозь открытый проем ангара Летелье увидел, как отъехала вбок створка главных ворот базы и на территорию стала втягиваться колонна крытых брезентом грузовиков.
Он бросил взгляд на часы.
Тринадцать пятнадцать.
Продукты на ближайшую неделю прибыли с аэродрома без опоздания. Шестнадцать грузовиков сейчас встанут рядком у центрального склада, а после обеда два взвода пехотинцев примутся их разгружать.
Но помимо ящиков с консервами, мешков круп, упаковок галет и макарон, коробок с другой провизией, на базу въехало семьдесят килограммов живого человеческого мяса, отягощенного тремя ножами, двумя стволами, килограммом динамита и чувством собственного достоинства. Обладатель всего этого уютно устроился под брезентом предпоследнего грузовика и рассчитывал пересидеть у французов пару дней, пока не утихнут его поиски в окрестностях Скопье.
К здоровенным воротам с флагами по обеим сторонам подкатила колонна.
Пока старший офицер бегал с документами на контрольно пропускной пункт, водитель и сопровождающий его рядовой из последнего грузовика отбежали отлить.
Рокотов пулей вылетел из канавы, где он сидел уже второй час в ожидании удобного случая, и забрался под нагретый солнцем брезент.
Лист надо прятать в лесу.
А диверсанту надо прятаться в самом центре вражеского логова, где никому не придет в голову его искать.
В грузовик Влад нырнул абсолютно спонтанно.
У него не было ни дальнейшего плана, ни мыслей о том, как он будет выбираться с охраняемой территории, как себя вести, если его вдруг обнаружат. Французский то он более менее знал, но что толку? Вряд ли офицеры и солдаты НАТО склонны беседовать с пойманным лазутчиком о поэзии или на другие отвлеченные темы. Скорее их будут интересовать цели визита и те, кто Влада сюда послал. Вперемежку с применением физических методов допроса.
Грузовик благополучно миновал ворота.
Биолог выглянул в узенькую щель и осмотрел проплывающий мимо пейзаж. Нельзя сказать, что ему все очень понравилось. Слишком много вооруженных людей, среди которых он в своем черном комбинезоне и с разрисованной мордой будет смотреться белой вороной. Французы все как на подбор были подтянуты, в рубашечках с короткими рукавами, на брюках стрелочки, ботинки блестят.
Грузовики развернулись и застыли задними бортами к стене какого то строения. Водители высыпали из кабин, размяли ноги и направились через плац к двухэтажному каменному зданию.
Владислав высунулся из под брезента, в любую секунду ожидая окрика.
Но вокруг стояла тишина.
Биолог вывалился на землю, присел на корточки и под прикрытием грузовиков протопал «гусиным шагом» до открытой двери.
Заглянул внутрь, оценил штабеля ящиков и юркнул в первый же узкий проход.
«Ага, продукты... Это мне подходит. Тут их десятки тонн, так что с голоду не умру. Теперь следует найти место, куда в ближайшие сутки не заглянут. Это несложно. Вон, хотя бы на верхушку этого штабеля...»
Рокотов еще раз прислушался и полез на возвышающийся вдоль стены ряд плоских и широких коробок.

Глава 13
НЕ ВСЕ ПОЛЕЗНО, ЧТО В РОТ ПОЛЕЗЛО

Президент США очень любил показывать свою демократичность.
Поэтому практически каждое совещание, проходившее в Овальном кабинете, не было похоже на общение подчиненных с Первым Лицом в стране. Президент усаживал приглашенных за кофейный столик справа от окна, а сам пристраивался либо на диванчике, либо в отдельном кресле, если посетителей было более четырех человек.
Сотрудникам Секретной Службы сидеть было не положено. В начале своего первого срока демократичный Билли тщился изменить и эти порядки, но начальник охраны быстро объяснил Президенту, что в сидячем положении у агентов меньше возможностей для маневра, и они могут потерять драгоценные доли секунды, извлекая оружие в неудобной позе. Билли крепко задумался и к этой теме больше не возвращался.
С Государственным Секретарем Президент встречался обычно один на один. Иногда к ним присоединялись министры финансов и обороны или директор ЦРУ с заместителем по оперативной работе. Но в четырех случаях из пяти Госсекретарь обсуждала вопросы внешней политики с глазу на глаз с Главой Государства.
- ...И мы сделаем вид, что сами удивлены тому, что русскому контингенту не досталось зоны ответственности, - закончила свою десятиминутную речь мадам Олбрайт. - Сошлемся на странную и неадекватную позицию европейцев и вызовем у Бориса очередной приступ недовольства Шредером и Шираком.
- Мы можем избежать ввода своего контингента? - поинтересовался Президент. - Или хотя бы пустить вперед кого нибудь из европейцев?
- Очень сложно, - Госсекретарь задумчиво покачала головой. - Мы и так уже заставили Старый Свет раскошелиться на миллиард с мелочью для покрытия наших расходов по бомбардировкам. Если европейцы поймут, что мы идем вторым эшелоном, то могут затормозить буквально сразу, как пересекут границу Косова, и потребовать равноценного участия американских подразделений в авангарде. Фактически это будет означать полный провал. Один раз остановившаяся армия дальше не идет. По нашему совместному плану с британцами первыми идут непальские и бирманские стрелки, затем - морские пехотинцы США. А уже потом - немцы и французы. О голландцах я не говорю - они пойдут последними... На наиболее опасных участках мы обещали поддержку «Апачей» с аэродрома в городе Градец.
- Это там недавно был инцидент?
- Да. Но вопрос урегулирован. Двадцать вертолетов находятся в полной боевой готовности. Я вчера вечером разговаривала с командующим Корпусом морской пехоты. Он меня заверил, что все под полным контролем. Вертолеты готовы к выполнению задания в любой час.
- Хорошо, - кивнул Президент, - вы меня успокоили... Кто нибудь, кроме России, еще выражает недовольство? Естественно, я имею в виду Европу, а не Китай. О нем мы поговорим позже.
- Пытается выступать белорусский диктатор, - криво усмехнулась мадам. - Но мы уже предприняли ряд шагов, чтобы заткнуть ему рот. Европарламент готовит очередную ноту протеста по поводу продления им полномочий Президента. Так что Лукашенко скоро будет чем заняться.
- Вы не перегибаете палку?
- Отнюдь нет. Мы заранее объявили, что не признаем законность проведения референдума в Белоруссии. Лукашенко намека не понял... Пусть теперь расхлебывает. - Олбрайт злобно насупилась. - Пошел бы на ограничение контактов с Москвой - жил бы спокойно. А он пытается играть в Саддама. По моему мнению, нам стоит усилить нажим через наших друзей, чтобы не только помешать договору с русскими, но и оторвать Лукашенко от общего оборонного пространства с Москвой. Тогда - мы сможем начать аналогичную «Решительной силе» операцию буквально через месяц. У Минска не хватит силенок, чтобы нам противостоять. Повод есть - нарушение прав человека. Местная оппозиция уже подготовила все документы...
- Сколько мы тратим на Белоруссию в год? - Президент открыл бутылочку с минеральной водой.

Предыдущая страница 18 Следующая страница


19 Дмитрий Черкасов

- Немного. Около десяти двенадцати миллионов. Больше пока бессмысленно.
На Белоруссии Госдепартамент обкатывал новую схему расшатывания государственного механизма избранной для подчинения страны. Помимо дохленькой оппозиции, которая, кроме громких заявлений и малочисленных демонстраций, ни к чему не была способна, в Белоруссии действовали агенты влияния в хозяйственной сфере. Американцы сделали расчет на то, что белорусский Президент, который был немножечко идеалистом, не способен самолично контролировать все и всех. Поэтому был выбран ряд руководителей среднего звена, отстоящих от Лукашенко на десяток ступеней должностной лестницы и напрямую с ним не общавшихся. Часть этих хозяйственников согласилась поработать на благо заокеанского «партнера». Никакой опасности для исполнителей сотрудничество с Госдепом США не представляло. Они не совершали диверсий в общепринятом смысле, не выдавали государственных тайн, не призывали к изменению строя или свержению Президента. Просто выполняли свои прямые должностные обязанности, доводя исполнительское рвение до абсурда.
С белорусским лидером по другому было нельзя. Молодой и спортивный Президент был полон сил, строго требовал со всех, включая себя, и не воспринимал чиновничьих оправданий. Не справился - изволь увольняться!
Это относилось ко всем без исключения, начиная со скотника на маленькой ферме и заканчивая премьер министром и председателем центрального банка. Лукашенко не делал различии между работягой и чиновником, все были вынуждены играть по одним правилам. Существовала опасность, что маленькая республика поднимет свое хозяйство, встанет на ноги, сольется с Россией и ее примеру начнут следовать остальные осколки Союза.
Потому требовалось выставить белорусского лидера недотепой, диктатором и разрушителем собственной экономики. С воплями о диктатуре успешно справлялись горлопаны от оппозиции, образовавшие даже альтернативный парламент, и некоторые российские политиканы, находящиеся в вечном конфликте с любой властью, за что ежегодно получали на свои счета достаточно круглые суммы. К примеру, за выход из зала заседаний Государственной Думы во время визита Лукашенко в Россию лидер одной фракции поимел дом в Пасадене стоимостью в два с половиной миллиона долларов, а его три заместителя - по шикарной квартире в Мадриде. Демонстративный выход из зала Яблонского и компании был высоко оценен на Западе и в политическом плане, как «нежелание истинных демократов» мириться с режимом в Белоруссии. Еще немного - и к словам «белорусский режим» можно будет спокойно добавлять эпитет «кровавый».
Нанятые «хозяйственники» рьяно взялись за дело и буквально за полгода нанесли сельскохозяйственному сектору урон, сравнимый с засухой, мором и нашествием колорадского жука и саранчи, вместе взятыми. Перебои в поставках продовольствия стали нормой. Лукашенко никак не мог понять первопричину такого странного явления, а в Госдепартаменте радостно потирали руки. Первый этап прошел вполне успешно.
- Что вы думаете об идее союза русских, югославов и белорусов?
- Словоблудие, - самонадеянно заявила Олбрайт. - Ни одна из трех стран не готова к реальному объединению. Борис слишком стар, Милошевич у себя не может толком управлять, Лукашенко нелегитимен...
- Лукашенко нелегитимен только с точки зрения наших интересов, - напомнил Президент. - Как вы мне недавно докладывали, большинство русских и сербов считает его законно избранным руководителем. И с этой позиции его подпись на документах имеет большой вес.
- Над признанием неконституционности правления Лукашенко мы сейчас работаем. У русских осенью выборы в парламент... Надеюсь, что новые депутаты не поддержат союз с Белоруссией. Поближе ко времени выборов мы подбросим им убедительные материалы о преступлениях Лукашенко против демократии.
- Что именно?
- Исчезновения нескольких журналистов и нелояльных режиму чиновников. Вопрос о вывозе их через Литву уже проработан. Это очень сильный козырь...
Президент щелкнул пальцами.
- Помните, вы мне говорили о русском, который работает на радио «Свобода» и выполняет деликатную миссию в Чечне?
- Мистер Мужицкий? Конечно, помню. Вы хотите, чтобы он отправился в Белоруссию и там пропал?
- Резонанс получился бы хороший, - Президент потер пальцами гладко выбритый подбородок. - У нас его знают, человек прошел горячие точки... И русские журналисты подняли бы крик.
- Я бы не советовала посылать именно мистера Мужицкого, - мягко не согласилась мадам. - В этом случае мы оголим, кавказское направление. У Мужицкого налаженные связи с чеченскими лидерами. Не хотелось бы перебрасывать в Белоруссию столь ценного агента.
И Президент, и Госсекретарь знали, что репортер радиостанции «Свобода», помимо своей основной работы по сбору материала и побочного промысла в виде съемок «натурального садо видео», исполнял поручения по доставке боевикам современного оружия из Пакистана и Турции. Но вслух такие вещи не обсуждают даже в защищенном от посторонних ушей кабинете.
- Что ж, - американский Президент развел руками, - если он нужен нам на Кавказе, пусть остается.
- Помимо него есть пять или шесть кандидатов, - Госсекретарь отложила в сторону лист с фамилиями, - все они готовы. Лукашенко не сможет оправдаться. Европарламент примет специальное постановление об отзыве послов, и диктатор, останется в изоляции. Одновременно с этим мы усилим нажим на Россию. Международный Валютный Фонд откажет в очередном кредите и пошлет спецкомиссию для тотальной проверки исполнения статей бюджета. Повод - разбирательство с Нью Йоркским Банком... Если русские не изменят своего отношения к Лукашенко, то останутся с дырой в кармане.
Госсекретарь говорила уверенно, ибо раньше такая методика общения с Москвой всегда приводила к нужному результату.
- Вы уже говорили с новым премьером?
- Пока нет. Он принимает дела, и трогать его сейчас не стоит. Давайте подождем еще несколько дней. Тэлбот доложит, когда русский премьер будет готов к диалогу... По мнению наших аналитиков, с ним будет несколько сложнее, чем с предыдущим. Кроме того, на него имеет большое влияние Секретарь русского Совета Безопасности. Сейчас в Москве складывается альянс между спецслужбами и правительством. Экс премьер не смог помешать этому процессу... Причем Секретарь Совета Безопасности до сих пор возглавляет их федеральную разведку и способен серьезно осложнить жизнь нашим друзьям.
- Я знаком с его досье. - кивнул Президент.
- Считаю, что ситуация прояснится с первым выступлением нового премьера по событиям на Балканах. Тогда станет понятно, куда склоняется русская власть. Естественно, резкой смены курса ждать не следует, премьер не пойдет против общественного мнения и осудит бомбардировки, но могут быть нюансы. Он дружен с Яблонским и Ковалевым, а те докладывали, что однозначного мнения в отношении Милошевича у него нет.
Президент выпятил нижнюю губу и минуту помолчал.
- Пусть Тэлбот с ним встретится и обсудит проблему Косова.
- Понятно, - Олбрайт пометила в блокноте распоряжение Президента.
- С Россией все... Давайте перейдем к новой инициативе в отношении восточноевропейских стран. Вы подготовили основные критерии оценки их пригодности к вхождению в Евросоюз и НАТО?
Госсекретарь зашуршала бумагами.
Под руководством пузатенького француза с тремя желтыми нашивками на рукаве солдаты быстро разгрузили ящики и мешки и сложили их в соответствующие штабеля.
С шестиметровой высоты Влад видел все до мельчайших деталей и отметил, что выводивший последним пузан включил сигнализацию на дверях. К счастью, внутри помещения не было объемных датчиков, иначе до самого утра Рокотову пришлось бы сохранять абсолютную неподвижность. Он бы, конечно, выдержал, но изрядно бы помучился.
Когда глаза привыкли к наступившей темноте. Биолог осторожно сполз на пол и как кошка обследовал склад, заглянув во все уголки и щели.
Осмотр его удовлетворил.
Ответственный за хранение продуктов француз оказался большим педантом, так что обнаружить места складирования неприкосновенного запаса оказалось делом пустяковым. Везде висели соответствующие бирочки и указатели, на которых крупными буквами были написаны названия продуктов, время доставки и срок годности.
Также на складе присутствовали биотуалет и маленькая комнатка с раковиной, холодильником и микроволновой печью.
«Царские условия! - обрадовался Владислав, привыкший за последние недели к гораздо меньшему комфорту. Если честно сказать, то он рассчитывал только на туалет, являющийся обязательным атрибутом любого западного склада. - Тут можно месяц прожить. Жратвы полно, вода есть, умыться можно, даже ароматическая туалетная бумага в наличии. Розовая... Узнаю французов! Изящество и скрытая эротичность во всем. - Биолог присел на застеленную койку. - Буду уходить, надо не забыть поправить покрывало... Итак, что мы имеем? От погони я благополучно ушел. Это плюс. Да еще какой! Теперь минус - я внутри периметра охраняемой военной базы. Выбраться наружу иногда сложнее, чем попасть внутрь. От забора мы проехали метров четыреста. Так, слева плац, за ним - кирпичное здание... Больше ничего я рассмотреть не успел. Да, и кусты! Это важно. Как никак укрытие. Не придется бегать по простреливаемому со всех сторон пространству. Денек тут пересидеть еще придется...»
Рокотов поднялся и тщательно проверил все углы и стены комнатки.
«Окон и щелей нет. Что ж, попробуем включить свет...»
Маленькая лампа осветила каморку.
- Нормально, - сказал Влад по русски и прокашлялся.
«Так без общения говорить разучишься. Атрофируются голосовые связки, и пиши пропало... Ничего, наговорюсь дома. С друзьями...»
Оптимизма Рокотову было не занимать.
Биолог отодвинул на край стола настольную лампу с розовым, в тон туалетной бумаге, абажуром и выгрузил из холодильника гору продуктов.
Аккуратно орудуя ножом, он отделил по маленькому кусочку от всего, чтобы не вызвать подозрений у владельца провизии. На тарелке, снятой с сушильной полки над раковиной, образовалась гора ломтиков сыра, колбас и холодца. Сбоку лежали дольки фруктов.
«Приступим! - Влад потер руки. - Давненько я так не заправлялся...»
Умяв съестное, Рокотов вымыл тарелку, похлопал себя по животу и выкурил сигарету, предварительно убедившись в наличии пепельницы и отсутствии датчика пожарной сигнализации. Начальник склада курил крепкий «Житан», если судить по оставленным окуркам.
На полочке перед раковиной обнаружились бритвенные принадлежности и зубная щетка с пастой.
Мысленно извинившись перед незнакомым французом, биолог воспользовался помазком и «жиллетом». Щетка у него была своя.
Брился Влад не зря. Так или иначе в самое ближайшее время ему предстоял выход в свет, и наличие щетины могло серьезно осложнить контакт с полицейскими или мирными македонцами. Гладко выбритый человек внушает большее доверие, чем рожа в стиле «мерзавец». Требуется учитывать каждую мелочь и набирать очки по любой позиции, способной хоть немного улучшить существование. На мелочах в основном и прокалываются.
Побрившись и оглядев себя в маленьком зеркале, Рокотов остался доволен. Лицо у него было достаточно располагающим, без нависающих надбровных дуг и шрамов. Тонкий нос, четко очерченный рот, длинные ресницы, большие глаза, гладкая кожа.
«Мечта педераста, - ухмыльнулся биолог и показал себе язык. - Хорошо, что меня Элена подстригла... Причесон аккуратный, если придется переодеваться в военную форму, то вполне сойдет...»
Откуда то из за ящиков послышался шорох. Дверь каморки Рокотов за собой не закрывал, чтобы контролировать все пространство склада.
Влад быстро погасил свет и выставил в проем ствол «Хеклер Коха».
Еле видимая в полумраке, по проходу между штабелями неспешно проследовала жирная крыса...
При входе в Балтийское море погода резко изменилась. Подул противный пронизывающий ветер, началась качка и заморосил мелкий дождь.
Но чеченцы отказались уйти с палубы, несмотря на приготовленную для них каюту и настоятельные предложения капитана.
Вместо этого они провозились почти целый день и установили над своими шезлонгами полупрозрачный навес из толстого полиэтилена. Импровизированная палатка крепилась на рейках, позаимствованных у боцмана, и была крепко принайтовлена тонкими шнурами к леерам. Вход в убежище располагался точно напротив охраняемого контейнера.
До финала оставались считанные дни.
Султан уже довольно жмурился и прикидывал, на что потратит обещанные за выполнение задачи деньги. Арби был более сдержан. Ему предстояло изыскать удобное место и время, чтобы отправить младшего на прямую аудиенцию к Аллаху. Вернее, не к Аллаху, а к иблисам, ибо подобного Султану ублюдка никто из стражей божественных ворот и близко не подпустил бы к трону Всевышнего. Отправили бы прямым рейсом в геенну, и все дела. А там как во внутренней тюрьме ФСБ - сколько ни возмущайся, не поможет.
Арби по радиотелефону связался с встречающими и объявил расчетное время прибытия: двадцатое мая тысяча девятьсот девяносто девятого года. Ровно через месяц, двадцатого июня, боеголовка должна была выполнить свою миссию и поднять ядерный гриб над северной столицей России.
Никто никого не собирался шантажировать.
Атомная бомба предназначалась для непосредственного использования в соответствии со своим главным предназначением.
Для инициации заряда уже все было готово.
На одном из военных заводов за сумму в сто пятьдесят тысяч долларов закупили новейшие криотронные переключатели со встроенными детонаторами. Их должны были установить на место извлеченных из внешней оболочки схем, которые реагировали только на многократно подтвержденные команды боевого компьютера. И тогда взрыв переподчинялся ловким рукам исполнителей.
Место закладки еще не определили.
Пока не было точно известно, куда именно направится персона, должная сгинуть в эпицентре плазменного шара. Она прибывала в Питер девятнадцатого июня, а убывала двадцать первого. Программа визита была закрыта от широкой общественности, но деньги могут творить чудеса.
И за две недели до приезда персоны один из служащих канцелярии передаст своему приятелю копию расписания. Якобы для того, чтобы можно было взять незапланированное интервью. А потом, еще до отъезда персоны из Москвы, чиновник должен был погибнуть в случайной автокатастрофе. Во избежание недоразумений.
И чиновник, и его приятель журналист, и курьер, который доставит ксерокопию от журналиста к заказчику, - все они были русскими. И их нисколько бы не смутило, если бы они узнали, что работают на террористов. Единственное, к чему привело бы подобное знание, так это к требованиям увеличить гонорар и заплатить вперед. Вот и все. О безопасности страны, соучастии в убийстве тысяч людей или прочей гуманитарно патриотической ерунде ни один из них даже не задумался бы. Зачем, если за час работы получаешь сто двести тысяч «зеленых»? Деньги не пахнут, а на них можно купить массу красивых и нужных вещей, обладание которыми изрядно притупит возможное чувство вины. Даже не вины, а легкого неудобства, связанного с тем, что после получения гонорара обязательно появляются разные неприятные мысли. О том, что продешевил, что можно было потребовать и получить больше, что другие в твоем возрасте уже раскатывают на «роллс ройсах», что у соседа квартира больше и шея толще...
Арби спрятал в карман миниатюрную, весом всего сто сорок два грамма, трубку мобильного телефона и позволил себе улыбнуться. Путешествие подходило к концу. Он, в отличие от Султана, получит плату до копейки и на месяц другой съездит отдохнуть куда нибудь в Арабские Эмираты. За развитием событий можно наблюдать и по телевизору. А потом решить - стоит возвращаться в обновленную страну или лучше затаиться, если все пройдет не совсем гладко и команды ликвидаторов примутся зачищать всех тех, кто имел хоть какое то отношение к подготовке самого масштабного террористического акта в истории.
Крыса нахально просеменила мимо, даже не ускорив шаг и не повернув головы. Хотя совершенно точно знала о присутствии чужака.
Владислав шумно выдохнул и снова включил свет.
«Крыса - это хорошо. На них всегда можно списать дырку в мешке или нехватку упаковки печенья... Но! Если здесь есть крысы, значит, есть и отравленный корм. Так что теперь нужно проверять, что жрешь. А то пукнуть не успеешь - и ты уже на небесах...»
Рокотов поправил покрывало на койке, проверил, чтобы все осталось на своих местах, выключил лампу и залез в самый дальний угол склада, устроившись за европоддонами с ящиками консервов длительного хранения. Без нужды в виде приказа на сухопутную операцию поддоны никто бы не тронул.
Он проспал до пяти утра, потом часок пободрствовал, размяв мышцы и не забыв навестить чудо экскрементальной техники, и снова завалился за ящики, накрывшись с головой огромным полотнищем брезента...
Резкий звонок и шум отъезжающих ворот разбудили Влада в восемь пятнадцать. Он почувствовал себя полностью отдохнувшим и готовым сражаться с целым батальоном французских мотострелков.
Однако сражение откладывалось.
На складе появился только один долговязый солдатик, который принялся загружать на платформу электрокара синие пластиковые бочки и куда то их вывозить. Биолог знал, что в бочках находится обычная питьевая вода.
Лежать просто так было скучно.
Рокотов извлек нож и острием проковырял в мягком металле отверстие двухмиллиметрового диаметра. Теперь он получил возможность наблюдать за жизнью французов вне стен продуктового склада. Жили они, похоже, как в летнем лагере отдыха.
Офицеры не испытывали желания загружать рядовых бессмысленной работой, поэтому большинство личного состава занималось своими делами. Одна рота оккупировала спортивную площадку и играла в волейбол на выбывание, разделившись на несколько команд, другая, вероятно, отсыпалась после ночного дежурства, а казармы третьей и четвертой рот Владу были не видны. В автопарке трое механиков вяло ковырялись под капотом огромного грузовика. На плацу здоровенный сержант родом из Алжира гонял строевым шагом с десяток провинившихся. Раз в пятнадцать минут мимо склада проходил вооруженный часовой. Видимо, обходил территорию по маршруту протяженностью около километра.
Водитель электрокара закончил свой необременительный труд и вернулся в помещение вместе с пузаном в форме капрала.
Долговязый говорил быстро, с марсельским акцентом, немного проглатывая окончания и сокращая местоимения, так что Владу пришлось с минуту приноравливаться, дабы разобрать суть. Он привык к почти классическому канадскому диалекту и разбирал только две трети разговора. К счастью для биолога, капрал был родом из Лиона и произносил слова четко и немного растянуто.
Старший по званию пожурил солдата за небольшое опоздание, отпустил какую то непонятую Рокотову шутку про «курочку» и престарелого мсье, похлопал рядового по плечу и вместе с ним вышел со склада, не забыв вновь поставить дверь на сигнализацию.
«А вы, батенька, изрядный служака и педант... Так, и что мы имеем? Вернутся они в три. Отвезти продукты и воду к ужину. До этого времени склад в полном моем распоряжении, - Влад выбрался из под брезента и вышел на середину помещения, - но если дверь опять запрут, то я тут зависну до утра. А в светлое время суток появляться на чужой базе может только полный идиот. Коим ты, собственно, и являешься...»
Биолог прошелся взад вперед и остановился у пирамиды поставленных друг на друга бочек.
«Даже воду привозят, не берут из общей системы. Отравиться, что ли, боятся? Так поставьте фильтры, и все дела... Эти бочки - на вечер. Если считать по три раза в день, то выходит... Раз, два, три, четыре... Пять в ряду, три в высоту... Шестьдесят бочек на три - сто восемьдесят. А их тут штук пятьсот. Итого - на три дня осталось. Потом снова привозить... Конечно, можно попытаться выскользнуть тем же путем, как я сюда попал, но что то мне подсказывает порочность сей мысли. Грузовики сюда не заезжают, останавливаются у входа. Что логично - в замкнутом пространстве быстро от выхлопных газов гикнешься... не вариант. А что тогда вариант? Сидеть тут и ждать, когда меня или обнаружат, или базу расформируют? Я ж не крыса... Крыса крыса крыса... Постой! А как тут с ними справляются? Естественно, ядом. А где яд? Была же у меня светлая мысль об отравленных ловушках... Та ак, - Влад обвел взглядом полки с картонными коробками, - совсем рядом с пищей яды не хранят, но и недалеко. Главное, чтобы он оказался на складе, а не кончился или еще что...»
Через полчаса поисков Рокотов обнаружил плоскую коробку с мешочками, в которых белел кристаллический порошок. На упаковках с обеих сторон грозные надписи предупреждали об опасности попадания вещества на слизистую оболочку и в пищу. Ниже мелким шрифтом шел пояснительный текст и приводилась химическая формула.
"Тэк с, хлорид бария. То, что доктор прописал... Без вкуса, без запаха, как китайская консервированная сосиска. Помереть не помрут, но животиками помучаются изрядно. Однако барий плохо растворим... Осядет на дно бочки, и никакого эффекта. - Рука прошлась по коробкам и вытащила одну. - А вот то, что нам поможет! В смеси с этой штукой гражданин Хлорид Бария и растворится в лучшем виде, и усвоится организмом, и даст симптомы часа через два после применения... Химия - великая вещь! Хорошо, что я не сачковал, а посещал лекции. Глядишь, и университетские знания нет нет, да и пригодятся..."
Влад подбросил в руке упаковку крысиного яда.
"По полпачки на бочку... Больше нельзя, иначе тут одни трупы к утру будут. А мне что то не хочется травить лягушатников до смерти. Пусть живут. Задача - создать панику. Когда они примутся метаться по территории, я в суматохе и ускользну. Массовое отравление - вещь сильная..."
Рокотов скрутил крышку с первой бочки и всыпал в нее перемешанную на картонном листе смесь. Взболтал длинной палкой, от которой отсоединил швабру, и остался доволен. Хлорид бария растворялся как надо.
На все шестьдесят бочек он убил три часа и закончил за сорок минут до прихода капрала с водителем. Пустая коробка из под отравы отправилась в контейнер с мусором, ручка была насухо вытерта брезентом и вновь насажена на щетку, а хитроумный отравитель скрылся в углу ангара.
Водитель опять опоздал.
Капрал отругал его уже более раздраженно и пообещал назначить взыскание. Солдат воспринял слова Летелье безразлично. Жизнь на базе текла столь рутинно, что даже наказание было чем то вроде развлечения.
Мирьяна Джуканович вышла из отпуска на три дня раньше. Ей не сиделось дома, вынужденное безделье претило активной натуре черноокой сербки.
Теперь, чтобы попасть на работу, ей приходилось пройти всего то пару кварталов, свернуть за угол и спуститься в бомбоубежище, где после разрушения Белградского телецентра помещалась ее студия. В монтажных и павильонах осталось не больше половины прежних сотрудников - при взрыве двух ракет, обрушивших здание в центре столицы, погибли почти все ее друзья.
После поездки на границу с Косовом Мирьяна изменилась.
Стала задумчивой, более плавной в движениях, реже смеялась, иногда могла часами сидеть, уставившись в одну точку и не замечая ничего вокруг себя. Коллеги не донимали ее вопросами, считая неприличным вмешиваться в жизнь журналистки, и только самые ее близкие подруги знали, что Мирьяна в своих мечтах шагает рука об руку с русским парнем по имени Владислав, который ушел в неизвестность, но твердо пообещал приехать после окончания войны.
Мирьяна сама от себя такого не ожидала.
Да, ей приходилось влюбляться, по молодости она могла крутить одновременно по три романа, втихомолку хихикая над незадачливыми ухажерами, каждый из которых считал себя единственным и неповторимым. Почти все девушки проходят через такой период, и многие увлекаются и порхают эдак лет до сорока пятидесяти. Мирьяна считала подобный образ жизни нормальным.
Но чтоб так!..
За четыре дня и три ночи!
Втрескаться по уши в человека, знакомство с которым началось с обморока!
Который вместо приветствия сунул под ребро дуло пистолета!
И который не позволил ей сделать ни одного своего снимка, даже на память!
Мистика...
Хорошо еще, что Владислав ответил взаимностью.
А то Мирьяна умерла бы со стыда, если бы получила вместо поцелуя на свое вынужденное (а ведь вынудил, гад, первой признаться в любви!) признание какую нибудь шуточку из богатого, надо думать, лексикона.
К счастью, все произошло по взаимному согласию и желанию.
Мирьяна вздохнула и посмотрела в окно.
Где находится ныне ее суженый ряженый, даже догадки не было. Простился, усадил на поезд, жестко отклонил предложение о помощи, чмокнул по братски в щеку и был таков! Растворился в толпе провожающих экспресс из Блажево на Белград, только мелькнула вдалеке пятнистая куртка.
И уже больше месяца ни слуху ни духу...
Перед самой посадкой в вагон сказал только, что он как Карлсон, который обязательно возвращается. Потом хмыкнул, ввернул что то про какого то Энгельсона и нежно шлепнул Мирьяну чуть пониже спины.
Мол, не заслоняй проход, садись в вагон.
Сербка чуть не отвесила суженому оплеуху на прощанье.
Но сдержалась.
Пощечина прилюдно - это не метод продемонстрировать любимому свои истинные чувства. Да и вряд ли Мирьяна смогла бы это сделать. От любого прикосновения Влада она начинала мурлыкать, как кошка. Шлепок по попе не был исключением.
Мирьяна заметила, что уже десять минут держит на весу чашку остывшего кофе.
Это уже никуда не годится!
В конце концов, она не девочка подросток, чтобы пускать слюни при одном воспоминании о своем идеале.
Журналистка тряхнула копной иссиня черных волос и решила сегодня же вечером сходить в гости к подружке.
Нечего часами сидеть на одном месте, вперившись взглядом в окно. Или гулять по ночному Белграду в одиночестве, ведя мысленную беседу с избранником. Так нетрудно и до дурдома догуляться.
Все, хватит!
С сегодняшнего дня - никаких слез, соплей, переживаний и прочей девчоночьей ерунды.
Баста!
Жизнь не кончилась, и Влад рано или поздно объявится. И вряд ли будет счастлив увидеть ее вот такую; с опухшими глазами, сбитой прической и разжиревшей от неумеренного потребления мучного, коим Мирьяна пыталась заглушить страдания. И так уже поправилась почти на шестьсот граммов!
Ужас! Корова...
Срочно на тренажеры, на массаж, на маникюр, в бассейн. Убрать морщины, подтянуть живот, подровнять брови, накрасить ногти.
Женщина должна ждать любимого во всей красе.
Это самый мощный стимул для того, чтобы избавиться от хандры.
Пока солдатик неторопливо кантовал бочки на грузовую платформу электрокара, капрал сидел в каморке, которая служила Владу местом ночного пиршества.
Момент был опасным, ибо Рокотов не знал, насколько цепкой памятью обладает начальник склада и заметит ли он чуть сдвинутые с привычных мест вещи. Биолог, естественно, постарался оставить все как было, но миллиметровых зазоров не сохранил и не подсчитывал угол наклона той же лампы с точностью до градуса.
К счастью, все обошлось.
Капрал не обратил внимания на мельчайшие детали, как не обратили бы на них внимания девятьсот девяносто девять человек из тысячи. А если бы даже француз что и заметил, то посчитал бы это огрехами собственной памяти. Мы специально не запоминаем расположение вещей на своем рабочем месте и начинаем беспокоиться только тогда, когда что нибудь пропадает. А если лежит - пусть даже и немного не так, как обычно, - то все в порядке.
Капрал появился из подсобного помещения с гроссбухом в одной руке и красным маркером в другой. Обошел стеллажи с коробками и сделал на висящих листах какие то пометки.
Видимо, распределял продукты по времени их использования.
Рокотов, скрывшись под своим брезентом, имел возможность охватить взглядом почти все помещение и спокойно наблюдал за перемещениями капрала.
«Старый служака... Вся грудь в наградах. Кстати говоря, это надо учесть. То, что он занимается делом, которое в нашей стране выполняет разжиревший от лени и обилия халявных консервов прапорщик хохол, не гарантирует его неумения за себя постоять. На кителе - крылышки. Он не летчик. Соответственно, парень из французской десантуры. А они ребята подготовленные... И его возраст тоже не помеха. Это не напыщенный америкос, который привык брать мышечной массой, длиной рук и показательными ударами. Так что - аккуратность и еще раз аккуратность. Если придется его вырубать, то делать это желательно с расстояния...»
Устраивать на французской базе бойню, подобную той, что Рокотов сотворил на американской, не хотелось. Русские всегда питали к французам странную с логической точки зрения нежность. Даже несмотря на Отечественную войну восемьсот двенадцатого года.
Да и та война явилась лишь досадным недоразумением, связанным с обидой Наполеона Бонапарта на Александра Первого, который отказался выдать за горячего корсиканца одну из великих княжон. По причине малолетства последней. Наполеон возмутился явной «отмазкой» русского государя и через непродолжительное время отомстил. Сложись все по другому - и Россия с Францией образовали бы единое государство. И та же Германия никогда не начала бы две мировые войны, зажатая с двух сторон рукавами Великой Империи.
Так всегда бывает, когда правитель действует исходя из собственных амбиций, а не из соображений блага государства.
К сожалению, такой подход для России всегда был и остается скорее нормой, чем исключением. Все вожди, включая и коммунистических, и новых демократических лидеров, упивались собственной властью и мало думали о стране.
Ильич не добил германскую армию, Виссарионыч переколошматил половину населения, Никита не пошел на альянс с США в военной области, хотя мог это сделать, слабовольный Николай Второй развалил страну, Горби прокакал все, что можно, царь Борис завершил начатое Меченым...
Извечная проблема России в том, что к власти почему то никогда не приходят умные люди. Пробивные, тупые, настойчивые, жадные, лживые - сколько угодно, а вот разумных нет. В других странах подлецы хоть разбавлены нормальными политиками, а России продолжает не везти.
Владислав неслышно вздохнул.
Его, как и любого гражданина Великой, но бывшей Империи, не могло это не раздражать. И нынешнее его положение, когда он был вынужден скрываться от преследователей, пробираться на Родину окольными путями, испытывая неуверенность в собственном будущем, было напрямую связано с человеческими качествами тех, кто засел в Кремле. Будь по иному - и Рокотов в первую очередь связался бы с российским посольством и спокойно бы ждал, когда за ним прилетит специальная группа.
Можно сколько угодно ругать Штаты и Израиль, но граждане этих стран за рубежом знают, что им на помощь по первому зову явятся «морские котики», и авианосец подойдет к берегам нарушившего международные нормы государства, и министерства иностранных дел мгновенно подадут все необходимые ноты, и послы напрямую обратятся к начальникам полиции.
«Однако я отвлекся... Подумать о глобальном еще будет время. Так, вода увезена. Ужинают они после шести. Соответственно, будет уже темно. Когда начнется паника, мне надо выбираться... - Влад провел рукой по алюминиевому листу, из которых был собран ангар. - Пусть даже дверь будет заперта. Плевать! Толщина алюминия - миллиметра два. За пять минут вырублю отверстие для выхода. Мачете есть, так что эта проблема снимается... Основной вопрос - как выйти на оперативный простор. Через забор - отпадает, там колючка. Причем не простая, а спираль Бруно. В лапшу перережет. Говорят, что спецы и через такую прыгают, но я не знаю методики. Наброшенный брезент, боюсь, не поможет... К тому же там еще могут быть провода под током. Не вариант... Остаются ворота. Но на них - вооруженная охрана. Можно, конечно, попробовать протаранить их грузовиком. Но, опять же, возникают некоторые сложности. Где грузовики? И будет ли в замке ключ зажигания? Без ключа я машину могу не завести. Все же я биолог, а не угонщик... Ага, а вертуха? Что вертуха? Там замка зажигания нет, кнопка одна... Мелочь, но именно она может сорвать все мероприятие. Ага, уходят...»
Капрал запер дверь, опять оставив Рокотова торчать на складе.

Предыдущая страница 19 Следующая страница


Косово поле. Балканы 20

Влад воспользовался одиночеством и подготовился к побегу, дабы не отвлекаться уже в процессе. Перекусил, попил воды, проверил снаряжение, похлопал на прощанье биотуалет но зеленому боку, запихал в рюкзак пару плиток шоколада.
И устроился на гряде бумажных мешков. Поближе к выходу...
Крики свидетельствующие о том, что с личным составом французского полка что то не в порядке, биолог услышал в семь двадцать пополудни.
Сначала издалека послышались возбужденные голоса. Потом, через пять с небольшим минут - чей то стон прямо возле стены склада. Опять голоса, в которых прорывались истерические нотки.
Рокотов удовлетворенно кивнул.
Вода - это вода. Ни один из французов, что поужинал в столовой, не мог избежать дозы хлорида бария. В любом блюде, в любом стакане чая или растворимого сока, в любом графине была отрава. И степень болей зависела только от количества яда, проникшего с пищей в организм.
Крысиный яд специально делается безвкусным, чтобы серые четвероногие, славящиеся своей предусмотрительностью и осторожностью, ничего не заподозрили. Крысы в тысячи раз лучше человека определяют отраву на вкус. Так что вещество, которым можно отравить грызуна, идеально подходит и для хомо сапиенса.
Хлорид бария - штука крайне неприятная. Симптомы не снимаются промыванием желудка или активированным углем. Требуется квалифицированное врачебное вмешательство, стационар и капельницы. В полевых условиях отравленный будет только мучаться. И помрет через сутки, если его не доставить на больничную койку.
На двери брякнул звонок, и в помещение влетел капрал.
Влад успел упасть на мешки и теперь наблюдал за французом в щель между бумажными пакетами.
Капрал повертел головой, сбегал в каптерку и вернулся с пачкой разграфленных листов в руке. Пробежал до конца штабеля с ящиками консервов и сверился с ведомостью, шевеля губами и водя пальцем по строчкам.
«Ага! Думает, что консервы были несвежими... Оч чень хорошо!»
Француз недоуменно почесал затылок и красным маркером крест накрест перечеркнул висящий лист с данными на провизию.
Прошел чуть дальше и остановился, слегка покачиваясь взад вперед.
По нему было не похоже, что он находится под воздействием яда.
Рокотов медленно приподнялся на колени и обхватил руками мешок.
Француз был совсем рядом. Метрах в семи.
«Только бы он не пошел в глубь склада?»
Капрал с минуту постоял, повернулся и деловой походкой двинулся на выход.
Влад задержал дыхание, поднял мешок и обрушил его вниз.
Француз в последнюю секунду резко остановился, наклонился, заметив пробегающую крысу, и тридцать килограммов муки прошли в десяти сантиметрах от его головы.
Взлетевшее вверх белое облако было похоже на взрыв.
Бумажный мешок разорвался пополам, и в воздух взметнулась мучная взвесь. Капрал оказался засыпан перемолотым зерном с ног до головы.
Жан Кристоф Летелье с яростью отшвырнул от себя пачку листов.
Говорил же он этому идиоту из Марселя, что мешки с мукой надо укладывать аккуратнее!
- Merde!- громко сказал капрал и принялся отряхивать форму.

Глава 14
ВСЕ ОСТАЛЬНЫЕ - МИМО КАССЫ!

Первыми ощутили на себе действие хлорида бария караульные на вышках и в автопарке. Они ужинали на полчаса раньше остальных. Из шестнадцати рядовых на постах трое потеряли от боли сознание, а остальные связались с караульным помещением и сообщили старшему смены о своем состоянии.
В ружье срочно подняли дублирующий состав.
Но ситуацию это уже не спасло. Ровно через двадцать минут после того, как замена прибыла на посты, с ней произошло то же самое. Солдаты сначала ощутили позывы к тошноте, потом - головокружение, и в финале - резкую режущую боль в желудке. С такой болью не то что службу нести, с ней и просто лежать то сложно. Изнутри поднимается горячий, расширяющийся с каждой секундой пульсирующий шар, в ушах шумит, ноги и руки как ватные, зрение плывет, кишки словно наматывает на зубчатый барабан...
В помещении штаба дежурный офицер успел связаться с генералом Буссэ, которому напрямую подчинялся полк, изложил в двух словах происходящее и завалился на стол. На пищащую трубку он уже не обращал внимания - такой сильной была боль.
Капитана медика приступ скрутил в тот момент, когда он отдавал приказания о доставке мечущихся на носилках караульных в санчасть. Врач изогнулся, не договорив фразу, грохнулся оземь и забился в конвульсиях.
Из шестисот с лишним французов только двое остались на ногах - Жан Кристоф Летелье, не успевший сделать ни глотка волы после обеда, и молодой паренек из Прованса, заснувший в прачечной и по этой причине пропустивший ужин.
На паренька надежды никакой не было. Происходящее так его напугало, что по своему состоянию он мало отличался от отравленных.
Летелье заскочил в штаб, вырвал трубку из судорожно сжатых пальцев дежурного офицера, нажал на сброс и по памяти набрал номер оператора Министерства по чрезвычайным ситуациям Македонии.
В Скопье по всем больницам объявили готовность номер один, и к воротам базы со всех концов столицы помчались восемьдесят машин скорой помощи. Терапевтов, хирургов и медсестер отрывали от домашних дел и срочно вызывали на рабочие места. Для шестисот больных отводили специальные помещения, при входе в которые ставили усиленный полицейский пост...
Жан Кристоф пулей промчался через плац, не оборачиваясь и никак не реагируя на несущиеся со всех сторон стоны и призывы о помощи, настежь открыл ворота базы, приказал согнувшемуся в караулке солдатику не чинить препятствий машинам с красными крестами и влетел на собственный склад.
Так, что было на ужин?
У Летелье возникло подозрение относительно консервированного цыпленка, как только он увидел первые жертвы отравления.
Капрал забежал в каптерку, схватил ведомости и сверил данные с табличкой на штабеле ящиков.
Непонятно...
Консервы были абсолютно свежими, произведенными в Бельгии в начале января, и срок их хранения заканчивался только летом двухтысячного года.
Нарушения правил производства?
Диверсия?
Жан Кристоф не стал пытаться найти ответ, а просто перечеркнул номер всей партии. Потом консервы отправятся на экспертизу, которая расставит все точки над "i".
Капрал быстро обвел глазами другие штабеля и стеллажи, вспомнил, что еще подавали на ужин, и решил, что грешить больше не на что. Свежие овощи и замороженные круассаны не могли нести в себе сильного токсина. Даже если бы с ними было что то не так, признаки отравления были бы слабее. Да и проявились бы они гораздо позже.
Пробежав по проходу между мешками с мукой и картонными коробками чипсов, Летелье заметил мелькнувший в трех метрах от него розовый крысиный хвост. Он затормозил так резко, что его качнуло назад.
Наклонился, чтобы проследить за крысой, и в эту секунду у него перед носом взорвался мешок муки, прилетевший с самого верха...
У человека, обсыпанного с ног до головы мукой или нарвавшегося еще на какой нибудь подобный сюрприз, первой реакцией обычно бывает раздражение и желание отряхнуться.
И только потом, секунд через пять семь, человек смотрит вверх.
- Merde! - громко сказал француз и принялся отряхивать форму.
От него во все стороны поднялись белые облачка.
Рокотов перекатился на пять метров назад и замер.
Услышав шуршание, капрал посмотрел вверх. Ничего не заметил, злобно буркнул что то про крыс и стянул с себя куртку.
Влад не стал более испытывать судьбу, то есть заниматься метанием во француза еще каких нибудь пищевых продуктов. Он бесшумно спрыгнул за спиной у капрала и ударом ладони в затылок отправил старого служаку отдыхать.
Летелье ничком свалился в проход, прямо в рассыпавшуюся муку.
Биолог выдернул у капрала брючный ремень, стянул ему ноги и связал коротенькой веревкой большие пальцы рук. Потом извлек из аптечки, что висела около входа, широкий пластырь и заклеил французу рот.
Перестраховаться никогда не помешает.
Положив капрала спиной на мешки, Рокотов позволил себе отлучиться к двери и визуально оценить последствия своей желудочной «шутки».
В свете галогеновых ламп, натыканных через каждые десять метров, территория базы напоминала павильон, где снимался фильм ужасов о химической войне. Всюду валялись изгибающиеся и корчащиеся тела. Кто то бродил, держась за стены казарм, кто то сидел, раскачиваясь, на скамейке, кого то шумно тошнило в кустах. Над базой стоял непрерывный стон сотен человеческих существ.
«И поделом! - Влад прислушался. Издалека доносился рев сирен. - Скорые... На это я и рассчитывал. Будут они здесь минут через десять. В суматохе запросто можно ускользнуть. В идеале - на одной из машин. Врачей вызвали гражданских, военные просто не успели бы собраться... Что ж, меня это устраивает. Я не знаю тут никого в лицо, но ведь и врачи не знают. Соответственно, если переодеться во французскую форму, примут за натовца. С оружием придется расстаться. Рано или поздно это должно было случиться... Главное, чтобы сюда не прибыли офицеры из французского штаба. Тогда кранты. Расколют в шесть секунд... Никакое знание языка не поможет. Ладно, время - деньги...»
Рокотов убрался обратно в глубь склада.
Проверил зрачки капрала и с удовлетворением вздохнул. Летелье, как явствовало из бирочки на куртке, был без сознания. Причем в себя он должен был прийти не раньше чем через пару часов.
Биолог развязал ремень, стягивающий французу ноги, и стянул с него штаны и ботинки.
Как следует отряхнул и бросил форму на ящики.
Теперь наступил момент переодевания.
Влад снял свою черную форму, вытащил из рюкзака триста тысяч долларов и паспорт и примотал их к животу широченным пластырем, обернув его вокруг себя четырежды. Деньги, уложенные в шесть пятисантиметровых пачек, распределились довольно ровным слоем.
Триста тысяч - сумма немаленькая. И не только в финансовом исчислении. В карман незаметно ее не положишь. Это три «кирпича» весом по килограмму каждый.
Рокотов улыбнулся, на секунду вспомнив читанные им российские детективчики, где «плохиши» вечно передавали друг другу из рук в руки по миллиону долларов, обходясь без сумок или кейсов. Будто бы миллион - это пачечка баксов, которую можно спрятать во внутренний карман пиджака. Бывают, конечно, купюры и по пятьсот, и по тысяче долларов, но они практически отсутствуют в свободном обороте и служат только для межбанковских расчетов. Человека, попытавшегося обменять или расплатиться подобной «денежкой», тут же возьмут на заметку и задержат для прояснения вопроса, откуда у него столь крупные купюры.
Правда, в России происходило еще не такое. Как то раз один чудик явился в банк и попытался положить на свой счет специальный банковский билет США на сумму в миллион долларов. Билет был настоящим, но чудика все равно взяли под белы рученьки и ненавязчиво поинтересовались, кто дал инженеру из подмосковного городка сию бумажку. Счастливый обладатель миллиона долго мычал, веселя оперативников ФСБ своей забывчивостью, но так и не признался. Билет конфисковали, а чудика выставили вон, предварительно надавав по шее.
Судьба миллиона так и осталась сокрытой от широкой общественности, хотя о билете три дня подряд верещали все телеканалы страны. По странному совпадению, тогдашний директор ФСБ спустя два месяца уволился из органов, перешел под крыло московского мэра и купил себе особняк на Рублевском шоссе. В четыре этажа, с лифтом, бассейном и двумя гаражами. Особняк был записан на племянницу, даму, регулярно лечившуюся в клинике неврозов и не проработавшую ни одного дня из своей тридцатисемилетней жизни. Но племяннице экс директора ФСБ никто, естественно, никаких неприличных вопросов об источнике ее доходов не задавал...
Владислав тряхнул головой, отгоняя посторонние мысли, и натянул на себя французскую форму, предварительно встряхнув ее еще раз.
«Не фонтан, но сойдет... В полумраке вообще не заметно, что одежда испачкана. Та ак, застегиваем китель... Вот и хорошо. Такое впечатление, что у меня маленькое брюшко. Теперь - мсье Летелье. С ним надо что то делать...»
Рокотов, уже не таясь, прошелся по складу. Судя по состоянию виденных им французских солдат, они были способны лишь на то, чтобы лежать и тихо постанывать.
«Хеклер Кох», ножи, рюкзак и свернутая одежда отправились в пустую коробку из под макарон, которая была заброшена на самую верхнюю полку. Себе Влад оставил только «Чешску Зброевку» с десятком запасных патронов и один нож. Пистолет в кармане брюк был незаметен, а клинок расположился в рукаве вдоль предплечья, закрепленный пластырем.
Без верно служившего ему швейцарского пистолета пулемета он на мгновение почувствовал себя беззащитным.
Но иного выхода не было.
Биолог поднял бесчувственное тело капрала на руки, перенес в каптерку. Положил на койку и повернул голову бедняги налево. Чтоб не захлебнулся рвотой, если ему станет плохо до того, как очнется.
Выключил в каптерке свет и аккуратно закрыл за собой дверь.
Все.
Владислав набрал полную грудь воздуха и с деловым видом вышел на погрузочную площадку перед откатывающейся дверью. Не забыв надвинуть поглубже форменную кепочку с коротким козырьком.

* * *

По приказу, поступившему прямо из Генерального Штаба, группа стажеров, проводивших зачетное мероприятие по наружному наблюдению в Санкт Петербурге, была отозвана в Москву на место постоянной дислокации разведшколы ГРУ.
Пришедший на смену бывшему дипломату и журналисту премьер министр развернул бурную и бессодержательную борьбу с криминалитетом. По Министерству внутренних дел и ФСБ был спущен план на задержание преступных групп, а в помощь им были приданы все силы. В частности, оперативные подразделения военных разведки и контрразведки.
С приказом свыше куратор ничего поделать не мог.
Он собрал стажеров, объявил им о свертывании операции, и в тот же вечер курсанты скорым поездом отбыли в столицу, увозя с собой оборудование и собранные материалы. Наиболее секретную аппаратуру отправили специальной почтой разведотдела округа.
Об объектах разработки курсанты забыли уже через день, втянутые в круговерть наблюдения за этническими московскими группировками и связанными с ними чиновниками. Когда премьеру спустя месяц положили на стол резюме проведенных мероприятий, бывший министр внутренних дел и бывший директор ФСБ по кличке Главмусор схватился за голову. Ибо по честному требовалось арестовать больше половины столичной чиновно бюрократической элиты. За взятки, за участие в разворовывании бюджетных средств, за торговлю оружием и наркотиками, за сутенерство. А если копнуть еще глубже, так на скамье подсудимых оказалось бы девяносто пять процентов госслужащих во главе с московским прокурором и начальником ГУВД.
Премьер на это пойти не мог, и крупномасштабная операция «Чистая власть» была прекращена. О предварительных результатах не узнал никто, включая Президента и Секретаря Совета Безопасности. Со всех участников взяли подписку о неразглашении, а стажеров ГРУ от греха подальше отправили в подчинение территориального управления на Северный Кавказ, где они принялись за отслеживание связей между чеченскими боевиками и грузинским Министерством безопасности. И зачет по практическим занятиям курсанты получили уже за кавказское направление.
С семнадцатого мая тысяча девятьсот девяносто девятого года аналитики ГРУ Бобровский и Сухомлинов лишились своих глаз и ушей в Питере. Теперь они могли заниматься только теоретическими изысканиями и строить догадки о судьбе Владислава Рокотова.
Но майора Бобровского такое положение дел не устраивало.
Он подал рапорт об отпуске и получил на него генеральскую визу. Майору было разрешено отдохнуть две недели, начиная с пятого июня. Сухомлинов остался на базе в подмосковном городе Собинка - корпеть над картой Балкан и параллельно собирать любую информацию о подозрительных происшествиях.
Наиболее удобным местом для парковки десятков машин скорой помощи оказался плац. Микроавтобусы «форд» с надписями «Ambulance» на борту выстроились в четыре ряда, и санитары принялись тут же подносить к ним стонущих французов.
Врачи, обалдев от количества пострадавших, связались по рации со своими больницами, запрашивая дополнительные машины.
Рокотов оторвал бирочку на левом кармане куртки и превратился в безымянного капрала. Ему совсем не улыбалась перспектива быть изобличенным в самозванстве каким нибудь дотошным сослуживцем, знающим в лицо Летелье. А так - капрал и капрал. Может, из новоприбывших, а может - из штаба в Скопье.
Не спеша он прошел вдоль ряда аккуратно постриженных кустов и выглянул из за угла казармы.
«Всех за один раз они забрать не смогут. В машине помещаются только двое больных. Однако стоит поторопиться - не ровен час, примчатся натовские генералы... - Влад присмотрелся к работе врачей. - Ставят капельницы. Правильно... Но что конкретно они им колят? Видимо, нечто общего назначения. Итак - справа машины готовы отчалить. Загружены под завязку. Пора...»
Биолог пригнулся, преодолел десяток метров до лежащего на земле тела и подхватил его на руки.
Француз на секунду открыл помутневшие глаза.
- Merci... - еле слышно прошептал он.
- De rien, - Рокотов поудобнее перехватил руки.
На плац он вышел уже не скрываясь. Этакая ожившая статуя из Хатыни, с обвисшим юношей, прижатым к груди.
Навстречу Владу тут же бросились санитар с врачом.
- Вы говорить сербский? - спокойно спросил «капрал».
- Конечно! - обрадовался молодой доктор. - Слава Богу, хоть кто нибудь нам объяснит, что тут случилось!
- Я тоже ничего не знать, - Рокотов бережно опустил француза на носилки. - Все происходит очень быстро.
- Когда это началось?
- Один час, - Влад в подтверждение своих слов поднял палец.
- Ясно, - македонец закатал солдату рукав и в неверном свете фонарей принялся примериваться к вене.
- Я уметь, - Влад мягко отстранил молодого доктора и принял у того из рук шприц. - Не надо нервничать...
Пять кубиков жидкости перекочевали в вену.
- Что это? - спросил «капрал».
- Противошоковое, - ответил врач. Рокотов наморщил лоб и изобразил непонимание.
- А а, - македонец щелкнул пальцами. - Антидот.
- Антидот! - обрадовался понятливый «француз». - C'estbien!
- Надо ехать, - доктор показал рукой на машину. - Больница. Хоспитал...
- Я ехать с вами, - «решился» биолог.
- Давайте, давайте, - радостно закивал врач. - Вас тоже надо обязательно обследовать.
Солдата загрузили в салон, вслед за ним взобрались доктор с «капралом». Санитар сел рядом с водителем, исполнявшим роль второго медбрата.
- Поехали!
- C'est terrible!- вздохнул Влад, поправляя подушку под головой у жертвы хлорида бария.
- Ужас! - согласился доктор, понявший слово «terrible» по аналогии с английским, который он учил в школе. - По тревоге сейчас подняты все больницы и вся полиция...
«А вот это плохо! - Рокотов поджал губы. - Хотя... Чего ж еще ты ожидал, когда траванул полтыщи французов?»
- Мы скоро приехать? - поинтересовался «капрал».
- Да, быстро, - македонец копался в ящике с лекарствами и стоял к Владу спиной. - Минут за двадцать доедем.
- Мне есть надо в штаб. Я должен буду выходить в городе.
- Вам нельзя! - врач замахал руками и чуть не выронил упаковку ампул. - Вам обязательно надо в больницу! Нет, нет, и не просите! Я вас не отпущу!
«Куда ты денешься! Надо будет, я положу и тебя, и обоих санитаров... Но сие только в крайнем случае. Черт, как же мне избавиться то от них?»
- Я не есть болен, - спокойно отреагировал «француз», - и я иметь приказ ехать в штаб. Я не кушать никакой еда с утра сегодня. Не имел время.
- Вы уверены? - доктор внимательно посмотрел Владу в глаза.
- Absolutement!- Дифтонги Рокотову всегда удавались. Равно как и грассирующее "р". Мирей Матье позавидовала бы.
- Ну, не знаю... - неуверенно протянул македонец.
Рокотов отодвинул шторку и выглянул на улицу. Мимо проносились дома.
- Мост будет скоро?
- Да, - врач тоже посмотрел в окно, - километра через два.
- За пятьсот метров до моста я выходить.
- Ладно, - молодой доктор постучал водителю. - Милко, притормози у «Макдоналдса» на площади.
- Хорошо, - неожиданно густым басом ответил худощавый водитель.
Остаток пути проехали молча.
Македонец занимался больным, удерживая на штативе раскачивающуюся капельницу, «капрал» отрешенно глядел сквозь щелку в занавеске.
Микроавтобус затормозил и прижался к обочине.
- Приехали, - пробасил водитель. Влад распахнул боковую дверцу и спрыгнул на тротуар. Потом обернулся и поманил врача пальцем.
- Симптомы отравления совпадают с отравлением хлоридом бария. Запомнили?
- Да, - ошарашенно ответил македонец.
- Счастливо! - Рокотов задвинул дверь и хлопнул ладонью по кузову.
«Форд» тут же отчалил и набрал скорость.
В салоне молодой врач потер виски и подумал, что последнюю фразу французский капрал произнес почти без акцента. Видимо, составлял ее в уме, пока подъезжали к площади. Потому так чисто и вышло.
Владислав огляделся вокруг, приветливо улыбнулся проходившей мимо девушке, заметил, как недобро сверкнули ее глаза при виде натовской формы, и поднял руку, призывая остановиться проезжающее мимо такси...

* * *

Секретарь Совета Безопасности Президенту понравился. Немногословный, без излишней почтительности, но предельно корректный молодой человек четко и просто разъяснил все нюансы предложенных к сегодняшнему докладу тем и дал по каждому вопросу краткое резюме. Не то что Глава Администрации, умудряющийся даже самые простые вещи запутать настолько, что через пять минут сам начинает мямлить, краснеть и заглядывать в конспект.

Предыдущая страница 20 Следующая страница


21 Дмитрий Черкасов

Излишне угодливые и велеречивые Президента раздражали.
В Администрации вообще было много таких, кого по тем или иным соображениям приходилось терпеть. Приходилось создавать им противовесы, ублажать финансовые группы, чтобы расставлять на ключевые посты верных людей. Пусть недалеких, но верных. Умные попадались редко, их чаще всего даже не допускали до прямого общения с Главой Государства, останавливали на дальних подступах невозмутимые секретари, натасканные бывшим начальником Охраны или нынешним Главой Администрации.
С Секретарем Совбеза вышла промашка.
Молодой директор ФСБ смог вовремя прикинуться «слегка деревянным», но очень, очень лояльным, и благодаря этому проскочил в высокое кресло как намыленный. А там уже закрепился намертво.
Карьеризм - это не всегда плохо или недостойно. Тщеславие правит миром, ему даже слагают оды. Все зависит от того, зачем человек лезет вверх по служебной лестнице. Одно дело - чтобы набить мошну и удовлетворить нереализованные подростковые комплексы, и совсем другое - если он точно знает, что лучше него работу не выполнит никто.
Секретарь Совбеза был из второй категории. И нисколечко не стеснялся ни своего высокого поста, ни того, что время от времени ему приходилось делать черновую работу.
Президент благожелательно посмотрел на молодого полковника и снял очки.
- Ваши соображения очень интересны... Тут, понимаешь, есть о чем поразмышлять. Если все сложится так, как вы описываете, то в ближайшие год два Америка потеряет лицо...
- Возможно, один два года - это оптимистичный прогноз. Скорее - лет пять, - осторожно заметил Секретарь.
- Но тенденции, понимаешь, есть... - полувопросительно заявило Первое Лицо.
- Тенденции совершенно четкие, - подтвердил подполковник. - Резко снижающаяся роль Международного Валютного Фонда, разногласия внутри Всемирной Торговой Организации, постепенная переориентация рынков. К тому же европейцы выражают недовольство падением своей новой валюты «евро». Если не остановить этот процесс, то к две тысячи седьмому году у трети банкиров Европы начнутся проблемы.
Президент важно кивнул. На самом деле он не понимал, почему банкиры начнут испытывать сложности, но сделал вид, что это ему известно.
- Что с усилением границы?
- Готовим, - Секретарь Совбеза тут же переключился на другую тему. Ему даже не надо было указывать, о какой границе идет речь. Подполковник словно читал мысли президента. - В Дагестан уже прибыли три полка артиллерии и размещены в непосредственной близости от Махачкалы. Разумеется, скрытно. Как докладывают наши источники, вероятный противник ведет себя спокойно...
- Они клюнут на внешнюю незащищенность?
- Думаю, да... Если не случится ничего непредвиденного, то в котел войдут наиболее ортодоксальные отряды.
- А со стороны Грузии? Там, понимаешь, президент чего то не того... - Глава Государства покрутил в воздухе кистью руки. - Мне не нравится...
- Согласен. Но грузинский лидер выслуживается перед НАТО. К тому же он всерьез надеется, что его страну изберут для маршрута нефтяного транзита. Летом в Стамбуле по этому поводу должны принять коммюнике.
- Насколько это нам повредит?
- Никак не повредит. Азербайджанская нефть - это великое надувательство. Ее хватит лишь на то, чтобы покрыть расходы на строительство нефтепровода. А негативные последствия будут куда хуже. Фактически азербайджанский берег Каспия превратится в зону экологической катастрофы. Рыбные запасы сократятся в пятьдесят сто раз, качество опресненной воды ухудшится на порядок. Я неделю назад дал задание группе ученых, так они подготовили развернутый доклад. Оказывается, до перестройки этот шельф не разрабатывали специально, так как последствия были хорошо известны. Сейчас же любое мнение против добычи нефти в Азербайджане приравнивается к государственной измене...
- Интересно... Американцам это известно?
- Сложно сказать. Мне кажется, что проблемы Закавказья их не заботят. Им важнее иметь доступ к Каспию через Баку. Таким образом они расширяют зону стратегических интересов и втягивают в орбиту Грузию.
- Угу... - Президент поворочался в кресле. - А если мы уберем наши базы?
- Через месяц начнется война с Абхазией, конфликт с Аджарией превратится в клановое столкновение, а через три четыре года в Грузию войдут турки.
- Это нам совсем не надо, - задумалось Первое Лицо.
Размышлял Президент долго. Сидел молча, шевелил бровями, постукивал искалеченной в детстве левой рукой по столешнице из карельской березы, ерзал, вращал глазами, хмыкал в ответ на какие то свои мысли.
Секретарь Совбеза смотрел прямо перед собой, не поторапливая Президента и никак не выражая своих эмоций.
Наконец пожилой человек принял решение.
- Поставим этот вопрос на саммите СНГ. Я лично, понимаешь, обсужу его с президентами обоих государств... С вашей стороны - подготовьте краткую справку по Каспию.
- Завтра она будет у вас на столе. - Президент покопался в бумагах и положил перед Секретарем Совбеза листок с блеклыми машинописными строчками.
- Я хочу, чтобы вы ознакомились и дали свое заключение. Пока - устное.
Подполковник перечитал спецификацию ядерных зарядов специального базирования дважды. Отметил дату изготовления, маркировку боеголовки, количество урана - двести тридцать пять. Рассмотрел карандашные пометки и поднял глаза на визави.
- Не понял...
- Это, понимаешь, заряды. Но не простые... Их, понимаешь, нет нигде.
- Актов списания не существует?
- Нет вообще ничего, кроме этой бумаги. По реестру Минобороны они не проходят...
- А кто отвечал за хранение? - Секретарь Совбеза ткнул в одну из строчек. - Почти двадцать лет прошло...
- Это, понимаешь, и не ясно... Больше всего меня пугают слова о каком то специальном базировании. Как думаете, это не может быть связано с историей о мини зарядах?
- Исключено, - подполковник покачал головой, - во первых, вы знаете, что никаких мини зарядов нигде не размещалось. Это факт. И, во вторых, количество активного вещества слишком велико для малогабаритного устройства. Такой заряд должен весить несколько сот килограммов.
Истории про мини бомбы, якобы размещенные в США и Западной Европе советскими «суперагентами», стали гулять по миру с легкой руки одного генерала КГБ, перебравшегося за океан и начавшего там строчить книжонки и статейки о «невидимой угрозе» со стороны России. Измышления генерала были не только косноязычны, но и крайне безграмотны. Новоявленный писатель, черпавший вдохновение из очень «достоверных» источников, приводил факты, здорово смешившие любого, кто знаком с ядерной физикой. Например, он оснастил «диверсионные заряды» начинкой из оружейного плутония, даже не удосужившись узнать из справочника, что это самое вещество имеет период полураспада в одиннадцать с половиной лет, после прохождения которых бомба просто напросто не взорвется. И закладывать плутониевые мины бессмысленно, если вы не имеете необходимости использовать их в ближайшие два три года.
Однако «разоблачения» генерала Калужского многие приняли всерьез. Особенно это коснулось российской демократической общественности и интеллигенции, принявшейся вопить о «наследии мрачного прошлого» на всех углах. Из интеллигенции даже выпочковались трое или четверо писателей, сделавших себе имя на боевичках соответствующего содержания, в которых наши храбрые агенты то закладывают мини бомбу в унитаз президентского туалета в Белом доме, то наоборот - извлекают заряды и везут их в Россию на переработку. Писатели почему то все оказались наркоманами с карточкой из детского психоневрологического диспансера в кармане.
Когда истерия по поводу мини бомб благополучно сошла на нет, писатели переключились на психотронное оружие, тут же обнаружили массу «жертв» и попали под патронаж столичного мэра, сформировавшего из них комиссию по изучению проблем «зомбирования электората». Мэр всерьез опасался проигрыша на выборах и предпочел загодя обеспечить себе оправдание. Мол, не он лично обгадился, а нехорошие дядьки с телевидения навели порчу на граждан, и те не проголосовали как надо.
- С этим надо серьезно разбираться, - Секретарь Совбеза нахмурился. - Сколько у меня есть времени?
- Столько, сколько надо... Раз за все эти годы никто о зарядах не вспомнил, значит, прямой опасности нет. Но найти их, понимаешь, нужно...
- Приложу все усилия, - серьезно ответил полковник.

* * *

- Saint Nickolay street, please!- Рокотов открыл дверцу старенькой «татры» с шашечками на плафоне.
Водитель молча кивнул.
Влад плюхнулся на переднее сиденье, снял кепочку и растянулся в кресле, будто расслаблялся после долгого трудового дня, который он провел на ногах. На самом же деле биолог съехал вниз настолько, что над торпедой осталась торчать лишь верхняя половина головы. Теперь ни прохожие, ни водители встречных машин не видели французской формы.
Такси медленно отъехало от тротуара и влилось в поток транспорта.
- French?- спросил водитель, указывая на эмблему французского контингента.
- Yes, - с достоинством ответил Влад. - Peacemaker.
- Do you speak Serbian or mackedonian?- поинтересовался водитель.
- No. I arrived two days ago.
- Ну и козел, - по сербски сказал шофер, выкручивая руль.
«Сам ты козел, - обиделся русский биолог. - Пользуется тем, что я якобы языка не знаю...»
- Давеча тоже одного такого вез, - дружелюбно начал рассказывать водитель, - придурок, как и все вы. Попросил подвезти практически на соседнюю улицу. Так я его час катал, пока двадцать марок не натикало... Высадил на пустыре, - серб хохотнул, - и показал, куда идти. Если он мои указания выполнил, то должен был свалиться в овраг. И поделом! Вас, сволочей, давить надо.
Рокотов кивал, изображая непонимание, и крутил головой по сторонам, пытаясь понять, куда его везет патриотично настроенный таксист.
«Интересно, а где мы едем? С этого станется высадить меня в противоположном конце города... Черт! Во повезло. Попался партизан надомник. Сейчас все улицы патрулями забиты... Не е, с этим надо что то делать...»
- Ничего, - разошелся водитель, не забывая размахивать свободной рукой и делать вид, что показывает пассажиру городские достопримечательности, - вот когда вы войдете в Косово, начнется веселье. Гробы будете каждый день домой отправлять. А когда с вами покончат, тогда и албанцев добьют... Нечего на нашу землю соваться.
Шофер чувствовал себя совершенно безнаказанным. Он уже не раз прокручивал подобный фокус с натовскими офицерами и солдатами, и ему всегда все сходило с рук.
Потому он очень удивился, когда ему сзади на шею легла шершавая ладонь и в кожу впились стальные пальцы.
- А теперь слушай сюда, - тихо произнес «француз» без всякого акцента, - диверсант хренов. Сейчас ты отвезешь меня на улицу Святого Николая и забудешь эту поездку, как страшный сон.
Таксист выпучил глаза и попытался что то промычать.
- Следи за дорогой! Не хватает мне из за тебя еще в аварию попасть. Так, теперь отвечай быстро - полиции в городе много?
- Много, - просипел водитель.
- А военных патрулей?
- Тоже много...
- Они такси останавливают?
- Бывает. Но редко...
- Сколько нам еще ехать?
- Минут десять... Кто вы такой?
- Человек, - недобро хмыкнул Влад, - которому совсем не хочется оказаться посреди пустыря, когда ему надо в конкретный адрес. К столь нелюбимым тобой натовцам я не имею никакого отношения.
- А форма?
- Ты дурак или прикидываешься? Я что, по твоему, должен по Скопье бродить с портретом Слобы на груди? Форму я позаимствовал...
- Отпустите руку, - попросил шофер, - я все понял.
- Ничего ты, боюсь, не понял, - печально сказал Рокотов и извлек из кармана пистолет. - Дернешься - пристрелю.
- Я могу провезти дворами, - предложил таксист. - Тут старый район, проходных улочек много.
- Дурить не будешь?
- Не буду, - пообещал серб. - Если бы вы сразу сказали, кто вы, не было бы вопросов.
- Ну ты даешь! - рассмеялся Рокотов, не отводя прижатого к ребрам шофера пистолета. - А если бы в такси сидел албанец? А?
Водитель почувствовал себя идиотом и нахмурился:
- Какой вам дом?
- Остановишь около десятого. - Владу нужно было в шестой. Десятый он назвал только для того, чтобы выйти на правильной стороне улицы и не перебегать проезжую часть.
«Татра» свернула под темную арку, проехала мимо низкого заборчика, пересекла внутренний квадратный дворик и чуть притормозила у ряда гаражей. Шофер вытянул шею, быстро посмотрел налево, направо и вывел такси на узкую улочку.
Судя по его поведению, он проникся важностью задачи.
Рокотов решил немного разрядить обстановку и убрал оружие.
Таксист облегченно выдохнул.
- Долго еще?
- Два поворота и двор. Я остановлюсь точно позади десятого дома...
- Хорошо. Ты на меня зла не держи. Сам пойми, что я подумал, когда ты начал рассказывать, как натовцев подкалываешь.
- Да понимаю я! - водителю стало стыдно. - Дурак, не разобрался...
- Это замечательно, что ты не разобрался. Иначе всему моему камуфляжу грош цена.
«Татра» перескочила невысокий поребрик и въехала на обсаженную кустами сирени аллею.
- Вот, - шофер указал на семиэтажный дом в глубине двора, - десятый номер.
- Где начало улицы и где конец?
- Оттуда туда, - водитель провел рукой справа налево.
- Понял. - На торпеду легла зеленая бумажка. - Держи гонорар. И сразу вали отсюда. Попробуешь остаться - пеняй на себя. Церемониться не буду. Насчет полиции даже не думай.
Серб злобно надулся.
- Как вы могли! Мне не нужны деньги! И в полицию я идти не собирался!
- Все так говорят, - спокойно ответил Влад и выбрался из машины. - Я прослежу, как ты уедешь. И... спасибо тебе. Когда буду здесь туристом, увидимся.
«Татра» развернулась и укатила прочь.
Рокотов зашел за куст и постоял три минуты. Для того, чтобы быть уверенным в том, что такси действительно уехало и водитель из любопытства не станет за ним следить.
Машина не появлялась.
«Замечательно. Понял... Итак, шестой дом там. Ну, с Богом!»
Владислав быстрым шагом отправился вдоль двора.
Добравшись до нужного здания, он постоял с минуту, рассматривая номера квартир над парадными, и быстро отыскал номер тридцать восемь.
«Четвертый этаж, - Рокотов приблизился к застекленной двери и заглянул в освещенный лампами дневного света холл. - Никого... Хорошо, что консьержки нет. Иначе пришлось бы пробираться через балконы...»
Биолог тихо открыл дверь и проскользнул внутрь.
Тишина.
Взбежал вверх по лестнице, опасаясь того, что в любую секунду кто нибудь из жильцов может выйти на площадку, пробрался по коридорчику и остановился перед обшитой черной искусственной кожей дверью.
«Так. Дружелюбие на лице и готовность тетушку все же вырубить. Ежели начнет вопить... Но будем надеяться, что до этого не дойдет...»
Владислав нажал кнопку звонка.
Дверь распахнулась почти сразу. На пороге стоял Ристо с полотенцем на шее. Македонец открыл рот, узрев французского капрала.
- Не ждали? - Рокотов втиснулся в прихожую и ткнул юношу кулаком в плечо. - Встречай гостей!
Из комнаты вылетел Богдан в майке и спортивных штанах, за ним выплыла статная и моложавая дама.
- Влад! - Ристо обрел дар речи, выронил покрытый пеной помазок и полез обниматься...

Эпилог

Владислав отрегулировал спинку кресла, принял почти лежачее положение и уставился в окно авиалайнера. Самолет медленно плыл над облачным слоем.
«Боинг 747» нес Рокотова во Франкфурт на Майне, откуда рейсом Аэрофлота он должен был отправиться в Санкт Петербург. Приземлиться в родном городе он надеялся в половине пятого вечера.
Биолог довольно погладил живот и зажмурился, словно объевшийся сливками кот.
Первый класс на международных линиях - это вещь!
Попав в руки тетушки Ристо, Влад уже мог ничего не опасаться. Власта была знакома со всей правительственной верхушкой Македонии, за ней приударяли половина генералов из министерств обороны и внутренних дел, поэтому она была способна урегулировать любой вопрос.
«Киприот» Рокотов прошел в самолет по зеленому коридору, простившись с друзьями в тихом и пустом дипломатическом зале ожидания. Его багаж даже не осматривали, просто наклеили бирочки.
Впрочем, у Влада с собой ничего предосудительного не было.
Двести сорок тысяч долларов тетя Власта поменяла у знакомого банкира на чеки «American Express» по десять тысяч долларов каждый. Чеки были на предъявителя и превращались в звонкую монету в любом уголке мира, включая Россию.
Помимо чеков и тысячи долларов двадцатками на непредвиденные расходы, Рокотов обладал еще и солидным багажом, чтобы не вызвать подозрений при прилете в Питер. Иностранец, путешествующий налегке, - нонсенс.
В багажном отсеке вместе с Владом летели чемодан на колесиках и огромная спортивная сумка из натуральной кожи, набитые одеждой, обувью, туалетными принадлежностями и разными мелочами, включая пяток книг на греческом языке. Еще для солидности наличествовали персональный компьютер «Тошиба», цифровая видеокамера и дорогой фотоаппарат.
На вещи, должные продемонстрировать принадлежность «киприота» к клану серьезных бизнесменов, было потрачено почти десять тысяч. Паспорт был оформлен как надо.
Богдан притащил камеру «Кодак» и нашлепал с десяток маленьких снимков. Затем они на пару с Владом выбрали наиболее подходящий и вклеили фотографию в документ. Тетя Власта заполнила все графы и виртуозно расписалась за кипрского замминистра иностранных дел. С которым, как оказалось, была знакома лет десять.
Рокотов пощупал прямоугольник документа и улыбнулся.
«Хорошо, что мне самому не пришлось изобретать имя и фамилию. А то б я напортачил по полной программе! Получилось бы, как в анекдоте... Как вас зовут? - П п п педро П п п перес. - Вы что, заика? - Нет, это отец был заикой, а тот, кто заполнял свидетельство о рождении - идиотом...»
Власта приказала Владу не выпендриваться, не изображать из себя грека, а стать обычнейшим сербом из кипрской диаспоры. Так биолог превратился в Николу Пияковича. Ни он, ни Власта не знали, что Рокотов стал полным тезкой посла Югославии в Белоруссии. Македонка просто вписала кажущееся ей удобным имя в паспорт, и все.
Владислав повернул голову направо и окинул взглядом салон, чуть задержавшись на сидящих через три ряда от него двоих молодых парнях.
Парни были русскими.
Возле стойки регистрации один из них тихо обратился к другому, не обращая внимания на стоявшего в двух метрах Рокотова, старательно изображавшего беззаботного туриста.
Молодые люди обращались друг к другу «Тим» и «Том» и явно избегали контактов с полицией . Наметанный взгляд Владислава сразу определил, что Тим бережно держит левую руку и непроизвольно прикрывает ее от столкновения с твердыми предметами. Такое поведение характерно для выздоравливающего после пулевого ранения.
На новых русских парни похожи не были. Оба подтянутые, загорелые, без лишнего жира. Скорее наемники. Или добровольцы, возвращающиеся с косовского фронта.
Владислав отвел глаза и снова принялся рассматривать облака.
"Нет гарантии, что они дрались на стороне сербов. Хотя, конечно, процент вероятности крайне высок. Но береженого Бог бережет...
Они могут оказаться обычными исполнителями из «братков», шныряющих по своим делам в Македонии или Греции... Правда, загар не похож на пляжный. Такой загар получают на открытом пространстве. Нижняя половина лица светлее. Соответственно, загару мешала щетина или борода. Кожа обветренная, движения плавные и короткие. Да, вероятнее всего - добровольцы. Но и на стороне косоваров определенное количество русских тоже есть. Богдан говорил, что они раза три сталкивались с русскими наемниками. Что ж, это жизнь. Пилюлькин, которого ты грохнул в лаборатории, тоже был русским... И русские чиновники помогают штатникам давить сербов. Берут деньги и помогают..."
Рокотов закрыл глаза.
Сумбурное македонское путешествие закончилось.
Впереди была Россия.
И термоядерная боеголовка, которую еще предстояло найти.
«Найти и обезвредить... Слоган из сериала про ментов. Причем вторая часть мероприятия значительно проще первой. Если знать, где что лежит, метод придумать можно. Оружие при необходимости покупается, люди - тоже. Деньги у меня есть. Могло быть больше, но Бог велел делиться...»
Своих македонских друзей Влад не оставил без внимания.
Когда настал момент прощания и биолог уже был готов переступить через дверь в накопитель аэропорта, он сунул Богдану ключ от камеры хранения, в которой оставил небольшую сумочку. И попросил открыть ее только тогда, когда они с Ристо и Властей доберутся до дома.
В сумочке было три конверта и маленький бархатный мешочек.
По десять тысяч долларов Богдану и Киро, тридцать тысяч на дом - Ристо с Эленой, и бриллианты - тете Власте. Камни Рокотов предпочел с собой не везти, чтобы не быть задержанным таможенниками за контрабанду. А молодежи бриллианты не нужны, им полезнее деньги. Власта же найдет применение камням стоимостью в сто пятьдесят тысяч долларов. В конце концов, продаст их знакомым ювелирам и распределит прибыль между всеми.

Предыдущая страница 21 Следующая страница


Косово поле. Балканы 22

К каждому подарку было приложено по короткому письму.
Влад нажал кнопку вызова стюардессы и по английски попросил ее принести еще сока. Стюардесса была немкой и говорила по македонски и по сербски с жутким акцентом, так что биолог предпочел общаться на нейтральном языке. Не хотелось привлекать к себе внимание пассажиров славян, могущих попытаться помочь ему объясниться со стюардессой и вступить в беседу, чтобы скоротать время полета. Любой македонец через три минуты понял бы, что Рокотов не киприот и имеет весьма смутное представление о житейских реалиях. Даже свой адрес назвать не может.
Получив стакан, Владислав закурил и углубился в чтение свежей «Вашингтон пост», где наряду с материалами, касающимися балканского театра военных действий, он обнаружил статью о махинациях с бюджетными средствами высших должностных лиц России.
Никакого удивления содержание статьи у Рокотова не вызвало...

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Черкасов - Биография

Дмитрий Черкасов

На основную страницу

Биография

Дмитрий Черкасов - псевдоним писателя, публициста, переводчика, драматурга, специалиста в области аналогового моделирования и науковедения.

Дмитрий Черкасов родился в 1965 году в Ленинграде, здесь же окончил школу и получил образование в области лингвистики, юриспруденции и теоретической физики. Владеет несколькими языками: английским, португальским, французским, испанским, японским и рядом других. Службу в армии прошел в частях особого назначения. В настоящее время издано два десятка книг Дмитрия Черкасова самой разной направленности: от комментариев к Уголовно-процессуальному кодексу РСФСР до романов-боевиков и переводов японской самурайской лирики. Иногда занимается журналистской деятельностью, сотрудничает с газетой "Новый Петербургъ", журналом "Вне закона", интернет-агентством федеральных расследований "FreeLance Buereau" и некоторыми другими изданиями.

Автор книг "Ночь над Сербией", "Балканский тигр", "Косово поле. Балканы", "Косово поле. Россия", "Белорусский набат", "Крестом и булатом", "Шансон для братвы", "Канкан для братвы", "Реглан для братвы", "На Бейкер-стрит хорошая погода, или Повесть о веселых мусорах" и "Обреченные эволюцией или новые приключения веселых мусоров" ( в соавторстве с Андреем Воробьевым", а также выпущенных под псевдонимом Дмитрий Серебряков книг "Хайку. Переводы японской поэзии" и "Эмир Хаим. Рубаи". В 2002 году вышла первая книга трилогии "Головастик" - "Свой среди своих".

5 февраля 2003 г. Дмитрий Черкасов внезапно ушел из жизни. Внезапно потому, что был в расцвете сил и на вершине славы. Ему было всего 37 лет. Никто из читателей так и не увидел автора популярнейших боевиков и альтернативных криминальных романов. Дмитрий категорически отказывался фотографироваться и давать телеинтервью. После смерти в его доме не нашли ни одной фотографии. Остались только его фотоснимки на документы. Дмитрий так и остался неразгаданным для своих читателей. Да и сейчас о нем можно сказать не многим больше. Настоящая его фамилия – Окунев. Псевдонимы – Черкасов и Серебряков. Он родился в 1965 году в Ленинграде. Закончил филологический факультет Ленинградского университета. Службу проходил в армии, в частях особого назначения. Был военным переводчиком. Отсюда, что называется, и «знание темы». Но книги Черкасова – это не только жесткие военные боевики наподобие «Крестом и булатом», или бесшабашная сатира вроде «Шансона для братвы» и «Приключений веселых мусоров», принесших ему много высокопоставленных врагов. Это и переводы японской поэзии, и публицистика, и даже научная литература – так он охарактеризовал свою книгу «Законы Вселенной». За несколько месяцев до смерти Дима принялся за работу над телесериалом «Аналитик», по мотивам своего романа «Головастик», повествующего о деятельности спецподразделений ФСБ. Словно по воле злого рока накануне съемок от инсульта скончался режиссер Алексей Арефьев…

Дима умер у себя в кабинете за работой. Не выдержало сердце. За несколько месяцев до этого он дал свое последнее интервью. С оговоркой: «Без фотографии». Смерть внесла свои коррективы…


Оглавление

    • Пролог (Страница 1)
    • Глава 1
      FUNKTION UBER ALLES       (Страница 1)
    • Глава 2
      ШПАНЮК       (Страница 2)
    • Глава 3
      МИСТЕР ШОССЕ       (Страница 4)
    • Глава 4
      БАЙКЕР ИЗ СКЛЕПА       (Страница 5)
    • Глава 5
      НЕТ БУБЕЙ, ХОТЬ...       (Страница 6)
    • Глава 6
      ХАЧАПУРИ - ЙЕС, ХАРАКИРИ - НОУ...       (Страница 8)
    • Глава 7
      РАЗДАЛИ МАСКИ КРОЛИКОВ, СЛОНОВ И АЛКОГОЛИКОВ...       (Страница 9)
    • Глава 8
      АГРЕГАТЫЧ       (Страница 11)
    • Глава 9
      НЕ БОЛЯТ КРЫЛЬЯ У БЭТМЕНА       (Страница 13)
    • Глава 10
      СОВЕТЫ СВИНОВОДАМ       (Страница 14)
    • Глава 11
      ПОЧЕМУ НЕ ВЬЮТСЯ КУДРИ У ПОРЯДОЧНЫХ ЛЮДЕЙ       (Страница 16)
    • Глава 12
      КРЕПКО СВЯЗАННОМУ БОЛЬНОМУ НАРКОЗ НЕ НУЖЕН       (Страница 17)
    • Глава 13
      НЕ ВСЕ ПОЛЕЗНО, ЧТО В РОТ ПОЛЕЗЛО       (Страница 18)
    • Глава 14
      ВСЕ ОСТАЛЬНЫЕ - МИМО КАССЫ!       (Страница 20)
    • Эпилог (Страница 21)


Дмитрий Черкасов

Косово поле. Балканы

Цикл: "Рокотов" - 3

 Читать книгу

Аннотация

Успешно расправившись с боевиками на подземной базе, Влад Рокотов начинает долгий путь домой, пробираясь через Македонию к аэропорту, откуда он сможет вылететь на родину. Тем временем ядерная боеголовка, оказавшаяся в руках международных террористов, прибывает в Санкт-Петербург...

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel