Дмитрий Черкасов - Белорусский набат

1 Дмитрий Черкасов

3. Не погуби меня с нечестивыми и с делающими неправду, которые с ближними своими говорят о мире, а в сердце у них зло.
4. Воздай им по делам их, по злым поступкам их; по делам рук их воздай им; отдай им заслуженное ими".
Псалтырь, псалом 27
«Только те требуют увольнения от войны, которые не веруют в Бога и в последний день, которых сердца нерешительны, и которые при своей нерешительности колеблются».
Коран, глава (9) покаяние, ст. 45

Пролог

Государственный Секретарь США подперла ладошкой свою дряблую щечку и вперилась глазенками в начальника оперативного управления департамента. Молодой дипломат разложил бумаги на кофейном столике и преданно посмотрел на Олбрайт. С этой чешкой следовало вести себя крайне осторожно и предупредительно. Заметив малейшие признаки непочтительности, закомплексованная мадам делала все, чтобы выжить неугодного сотрудника из аппарата Госдепа.
Не спасало даже заступничество сенаторов.
С неугодными Мадлен расправлялась без затей. Находила или придумывала компромат, проявляла дьявольскую хитрость и натравливала на жертву всех остальных сотрудников, не гнушаясь даже прямым подлогом. По отношению к мужчинам Госсекретарь особенно любила использовать тактику обвинения их в сексуальных домогательствах. Не к себе, естественно, а к гораздо более молодым и привлекательным сотрудницам. Ибо сексуально домогаться самой Олбрайт мог либо о о очень озабоченный слепец, проживший без женщин лет десять, либо извращенец геронтофил. Да и то вряд ли...
- Докладывайте, - скрипнула мадам.
- Пришли обобщенные данные по Беларуси, - начальник оперативного управления кашлянул, - напряжение общего фона пока недостаточно. Эксперты посчитали математическую модель процесса и пришли к выводу, что наш посол в Минске переоценивает возможности оппозиции. После выключения из активной игры экс председателя Центризбиркома Гончара и бывшей главы Центробанка миссис Винниковой наши друзья потеряли примерно тридцать процентов своего влияния. Особенно это видно в сфере бизнеса. Местные коммерсанты сворачивают финансирование и «Хартии 98», и центра «Запад Восток», и «Белорусской Правозащитной Конвенции», и «Ассоциации Молодых Политиков». Такое впечатление, что они договорились между собой...
- Кто договорился?
- Бизнесмены. Недавно в Витебске прошел экономический форум. Мы как то не обратили на него внимание из за сугубо местного состава участников и гостей и не проконтролировали должным образом. Лояльная нам пресса была занята другими проблемами, и мы не получили с форума ни одного репортажа. Но именно с этого момента стало происходить нечто негативное... Мистер Богданкович уже встречался с нашим послом Спекхардом и изложил ему свое видение проблемы.
- И в чем оно заключается?
- Мистер Богданкович считает, что Лукашенко строит фашистское государство. Он особо подчеркивает данные о недавней беседе диктатора с русским Секретарем Совета Безопасности.
- Но при чем тут форум бизнесменов?
- Наши друзья видят прямую связь. На форуме было несколько коммерсантов из Санкт Петербурга. Секретарь русского Совбеза - уроженец этого города и мог сориентировать своих земляков на постановку определенных условий белорусам. В обмен на выгодные контракты...
- Это очень зыбко, - сказала Госсекретарь, - все смешано в одну кучу. Бизнесмены, Секретарь Совбеза, фашизм и трудности наших друзей. Нет прямых связей, за которые можно ухватиться.
- С точки зрения аналитиков, косвенные связи есть.
- Я бы предпочла более обоснованные схемы. Наша основная цель - уничтожение режима и переключение интересов Беларуси с востока на запад. Мистеру Богданковичу следует заниматься своим основным делом, а не политическими прогнозами.
Мадлен отдавала себе отчет в том, что Богданкович и иже с ним представляют собой всего лишь шайку мелких подонков, не способных на серьезный поступок. Но приходилось работать именно с ними. Волевые и успешные в жизни люди не соглашались на сотрудничество с эмиссарами Госдепа. А Богданковичи, Литвиновичи, Копыловы, Бухвостовы, Шереметы, Федуты и прочие, хоть и выпрыгивали из штанов в надежде услужить дядюшке Сэму, серьезного влияния на умонастроения белорусского общества не оказывали.
Перспективными были лишь крупные государственные чиновники. В их руках реальная власть. Правда, Лукашенко стремится все контролировать, но он не Господь Бог, так что половина из задуманного в недрах Государственного Департамента, ЦРУ и европейских спецслужб все же реализуется. Половина лучше, чем ничего.
К тому же скоро о Лукашенко можно будет забыть.
Мертвецы не ставят палки в колеса.
Олбрайт улыбнулась.
- Вы наметили гранты для СМИ на ближайшее полугодие?
- Да, - дипломат достал список, - газеты «Ратуша», «Культура», «Европейское время» и «Брестский курьер», журналы «Полымя», «Маладосць» и «Мастацтва». Из радиостанций, естественно, «Свабодная Беларусь». Выделены также именные гранты.
- Кому конкретно?
- Шеремету, Марковичу, Базану, Каминскому, Комаровой, Букчину, Сачанке, Габрусевичу, Правдину, Веревкину, Законникову... Всего одиннадцать человек.
- В прошлом году, по моему, их было больше...
- По просьбе Карлоса Шермана мы оставили запас для его детища.
- А а, это правильно, - кивнула Мадлен. Карлос Шерман возглавлял белорусское отделение ПЕН клуба и свежеобразованную «антифашистскую комиссию». Под крылом писательской организации он собрал сотню прожженных графоманов, от прочтения опусов которых волосы вставали дыбом. Рассказы и повести были густо сдобрены педофилическими комплексами, примитивным и грязным матом и тягой авторов к злоупотреблению дешевыми наркотиками и алкоголем. Банда колющихся и пьющих «Набоковых» заваливала литературные журналы грудами новелл и эссе, а отказ от выпуска «гениальных произведений» в печать воспринимался как «происки проклятого тирана», якобы рассадившего повсюду своих цензоров.
«Антифашистская комиссия» являла собою очередной пассаж немного придурковатого, как и положено непризнанному гению, Шермана вкупе с педерастом кинорежиссером Юрием Хащеватским, прославившимся на Западе своим фильмом «Обыкновенный президентишка». В нем глава государства был изображен злобным уродцем, в детстве мучившим кошек и пришедшим во власть исключительно по дурости белорусского народа. Никакой смысловой нагрузки сей «киношедевр» не нес, однако европейской и американской общественности понравился. Ибо отвечал веяниям времени. Хащеватский обрел известность, а вместе с ней и возможность встречаться с манерными мужчинками из числа западной культурной элиты. В Германии он впервые в жизни переспал с двумя неграми сразу, о чем взахлеб рассказывал на творческих вечерах для узкого круга таких же гомиков, как и он сам.
Первым делом «борцы с фашизмом» скорешились с националистами из соседних Латвии и Литвы. Со стороны это выглядело немного странно, так как прибалтийские партнеры в открытую оправдывали Гитлера, отмечали дату образования батальонов СС и призывали к геноциду евреев. Но Шермана и Хащеватского сие не смущало. Для них достаточным поводом к дружбе с прибалтами был факт ненависти литовцев и латышей к Батьке. А на остальное можно закрыть глаза. В общем и целом «антифашисты» исповедовали принцип «против кого дружим».
- Надо простимулировать Шермана, - согласилась Госсекретарь, - в ближайшем будущем он может нам серьезно пригодиться.
- Я позволил себе пока снять с дотации «Свободные новости плюс»...
- Причина?
- Они допустили серьезный прокол. Редактор не уследил. На недавнем совещании Российского Еврейского Конгресса было принято решение о финансировании некоторых кандидатов в Думу. В частности, выделено по двести пятьдесят тысяч долларов в фонды «Яблока» и «Союза Правых Сил» и по сто тысяч на конкретных кандидатов. Журналист из «Новостей» опубликовал статью. Информация попала в русскую прессу... Теперь Индюшанский чувствует себя неуютно. Вы же знаете, как в России развит бытовой антисемитизм. Эта глупая статья сильно осложнила положение нужных нам людей. Иван сейчас и так зол из за Косова, а тут еще масла в огонь подлили. К тому же репортер для усиления эффекта публикации вставил в материал фрагмент о бывшем санкт петербургском мэре...
- Стульчаке?
- Да.
- А при чем тут Стульчак? Он же живет в Париже, - удивилась Олбрайт.
- Как заявил журналист, он провел аналогию...
- С чем?
- Трудно сказать. На мой взгляд, это просто крупный ляп. Желание наполнить статью известными фамилиями. Вне зависимости от того, имеют персоналии какое то отношение к выборам или нет. В том же контексте были и Немцович, и Прудков, и даже нынешний премьер Степашко, который никак не может баллотироваться по русским законам. Репортер уже уволен.
- Поздно спохватились, - пробурчала Мадлен.
- Редактор «Новостей» клянется, что подобного больше не допустит.
- Хорошо, оставим... Есть какие нибудь новости от Требуховича?
- В последнем отчете говорится, что сложилась нехорошая обстановка вокруг Снегиря. Лукашенко что то подозревает. И, видимо, ищет замену председателю правительства.
- Пусть ищет, - усмехнулась Госсекретарь.
Судорожные движения белорусского диктатора ее уже почти не волновали.
Да и сам разговор с начальником оперативного управления был акцией прикрытия. На тот случай, если интерес Госдепартамента к Беларуси отслеживается русской или белорусской разведками. Пусть все идет как обычно. Мадам встречается с подчиненными, обсуждает текущие вопросы, ставит задачи. Все это находит отражение в соответствующих документах. Так что гипотетический «крот», имеющий доступ к внутренним материалам Министерства иностранных дел, отметит лишь стандартную текучку.
Недолго осталось.
Всего одна неделя...

Глава 1
Чтоб орлы не падали, а козлы не летали!

Владислав поудобнее устроился на скамейке перед входом в шестую (номер поликлиники взят автором совершенно произвольно) стоматологическую поликлинику города Минска и продолжил чтение белорусской прессы.
В столицу республики он прибыл два дня назад.
Отбежав от затопленной базы на десять километров, Рокотов вскрыл свой схрон, переоделся в обычную гражданскую одежду, забросил «ноутбук» и пачки валюты в раскладной чемодан, дошел до железной дороги и на ближайшей станции сел в поезд.
В поезде впервые за десять дней он нормально поел, глядя на проносящийся за окном пейзаж и размышляя о том, когда же наконец прекратятся его дикие с нормальной точки зрения приключения.
Владислав все никак не мог остановиться.
И не по собственной воле.
Под конец каждой разборки возникали новые обстоятельства, требовавшие его присутствия в совершенно другом месте. Будто кто то специально подбрасывал мирному специалисту по ракообразным очередное «маленькое, но очень ответственное поручение». От листочка, найденного в кармане погибшего при катастрофе натовского вертолета косовара, потянулась ниточка к подпольной медицинской лаборатории, там обнаружился бесхозный ядерный заряд, который был продан в Россию. Потом оказалось, что одни террористы опосредованно связаны с другими, вознамерившимися пульнуть в белый свет атомной ракетой, затем захваченный в плен боевик упомянул о минском стоматологе и о покушении на Президента...
Врача Рокотов вычислил без труда.
Просто пришел по адресу и просмотрел график приема специалистов. Хирург Антончик и был тем самым человеком, о ком рассказал оставленный на затопленной базе Федунич.
Теперь следовало найти подход к обладающему определенной информацией стоматологу.
Влад решил не торопиться. Он предусмотрительно снял две квартиры в разных районах города и щедро заплатил за три месяца вперед, дабы не вызывать никаких подозрений у арендодателей. Для двух старушек были совсем не лишними те шестьсот долларов, которые биолог спокойно выложил. В средствах он недостатка не испытывал, особенно с учетом того, что прихватил у Федунича его долю за совершение теракта на ракетной базе. При необходимости Рокотов мог снять еще полсотни квартир.
Хирург по фамилии Антончик пребывал в полном неведении относительно того, что его уже два дня терпеливо ожидает спортивный молодой человек, горящий желанием задать пару вопросов и добиться правдивых ответов. Опыт проведения допросов у молодого человека был...
Рокотов перевернул страницу «Народной доли» и продолжил чтение редакционной статьи.
"...На тэрыторыi Беларусi проживает не народ, а вялiкае месiва. Такое суцэальнае i лiпкае, без нацыянальнага гонару i iнтэлектуальнай смеласцi ..." фу у, блин, одолел фразочку! Хорошо еще, что мне не надо вслух читать, а то бы язык сломал. Какой идиот это пишет? Некто Владимир Глод... Видать, из бывших комсомольчиков. Чувствуется опыт в болтовне о «мировом империализме» и «руководящей роли партии». Нынче только объекты местами поменялись - и все. Текстовочка та же..."
Первым делом по прибытии в Минск Влад накупил местных газет и попытался по ним составить мнение об обстановке в республике. По сообщениям российских средств массовой информации, в Беларуси процветали тоталитаризм, зажим свободы слова и другие прелести диктаторского режима. Рокотов сразу приготовился к тому, что ему придется читать бодрые репортажи с колхозных полей и корявые агитки во славу Лукашенко.
Все оказалось с точностью до наоборот.
Газеты и журналы были переполнены националистической антигосударственной пропагандой, откровенно льстивыми прозападными статейками и безумными как по содержанию, так и по объему высказываниями лидеров оппозиции. При этом читателей ни в грош не ставили и обзывали всех белорусов «быдлом», «середняками» и «приспособленцами». За редким исключением в виде «борцов с режимом» из каких то «Хартий 98» или НСЦИ. Как позже узнал биолог, сия аббревиатура обозначала «Национальный центр стратегических инициатив», объединявший в своих рядах аналитиков от оппозиции и сочувствующих им истеричных дамочек с лесбийским уклоном.
У Рокотова зачесались руки.
Случись такое в Москве или в Питере, членам редколлегии давно бы уже набили морду. Подобные высказывания в России позволяли себе только «правозащитные» издания, имевшие очень ограниченный круг почитателей и не зависящие от покупательского спроса.
Но Владислав был педант и не шел на поводу у эмоций.
Он решил лично разобраться в ситуации и отправился на обзорную экскурсию по столице.
Побродив несколько часов по вечернему городу, Рокотов убедился, что газеты, мягко говоря, излишне драматизируют обстановку. «Пустым» в Минске считался магазин, где было всего пять сортов сыра и столько же колбасы. Сотен наименований товаров, правда, тоже не наблюдалось. Но это было связано с тем, что в Беларуси почти не закупали продовольствие за границей и обходились собственными силами.
Нормальное положение дел для небольшой и не избалованной полезными ископаемыми страны.
Влад с удовольствием поужинал в небольшом кафе, отметил вполне приемлемые цены и вернулся в квартиру. По пути он несколько раз встречал милицейские патрули, однако те вели себя смирно и к прохожим не приставали. И выгодно отличались от российских коллег выправкой и нормальными неиспитыми лицами.
Конечно, проблем в республике было хоть отбавляй, но они носили совершенно закономерный характер, как и в любом осколке бывшей Империи. Небольшие зарплаты, инфляция, недостаток профессионалов в правительстве, политические дрязги, очумелая борьба между карликовыми партиями, слабое правосознание большинства населения, еще не привыкшего к мысли о том, что личное благосостояние напрямую зависит от самого человека и государство не обязано платить за безделье, именовавшееся ранее «социалистическим трудом».
Но и в России было не лучше.
Однако в Беларуси, в отличие от своего огромного соседа, почти отсутствовал криминальный фактор в экономике. Никаких «крыш», организованных преступных групп и паханов в чиновных кабинетах. Благодаря этому частные предприниматели чувствовали себя спокойно и в большинстве своем довольно лояльно относились к власти. Были, естественно, нюансы, но фатальных для бизнеса последствий они не имели. Власть не стремилась высосать все соки из коммерсантов, а конфликты обычно решались путем переговоров и принятием или отменой распоряжений местных начальников...
Владислав с трудом осилил статью, перекурил и обратился к следующей публикации, в которой некто Е. Шерешевский с придыханием живописал американский проект по взрыву на Луне атомной бомбы.
Познания журналиста в технических вопросах были столь скудны, что он перепутал скорость звука со второй космической, придал бомбе мощность в сто пятьдесят мегатонн и под конец восхитился американскими конструкторами , якобы изготовившими корпус ракеты носителя из «чистейшего иридия».
«Полный отстой, - Рокотов отложил газету. В психиатрии такое поведение называется сумеречным состоянием. Этих оппозиционеров лечить надо. Не бить дубинками на митингах, а колоть аминазин пополам с галоперидолом. Кстати о дубинках... Не удивлюсь, если все ужасы о разгоне демонстраций окажутся такой же туфтой, как и „сообщения очевидцев“ о перебоях в снабжении продовольствием. Что то тут я ни того ни другого не вижу...»
Влад посмотрел на часы.
Семнадцать двадцать.
«До конца рабочего дня сорок минут. Сегодня я, пожалуй, не буду ломиться в кабинет к Антончику. Завтра с утра прихвачу, тепленького и полного сил. А пока еще раз по клинике пройдусь. Вдруг что в голову взбредет...»
Рокотов поднялся со скамейки, сунул свернутую «Народную долю» в урну и не спеша направился к дверям медицинского учреждения.

* * *

Кролль пригнул голову, влез в узкую дверь, прорезанную в борту «Газели», и осторожно похлопал по плечу склонившегося над развороченным усилителем Сапегу. Карл недовольно поморщился, поставил воняющий канифолью паяльник на специальные сошки рядом с аппаратурой и обернулся.
- Что у тебя?
- Когда заканчиваешь? - вопросом на вопрос ответил Йозеф.
- Скоро... Осталось смонтировать еще два блока и начать прозвонку.
- Ко времени управишься?
- Не беспокойся, - Сапега вслед за Кроллем вылез из кузова серого микроавтобуса и уселся на верстак. - Почему началась гонка?
Йозеф достал сигареты, угостил Карла и задумчиво уставился в потолок гаража. Инженер снял защитные очки, прикурил и повторил вопрос.
- Никакой особой гонки нет. - Кролль выпустил колечко дыма. - Все идет по плану. Я интересуюсь только из тех соображений, чтобы иметь полную информацию на каждый момент времени.
- Ты что то недоговариваешь. - Йозеф бросил мимолетный взгляд на инженера и снова перевел взгляд на потолок.
- Все нормально... Тебе нужна чья нибудь помощь?
- Пока нет. Твои ребята все равно в технике ничего не понимают. Да и это место светить не стоит. Сам как нибудь справлюсь... Только не забудь мне завтра подвезти еду и минералки побольше.
- Сделаю, - Кролль решил не говорить подельнику о провале группы, ответственной за захват ракетной базы.
Пусть спокойно работает. Его дело - провода, диоды и сопротивления. Вот за них он отвечает головой. А остальное его не касается. Общее руководство осуществляет Кролль, и он сам решает, что и когда делать. Почти полностью уничтоженная группа - это, конечно, неприятно, но Йозеф изначально был против дурной затеи с атомным шантажом.
Другое дело - устранение объекта.
Здесь все элементарно. Совмещение нескольких параметров - и клиент готов.
Хотя с такой крупной фигурой Кролль еще не работал. Но всегда что то приходится делать в первый раз. Ликвидация Лукашенко не есть исключение из общих правил. Все подчиняется много раз проработанной схеме. Заказ, аванс, предварительная разведка, техническое обеспечение, свой человек в окружении объекта, который назовет время и место, исполнение и, наконец, остаток суммы. Для киллера что Президент, что ларечник - один черт. Разница только в цене.
- Ладно, - Йозеф потянулся и покрутил головой, - поеду... Завтра я у тебя буду к десяти. И дверь не забудь покрепче запереть.
- Ты сам замки ставил. Так что ты и отвечаешь за их надежность, - пробормотал Сапега.
- Дверь снаружи не вскрыть. А внутреннюю щеколду снимешь только без двух десять. Учти, проверю...
- Давай давай, - Карл тоже слез с верстака, - проверяй. Я свою работу туго знаю. И о безопасности, в отличие от твоего Курбалевича, не забываю.
- А что Курбалевич?
- Разгильдяй. Позавчера он ко мне на полчаса опоздал. Я уже уходить собирался, когда он в парк прибежал.
Кролль сдвинул брови.
Придется Курбалевича наказывать. За несколько дней до операции непозволительна никакая накладка. А Курбалевич действительно частенько не является вовремя. И всегда у него уважительная причина. То транспорт не ходит, то телефон не работает, то еще что нибудь.
Завтра же Курбалевич отправится на одну из квартир и будет сидеть там безвылазно до самого последнего момента. Утром он встречается с Антончиком, а потом должен куда то смотаться по своим делам. Вот после этого Кролль его и посадит под домашний арест.
- Я возьму на заметку его поведение. Ну, до завтра...
- Пока.
Йозеф постоял на улице, послушал, как за его спиной почти бесшумно закрылись два замка и в пазы въехала мощная задвижка из легированной стали. Удовлетворенно кивнул, сел за руль своей неприметной синей «шестерки» и выехал за ворота гаражного кооператива.

* * *

Владислав прошелся из конца в конец по длинному, застеленному зеленой ковровой дорожкой коридору, почитал развешенные на стенах плакаты с описаниями различных заболеваний полости рта, слегка передернул плечами, рассмотрел фотографии известных личностей, лечившихся в этой клинике, и узнал, что помимо аппарата правительства сие учреждение обслуживало и цвет творческой интеллигенции.
На Рокотова никто не обращал никакого внимания.
Из кабинета в кабинет сновали медсестры, жужжали бормашины, сидящие на удобных диванчиках пациенты негромко обсуждали друг с другом свои болячки и профессиональные качества врачей. Все как в любой другой стоматологической клинике. Биолог для окружающих был обычным посетителем, коротающим время в ожидании приема.
Влад вернулся в большой холл и сквозь распахнутые прозрачные двери вышел во внутренний дворик, где было предусмотрено место для курения. Достал пачку облегченного «Кэмела», зажигалку и устроился в тени куста сирени.
Не прошло и минуты, как к нему обратилась за огоньком миловидная юная медсестричка. В принципе, у Рокотова и был расчет на подобное ненавязчивое знакомство. В курилке совершенно посторонние люди сближаются мгновенно, без стеснения. Не зря американские психологи пришли к выводу, что курение табака стоит рассматривать не как потребление слабого стимулирующего наркотика, а как процесс, облегчающий общение между людьми.
Владислав нарочито скептически посмотрел на зажатую в пальцах медсестры сигарету «Бонд», укоризненно покачал головой, достал свою пачку и поднес девушке.
- А эту гадость выбросьте. Негоже травиться жутким польским леваком. Да еще и сделанным в антисанитарных условиях нелегальными таджикскими эмигрантами...
Сестричка недоуменно вскинула брови.
- Вы не ослышались, - широко улыбнулся Рокотов, - угощайтесь.
- Спасибо. - Девушка осторожно вытянула из пачки сигарету с белым фильтром. - Ой, а я сначала думала, что у вас они без фильтра! Зачем вы их переворачиваете?
- Видите ли... - Влад галантно дал собеседнице прикурить. - В течение дня мы хватаемся руками за что ни попадя. А потом этими же самыми пальцами беремся за фильтр сигареты, когда ее достаем из пачки и пихаем в рот. Возможность помыть руки есть не всегда. Вот и все объяснение. Перевернув сигареты фильтрами вниз, мы избегаем вероятности подцепить какую нибудь инфекцию. Разумно?
- Даже очень, - медсестра из под ресниц бросила оценивающий взгляд на импозантного парня. Рокотов сделал вид, что он этого не заметил.
- Вы кого то ждете?
- Да... Хотел на прием к Антончику записаться, да девушка из регистратуры отошла куда то на полчасика. Вот коротаю время в приятной беседе.
Сестричка чуть заметно покраснела. Нечасто в клинику заглядывают молодые посетители мужского пола. Все больше спешащие по дедам одышливые чиновники или «современные классики», как любят себя именовать получившие даже небольшую известность творческие личности. Их и мужиками то можно назвать только с большой натяжкой. Пузатые, с нечесаными полуседыми патлами, вечно какие то замызганные, одеты в невероятные балахоны, в бороде крошки, оставшиеся от торопливо проглоченного обеда.
А разговоры! Повеситься можно. Либо бесконечные монологи о «себе любимом», либо сплетни о более удачливых коллегах по перу или по театральным подмосткам, либо стоны о тяжелой жизни гения и происках завистников. Четвертого не дано. И не дай Бог не поддержать «классика» в разговоре! Надуется, как мышь на крупу, начнет козни строить, лечащему врачу жаловаться, что «какая то медсестра» не понимает тонкой души творца. Артистические личности жутко обидчивы, любое слово, не восхваляющее их лично, принимается в штыки.
- Антончик очень хороший врач, - сказала медсестра, - к нему всегда очередь. А вы по линии госаппарата или по месту жительства?
Влад отметил, что девушка считает его минчанином. В Беларуси на русском говорит больше двух третей населения и питерское произношение не режет ухо.
- Нет, я со стороны.
- Тогда только на коммерческой основе, - медсестра покачала головой, - но Антончик берет дорого...
- Здоровье дороже, - отреагировал Рокотов. - За деньги, как я понимаю, ждать не придется?
- Нет, конечно. Берете номерок на любое удобное для вас время, оплачиваете осмотр, и всё. Дальше уже сам врач процедуры назначает. А у вас что то серьезное?
- Мне нужно сделать резекцию правого верхнего клыка, - нашелся биолог. - В остальном я здоров, как питбуль.
- Давайте я вас провожу в регистратуру и объясню, к кому обратиться... - предложила девушка.
- С удовольствием...
У стойки коммерческого отделения восседала настоящая матрона. Рубенс с Кустодиевым с ума бы сошли, будь она их моделью. Ростом под метр восемьдесят, с бюстом полного седьмого размера и бедрами объемом в полтора метра. При этом матрона была подвижна и весела, что свойственно большим полным людям.
- Олеся Пална! Я вам клиента привела.
«Звучит несколько двусмысленно, - подумал Влад, - но по другому не скажешь...»
- Да а? - матрона открыла огромный гроссбух.
- К Антончику, на резекцию...
- Ага, - Олеся Павловна провела пальцем по строчкам, - на двадцать девятое все забито... Как вы насчет второго числа?

1 Следующая страница


Белорусский набат 2

- А на завтра нельзя? - осведомился пациент. Второе июля его никак не устраивало.
- Только если с самого утра...
- Нет проблем.
- Но резекцию вам все равно завтра не сделают.
- Я знаю. Хочу просто, чтоб доктор побыстрее осмотрел...
- Болит?
- Ни в коей мере.
- Хорошо, - матрона сняла трубку телефона и набрала двузначный внутренний номер. - Сережа, ты завтра можешь с утра платного пациента принять?.. Уже назначено?.. Но у меня на восемь ничего нет... Ах, из старых... Понятно. А на послезавтра?.. Хорошо. Вас на девять послезавтра устроит?
- Безусловно, - небрежно ответил Рокотов, прокачивая ситуацию.
До часа «икс» не так много времени.
Антончик как то замешан. И завтра у него в восемь посетитель, которого нет в журнале регистрации.
Интересно...
- Фамилия, имя, отчество?
- Виталий Николаевич Гришечкин, - Влад заранее был готов к вопросу и назвал имя, уже использованное при визите в управление санкт петербургского порта .
- Вот ваш номерок, Виталий Николаевич, - матрона подала Рокотову картонный прямоугольник, - с вас двести тысяч...
- А чистку эмали у вас делают? - поинтересовался посетитель, доставая бумажник из кармана легкой хлопчатобумажной куртки.
- Конечно.

* * *

Жизнь мадам Гоннор, флагмана российского правозащитного движения, иногда даже более популярной, чем суетливый педофил Адамыч, складывалась непросто и состояла из двух противоположных, но, тем не менее, крепко взаимосвязанных половинок. Одна вытекала из другой, более поздняя не могла существовать без ранней.
До конца Великой Отечественной Войны юная Леночка являла собою пример настоящей советской девушки.
Пошла добровольцем на фронт, вытаскивала раненых с поля боя, сама была несколько раз ранена и награждена за мужество. Пусть не орденами Ленина или Боевого Красного Знамени, но все же... Да и плевать должно быть патриоту на количество и значимость наградных знаков. Главное - долг перед Родиной выполнить.
Однако Леночка так не думала.
«Недооценка» ее заслуг государством точила нежную девичью душу день и ночь. И наконец чувство уязвленности переросло в серьезный психопатический комплекс, предопределивший следующие пятьдесят лет жизни.
Из самоотверженной санитарки выросла злобная мстительная ведьма.
С фронтом у мадам Гоннор была связана одна тщательно скрываемая от окружающих тайна.
Дело в том, что помимо выполнения обязанностей санинструктора пехотного батальона Леночка состояла на связи с начальником спецотдела НКВД при штабе дивизии. Проще говоря - стучала. И по ее доносам, подписанным нежным псевдонимом «Гиацинт», в штрафные роты за четыре года войны попали два десятка солдат и три офицера, позволивших себе произнести неосторожное слово о Великом Сталине или проговорившихся о каких либо сомнительных деталях своей биографии.
«Гиацинт» трудилась с полной отдачей...
Однако сотрудничество с НКВД не принесло Гоннор тех дивидендов, на которые она искренне рассчитывала. Ее не повышали в звании, не награждали орденами, ограничиваясь небольшими денежными и продовольственными подачками. Как объяснял куратор, это делалось для того, чтобы не вызвать у окружавших Леночку бойцов никаких подозрений. Гоннор соглашалась, но внутри у нее все кипело от возмущения.
Окончание войны принесло будущей диссидентке очередные разочарования.
Ее верная служба политическому сыску была забыта, никто из НКВД не выразил желания продолжать сотрудничество или достойно отплатить информаторше за безупречный стук, ей никак не помогли ни с жильем, ни с работой, ни с финансами. Даже характеристику для вступления в ряды ВКП(б) не дали. Рядовая стукачка перестала интересовать куратора, сделавшего на ее доносах неплохую карьеру от простого лейтенанта до подполковника и с помпой въехавшего в отдельный кабинет на Лубянской площади.
Тогда Гоннор принялась мстить своим обидчикам. Но так как ничего конкретному офицеру НКВД она сделать, естественно, не могла, то Леночка перенесла свою всепоглощающую злобу на страну в целом. В одночасье весь советский народ стал ее врагом.
В тот же период времени Гоннор знакомится с молодым ученым по имени Андрюша. Весьма перспективным, но, увы, отягощенным женой. Леночка на полгода забывает о планах страшной мести и устраивает свою личную жизнь, используя для увода Андрюши из семьи все те навыки, которым ее обучили в ненавистном НКВД. Расставание с прежней супругой и новая женитьба у Андрюши проходят довольно гладко. Особенно с учетом того, что в МГБ«кто то» прислал анонимный донос о том, что бывшая пассия будущего академика имеет отнюдь не пролетарское происхождение и тайно поддерживает связь с живущими за рубежом дальними родственниками.
Работать «Гиацинт» умела.
Накрепко привязав к себе погруженного в научные изыскания Андрюшу, мадам Гоннор принялась качать из него информацию о советской ядерной программе, одновременно прикидывая, кому бы эти сведения можно было предложить. Разумеется, не бесплатно.
И такие люди нашлись буквально сами собой. В середине пятидесятых годов Леночка случайно познакомилась с английским журналистом и тот вывел ее на атташе посольства США по культуре, который, как это и принято в дипломатических кругах, оказался кадровым сотрудником Агентства по Национальной Безопасности. Мадам Гоннор вздохнула полной грудью и стала вываливать своим новым друзьям все то, что Андрюша рассказывал за вечерним чаем. Это не было сотрудничеством с иностранной разведкой в классическом понимании, когда агент составляет отчеты и затем передает их через «почтовые ящики». Отнюдь нет. Просто застольные беседы озабоченной нарушениями прав человека особы и внимательных слушателей. Да и сама Леночка жутко бы оскорбилась, назови ее кто нибудь «агентессой». Ведь все, что она рассказывала, не содержало ссылок на секретные документы. Так, лишь упоминания о направлениях научного поиска, - в свете обеспокоенности мадам тем, что военная машина СССР представляет реальную угрозу всему окружающему миру.
Собеседники сочувственно кивали и выражали поддержку правозащитной борьбе советской леди. И еще они просили «оберегать» Андрюшу.
К семидесятым годам мадам Гоннор потеряла осторожность и стала постоянной посетительницей посольства США в Москве.
Это не могло не волновать КГБ, обеспечивающего личную охрану как академика Андрюши, так и хранимых им государственных тайн. Леночку несколько раз вежливо предупреждали о недопустимости дискредитации супруга, но она только злобно щурилась и обзывала офицеров госбезопасности «душителями свободы».
Наконец на стол Председателя КГБ СССР лег многостраничный доклад о параллелизме ядерных программ двух супердержав. Составившие доклад аналитики утверждали, что американцы в четырех случаях из пяти идут с советским ВПК ноздря в ноздрю и что темы работ в Лос Аламосе как то странно совпадают с теми проектами, что разрабатываются в институте академика Андрюши. С задержкой на год полтора.
Андрюшу вызвали на ковер в Первый отдел и задали прямой вопрос.
Но он уже был достаточно подготовлен женой, за полгода до этого знаменательного события почувствовавшей надвигающуюся опасность и принявшей срочные меры к обработке академика.
Андрюша нахамил кагэбэшникам, обвинил их во вмешательстве в его личную жизнь и в желании развести с мадам Гоннор и напоследок пригрозил, что при повторении такого разговора сообщит всему миру о планах СССР по размещению нейтронного оружия в космосе. В деталях. От подобного циничного волюнтаризма академика Председатель КГБ озверел и добился отправки мятежного Андрюши в закрытый для иностранцев город Горький. Где тот продолжил научные изыскания, но уже под плотной опекой спецслужбы.
Из факта ссылки мадам Гоннор раздула вселенский плач. О «диссиденте» Андрюше и его «страданиях и лишениях» вопили все западные СМИ. Правда, никто почему то не упоминал о том, что академику был сохранен ежемесячный оклад в шестьсот рублей, которые в те годы равнялись сумме в девятьсот пятьдесят долларов. Это при средней зарплате по стране в сто двадцать рублей.
Покой академика берегли две группы «волкодавов» из Второго Управления, благодаря чему Андрюша даже не запирал дверь собственной квартиры. Ибо спустя три секунды после любого несанкционированного проникновения в его жилище посягающие были бы скручены. Или застрелены на месте.
Когда в СССР началась перестройка, Андрюша с почетом был возвращен из ссылки и занял кресло депутата Верховного Совета, чем неожиданно для всех вызвал недовольство мадам. Гоннор опять оказалась на вторых ролях, при муже. Об Андрюше говорили по телевизору чуть ли не каждый день, а Леночку упоминали вскользь. Как боевую подругу, а отнюдь не как самостоятельную фигуру.
Смерть академика, как ни прискорбно это звучит, пошла мадам Гоннор во благо. Она наконец вышла из тени и засияла могучим «правозащитным» светом, собрав под свое костлявое крыло команду таких же, как и она сама, «профессиональных вдов». Теперь именно на нее были устремлены взгляды бывших диссидентов и набирающих силу молодых ворюг «демократов», именно ее приглашали на слушания в Конгресс США по проблемам Чечни и «оккупации» Прибалтики, именно она была распорядительницей наследия опального академика.
И Гоннор своего шанса не упустила...
- Белоруссия важна в стратегическом плане для любого настоящего правозащитника, - сказала она своим знаменитым прокуренным голосом развалившемуся в кресле напротив Щекотихину, - и вы, Юрочка, должны хорошо это понять. Там есть силы, на которые мы можем опереться. Нужно только их немного подтолкнуть. Посмотрите на Югославию... Четкий упор на преступления сербов против мирного албанского населения - и международное сообщество решило проблему Косова. Вук Драшкович изначально пошел в правильном направлении. Он акцентировал внимание на страданиях конкретных личностей и получил соответствующий результат. Еще месяц два - и от режима Милошевича останутся одни воспоминания. С этой сволочью Лукашенко надо действовать аналогично.
- У нас нет уверенности в том, что Запад вмешается, - Щекотихин мазнул рукавом дорогого пиджака от Бриони по пыльной пачке пожелтевших папок, громоздившихся на письменном столе в захламленном кабинете Гоннор, и скривился.
- Да а, у меня тоже есть сомнения, - мадам прикурила очередную «беломорину», - но следует использовать любой шанс. Митинг, арест чиновника, громкое преступление... В борьбе с диктатурой все средства хороши. Вы там на месте посмотрите.
- Меня удивляет безучастность российской прессы...
- Холопы, - Гоннор стряхнула пепел на немытый пол, - совковое быдло... Не умеют развивать тему. Все время отвлекаются на дурацкие идеи славянского братства и православия. Попов, я вам честно скажу, просто ненавижу. Правильно с ними на Украине и в Косове поступают. Православие вообще уничтожить надо. Чтоб и духу его не осталось, - перед соратником по борьбе мадам позволяла себе быть откровенной, - от него нам один вред.
Щекотихин кивнул. Спорить с полусумасшедшей мадам желания не было, все равно никакие аргументы ее не переубедят.
- А наши журналисты только и могут, что из мухи слона делать, - Гоннор показала собеседнику первую полосу газеты, на которой крупными буквами был напечатан заголовок «ПЕДОФИ ЛАТВИЯ», - вот пример. Самый свежий... Борьба с независимой республикой, только только сбросившей ярмо рабства. Придумали какие то истории про развращение несовершеннолетних и выдают их за правду. А знаете почему? Да потому, что латыши стали судить и сажать этих подонков из НКВД. А про Лукашенко ни слова.
- Может быть, обвинить его в чем то похожем? - Щекотихину пришла в голову свежая идея.
- Как? - живо заинтересовалась Гоннор.
- Это несложно. Смотрите... Он живет без жены, один в президентской резиденции. Супругу оставил в их старом доме. Зададим вопрос - «почему»? И ответим... Например, что диктатор - маньяк извращенец. Типа Берии. Насилует схваченных своими подручными из КГБ на улицах Минска девушек. Фактический материал подберем, у меня среди оппозиционеров есть хорошие завязки. Пара тройка свидетелей обязательно найдется. А Рыбаковский с Пеньковым обеспечат раскрутку...
- Мысль очень интересная. Аналогия с Лаврентием чертовски хороша, давненько такого не было. Нам бы еще Индюшанского подключить...
- Не выйдет, - Щекотихин сморщил нос, - слишком много берет. Рекламные расценки нам не потянуть.
- А если слить материал как сенсацию?
- Проверять будет. Индюшанский перед подписанием союзного договора с Белоруссией на открытую конфронтацию с властью не пойдет... Хотя и не откажет себе в удовольствии пропустить сюжетец в качестве сплетни. Особенно при наличии «овец» (Овца (жарг.) - потерпевшая или свидетельница). Тут даже не на самого Индюка выходить надо, а на его зама... Малашенкова. Этот менжеваться не станет, - в кругу «правозащитников» употребление лагерного жаргона было своеобразной модой. Даже для не нюхавших тюремной баланды.
Словечки из фени как бы подчеркивали испытания, выпавшие на долю диссидентов, хотя поголовно все «политические заключенные», отправленные в лагерь в постсталинское время, в зоне активно сотрудничали с администрацией и кумовьями: крысятничали, строчили доносы на товарищей по несчастью и устраивали провокации по отношению к блатным, за что регулярно бывали биты, а некоторых, особенно отличившихся, «опускали» или топили в сортире.
- Вот видите, Юрочка, кое что вырисовывается.
- Тогда я сделаю вот что, - Щекотихин потеребил пальцами подбородок, - когда прибуду в Минск, первым делом обсужу этот вопрос с Богданковичем. Он не откажет, точно. А потом...
Мадам Гоннор покровительственно улыбнулась, обнажив желтые мелкие зубы.

* * *

- Излагайте, - Президент Беларуси расположился за приставным столиком напротив полковника из военной разведки.
- В результате проведенных мероприятий, - сухо начал полковник, - удалось установить следующее: объект, находящийся в квадрате «ноль сорок», представляет собой подземное сооружение в несколько этажей общей площадью не менее десяти двенадцати квадратных километров. Обследование объекта затруднено затоплением. В настоящее время обнаружено три шахты для ракет средней дальности с боеприпасом внутри.
Работы по извлечению снарядов займут минимум две недели. Осушение объекта пока невозможно. Мы еще не разобрались с системами дренажа. Думаю, что эта работа потребует от трех месяцев до полугода. Если повезет, конечно.
- Что с боеголовками?
- Приборы указывают на ядерную начинку, - тихо ответил полковник.
- Та ак, - Батька сжал зубы.
Значит, шантажисты не лгали. И у них были все основания вести себя так, как они и вели. Все козыри были у них в руках.
- Вы определили принадлежность объекта?
- В наших реестрах его нет.
- Это я знаю... Слушайте, отставьте казенщину и говорите нормальным человеческим языком. Ясно?
- Ясно.
- Итак, каково ваше мнение?
- Законсервированный объект. Он настолько хорошо спрятан, что Москва решила не вводить нас в курс дела. Заодно они сохраняют неучтенными несколько готовых к использованию боезарядов. С точки зрения стратегии это разумно.
- Вы проинформировали российский Генштаб?
- Нет. Нужна ваша санкция.
- Подготовьте и пошлите подробную справку, - Батька устало махнул рукой, - фельдъегерской почтой и лично в руки министра обороны. С такими вещами не шутят. И оградите от информации об объекте всех, кто не занят непосредственно решением этой проблемы. Следующее - что там произошло? Почему объект затоплен?
- Возможно, ошибка... - осторожно предположил полковник.
- Чья?
- Тех, кто проник на объект.
- Если у них хватило мозгов запустить ракету, - скептически заявил Президент, - я сомневаюсь в том, что они так глупо себя повели с дренажной системой.
- В общем, и у наших офицеров то же мнение...
- Как вы получили данные о координатах?
- По каналу экстренной связи. Пришла шифрограмма с красной полосой. Там была частота радиомаяка. Все совпало. Мы обнаружили источник сигнала, выслали группу. В принципе, контрольный облет на следующее утро дал бы те же данные. Провал местности заметен даже с самолета. Болото ушло с территории в четыре квадратных километра...
- Кто отправил шифротелеграмму?
- Подписи не было, номера тоже. Но о канале связи знает не так много народу.
- Вы хотите сказать, что это была чья то частная инициатива?
Полковник замялся.
- Возможно...
- Что еще?
- Ведется проверка...
- На предмет чего?
- Как посторонний попал на эту линию. Система кодирования достаточно сложна, однако послать шифрограмму можно и с обычной телефонной розетки. Надо только знать последовательность прохождения подстанций и кодировки. Они обновляются раз в неделю, так что отправитель, скорее всего, старший офицер Министерства обороны. И имеет все необходимые допуски. Честно говоря, мы не были готовы к такому, - признался офицер. - На этой линии последние три года шли только проверочные тексты для поддержания работоспособности. Никто ею не пользовался для передачи информации.
- Вот вы и расслабились.
- Так точно.
- Ладно, это уже не имеет значения, - Батька тяжело облокотился на стол, - сведения то оказались верными.
- На сто процентов, - подтвердил взмокший полковник.
- Я думаю, что ваша проверка бессмысленна. Если человек не хочет, чтобы его вычислили, и сумел без помех передать шифрограмму, то так тому и быть.
- Попытаться все равно стоит.
- А смысл? - Президент пригладил волосы на затылке. - Представленная информация подтвердилась, вы же сами доложили. Что там еще по объекту?
- Мы обнаружили незатопленный вход, ведущий в герметичный тамбур.
- И?
- Он деформирован из за сдвига почвы, но в нем уже обнаружены пять трупов, - полковник подвинул к себе отчет военных медиков, - люди в возрасте от двадцати пяти до тридцати пяти лет, погибшие в результате взрыва нескольких противопехотных ручных гранат. Также есть еще несколько фрагментов тел. Есть предположение о скоротечном бое. Одна группа выходила из колодца, вторая блокировала ей выход. Вокруг люка имеются обильные следы крови, но кому они принадлежат - нападавшим или оборонявшимся - неизвестно. Сейчас над этим работают следователи прокуратуры.
- Час от часу не легче. Теперь еще появляется вторая группа...
- Именно. И этот факт здорово настораживает. Мы оцепили местность в радиусе двадцати километров, но особой надежды нет. Те, кто накрыл выходящих с объекта, успели скрыться. Причем неизвестно, кем были те, кого мы нашли.
То ли террористами, то ли теми, кто сорвал планы террористов... Вероятность практически равная.
- Есть хоть какие нибудь предположения о людях, затопивших объект?
- Только из разряда фантазий.
- Изложите.
- Самостоятельная и независимая от государственных структур группа бывших офицеров войск спецназначения. Получив информацию о готовящемся теракте, они решили действовать автономно...
- Вы сами то в это верите?
- Не очень. Но других версий пока нет.
- Работайте дальше. - Батька поднялся с кресла, давая понять, что аудиенция закончена. Ему надо было в одиночестве подумать над услышанным. - По объекту докладывать мне лично. Будут новости - сообщайте в любое время дня и ночи.
- Так точно, - грустно ответил полковник.

* * *

Без трех минут шесть из кабинета с табличкой «Хирург» вывалился пухленький человечек с бегающими вороватыми глазками и просеменил к стойке регистратуры.
- Девочки! Я уехал. До завтра...
Рокотов, наблюдавший за дверью из дальнего угла коридора, неторопливо двинулся вдоль стены.
Последние посетители все еще сидели в стоматологических креслах, из холла слышались голоса.
Влад прошел до кабинета Антончика, мягко повернул ручку и спиной вперед вдвинулся в комнату. Развернулся, быстро оглядел помещение и прикрыл за собой дверь.
«Минут через пятнадцать сюда явится уборщица, - биолог выглянул в окно. - Ага, выходит во внутренний дворик... Итак, где я засяду?..»
Хирургу были выделены две просторные светлые комнаты с персональным совмещенным санузлом.
В первой стояло кресло, стол с двумя стульями, шкаф с лекарствами и огромный стальной стеллаж, накрытый белой простыней. Во второй было еще одно кресло и несколько стоек с аппаратурой.
Незваный гость подергал крепления стеллажа. Тот даже не шелохнулся.
«Годится, - Влад взобрался на самую верхнюю полку, стараясь не греметь, составил друг на друга подносы с инструментами и накрылся простыней, - сюда уборщицы не заглядывают... Но на утро надо придумать что то другое. Шкаф стоит не плотно к стене, за ним вполне есть место. Только следует подготовить пространство для маневра... Да, кстати! Что то я не заметил у Антончика медсестрички помощницы. Странно, обычно с хирургом работает второй человек. Инструменты подает да бьющегося в кресле больного придерживает. Или Антончик жаден, не хочет делиться? Бывает...»
Дверь в кабинет открылась настежь, и в комнату вошла дебелая тетка в синем халате и с ведром в руках.
Рокотов перестал дышать.

Глава 2
Титаны пирсинга

В половине девятого всякое хождение по клинике прекратилось. Грохнули входные двери, коротко пискнула включаемая сигнализация и наступила тишина.
Влад мягко спрыгнул на пол.
Широкие окна давали достаточно света для того, чтобы рассмотреть любую мелочь или прочитать записи доктора.
«Постараемся не шуметь. Под лестницей в холле - будка ночного охранника. Понятное дело, что он там спит. Кабинеты все заперты, делать ему в коридорах нечего... Дом жилой, так что до полуночи звуки какие нибудь будут обязательно...»
Словно в ответ на пожелание биолога где то на верхних этажах врубили магнитофон.
Рокотов прислушался.
"Попса... Нет чтобы классику послушать! Или, на худой конец, диско... Не дождешься. Одни Орбакайты вперемешку с Моисеевыми и Меладзами. Несущая частота музона - от пятидесяти до пятисот герц, стимулирует выработку эндорфинов в организме. Привыкание, как к наркотику .
И в результате - снижение умственной активности слушателей на тридцать сорок процентов... «Generation П», как сие обозвал кумир наркушников мсье Пелевин. Знаю, читал с. Бред собачий... Однако я отвлекся. Пошли по часовой стрелочке..."
Осмотр помещения всегда надо начинать с одной стороны и двигаться вдоль стены. Не суетясь и не пропуская деталей.
Спустя час Владислав присел на подоконник во второй комнате и закурил, пуская дым в открьггую форточку. По причине того, что окно выходило во внутренний двор, сигнализацию на нем не поставили.
Тщательный осмотр кабинета ничего не дал. Да Рокотов на это и не надеялся. Глупо было бы предполагать, что врач, связанный с замышляющими убийство лидера страны террористами, будет держать на рабочем месте записи или нечто противозаконное.
Единственно, в чем Влад убедился, так это в том, что Антончик действительно экономил на медсестре. Все записи в книге регистрации пациентов были сделаны одной рукой, в ящиках стола не нашлось ни одной мелочи, указывающей на присутствие женщины. А при ее наличии что нибудь нашлось бы обязательно. Психологически дамы сильно отличаются от меньшей и худшей половины человечества. Женщина на подсознательном уровне чувствует себя «хранительницей очага» и «метит» любую территорию, на которой ей выпало жить или работать. Даже если это продолжается очень короткое время. Обязательно найдется носовой платочек, помада, пробник духов, пустая упаковка из под колготок, шпилька или одинокая клипса.
Мужики гораздо примитивнее. Сильный пол к рабочему месту относится индифферентно. Максимум, что можно обнаружить, так это пачку сигарет или открытую на спортивной странице газету. Все остальное мужчина таскает в карманах. Ибо он по натуре кочевник, всегда готовый к перемене ареала обитания.
Рокотов пролез за шкаф, убедился, что там достаточно места и что при раздвинутых шторах он совершенно не будет заметен, и вернулся к окну.
«В восемь... Начало работы клиники - в девять, как следует из расписания. Интересно, кого же Антончик собирается принять? „Левого“ пациента? Не похоже... Хороших врачей никто никогда не проверяет, им всегда дают немного подзаработать. Остается человек, которого надо выдать за клиента... А это уже не в пример интереснее. Для меня, конечно...»
Владислав ополоснул лицо водой из под крана, попил из графина и растянулся на установленном в горизонтальном положении кресле. Поставил будильник наручных часов на пять утра и прикрыл глаза.

Предыдущая страница 2 Следующая страница


3 Дмитрий Черкасов

На утро у него была припасена плоская фляжечка с холодным крепким кофе.

* * *

Секретарь Совета Безопасности опять настоял на встрече с Президентом без свидетелей. Глава Администрации взбесился, но ничего поделать не смог.
Штази вел себя слишком умно. Легендировал любой контакт с Дедом вопросами государственной безопасности. А по правилам секретности такие беседы происходят с глазу на глаз, без помощников, секретарей и тем более - без чиновников администраторов, не имеющих допусков к закрытой информации. При необходимости приглашаются лишь консультанты специалисты нужного профиля. Глава Администрации недооценил Секретаря Совбеза. Тот всего за три месяца смог мягко отодвинуть Железяку от Главного Тела и прочно занять место правой руки Президента. Внешне все приличия соблюдались. Глава Администрации все так же крутил вертел свои делишки, как «погонщик шариков» на лохотроне, но с каждым днем его влияние на Деда таяло. Вместе с этим уменьшались и доходы группировки, направившей Железяку во властные структуры. Пока ненамного. Но некоторые подельники уже выражали обеспокоенность.
Штази был в курсе душевных терзаний администратора и продолжал выдавливать Стальевича с его позиций, на людях демонстрируя к нему расположение. Железяка был нужен, ибо деморализованный и сидящий на прочном крючке компромата чиновник был в разыгрываемой Секретарем Совбеза партии не последней фигурой. Так сказать, фигурой двойного применения. Если не будет ставить палки в колеса, то ему разрешат присягнуть на верность и потихоньку отщипывать от государственного пирога, ежели нет - лучшей кандидатуры на заклание, чем проворовавшийся крупный бюрократ, не найти.
А при необходимости можно даже совместить. Сначала обласкать, затем в нужный момент сделать козлом отпущения.
Очень удобно.
На Главу президентской Администрации с легкостью списываются любые просчеты, в особенности финансовые. Мол, не углядели, а эта бородатая сволочь со своими дружками утащили половину бюджета. Конечно, придется Железяку устранять, чтобы рта не открывал, но сие уже есть издержки политической игры. В политике нет друзей, в ней присутствуют только интересы...
- Неужто все было так серьезно? - мрачно спросил Президент.
- Именно так, - после доклада Первому Лицу о произошедшем в Санкт Петербурге инциденте с атомной боеголовкой Секретарю Совбеза пришлось семь минут ждать, пока его визави обмозгует услышанное. - У следственной группы сомнений нет. Террористический акт был подготовлен на девяносто процентов. Успели предотвратить в самый последний момент.
- Вы подготовили наградные листы на участников?
- Этим занимается директор Санкт Петербургского департамента. В течение недели он пришлет список.
- Скажите Степашко, чтоб, понимаешь, не затягивал... Людей надо обязательно наградить.
Штази решил не докладывать Президенту о том, что ядерный теракт не состоялся лишь из за вмешательства в ситуацию кого то неизвестного. Эту самую «третью силу» сейчас пытались вычислить следователи из объединенной группы ФСБ и Службы Охраны.
Однако надежд было мало.
Контрдиверсанты испарились бесследно. Агентурная работа ничего не дала, брошенное на месте преступления оружие принадлежало погибшим, свидетелей, способных дать хотя бы показания о численном составе антитеррористической группы, не нашлось. И никто не являлся с рассказом о собственном героизме и не требовал награды за сделанное.
Ни Бобровский, ни Сухомлинов, ни принявшие участие в решении судьбы Рокотова офицеры не стали ничего докладывать руководству. За годы демократических реформ власть приучила людей к тому, что ей нельзя верить ни на йоту. И поэтому узкий круг посвященных в реальную ситуацию военных разведчиков не проронил ни единого слова. Слишком опасно как для самих офицеров, так и для Влада. Ибо многозвездные генералы, уже протыкающие на своих кителях дырочки под очередные высокие награды, не потерпят, чтобы их подчиненные вкупе с каким то мальчишкой выхватили у них из под носа первенство в предотвращении серьезнейшего теракта и отодвинули «руководителей» на второй план.
Это в лучшем случае.
А в худшем Президенту станет известно, что генералы ни сном ни духом не ведали о готовившемся взрыве, и, следовательно, последуют разносы и увольнения. Так что Рокотова, если бы стало известно о его существовании и роли, ликвидировали бы в течение суток. Как вредного и опасного свидетеля. А вместе с ним пострадали бы и его друзья из ГРУ.
Штази тоже это понимал. Потому не настаивал на слишком активных поисках «третьей силы». Уже на третий день расследования версия произошедшего стала постепенно сдвигаться в сторону благопристойной истории о том, как «мудрые» начальники получили оперативную информацию, «приняли» необходимые меры и в результате террористический акт был «успешно» предотвращен (естественно, благодаря «постоянной и слаженной» работе контртеррористических ведомств, возглавляемых достойными повышения генералами). А заранее не докладывали наверх лишь потому, что «не было полной уверенности». В итоге сия история должна была превратиться в очередной бюрократический миф о том, как бравые контрразведчики выждали время и накрыли террористическую группу в тот момент, когда те затеяли друг с другом перестрелку. Этим сразу объяснялось два десятка трупов. Причины возникновения внезапного немотивированного конфликта между террористами никого особенно не интересовали. Те ведь были чеченцами, и этим в современной России все сказано. Дикари с, что с них возьмешь. Обкурились, поссорились, и вот результат. Так бывает сплошь и рядом.
- Я проконтролирую прохождение наградных документов, - пообещал Штази. - Теперь о новых данных по договору о противоракетной обороне...
- Опять? - недовольно проворчал Дед.
- Американцы не успокаиваются. Клинтон подал в Сенат пакет документов о создании сектора ПРО на Аляске. Те его ратифицируют, в этом сомнений нет... Так что мы оказываемся в сложном положении.
- Но он же, понимаешь, говорил... шта а а... договор не против нас. Корея там Северная, Иран... Страны изгои, - наконец вспомнил Президент.
- Это слова, - не согласился Секретарь Совбеза, - на самом деле все иначе. Американцы уже разместили в Норвегии новейшую радиолокационную станцию, способную отслеживать наши баллистические ракеты на разгонном участке траектории. По моему мнению, это прямое нарушение договоренностей. Если бы мы хотели дать адекватный ответ, нам пришлось бы ставить наши радары на Кубе. И завезти туда парочку «Тополей» .
- А это мысль, понимаешь... - внезапно обрадовался Глава России, вспомнив Никиту Кукурузника с его инициативами по превращению Острова Свободы в ядерный форпост СССР. Правда, Президент напрочь забыл, чем все тогда закончилось.
- Что мысль? - недоуменно спросил Штази.
- С радарами... Надо поговорить с Фиделем. Он должен быть только «за»...
- Он то будет. Несомненно. - Секретарь Совбеза понял, что не учел нынешнего состояния Первого Лица. Этому было два объяснения. Либо Дед опять забыл принять лекарство, либо втайне от врачей и членов семьи с утреца хлопнул рюмашку. То то глазенки блестят. - Но это не решение проблемы. ПРО на Аляске захватывает весь наш Дальний Восток и осложняет боевое дежурство ракетоносцев Тихоокеанского флота. Придется сменить боевые планы.
- Дайте распоряжение Генштабу...
- Ясно.
- И сориентируйте министра иностранных дел. Пусть, понимаешь, провентилирует вопрос...
«С Фиделем?!» - ужаснулся Штази.
- ...о Норвегии, - после недолгой паузы закончил Президент.
- Понятно, сделаю.
- Тут, понимаешь, договор с Лукашенко скоро подписываем, - Первое Лицо набычилось, - там есть параграф о военном пространстве. Как думаете, ставить в Белоруссию ракеты или нет?
Вопрос о новом Союзе был непрост. Его тормозили все, кому не лень. Дочурки Президента, получавшие за наушничество венценосному папаше солидные суммы от заокеанских друзей, Глава Администрации по поручению подельников, гревших руки на таможенной неразберихе, депутаты Государственной Думы, боящиеся понижения собственного статуса, мелкая чиновничья сволочь, рубившая свою копеечку на несоответствиях законов и выбивавшая для своих фирмочек налоговые льготы. К внутрироссийскому хору присоединились и зарубежные «партнеры», у которых обломились проекты по разграблению республики. Лютовали Яблонский, Чубайсенко и примкнувшая к ним банда «правозащитников» во главе с Адамычем, чьи фирмы и фирмочки так и не смогли закрепиться на белорусском рынке.
Даже те, кто на словах был за Союз, на деле пакостили и старались что нибудь выгадать лично для себя. Тот же Прудков, загнавший своими «мудрыми» распоряжениями автозавод «Москвич» в совершеннейший экономический тупик, надеялся за счет мощностей белорусских заводов как то исправить ситуацию. Или «красные» губернаторы, превратившие свои регионы в «черные дыры» для бюджетных денег, уповали на неопытность Лукашенко и возможность год два поживиться дешевыми продуктами, чтобы хоть как то успокоить обнищавшее население. Прикрываясь, естественно, воплями о «славянском братстве».
- Думаю, нет. Наш северо западный округ полностью закрывает Беларусь. К тому же я вам докладывал о «Маятнике»... Можно, ничего не афишируя, расконсервировать белорусскую базу. Лукашенко будет полностью удовлетворен.
- Вы думаете?
- Конечно...
- Что ж, это, понимаешь, нам на руку...
Однако через восемь часов все изменилось. В семнадцать сорок пять на стол Секретаря Совета Безопасности России легло специальное письмо Президента Беларуси, в котором кратко было сообщено о попытке захвата ракетной базы, ее затоплении и выражалось недоумение беспечностью российского Министерства Обороны, не поставившего главу союзного государства в известность о существовании подобного объекта.
Как только за курьером закрылась дверь, обычно спокойный Штази громко выругался. Забористая матерная тирада будущего Президента России была зафиксирована чувствительным микрофоном службы аудиоконтроля правительственных помещений и к вечеру отправилась в архив вместе с другими записями.
Система «Маятник» прекратила свое существование.

* * *

Без двенадцати минут восемь в двери щелкнул открываемый замок и в кабинет тихо прошмыгнул Антончик. Хирург поставил свой кейс у стены, тяжело опустился на стул и закурил.
«Нервничает чего то, - подумал Влад, разглядывая стоматолога сквозь проделанную ранним утром малюсенькую дырочку в фанерном заднике шкафа, - не зря я тут остался... Перед встречей с пациентом так себя не ведут».
Антончик докурил сигарету, переоделся в светло зеленый халат, натянул изящную шапочку и открыл для проветривания окно. Он стоял всего в полуметре от Рокотова, и тому ничего не стоило протянуть руку и втащить хирурга в закуток между стеной и шкафом.
Однако рано...
Врач попереминался с ноги на ногу и вновь уселся за стол.
Влад посмотрел на часы.
Восемь ноль восемь.
Посетитель запаздывал.
Антончик горестно вздохнул и зашуршал бумагами. Со своей позиции биологу были видны лишь затылок и часть спины. А также дверь.
Медленно текли минуты.
Стоматолог оторвался от бумаг, выкурил еще одну сигарету, стоя напротив окна и стряхивая пепел на улицу. Чувствовалось, что еще немного - и у врача сдадут нервы. Антончик шел красными пятнами, по щеке стекала струйка пота, руки заметно дрожали.
Восемь тридцать одна.
«А дэвушка нэ прышла...» - съязвил Владислав.
Наконец кто то легонько поскребся в дверь. Антончик метнулся к столу, уселся и изобразил на лице озабоченность предстоящим трудовым днем.
- Да да!
В кабинет вошел улыбающийся молодой парень.
- Здоров, Серега!
- Валя! - стоматолог схватил посетителя за рукав, захлопнул дверь и подтащил к креслу.
- Ты чего?
- Садись! - Антончик взял в руки первый попавшийся инструмент. - Через пять минут главный уже приедет... Ты опять опоздал! У нас совсем времени не остается.
«Педики?..» - предположил Рокотов.
- Да ладно, делов то... - немного неуверенно попытался возразить парень.
- Мне надоела твоя безалаберность! - резко сказал хирург.
Посетитель промолчал. Оправдываться было бесполезно, он действительно опоздал больше чем на полчаса.
- Принес?
- Вот, - Валентин вытащил из нагрудного кармана плоскую коробочку, - три штуки.
- Они точно не отличаются от обычных?
- Йозеф сказал, что нет.
«Не педики. Тогда что? Наркота? Возможно...» - Влад осторожно подвигал плечами, разгоняя кровь перед броском.
- Как реагирует с наркозом?
- Никак. Действие препарата остается прежним.
- Ага. Йозеф уверен, что экспертиза ничего не даст?
- Уверен, - пробурчал посетитель, развалившись в кресле, - ты же сам читал заключение.
- Я страхуюсь. Он должен быть у меня послезавтра.
- Вот на нем и проверим, - неприятно ухмыльнулся Валентин.
- Я тебе пошучу! - вскипел Антончик. - Ты сначала научись не опаздывать, а потом уже веселись.
«Кто такой „он“? - не понял Рокотов. - Йозеф? Ерунда, речь о ком то другом... Неужели Лука? Тогда что же передал этот Валя?..»
- Чо мне Йозефу сказать?
- Правду! - зло выдохнул стоматолог. - Как опоздал, как чуть всю операцию не сорвал... А если б тебя охранники на входе тормознули? Они как раз в половину девятого заступают... Ты об этом подумал? Как бы объяснял, зачем у тебя с собой этот препарат?
- Придумал бы что нибудь...
- Именно «что нибудь»... Знаешь, Курбалевич, зря я с вами связался.
- Так позвони Йозефу и скажи, - насмешливо предложил посетитель.
- Думаешь, побоюсь? Да без меня у вас ни хрена не выйдет!
- Это тебе только кажется, - тон посетителя стал угрожающим.
Антончик помахал сверкающим инструментом перед лицом Курбалевича.
Влад не стал дожидаться окончания спора из опасений, что Курбалевичу удастся уйти. Ему были важны оба. Поэтому он бесшумно выдвинулся из за шкафа и бросился вперед.

* * *

Когда десятиместная подводная лодка погрузилась в ледяные воды подземного озера и отправилась в путь по стодвадцатикилометровому маршруту в Грузию, Вагита охватил суеверный ужас.
- Не трясись, - сурово приказал Ахъяд, - через шесть часов будем на месте.
Вагит лихорадочно порылся в кармане.
- Здесь не курят, - процедил Важа.
Молодой полевой командир откинул голову и прикрыл глаза.
Он начал жалеть, что согласился на это путешествие, в тот момент, когда русский по имени Александр закрутил поворотный штурвал на входном люке. Но назад дороги уже не было. И надо было постараться не так явно демонстрировать страх.
Систему естественных тоннелей под Кавказским хребтом начали использовать еще в первую чеченскую войну. Тогда по заказу первого президента Ичкерии во Франции была изготовлена маленькая подводная лодка, способная перевозить до шести тонн груза, и через несколько границ доставлена в свободолюбивую республику. Аппарат курсировал между Грузией и засекреченной горной базой почти еженедельно, перевозя раненых командиров в одну сторону и оружие в другую. Естественно, что услугами подводной команды могли воспользоваться только очень богатые или авторитетные люди, простых же бойцов лечили в госпиталях, наспех оборудованных в пещерах. Где они в большинстве случаев заживо гнили и подыхали от элементарной антисанитарии. Но это совершенно не волновало «имамов» и «эмиров», вербующих боевиков сотнями и не испытывающих нехватки личного состава. Пушечного мяса всегда в избытке, стоит только поманить толстой пачкой американской валюты.
Подземно подводный путь функционировал без помех. Российские спецслужбы о нем и не догадывались. Только один раз случайно просочилась информация от обкуренного придурка, арестованного РУБОПом в Питере, но тогда боевики вовремя среагировали и вместе с обществом «Солдатские матери» за два дня добились его освобождения из под стражи в обмен на парочку заложников. Вдохновленные успехом истерички, составлявшие костяк организации со столь благородными целями, как поиск пропавших на войне сыновей, почувствовали запах денег и в дальнейшем уже беззастенчиво выполняли заказы своих ичкерийских друзей, переключившись с розыска солдат на гневные обвинения российской «военщины» в геноциде «маленького, но гордого народа». Заодно руководство этой общественной организации здорово поправило свое материальное положение. Председательница переехала из двухкомнатной «хрущобы» в престижную квартирку на Невском проспекте, а шесть заместительниц активисток - из коммуналок в «трешки» по индивидуальному проекту. При этом они не забывали верещать на всех углах, как над ними издеваются все кому не лень - от военных комиссаров до губернатора...
Мимо Вагита в кормовой отсек лодки протащили какой то провод.
Чеченец опять забеспокоился.
- Э, все нормально?
- Сиди уж, раз пришел, - невысокий механик украинец переключил тумблер на переборке, - и ничего здесь не трогай.
Вагит хотел грубо оборвать техника, но наткнулся взглядом на злые глаза Ахъяда.
- Не лезь к ним. Они свое дело нормально делают.
Лодку качнуло, где то в глубине корпуса негромко зажужжало.
- Помпа, - важно сказал Важа, для которого этот рейс был уже двадцатым.
- Зачем помпа? - спросил Вагит,
- Воду из машинного отделения откачивают.
- Что, корпус пробило?
- Э, зачем сразу корпус? - Ахъяд насмешливо посмотрел на взопревшего Вагита. - Надо так. На всех кораблях помпы есть. Вода через сальники гребного вала проходит. Если ее не будет, винт не станет крутиться.
Для молодого полевого командира такое объяснение было слишком мудреным и малоубедительным. Но он не осмелился возразить более старшему соплеменнику.
- Что у тебя с Типкоевыми произошло? - как бы между делом поинтересовался Важа.
- А что?
- Ищут они тебя, вот что, - Важа оскалился и сразу стал похож на шакала, вставшего на защиту своей норы, - говорят, что ты двоих из их семьи замочил. К старикам в Сержин юрт от них приходили.
- Нечего русакам служить, - огрызнулся Вагит, - за дело их порешили. Когда мы деревню брали, они дорогу хотели перекрыть. Вот ребята и не сдержались.
- Что, договориться не мог? - вмешался Ахъяд. - У Типкоевых сильный клан, тебе денег расплатиться не хватит. И говорят о тебе, что ты их расстреливал... Они могут отступные за кровь и не взять.
- Какая разница, кто расстреливал? Они в ментовке работали. Мне этого достаточно. У меня свой отряд и свои правила...
- Ну, смотри, - Важа пожал плечами.
- Наш тейп тоже не маленький, - раздухарился Вагит, - пусть только сунутся... К тому же они не вайнахи, а аварцы. И русакам давно продались... - новоявленный «волк ислама» уже забыл, как сам мечтал о комсомольской карьере и ради того, чтобы его заметили, за год до развала СССР устроил антирелигиозный диспут в поселковом клубе, пригласив туда же и муллу.
Мероприятие с треском провалилось. Никто, кроме Вагита и трех подобных ему придурков, на диспут не пришел. А потом и ВЛКСМ приказал долго жить.
- Его проблема, - решил Ахъяд и выразительно посмотрел на Важу. - Пошли, пожрем, что ли...

* * *

Антончик открыл было рот, чтобы грубо ответить наглому Курбалевичу, но тут сзади послышался шорох. У Валентина, сидящего напротив, исказилось лицо, и в тот же миг врача швырнуло вбок.
Дверь в кабинет была двойной и почти звуконепроницаемой, дабы не пугать сидящих в очереди случайным стоном какого нибудь особенно нервного пациента.
Рокотов это учитывал и потому работал спокойно.
Антончик впечатался в стеллаж и на несколько секунд выбыл из игры.
Курбалевич оказался проворнее. Узрев надвигающуюся фигуру, он веретеном скатился на пол, отпрыгнул к столу и схватил лежащий поверх бумаг скальпель.
- Не подходи, глотку перережу!
Короткое, но острое, как бритва, лезвие рассекло воздух...
Пришедший чуть раньше назначенного срока и дожидающийся приема украинский литературный критик Митяй Придаткин напрягся. Он приехал сюда на конференцию, организованную белорусским ПЕН клубом, вчера у него разболелся зуб, и друзья через главного врача шестой поликлиники договорились о визите к лучшему минскому хирургу стоматологу.
Митяй был худ, сутул, прямолинеен и излишне даже для жителя Западной Украины националистически настроен. Придаткин называл Льва Николаевича Толстого и Михаила Юрьевича Лермонтова «малоизвестными москалями письменниками», предлагал сжечь книги Гоголя и Шевченко за то, что те «сотрудничали» с русскими императорами, и кропал бесконечные романы эссе о тяжелой жизни украинской интеллигенции, отягощенные мистикой и многочисленными героями педерастами. Коих Митяй почитал за творческую элиту.
Итак, Придаткин услышал приглушенный выкрик и напрягся...
Рокотов плавно обогнул стоматологическое кресло и оказался напротив Курбалевича.
«К работе ножиком привычен, - Влад оценил стойку и движения противника, - не суперпрофи, конечно, но и не дилетант. Улица такому не научит. Десантура или морпех плюс последующие тренировки. Однако работает слишком зрелищно. Похоже на показательное выступление. Реального опыта немного, если он вообще есть...»
Валентин сделал парочку ложных выпадов. Биолог не стал контратаковать, а лишь уклонился от сверкающего лезвия, отступив на полшага назад и вправо.
Курбалевич немного осмелел, чуть присел и попытался достать Владислава широким маховым ударом по среднему уровню. У внезапно появившегося в кабинете человека руки были поставлены высоко, живот оказывался незащищенным, и Валентин намеревался вспороть противнику брюшину. Шести сантиметров лезвия для этого вполне достаточно. Следующим движением Курбалевич хотел вбить скальпель в шею согнувшегося раненого врага.
Рука беспрепятственно прошла половину траектории, и на мгновение Валентину показалось, что его удар достиг цели.
Но тут все изменилось.
Запястье и локоть попали в захват, Курбалевича дернуло вперед, ноги оторвались от пола, и он чувствительно ударился головой об стену. Скальпель улетел в угол кабинета.
Поднимающийся с пола Антончик получил ребром стопы в подреберье и согнулся от приступа боли.
- Лежать! - тихо и весомо сказал Рокотов. Валентин перекатился в сторону и вскочил на ноги.
- Не устал? - участливо поинтересовался Влад.
Курбалевич коротко рыкнул и бросился вперед, целясь кулаком в корпус противника.
Рокотов ушел в низкую стойку, встретил летящее на него тело прямым ударом ноги в голень и, пока Валентин кубарем летел вдоль стеллажа, отступил к столу. На нем, помимо бумаг и нескольких хирургических инструментов, стоял дорогой набор канцелярских принадлежностей. Влад схватил тяжелый степлер и переместился поближе к ворочающемуся противнику.
Курбалевич снова вскочил на ноги и атаковал биолога.
Владислав отбил два боковых удара, изловчился и зажал кончик носа неугомонного Валентина в степлере.
Одно движение кистью, щелчок - и мощная стальная скрепка пробила ноздри обалдевшего белоруса.

Предыдущая страница 3 Следующая страница


Белорусский набат 4

Рокотов решил не останавливаться на достигнутом и сжал пальцы еще дважды. Курбалевич завизжал, вскинул обе руки к лицу и получил точный удар кулаком в солнечное сплетение...
Когда из кабинета раздался тоненький вопль, Придаткин все еще решал - послышался ему первый крик или нет. Когда крик прозвучал повторно, ему все стало ясно: в кабинете засел не врач, а маньяк, только прикидывающийся стоматологом. Он заманивает пациентов в кресло и потом пытает их до одури.
Ноющий со вчерашнего вечера зуб внезапно прошел.
Митяй осторожно поднялся с диванчика, бочком добрался до выхода и быстро вышел на улицу. Там он перевел дух, закурил, поймал такси и поехал к своему приятелю из ПЕН клуба, намереваясь сразу с порога высказать ему все, что он думает по поводу данного «Айболита»...
Валентин, у которого нос был пробит сразу тремя скрепками, захлебнулся своим воплем и кулем свалился на пол.
«Нокаут, - Рокотов отложил степлер и повернулся к хрипящему Антончику. - Теперь займемся этим...»

* * *

После окончания совещания московского правительства начальнику столичного ГУВД генералу Кулику пришлось задержаться.
Если мэр приказывает остаться, перечить нельзя.
Дождавшись, когда за последним чиновником закроется дверь, Прудков тяжело вздохнул, встал со своего места, обошел огромный овальный стол и опустился на стул рядом с Куликом.
- Ну, что скажешь?
- По моему, все в порядке, - обтекаемо ответил генерал.
- Это по твоему ведомству... А у нас проблемы.
- Я могу как то помочь?
- Иначе я не просил бы тебя задержаться, - Прудков подпер лысую голову дряблой ручонкой. - Скоро выборы, ты знаешь...
Генерал утвердительно кивнул.
Перед любыми выборами наиболее остро встает вопрос о деньгах. На имиджмейкеров, рекламные плакаты, телевизионное время, листовки, на оплату певцов и певичек, проводящих бесчисленные акции типа «Голосуй желудком!», журналистов, поливающих грязью конкурентов и возносящих до небес заказчика, жуликоватых пройдох из статистических центров, членов районных избирательных комиссий, вбрасывающих пачки «правильных» бюллетеней.
Всех не упомнишь.
С каждым годом выборы обходятся все в более и более крупные суммы. Народ подустал от трепачей и подонков во власти, так что победу следует готовить загодя. Проплатить кампанию, купить активистов из стана конкурентов и иметь неприкосновенный запас на день голосования. И обязательно - приобрести клише избирательных бюллетеней. Без него никуда. Прошли времена, когда листочки с фамилиями кандидатов и пошлой смазанной печатью можно было печатать на струйном принтере.
Теперь все по другому. Дубликат клише отвозится на заводик в Московской области, где уже готовы и рулоны специальной бумаги, и специалисты печатники, и мастера по подделке подписей. Туда же в ночь после голосования уедет часть журналов, в которых расписывались глупые избиратели. Там быстренько впишут данные не пришедших на выборы, и курьер на машине с проблесковым маячком отвезет журналы обратно.
Вся операция занимает часов пять. Но эти часы для кандидата самые напряженные. Он должен быть готов к провокации, к случайному срыву, к засветке помощников, к выезду на место происшествия, дабы личным присутствием пытаться гасить скандал.
Вот на это все и нужны деньги. Очень большие деньги. Достаточные для того, чтобы отремонтировать дороги, построить жилье уволенным в запас офицерам, мыкающимся с семьями по общежитиям барачного типа, или в два раза поднять пенсии.
Но пенсионеров и офицеров много, а мэр один.
И личная судьба для него гораздо важнее, чем проблемы какого то там мелкого люда. Главное - любыми способами остаться в кресле градоначальника. А избиратели подождут. Они привычные. Восемьдесят лет терпели, так что еще четыре года погоды не сделают. Зато за этот срок мэр и его окружение утроят личные состояния.
Денег мало не бывает.
- Плохо идут платежи в наши фонды, - пожаловался Прудков, - как то медленно по сравнению с прошлым разом. Надо бы ускорить процесс.
- Есть конкретные фамилии?
- Вот, я тебе подготовил, - мэр вручил генералу три листа со списком и адресами, - наиболее злостные неплательщики. Сваливают все на то, что расходы большие, бизнес не идет... Мои люди проверили. Вранье это. Просто делиться не хотят.
- Нехорошо, - согласился Кулик, которому полагался процент с выбитых у коммерсантов денег. - Начнем, пожалуй, с проверок ребятами из отделов по борьбе с экономическими преступлениями...
- Детали - это твой вопрос. Меня интересует результат.
- Тут есть иностранцы, - генерал ткнул пальцем в нижнюю треть второго листа. - Как с ними?
- Так же, как и с остальными. Это турки. У них две трети рабочих - нелегалы. Хохлы, бульбаши и молдаване. Есть к чему докопаться...
- Это точно, - хмыкнул Кулик.
На нелегальных строителях подрабатывали все, кто только мог. Сначала обещали им золотые горы, а после выполнения работ вышвыривали на улицу. Не оплатив ни подряда, ни билета домой. Жаловаться на коммерсантов, находящихся в плотной смычке с администрацией города и милицией, было бесполезно.
Даже столичное МВД успело погреть на этом руки. Для офицерского состава украинские бригады возвели две девятиэтажки. А когда пришел срок расчета, к толпе хохлов, выстроившихся в очередь у строительного вагончика кассы, подлетели автобусы с ОМОНом. Работяг избили, отвезли в КПЗ и там посоветовали покинуть Москву в двадцать четыре часа.
Кулик получил в тех домах семь квартир. Три ушли двум племянникам и сестре жены, а оставшиеся он продал через подконтрольное ему риэлтерское агентство.
- Азерботов тряхани, армяшек... С «черными» не церемонься, мы с тобой уже об этом говорили, - посоветовал Прудков.
- Я помню.
- Тогда давай, действуй. Все, я тебя больше не задерживаю... Завтра позвони, что и как.
- Может, уже сегодня, - Кулик поднялся со стула, - у нас общегородские учения идут, так что все карты в руки. Заодно курсантов погоняем.
- Смотри, аккуратнее. У тебя ж еще проверяющие сидят.
- Ерунда, они и не узнают ничего...

* * *

Антончик заворочался и открыл глаза. Он был накрепко привязан к стоматологическому креслу, рот заклеен пластырем, а рядом возвышался давешний парень, выскочивший две минуты назад неизвестно откуда.
Рокотов продемонстрировал хирургу маленькие щипчики.
- Люблю хороший инструмент. Так вот, мужик, слушай сюда. Дверь заперта, так что нам никто не помешает. Орать не рекомендую. В ближайшие полчаса тебя никто не хватится, а мне этого времени - с избытком. Сейчас я сниму пластырь, и ты ответишь на несколько вопросов. Ясно?
Антончик убедительно закивал и скосил глаза.
Возле металлической тумбы кресла лежал связанный Курбалевич с залитым кровью лицом. Хирургу показалось, что Валентин уже не дышит.
Влад сорвал пластырь и предусмотрительно поднес к правому глазу пленника острое изогнутое шило на хромированной рукояти, приспособленное для извлечения глубоко засевших корней.
- Будешь дергаться или вести себя неадекватно - лишишься сначала одного глазика, потом второго. Говорить шепотом. Уяснил?
- Д да.
- Что тебе принес этот придурок?
- Ампулы...
- Это я и так вижу, - Рокотов подбросил на ладони три стеклянные капсулы, - но вряд ли это ультракаин форте, как на них написано.
- Там особое в вещество, - стоматолога колотило от ужаса.
- Какое?
- Что то типа тубарина.
- Из разряда курареподобных? - уточнил биолог, неплохо разбиравшийся в фармацевтике. В длительных экспедициях чего только не узнаешь.
- Да...
- Зачем оно тебе?
Антончик зажмурился. Ему было очень страшно. Но страшнее было сказать правду.
- Я жду, - напомнил Влад и легонько пощекотал шилом возле уха пленника, - не вздумай строить из себя героя. Не выйдет. Я хорошо знаю анатомию и расположение нервных центров. При необходимости устрою тебе такое, что в ночном кошмаре не приснится.
- Эт т то для особого клиента...
- Кого именно?
- Человека сверху...
- Милейший, кончай говорить загадками. У любого человека есть фамилия. И я, кстати, ее знаю. Просто проверяю твою искренность, - небрежно заявил биолог. - Если ты сейчас скажешь, что тебе заказали барыгу, то станешь Кутузовым. Или адмиралом Нельсоном. Мне без разницы, какой глазик у тебя выковыривать - левый или правый...
На самом деле Рокотов не помнил, каких именно глаз лишились русский полководец и английский моряк. И ляпнул наобум.
Антончик, впрочем, тоже не был силен в вопросах истории. Однако о Нельсоне и Кутузове помнил.
- Его фа амилия...
- Смелее, - ободрил Владислав.
- Лукашенко...
- Вот, а ты боялся! Конечно, Лукашенко. Сие и без тебя известно, - по манере поведения Рокотова было видно, что сказанное Антончиком его не очень заботит. Ну, Батька. Ну и что? Не про таких, типа, слыхали.
До последней секунды Влад надеялся, что хирург назовет кого нибудь другого. Надежда была призрачной, слишком много до этого произошло, что указывало на развернувшуюся охоту на Президента, но один шанс «против» из тысячи «за» все же оставался.
Теперь и его не стало.
«Куда ж я влез? - огорчился Рокотов. - Какое то осиное гнездо. Каждый норовит сделать Луке какую нибудь пакость. То ракеты, то дерьмом в газетах обливают, то травануть собираются... Да а, повезло ему с республикой, ничего не скажешь...»
- Как ты должен был дать Лукашенко яд?
- На п приеме... У него п проблема с семеркой снизу, я бы дал наркоз и выдернул.
- А как потом должен был уйти?
- Мне не н надо уходить...
- Почему?
- Вещество не м мгновенного действия. Эффект наступает через сутки. Естественные п при чины... Инсульт или инфаркт.
- Что то крутишь, милейший. Насколько мне известно, курареподобные действуют очень быстро.
- Это сп пециальная разраб ботка...
- А следы в организме?
- Вещество разлагается ч через несколько м минут...
- После смерти? - уточнил Влад.
- Нет, п после введения.
- Ага. А как быть с охраной? Они же все проверяют.
- У нас - нет. Мы обслуживаем правительство...
- Замечательно, - Рокотов отложил шило. - Кто тебя вербанул?
- Пушкевич.
- Это какой такой Пушкевич?
- Зам г главы а администрации...
- Президента?
- Да...
- И как сие случилось?
- Он предложил п подзаработать и свел с нужными людьми. Я сначала не знал...
- А потом было поздно, - съязвил Владислав. - И денежки небось неплохие...
- Меня заставили, - неубедительно заявил Антончик.
- Щас! В убийцы, придурок, никогда случайно не попадают. Сам, сволочь, был готов. Оставалось предложения дождаться, - биолог схватил скальпель. - Сколько ты получил?
- Сто т тысяч...
- Аванс?
Хирург обреченно кивнул.
- А по завершении работы?
- Еще полмиллиона.
- И, естественно, долларов, - констатировал Влад. - Все вы одинаковы. За пачку «президентов» на все пойдете...
- Я не хотел! - у Антончика начиналась истерика.
Рокотов отвесил хирургу звонкую оплеуху.
- Будешь говорить только тогда, когда я разрешу. С кем ты на конкретном контакте?
- С Йозефом...
- Как его найти?
- У меня есть только номер мобильника.
- А фамилия?
- Не з знаю...
- Тебя послушать, так ты ничего не знаешь. Йозеф работает по заказу Пушкевича?
- По моему, нет. Пушкевич просто нас свел. Он, вроде, сам не в к курсе...
«Еще лучше! Один половины не знает, другой не в курсе. Как с такими работать, ума не приложу. Хотя до главы администрации мне все равно не добраться. - Рокотов повертел в пальцах скальпель. - Мне нужно время. День два. Спугну - пиши пропало...»
- Так. Номер Йозефа?
- Девять - два - семь - ноль - четыре - восемь - восемь...
- Сейчас ты ему скажешь, что Курбалевич потерял препарат, и ты его выгнал. А сам уезжаешь от греха подальше... Есть какие нибудь кодовые слова?
- Если я под контролем, то должен сказать «приветствую»...
Антончик был полностью деморализован.
- Попробуешь финтить - сдохнешь, - твердо пообещал Влад. - Сделаешь все, как я сказал, - поедешь за город. В подвале месячишко посидишь, - биолог набрал номер и поднес трубку к уху стоматолога.
Пленнику нельзя давать передышку. Иначе возникнут проблемы.
- Здравствуй, Йозеф, - покорно забормотал Антончик. - Твой Валентин - идиот!.. Где ампулы?.. Да, был... Сказал, что оставил где то... Не знаю, он уехал сразу... Только что... Идите к черту! Я не намерен так работать! Все, я уезжаю... Не твое дело!.. И не угрожай мне... Да да, ты правильно понял... Сам пошел...
Рокотов дал отбой и положил трубку на рычаги. Затем заклеил Антончику рот, сломал кончики доставленных Курбалевичем ампул и наполнил шприц.
- Сейчас проверим, не обманул ли ты меня...
Но проверке не суждено было состояться.
Как только игла коснулась кожи на шее стоматолога, того затрясло, глаза вылезли из орбит, и от лица мгновенно отхлынула кровь. Антончик посерел, втянул носом воздух и вытянулся в струнку.
Влад положил шприц на стол.
Сердечный приступ избавил его от необходимости убивать связанного человека.
Хотя иного выхода все равно не было. Оставленный в живых стоматолог представлял для Рокотова серьезнейшую угрозу. Можно было дать тысячу против одного, что хирург не преминул бы еще раз позвонить Йозефу и сообщить о случившемся.
Смерть Антончика сразу решила несколько проблем.
Владислав развязал стоматолога, снял с его лица пластырь, протер кожу возле губ смоченной в спирте ваткой и уничтожил следы борьбы в кабинете. Затем порылся на полке с лекарствами и достал флакончик с нитроглицерином. Одна таблетка отправилась под язык трупу, остальные биолог рассыпал по полу и закатил под стол стеклянный цилиндрик упаковки, как будто почувствовавший себя плохо хирург выронил пузырек с лекарством.
Завершила композицию свесившаяся с кресла правая рука Антончика.
Именно правая.
Многие имитаторы несчастных случаев прокалываются на мелочах, известных любому студенту медику. Во время сердечного приступа левая рука немеет, ею больной не может достать таблетки, а чаще всего рефлекторно прижимает к груди. Так что и после смерти рука в большинстве случаев остается согнутой.
Антончик полулежал на спине, и упавшая с кресла правая рука красноречиво свидетельствовала о происшедшем.
Подозрения судмедэкспертов в умышленном убийстве Владу были ни к чему.
Он окинул внимательным взглядом получившийся натюрморт, аккуратно упаковал шприц, предварительно сняв с него иглу, отомкнул замок на двери, прислушался, перевалил мычащего Курбалевича через подоконник, спрыгнул во внутренний дворик и потащил тело к полуоткрытым воротам в дальнем углу.
По причине раннего часа двор был совершенно пуст.

Глава 3
Мелочи жизни

Богданкович сверился со списком.
- Саша, - сидящий напротив Потупчик поднял голову, - обгисуй, пожалуйста, ситуацию...
Председатель наблюдательного совета «Белорусской Правозащитной Конвенции» страдальчески поморщился. Вчера он сильно перебрал перцовой настойки с приехавшим в гости с Украины коллегой - главой националистической организации «Шлях Булави» Орестом Педюком - и с утра мучился страшным похмельем. Принятая сразу после пробуждения рюмка сизого картофельного самогона не помогла, а только усугубила состояние Потупчика.
Александр даже не успел вскочить с постели и добежать до туалета.
Его сначала вывернуло прямо на просыпающуюся супругу, а потом организм внезапно сжался в пароксизме желудочной колики и вместе с мощнейшей струёй газов выбросил из себя солидную порцию жидких фекалий.
Матрац, простыня и одеяло отправились на помойку, а Потупчик перед выходом из дома полчаса замазывал царапины на роже и синяк под глазом, которыми его наградила жена, разбуженная столь авангардистским способом.
Педюку, к слову сказать, было не лучше.

Предыдущая страница 4 Следующая страница


5 Дмитрий Черкасов

Посреди ночи Орест выполз в ванную комнату, где заблевал не только стены, но даже светильник над зеркалом, а в финале извержения, аналогично Потупчику, навалил в штаны. Дело происходило в гостинице, и горничная наутро отказалась входить в номер Педюка без противогаза.
Виной всему была плохо промытая бочка, из которой в далекой Осетии в бутылки с самопальной и потому дешевой «перцовкой» наливали воду. Стальной двухсотлитровый сосуд приобрели на химкомбинате и не поинтересовались, что в нем ранее хранили.
А зря.
Ибо в течение пяти лет в бочку сливали остатки самых разнообразных жидкостей - от дихлорэтана до белесой взвеси из прополаскиваемой толстостенной бутыли, в которой лаборанты держали токсичные реактивы. За эти годы содержимое бочки превратилось в сверхсложную гремучую смесь, сплошь состоящую из длинных молекулярных цепочек и бензольных колец.
Ответственный за разбодяжку спирта осетин чистоплотностью и глубокими познаниями в неорганической химии не отличался и потому ничтоже сумняшеся сунул шланг в посудину, даже не заглянув внутрь. В результате оставшиеся на дне бочки два литра раствора благополучно смешались с водой из под крана.
- Пусть лучше Толя расскажет, - простонал Потупчик, - он все знает...
- А ты не можешь? - ворчливо спросил Богданкович.
- Не ет.
- Хогошо. Толя, мы тебя слушаем... - Голубко недовольно покосился на покачивающегося в кресле Потупчика.
- Пить надо меньше. Тоже мне, жертва несвежей водки.
- Попрошу без амикошонства... - еле слышно прошелестел председатель правозащитников.
- К делу, к делу! - Богданкович захлопал в ладоши, со стороны напоминая дурацкую пародию на образ Ленина из фильма «Человек с ружьем».
- Да что докладывать то? - Голубко бросил испепеляющий взгляд на держащегося за голову Потупчика. - Все в норме...
- Конкгетнее...
- Да готово все. Плакаты сделаны, народ заряжен. Статьи с завтрашнего дня будут выходить.
- К какие плакаты? - живо заинтересовался заместитель председателя «Белорусского Народного Фронта» Вячорка, маленький, похожий на дистрофичного гнома человечек.
Во времена СССР сей типчик подвизался на профсоюзной работе и чудом избежал отправки в зону за скотоложество во вверенном ему совхозе. Женщины не мывшегося месяцами подряд Вячорку не любили и постоянно отказывали ему в плотских утехах. Оттого профсоюзный лидер начал хиреть и по ночам повадился заглядывать в сарай к соседу, где тот держал двух козочек.
Спустя месяц с начала регулярных визитов Вячорки к рогатым любовницам у тех начались проблемы с удоем.
Сосед поначалу ничего не мог понять.
Вроде и выпасает козочек на сочных лугах, и шерстку расчесывает, и в тепле они у него содержатся. Местный ветеринар предположил, что коз кто то пугает. Владелец скотины возвел напраслину на волков из ближайшего леса и засел с берданкой на чердаке сарая.
На вторую ночь Вячорка был пойман на месте преступления.
Возмущенный сосед избил визжащего профсоюзного босса, загнал в зад вырванную с грядки огромную и грязную морковь и в таком виде доставил в сельсовет. Как оказалось, морковь была лишней. Если б не овощ, торчащий у Вячорки из заднего прохода, тот бы сел. А так перед участковым встала дилемма. Либо привлечь обоих - одного за скотоложество, второго за нанесение тяжких телесных повреждений в особо циничной форме, либо спустить дело на тормозах. Милиционер выбрал второй вариант.
Естественно, что после такого происшествия из родного совхоза Вячорке пришлось уехать.
Помыкавшись в Минске без работы, он примкнул к нарождающемуся националистическому движению и, благодаря опыту профсоюзной болтовни, быстро выдвинулся в лидеры. «Белорусский Народный Фронт» почти полностью скомплектовался из психопатов, извращенцев всех мастей, включая даже мастурбаторов копрофантастов, и мелкого хулиганья, так что на их фоне Вячорка выглядел вполне нормально.
- «Долой тирана!», «Мы с тобой, Ичкерия!», «Да здравствует Шамиль Басаев!», «Русские, вон с нашей земли!», «Лукашенко - под трибунал!», «НАТО, не молчи!», - Голубко принялся зачитывать список, - «Диктатора на виселицу!», «Масхадова - в президенты Беларуси!», «Смерть банде пахана Луки!»...
- Хорошо! - восхитился Вячорка. - Только надо добавить побольше про «нациянальна свядомые» силы...
- Добавим, Виня, нет вопросов, - согласился манерный глава «Ассоциации Молодых Политиков».
- Не згя хлебушек кушаем, - довольно выдал Богданкович. - А что у нас с пгессой?
- Серевич с Трегубовичем обеспечили материалы, - Голубко взял тонюсенькую белую сигарету из пачки «Вирджиния слим», прозванных в народе «педерастическими палочками». - С завтрашнего дня пойдут обзорные аналитические статьи. Из Москвы прислали обращения Яблонского и «Союза Правых Сил», из Питера - классный материальчик Пенькова с иллюстрациями Ириновой.
- Щекотихин пгиедет?
- Ждем послезавтра утром. Билет на обратную дорогу ему уже взят. На третье число.
- Славно, - Богданкович потер ладошки. - Юга имеет большой вес в московских политических кгугах...
- Подожди еще развития событий, - Голубко щелкнул зажигалкой, - а то будет, как в прошлый раз. Митинг разогнали, а по телевизору об этом не сказали.
- Потому, что твои люди плохо сгаботали. Надо было не витгины камнями бить, а в ментов кидать!
- Я активистов настрополю, - пообещал Вячорка, - мало не покажется!
- Вы не могли бы потише базарить?! - тягуче заныл Потупчик.
От громких голосов соратников по борьбе с режимом у него раскалывалась и так нездоровая голова. К тому же опять подкатывал приступ тошноты, и рот наполняла горьковатая слюна с явственным привкусом желудочного сока.
В общем и целом лидер правозащитной конвенции являл собою материальное воплощение антиалкогольного слогана «Не все водочки одинаково полезны».
Александр гулко сглотнул.
- Не нгавится - сиди дома!!! - пронзительно выкрикнул Богданкович. - Алкаш недогезанный!!!
Звуковой удар окончательно сломал хрупкое равновесие в организме измученного Потупчика.
Он резко вскинул подбородок, намереваясь одернуть картавого лидера «Хартии 98», разинул рот, и тут случилось непоправимое.
Потупчик на мгновение побагровел, вскочил на ноги, схватился обеими руками за горло и с утробным воем выметнул на кофейный столик остатки содержимого из своего желудка. Дурно пахнущая буро зеленая жижа забрызгала сидящих оппозиционеров и залила разложенные бумаги.
Председатель наблюдательного совета «БПК» закатил глаза, обмяк и ничком рухнул поверх свежезагаженного им же самим стола. Изящные резные ножки подломились, на пол посыпались чашки, пачки сигарет, печенье, и через секунду круглая стеклянная столешница со звоном лопнула надвое...

* * *

Влад, подобно трудолюбивому муравью, протащил тело Курбалевича до ворот. В середине пути связанный Валентин очнулся и попытался подергаться. Рокотову пришлось его успокоить ударом в челюсть.
Сразу за полуоткрытой створкой ворот обнаружился пыльный кишкообразный двор с несколькими чахлыми деревцами.
Биолог перебросил Курбалевича через плечо и протрусил до лесенки в подвал.
На его счастье, замка на покосившейся двери не было...
Валентин очнулся лишь спустя час.
За это время Рокотов надежно заблокировал железной арматуриной дверь, обследовал весь подвал, нашел два дополнительных выхода, ведущих в подъезды соседних домов, перекрыл и их на всякий случай, выкурил сигарету и выгреб из карманов пленника все подчистую.
Улов оказался жалким.
Несколько сотен тысяч белорусских рублей, паспорт на имя Валентина Курбалевича, сигареты «Пэлл Мэлл», зажигалка, перочинный нож, телефонная карточка и ключи от квартиры.
Ни пистолета, ни записной книжки, ни разорванной пополам стодолларовой купюры, служащей в плохих детективах опознавательным знаком для тайных агентов, ни карты местности с красными крестиками и другими непонятными значками.
Обычный, ничем не примечательный человек, если судить по содержимому карманов.
Наконец Курбалевич разлепил веки и попытался пошевелиться.
Влад несколько мгновений сидел молча, давая возможность пленнику осознать свое незавидное положение. Трудно сохранить спокойствие и холодный рассудок, когда ты связан по рукам и ногам и валяешься в полутемном подвале с расквашенной мордой да еще и с тремя скрепками, пробившими ноздри и мешающими нормально дышать.
Нос у Валентина болел зверски. «Какой это у меня по счету допрос? - подумал Рокотов. - Пятый? Шестой? Десятый? Начинаю превращаться в заплечных дел мастера. Впору писать приложение к „Молоту ведьм“. „Особенности применения подручных средств третьей степени устрашения в современном мире“... Кучерявое название. Не хуже, чем „Поваренная книга анархиста“... Проще всего было с гражданином Ясхаром. Вколол ему „сыворотку правды“ - и слушай на здоровье. Остальные посопротивлялись. Хотя и не сильно. Нет идейной платформы, чтобы выдержать серьезное давление. Этот не исключение...»
- Что тебе надо? - прохрипел Курбалевич.
Он правильно решил, что не стоит орать и провоцировать сидящего перед ним парня на жесткие действия.
- Взаимности, как говаривал Костя Остен Бакен польской красавице Инге Зайонц, - витиевато ответил Рокотов.
По напрягшемуся и недоуменному лицу Курбалевича стало понятно, что «Золотого теленка» он не читал.
- Не врубаешься, - биолог грустно покачал головой. - Объясним попроще. Где в данный момент находится Йозеф?
- Зачем он тебе? - с вызовом спросил Валентин.
- А ты, оказывается, не только необразован, - посетовал Владислав, - а еще и дерзок не в меру. Нехорошо. Что ж, будем воспитывать...
С этими словами Рокотов ткнул шилом в бедро пленнику.
Курбалевич зашипел сквозь зубы и попытался отстраниться.
- Не нравится? То ли еще будет, если вздумаешь юлить.
- Отстань! Я не знаю, где Йозеф!
- Ой ли?
Шило опять укололо ногу, но уже на пару сантиметров ближе к мужскому достоинству сжавшегося Валентина.
- Честно не знаю! Он не говорит, где живет.
- Что вы готовите?
- Это у Йозефа спрашивать надо. Мы только выполняем его приказы.
Курбалевич никак не мог взять в толк, кто его спеленал.
Не КГБ и не милиция. Иначе он давно бы сидел в наручниках перед следователем. Спецслужбы не затаскивают подозреваемых в подвалы, не вяжут обрывками халатов и не пытают шилом.
Провокация самого Йозефа?
А зачем?
Чтобы узнать степень верности Курбалевича общему делу?
Так он действительно почти ничего не знает. К тому же до срока исполнения акции осталось всего несколько дней и отвлекаться на провокации бессмысленно. Захоти Йозеф устранить Валентина, мог бы сделать это в другом месте, не подставляя Антончика под кулаки объявившегося в кабинете странного типа.
Конкуренты?
Но конкуренция в террористической деятельности - нонсенс. У террористов нет установленных рынков сбыта товара.
Очередной укол вывел Курбалевича из мира дум.
- Еще один неполный ответ - и ты будешь петь оч чень высоким голоском, - предупредил Рокотов.
- Я действительно не знаю, где Йозеф! Мы всегда встречаемся на нейтральной территории, и звонит мне он сам.
- А ты, случаем, не знаешь номера его трубы?
- Знаю...
- Уже лучше. Когда следующая встреча?
- Сегодня.
- Где?
- В «Детском мире», у секции обуви на втором этаже.
- Йозеф лично там будет?
- Не обязательно. Обычно он наблюдает со стороны или присылает кого нибудь.
- Сколько вас человек в группе?
- Я знаю пятерых.
- Перечисли.
- Сам Йозеф, Сапега, Люда Маслюкова, Илья Герменчук и Вейра. Фамилии не знаю.
- А фамилия Йозефа?
- Кролль.
- Хорошо. Кто такой Сапега?
- Он инженер. Что то с электрикой связано.
- И зачем он вам?
- Они с Йозефом что то монтируют на автомобиле. Рацию какую то.
- Не врешь?
- Нет...
- А на фига вам рация?
- Йозеф говорит, чтобы частоты глушить. Ну, охраны президента и КГБ.
- Какая машина?
- Микроавтобус.
- Марка, номер?
- По моему, «ГАЗ». Номера я не видел.
- Цвет?
- Грязно белый.
«Ерунда получается, - Влад внимательно посмотрел в глаза Курбалевичу. - Радиостанция такого размера террористам явно ни к чему. Но он вроде не врет... Вот и разберись теперь, где правда, а где легенда, состряпанная этим Йозефом для непосвященных. Но как то же они собираются Луку устранить!..»
- Дальше. Кто такая Маслюкова?
- Баба из «Народного Фронта». Подружка Герменчука.
- Какова ее функция?
- Посыльная и наблюдатель.
- Герменчук?
- Водитель. Он пять лет в такси оттарабанил...
- Вейра?
- Не знаю, я ее один раз всего видел. Здоровенная такая литовка. Плечи как у мужика, рожа квадратная... Илья говорил, что она стреляет классно.
- Еще снайпера есть?
- Я не слышал.
«Один стрелок? Что то тут не то...» - засомневался Владислав.
- Твои обязанности?
- А что прикажут, то и делаю.
- Как ты попал в группу?
- Илья привел, - потупился Курбалевич.
- Это ответ для детсадовца, - Рокотов поднес шило к гульфику на штанах Валентина, - говори правду.
- Я правду говорю! - Курбалевич испуганно заворочался на бетонном полу. - Меня действительно Герменчук с Йозефом познакомил.
- Как мне найти Герменчука? Судя по твоим словам, вы давно знакомы.
- Со школы. Только он сейчас на какой то конспиративной хате. Мы все две недели назад по квартирам разъехались. Кролль приказал залечь до операции. Только он знает, где каждый из нас живет. Он и квартиры снимал сам...
«Это похоже на правду, - Рокотов, не обращая внимания на дрожащего пленника, закурил сигарету, беззастенчиво вытащив ее из экспроприированной пачки, - только несвязуха имеется. Стоматолог базлал, что его с Кроллем познакомил зам главы президентской администрации. Этого нашли через одноклассника таксиста... Что, Кролль группу с бору по сосенке собирает? И вращается то в кругу высших государственных чиновников, то среди пролетариев? Стоп! А почему ты думаешь, что тот, кого Антончик знал как Кролля, этот же человек и для Курбалевича? Это могут быть разные люди, использующие одно имя. Однако выяснение данных обстоятельств ничего мне не даст. Только отвлекусь на сопутствующие и малозначительные детали... Тот Кролль, который знаком Курбалевичу, занят конкретной подготовительной работой. Его и надо ловить...»
- Тебе известна фамилия Пушкевич?
- Сосед мой, - неожиданно для Рокотова ответил Валентин, пытаясь сообразить, какое отношение старенький учитель литературы имеет к предстоящему террористическому акту.
- Как сосед?
- По лестничной площадке. У меня сорок шестая квартира, а у него сорок седьмая.
- Ты живешь в одном доме с заместителем главы администрации?
- При чем тут администрация? Георгий Семеныч в школе работает...
- Я имел в виду не того Пушкевича.
- Того я не знаю...
- Точно? И не слышал никогда этой фамилии от Кролля или от Ильи? - Курбалевич наморщил лоб.
- Не е...
- Хорошо, оставим эту тему. И перейдем к архиважнейшему, как говорит один мой друг, вопросу...
- Я знаю, где живет Маслюкова! - внезапно вскинулся Валентин.
- Ну ка, ну ка, - оживился Влад.
- Я ее случайно на улице встретил. На Индустриальной. Дом семь. Она мне окна свои показала. Третий этаж, там у нее на балконе доски свалены, хозяин квартиры оставил...
- Индустриальная, семь?
- Точно...

Предыдущая страница 5 Следующая страница


Белорусский набат 6

- Что ж, проверим. Однако не отвлекайся. Когда намечено убийство президента?
- Вроде на следующую неделю, - неуверенно сказал Курбалевич.
Отпираться было глупо, его противник и так обладал большим объемом информации. И прекрасно знал, чем занимается товарищи.
- Способ?
- Это не ко мне. Взрыв, наверное. Или пуля...
- То есть знает один Йозеф?
- Вейра знает, Сапега. Нам с Ильёй подробностей не сообщали... Может быть, мы бы узнали в день операции.
- А при чем здесь Антончик? - Рокотов задал провокационный вопрос.
- Мы должны были действовать, если у него сорвется...
- Какие еще есть страховочные варианты?
- Не знаю. Мы готовились всерьез...
- Я в курсе... А почему ты уверен, что тебя и Илью Кролль не грохнул бы заранее, а? Зачем ему балласт в вашем лице?
- А смысл тогда нас нанимать? - логично возразил Курбалевич.
- Тоже верно. Кстати, сколько тебе обещано?
- Сто тонн перед и сто после. И место в новой администрации, - гордо заявил пленник.
«Идиот одноклеточный! Пошел, как осел за капустой... Во всех отношениях. Вот никогда бы не подумал, что, международный терроризм столь странная штука. Хотя... Исполнители разные бывают. И живут среди нас. Это только в кино террористы все как один прекрасно подготовлены и вооружены. В жизни совсем по другому, ибо приходится иметь дело с живыми людьми, а не с играющими в террористов актерами. То же самое, как и в сериалах про ментов. На экране лицедеи „мусорки“ кажутся в чем то даже Хомо Сапиенсами, а в действительности ничем не отличаются от низших приматов. Причем пьющих. Однако я отвлекся... Нельзя исключать и того, что помимо названной Курбалевичем группы дилетантов есть команда профессионалов, готовая вступить в игру на финальном этапе. Ребята, захватившие базу, боевой опыт имели. И, если б не мои непредсказуемые поступки, довели бы дело до конца. Так что осторожность и еще раз осторожность. Безоговорочно верить этому козлу нельзя...»
Влад потеребил мочку уха и задал следующий вопрос.

* * *

- ...И таким образом мы сразу решаем две задачи, - Джек Рубин немного свысока посмотрел на нахохлившуюся, похожую на огромную простуженную жабу Мадлен Олбрайт, - снижаем градус напряженности в отношений Косова и обвиняем Ивана в нарушении фланговых ограничений в Европе. Наша инициатива по ПРО будет в таких условиях выглядеть вполне оправданной.
- Русские могут заинтересоваться, откуда у наших ичкерийских друзей появились «стингеры».
- От талибов, - как и у его прадеда, державшего скобяную лавку на Крещатике и носившего фамилию Рубинчик, у Рубина на все был готов ответ.
Семейство местечковых евреев переехало в Америку в начале двадцатых годов после предупреждения неприятного молодого человека из Киевской ЧК о том, что престарелый Ицхак подозревается в контрреволюционной деятельности. В те годы такие слова звучали приговором не только старшему из рода Рубинчиков, но и всей его многочисленной родне.
Под видом искоренения контрреволюции всего за пару лет украинские националисты перебили больше ста пятидесяти тысяч иудеев. О чем почему то никто не вспоминал, когда речь заходила о геноциде еврейского народа. Дрейфовавшую в сторону НАТО независимую Украину американские и европейские политики обижать не хотели. Тем более что речь шла не о Ротшильдах, а о тысячах безвестных Кацев, Липкиных, Зисов, Коганов, чьи жизни в глазах прогрессивной международной общественности мало чего стоили. Политических дивидендов воспоминания о массовых расстрелах евреев на Украине, в Литве и Латвии не приносили. У них не было влиятельных родственников в Париже или Вашингтоне, и сотни тысяч имен канули в неизвестность.
- А серийные номера?
- Мы снимем с комплексов все обозначения и искусственно состарим краску. Даже если «стингеры» попадут к русским, у них не будет никаких доказательств. Заодно мы получаем прекрасный козырь против Бен Ладена...
- Он все еще в Афганистане?
- По нашим сведениям - да, - Джек пожевал губами. - Хитрая сволочь, дважды в одном месте не ночует. Так что накрыть его будет проблематично. Наша школа.
- Я вижу, - проскрипела Госсекретарь США, - что вы этим гордитесь.
- Не горжусь, а констатирую факт. Посмотрите на это с другой точки зрения. Если Бен Ладен так хорош, то и все остальные наши нынешние агенты не хуже. Подготовка в учебном центре Лэнгли продолжает оставаться на высочайшем уровне. А Усама тренировался еще по старой методике. Новая гораздо эффективнее...
Террорист «номер один в мире» двадцать лет верой и правдой служил своему хозяину из Вашингтона.
В Афганистане он резал советских солдат, в Боснии и Хорватии устраивал показательные казни сербов, обучал косовских сепаратистов в самом начале девяностых годов, доставлял оружие бандитам в Чечню. Всего и не упомнишь. Усама был одним из самых высокооплачиваемых специалистов в своей области. В благодарность за плодотворное сотрудничество правительство США открыло зеленую улицу бизнесу Бен Ладена в самих Соединенных Штатах.
Все было прекрасно до того момента, как Усаму решили вывести из игры. Слишком уж самостоятельной фигурой он стал.
Посланные на ликвидацию Бен Ладена трое агентов ЦРУ вернулись на родину по частям и почтой. Террорист успел скрыться до того, как в его замок в горах Боснии ворвалась вторая группа чистильщиков. Десять «зеленых беретов» из спецотряда «Дельта» опоздали всего на час.
С тех пор Усама объявил Америке войну.
Что весьма логично, если учесть, сколько полезного он сделал для США. И как его попытались «наградить» за два десятка лет беспорочной службы.
- Мы не сможем спровоцировать его на поездку в Чечню? - после недолгого раздумья спросила Олбрайт.
- Цель провокации? - манера отвечать вопросом на вопрос у иудеев неистребима. Даже в четвертом поколении.
- Россия мгновенно становится государством, скрывающим на своей территории опаснейшего преступника. Ведь Москва заявляет, что Чечня входит в состав федерации. Думаю, после такого с Иваном будет проще говорить. В обмен на наше лояльное отношение к пребыванию в Чечне Бен Ладена мы сможем заставить их пойти на уступки по Югославии. Для начала - не блокировать решения Совета Безопасности ООН.
- Сложный вопрос, - Рубин нахмурился, - старый Борис уже непредсказуем.
- У нас ведь есть рычаги давления, - напомнила Мадлен.
- Борис проявляет несдержанность. Особенно в последние два месяца. Рассчитывать на его слова я бы не рекомендовал. По моему мнению, в Москве сейчас идет плановая борьба, и Борис не будет делать ничего, что помешало бы его протеже.
- У вас есть конкретная кандидатура?
- Существует целый ряд признаков, указывающих на креатуру премьер министра. Но я не советую торопиться с выводами. Борис может передумать в любой момент. Как сообщает его дочь, с ним стало очень трудно работать.
- Возможно, следует увеличить гонорары наших партнеров в Кремле, - Олбрайт показалось, что она нашла простой выход из ситуации.
- Не уверен.
- А вы подумайте. Кавказский узел быстро не разрубить, у Бориса там забот на годы вперед. И к тому же у них скоро выборы...
- Мы отслеживаем ситуацию.
- И каковы перспективы?
- Наше влияние в русском парламенте сохранится. Мы профинансировали Яблонского. За сорок миллионов он должен набрать не меньше пятнадцати семнадцати процентов голосов. Эти прогнозы совпадают с мнениями специалистов центра Карнеги и аналитиков из Мерилэнда .
- А что с «левыми»?
- Несмотря на их уверения в победе, прогноз неутешительный. Процентов двадцать. Наибольшие шансы у партии Зюгновича, - Джек Рубин пошелестел бумагами. - У остальных их почти нет.
- Либеральные демократы?
- Вероятнее всего, их ожидает полный провал, - улыбнулся помощник Президента США по вопросам национальной безопасности. - Процента два три. В парламент они не проходят. Их место должны занять люди Чубайсенко и Гайдара.
- Что ж, - вести из России оказались не такими плохими, - аналитики поработали неплохо...
Мадлен Олбрайт нажала на кнопку вызова секретаря и приказала доставить ей кофе с булочками.
Хорошее настроение следовало поддержать обсыпанной сахарной пудрой выпечкой.
Про то, что у нее в кабинете сидит еще один человек, Госсекретарь США и не вспомнила. Секретарю пришлось бегать второй раз, чтобы отнести Джеку Рубину стакан апельсинового сока.

* * *

Влад перевернул Курбалевича на живот и резким движением вбил ему шило в затылок.
Валентин со свистом выдохнул и обмяк.
Рокотов был сам себе противен, убивая беззащитного человека, но иной альтернативы он не видел. Курбалевича никак нельзя было оставлять в живых. И даже нельзя было сдать КГБ, ибо никаких доказательств его соучастия в подготовке убийства Президента не имелось. Одни слова. А от слов можно отказаться. Тем более что контакт биолога со спецслужбой однозначно предполагал его задержание минимум на неделю. До выяснения всех обстоятельств дела.
Сидеть в камере Владиславу отчего то не хотелось.
Биолог оттащил тело террориста на середину подвала, столкнул его в узкую траншею, оставшуюся от работ по давнишней замене какой то трубы, и засыпал обломками кирпичей и песком, сгребая его с пола фанеркой. По окончании процесса Рокотов потоптался на импровизированной могиле и взгромоздил на нее полутораметровый бетонный поребрик, неизвестно каким образом оказавшийся здесь.
Затем выбрался через дальний подъезд на улицу и прогулочным шагом прошел мимо стоматологической клиники, у дверей которой стояла машина «скорой помощи».

* * *

Вместе с Юрием Щекотихиным в Минск отправилась политологиня Лилия Швецова. Дама интересная внешне, но совершенно пустая внутри. Как и помятый жизнью Юрик, Швецова испытывала недоверие к отечественным самолетам, поэтому они отправились в Беларусь по железной дороге.
Лиля по профессии была экономистом, придерживалась либеральных взглядов «бостонской школы», собственного мнения не имела и потому легко нашла работу в одном из финансируемых американцами центров, что возникли по всей России в самом начале перестройки. Заявленные цели организаций были самыми что ни на есть гуманистическими, направленными исключительно на разъяснение отсталым азиатам тонкостей рыночных реформ. В реальности же под крышей большинства центров обосновались кадровые разведчики, использовавшие экономическое прикрытие для сбора информации о положении дел в промышленности России и для нелегального приобретения передовых технологий, хлынувших широким потоком на просторы страны вместе с тысячами уволенных специалистов из ранее «закрытых» предприятий и городов.
Швецовой определили место главного эксперта по реформам, положили большой оклад, выправили постоянную визу в США и предоставили полную свободу действий. Пробостонская дамочка рьяно взялась защищать псевдолиберальные ценности, стала постоянной гостьей на телевидении, не забывала вовремя спеть здравицу дяде Сэму, за что заслужила расположение Госдепартамента.
Жизнь Лилечки, прозябавшей ранее в заштатном статистическом бюро, круто изменилась.
Теперь она стала настоящей «бизнес леди». Похудела, загорела, начала дорого одеваться, хорошо питаться и ездить на «мерседесе» с личным шофером, получила в свое распоряжение штат помощников, раз в месяц летала за счет принимающей стороны на различные экономические форумы и дружила с представителями «политической элиты». Швецову даже стали узнавать на улице.
Минская командировка была одним из не очень приятных, но обязательных заданий, время от времени поручаемых Лиле ее непосредственным руководством. Отказаться было нельзя. В контракте с министерством экономики США, подписанном Швецовой на десять лет, такие вещи предусматривались, и отказ автоматически означал увольнение. А возвращаться к серой обычной жизни Лиле совсем не хотелось.
Да и задание, выпавшее Швецовой, было пустяшным. Всего то и делов, что посетить нескольких чиновников из белорусского правительства и просмотреть сотню страниц документов. Затем встретиться с верхушкой местного оппозиционно экономического клуба и обсудить с ними планы сотрудничества на ближайший год. По возвращении в Москву - составить отчет.
Соседями Щекотихина и Швецовой по купе оказались двое молодых людей. Один - невысокий и худощавый, второй - гора мышц с лицом, будто бы побывавшим в бетономешалке.
Швецовой от одного взгляда на верзилу захотелось выйти из вагона.
- Денис, - представился невысокий, - Рыбаков.
- Миша, - буркнул озабоченный чем то громила, - Ортопед...
И тут же получил тычок локтем в бок от приятеля.
- Юрий Васильевич... - Щекотихин с интересом посмотрел на совершенно не похожего на врача бритоголового субъекта.
- Лилия Борисовна... - на самом деле отчество Швецовой звучало как «Боруховна», но она старалась сие не афишировать, заранее предполагая в любом собеседнике ярого антисемита.
- А я вас знаю! - обрадовался невысокий Денис. - По телевизору сколько раз видел!
- Да, нас часто показывают, - высокомерно ответила Швецова...
В дороге разговоры завязываются сами собой.
Все началось с того, что Щекотихин попытался узнать политическую ориентацию попутчиков и с удовлетворением услышал, что те стоят на жестких, крайне правых рыночных позициях. Особенно громила доктор. Сути работы Михаила Юрик не уловил, но депутату подробности были ни к чему. Достаточно того, что Миша - большой либерал.
Швецовой болтовня Щекотихина с Денисом и Мишей была неинтересна, и она углубилась в роман Барбары Картленд.
Поговорили о политической импотенции Президента, тупости и продажности чиновников, вопиющем беззаконии, творящемся в МВД и прокуратуре. Как то сама собой беседа перешла на тему холокоста. И тут оказалось, что мнение Дениса разительно отличается от общепринятого.
- Все это ерунда, - жестко заявил Рыбаков. - Холокост в настоящее время - огромное коммерческое предприятие, имеющее совершенно конкретные цели по извлечению прибылей. Путем фальсификации данных времен Второй мировой войны и выбивания репараций.
- Вы сомневаетесь в п преступлениях Гитлера? - вскинулся заика Щекотихин.
- Не подменяйте понятия. Гитлер - тема отдельного разговора. Сейчас речь не об этом. Мы говорим о холокосте как о явлении.
- Но были же концлагеря и г газовые камеры!
- Концлагеря были, газовые камеры - нет.
- Как это нет? - язвительно спросил депутат.
- А так. Экспериментальные данные не подтверждают наличия каких бы то ни было газовых камер или аналогичных помещений на территории концлагерей.
- Вы, молодой ч человек, идете против свидетельств миллионов очевидцев! - с пафосом заявил Щекотихин, многократно гревший руки на теме холокоста.
- Вы химию знаете?
- В пределах школьной п программы, - честно признался Юрий.
- Этого достаточно. Слушайте внимательно. По так называемым «свидетельствам» фашисты использовали в стационарных газовых камерах синильную кислоту. Проще говоря - пары цианида. Так?
- Ну, допустим...
- Цианид действует на человеческий организм в течение минуты. Смерть гарантирована. Так?
- Естественно, - Щекотихин не мог понять, куда клонит его непочтительный собеседник.
- А если так, то как вы объясните многочисленные свидетельства «чудом выживших»? Причем не тех, кто в камеру по разным причинам не попал, а якобы не умерших вместе с остальными. Нет ответа? Идем дальше. Синильная кислота - штука крайне активная, ее следы остаются на поверхности любого вещества, кроме металлов платиновой группы, многие годы. Концлагеря были неоднократно обследованы группами химиков из разных стран. И вы знаете, что они обнаружили на стенах газовых камер?
- Что?
- Ничего. Ни единого признака цианида. Ни одной молекулы.
- Вероятно, фашисты использовали какое то другое вещество, - нашелся депутат.
- Тогда что делать с материалами свидетелей, однозначно указывающих именно на синильную кислоту и приводящих в качестве доказательств копии документов из рейхсканцелярии? Я обращаю особое внимание на слово «копии». Подлинников пока никто не видел... И это еще не все. Входящие в состав исследовательских групп специалисты по строительству также дали негативное заключение по возможности использования помещений в качестве газовых камер. Они не только не приспособлены для распыления любого химического соединения, ибо просто негерметичны, но еще и слишком малы. Как показывают «очевидцы», в совершенно конкретную газовую камеру одновременно загоняли пятьсот человек. Смотрим на площадь этой самой камеры, - Рыбаков поднял указательный палец. - Семь на семь с потолком три метра. Итого - сорок девять квадратных метров. Если туда умудриться набить полтыщи заключенных, то не нужен никакой цианид. Людей просто спрессует до смерти.
- Вот в видите! Вы сами и ответили!
- Это как? - не понял Денис.
- Нашли способ, которым г гитлеровцы убивали евреев.
- Не получается, - Рыбаков мотнул головой. - Чисто физически пятьсот человек в подобную камеру не запихнуть. Их надо уминать бульдозером, дабы все влезли. Или класть штабелями, предварительно пропустив тела под гидравлическим прессом. Ни того, ни другого не происходило. Иначе мы бы знали...
- Ну, ошибки могут б быть. Перепутали количество входивших в камеру заключенных. Вы не забывайте, что узники содержались в нечеловеческих условиях. Голод, пытки, массовые казни... Память может подвести.
- В ваших словах есть резон, - неожиданно легко согласился Денис, - однако это не объясняет противоречия между словами свидетелей и опытными данными. Молекулы синильной кислоты не могли подчиниться приказу какого нибудь штурмбанфюрера и стройными рядами двинуться исключительно в легкие узников, не осаждаясь на стенах. Такого не бывает.
Щекотихин решил уйти от обсуждения скользкой темы практической химии.
- Но п пытки ведь были!
- Как на любой войне, - вздохнул Рыбаков, - в любой стране мира.
- Но м масштабы!
- Я не уверен, что они разительно отличаются от тех, что были в ГУЛАГе или имеют место в настоящее время в Чечне.
- Есть же д документы!
- Какие? Опять свидетельства очевидцев? Знаю, читал... Меня особенно поразил один описанный способ. В Освенциме. Там заключенного привязывали к столбу и выпускали специально обученного сенбернара. Тот выгрызал несчастному половые органы, после чего уходил. Затем якобы появлялся медведь, который драл еще живого человека. А в финале кости казненного расклевывали ручные вороны. Вы себе этот бред можете представить? А ведь его тиражируют во многих книгах. И находится масса свидетелей этого, с позволения сказать, действа...
- Ужас... - Юрик притворно всхлипнул.
- Что ужас?
- Кошмарная с смерть...
- Да бред это, а не ужас! - разозлился Денис. - Больное воображение плохого журналиста! Какие сенбернары? Зачем, если заключенного можно просто расстрелять? К тому же сенбернара крайне сложно натренировать так, чтобы он напал на человека. У них природой это не предусмотрено. Сенбернар - собака спасатель. А медведи с воронами! Они что, были в чинах шарфюреров? Как вы представляете все вышеописанное в реальном исполнении?
- Мне достаточно того, что Гитлер уничтожил шесть м миллионов евреев. Способы меня не интересуют, - Щекотихин откинулся спиной на перегородку купе.
- Ну у, с количеством вы сильно ошиблись.
- А вы знаете, Денис, что в Европе за ваши слова в вы давно бы уже сидели в тюрьме?
- Так то в Европе, - беспечно отреагировал Рыбаков. - У нас, слава Богу, до такого идиотизма еще не дошли.
- Есть такое понятие - политкорректность... - поучающим тоном заявил депутат.
- Ага! А вы знаете историю Симоны Вейль?
- Она, по моему, б была одно время председателем Европарламента...
- Верно. И одновременно с этим - покойницей.
- Как так?
- Элементарно, Ватсон. Мадам Вейль была занесена в списки зверски замученных в одном из фашистских концлагерей. Не помню в каком, но это и не принципиально. Ее семья на протяжении многих лет получала солидную компенсацию от немецкого правительства. За «убитую» родственницу. И заметьте, семья от денежек не отказывалась! А в это время несравненная Симона благополучно трудилась на ниве европейского парламентаризма. Когда эта история выплыла наружу, скандал быстро замяли. И знаете почему?
- Почему?
- Да потому, что, по данным из независимых источников, таких «жертв» в одной Европе живет сейчас около полумиллиона. Вот вам и весь холокост!
- Точно! - вмешался грубый и невоспитанный Ортопед. - Это, блин, типа лохотрона. «Низовые» с «верховыми» - депутаты ПАСЕ (Парламентская Ассамблея Совета Европы.)... А заместо фишек - еврейчики.
- Еврейцы, как я их называю, - поправил приятеля Денис, - европейские иудеи... На самом же деле самые страшные преступления творились на территории нашей страны. Но о них так называемый цивилизованный мир предпочитает не говорить. Иначе они все будут обязаны платить деньги не Израилю и иже с ним, а голодным старикам в России. Которые и разгромили вермахт. Русские, евреи, татары, без учета национальности. А проблема холокоста в ее нынешнем виде лично для меня представляется отвратительным надувательством, игрой на святых чувствах. За такое судить надо. Тех, кто дает ложные показания, и тех, кто этому способствует...
Щекотихин понял, что в споре с попутчиками он обречен на поражение.
И подумал о том, какие именно вопросы следует осветить в очередном докладе куратору из за океана. Прежде всего - нарождающуюся опасность пересмотра истории. В случае преобладания в российском обществе тенденции к здравому осмыслению проблемы холокоста у Юрика, Адамыча, Рыбаковского и их подельников могут начаться крупные неприятности.

* * *

Рокотов спустился по ступенькам и очутился в небольшом уютном зале.
- Располагайтесь! - доброжелательно улыбнулся бармен. - Сейчас вас обслужат.
Влад уселся за дальний столик и пролистал довольно толстое меню.
Кормили в кафе «Фрегат» на совесть, если судить по указанному напротив каждого блюда весу ингредиентов. Минимальная порция мяса была двести граммов. При вполне умеренных ценах.
- Слушаю вас, - возле стола появилась молоденькая официантка в накрахмаленном переднике и с розой в волосах.
- Что вы порекомендуете из закусок?
- Это зависит от того, что вы предпочитаете, - дипломатично ответила служительница культа еды.
- Я предпочитаю качество.
- У нас все качественное. Мясо, рыба, овощи? Или что нибудь национальное?
- К сожалению, я в национальной кухне не силен. В основном ем интернациональную пищу. Вроде мацы со свиными шкварками и соевым соусом.
На хорошеньком личике не дрогнул ни один мускул.
- Если желаете, вам приготовят ваше любимое блюдо.

Предыдущая страница 6 Следующая страница


7 Дмитрий Черкасов

«Вот это выучка!» - восхитился Влад.
- Спасибо, не стоит. Пожалуй, я возьму рыбное ассорти.
- Хорошо. Горячее?
- Ну, начали с рыбы, ею и продолжим. К примеру, карп в кляре.
- Средний или большой?
- Большой.
- Что будете пить?
- Апельсиновый сок и кофе.
- Вино, водка, коньяк? - официантка была совершенно невозмутима.
- Увы, не увлекаюсь.
- Какой гарнир к рыбе?
- Картошку фри.
Официантка черкнула в блокноте последнюю закорючку и с чувством собственного достоинства удалилась.
В ожидании заказа Рокотов прокрутил в мозгу события нынешнего утра.
Безусловно, ему удалось сильно напакостить террористам. Двое из группы были убиты, при этом часть плана, завязанная на стоматолога, рухнула. Батька уже мог не опасаться посещения поликлиники.
Но оставался Кролль со своей непонятной радиостанцией.
«То, что Курбалевич почти ничего не знал, в это я верю. Если посмотреть беспристрастно, то из него террорист, как из дерьма пуля. Максимум, что ему было по силам, так это выполнение подсобных работ. Принеси, подай, пошел вон... А Йозеф, судя по всему, другого поля ягода. - Владислав закурил. - Организатор. Сообщает исполнителям только ту информацию, которая им нужна для выполнения совершенно конкретного дела. И ни грамма больше... До последнего момента ему лично ничего не грозит, всю подготовительную работу проводят другие. Умно... Теперь вопрос - зачем ему мощная электронная техника? Глушить переговоры службы президентской охраны? Не вижу смысла. Они все равно будут защищать охраняемую персону. И, как только их частоты забьются помехами, уведут Луку в безопасное помещение. Это азы... Любая нештатная ситуация - и Президента запихивают либо в машину, либо в бункер. Стрельба из гранатомета по лимузину не годится. Снайперы успеют снять хоть трех террористов стрелков. Электронные помехи на оптику и траекторию полета пули не влияют. К тому же дальнобойность винтовки больше любого ручного гранатомета. Версию лазера тоже отметаем. Слишком сложно, громоздко и, в дополнение ко всему, на современном уровне технически нерешаемо... А если вся электроника - обманка? Но зачем Кроллю вводить в заблуждение товарищей и тратить время на монтаж аппаратуры? Да а, батенька, верно говорят, что расширение границ познания влечет за собой лишь появление все новых и новых вопросов... Маслюкову, ежели Курбалевич не соврал, я поймаю. Только вряд ли она мне расскажет что нибудь новенькое. Не может быть, что адрес на Индустриальной - ловушка, приготовленная специально для такого случая? Вероятность есть, но мизерная. Однако и бросаться очертя голову тоже не стоит...»
На столе перед Рокотовым возникло огромное блюдо с толстыми ломтями белой и красной рыбы, россыпью креветок и горкой икры.
- Это все мне? - удивился Влад. - Ну, знаете...

* * *

Илья Герменчук появился в стоматологической клинике сразу после обеда.
Под видом пациента походил по коридорам, сочувственно выслушал причитания безутешной Олеси Павловны, узнал все подробности произошедшего, убедился в исключительно естественном характере смерти Антончика и убыл, горестно качая головой. Как и положено нормальному человеку, столкнувшемуся с безвременной кончиной совсем еще молодого врача.
Пройдя два квартала, Илья уселся на лавочку в сквере и достал трубку мобильного телефона.
- Это я... Инфаркт... Нет, ничего подозрительного... Вероятно, перенервничал. Пытался съесть таблетку, но не успел. Там весь кабинет нитроглицерином засыпан... Да, проверил. Он действительно жаловался на сердце. Все признаки аритмии. Есть записи в карточке... Валентина, к счастью, никто не видел. Он ушел раньше... Менты приехали и уехали. Здесь им делать нечего. Следак тут же подмахнул постановление об отказе в возбуждении дела... Угу... Где он, не знаю... Понял, буду к семи...

* * *

С приближенными к кремлевскому столу Борисом Березинским и Романом Абрамсоном Глава президентской Администрации встретился в ресторанчике, принадлежащим его троюродному племяннику по материнской линии.
Железяка немного нервничал.
По прямому распоряжению престарелого монарха Секретарь Совбеза, новый премьер министр и трое генералов взяли слишком крутой старт в борьбе с напавшими на Дагестан бандитами. Уже третий день подряд несколько эскадрилий вертолетов «Ми 24В» при поддержке штурмовиков «Су 25» утюжили кавказские горы.
Потери в отрядах террористов росли.
А вместе с потерями стремительно уменьшались доходы Главы Администрации. Обозленные полевые командиры пристрелили парочку людей Железяки, ответственных за координацию действий Москвы и Грозного. Месяц назад те дали слово, что российские войска будут проводить только ограниченные сухопутные операции, однако все получилось наоборот. К массированным атакам с воздуха боевики не были готовы. В отместку за нарушение обещаний, помимо двух застреленных доверенных лиц Стальевича, люди Шамиля разгромили и семь принадлежавших подельникам Железяки нефтеперегонных заводика.
В общем, война вместо прибылей начала приносить убытки.
Березинского и Абрамсона душевные муки Главы Администрации ничуть не волновали. Свой интерес в Чечне они блюли, непродуманных обещаний не давали и санкций со стороны боевиков не опасались. Просто делали свой маленький бизнес, присасываясь к потокам бюджетных средств, идущих на «восстановление» республики, получали свою посредническую копеечку от операций по выкупу заложников и транзиту нелегального спирта и иногда помогали бородатым эмиссарам ваххабитов сбросить в Москве, Питере или Владивостоке миллиончик другой фальшивых долларов.
Чечня для двух олигархов была достаточно важным источником дохода, но не до такой степени, что ее потерю нельзя было бы пережить. Прохиндеи, успевшие за шесть прошедших лет сплести в Кремле липкую паутину взаимных обязательств и совместной с высшими государственными чиновниками коммерции, быстро подстраивались к меняющимся обстоятельствам и перебрасывали силы на новые направления.
Одним из таких направлений недавно стал бизнес по уничтожению вредных химических соединений и ядерных отходов.
- Нам нужна подпись Деда, - без обиняков заявил Абрамсон, поглаживая трехдневную щетину, которая была непременным атрибутом имиджа молодого Романа. Стиль «мерзавец» появился лет десять назад, давно вышел из моды, однако Абрамсон считал, что щетина помогает ему демонстрировать собственную мужественность и придает его облику зловещую привлекательность. Это частенько бывает с закомплексованными людьми, подменяющими реальную силу нарочитой схожестью с «мачо». Жирный еврей Рома Абрамсон на «мачо» никак не тянул, но упорно не хотел смотреть правде в глаза. В конце концов, он тратил на имиджмейкера собственные деньги и мог изгаляться как угодно.
- Где именно? - Глава Администрации оторвался от котлеты по киевски, которую жадно пожирал. Ел Железяка неаккуратно, постоянно заляпывал одежду жиром, кетчупом и майонезом и после каждого приема пищи напоминал рекламный персонаж из ролика о преимуществах «Ариэля» перед обычными стиральными порошками.
- Открываются хорошие перспективы по линии «Национального Фонда Спорта», - затараторил суетливый Березинский. - Саша, ты должен нас понять... Мы не хотим действовать в обход тебя. Ты же знаешь, Саша, как мы тебя уважаем. Всего одна подпись на указике по предоставлению льгот. Всего на годик. Ну, может быть, на два... И все! Только очень важно понять, что подпись нужна быстро. Очень быстро. Наши контрагенты ждать не будут. Ты пойми, Саша, если не мы, то контрактик у нас перехватят. А ты знаешь, какие там проценты, Саша? О о, какие там проценты! Всем хватит и еще внукам останется... На одних процентах можно безбедно существовать всю жизнь. Тебе доля, мне доля, Ромочке доля... Ах, если б мы знали раньше! Тогда бы ничем не надо было заниматься все эти годы. Но смотри, Сашок, никому ни слова! Контрактик еще сыренький, его доработать надо...
- А зачем тогда подпись, если контракт не готов? - удивился Глава Администрации.
- Как ты не понимаешь, Саша! Указик раньше контрактика нужен. Мы с этим указиком любого обойдем. Ты же знаешь, Саша, какие нынче времена. Все норовят выгодную сделку из под носа перехватить. А с указиком нам никто не страшен. Указик - это сила! Саша, мы тебя очень уважаем, но и ты должен нас понять... Ты нас понимаешь, Саша?..
Абрамсон хмыкнул.
Его старший товарищ и наставник со стороны смотрелся точной копией Паниковского в исполнении Зиновия Гердта из недавно просмотренного Романом черно белого фильма. Оригинала он не читал.
«Когда я иду на гуся, это опера! Кармен!», «Остап Ибрагимович, вы же знаете, как я вас уважаю!», «Пилите, Шура, пилите, я уверен - они золотые!»... И прочее в том же духе. Для завершения образа Березинскому не хватало лишь потертой шляпы и манишки.
- А обоснование льгот? - засомневался Железяка.
- Нет вопросов! Отстегиваем процент православной церкви. Ты же знаешь, Саша, как я уважаю митрополита! - иудей Березинский опустил очи долу. - Дело беспроигрышное, я тебя уверяю...
- Надо еще Деду это объяснить.
- Саша, сколько ты хочешь? - прямо спросил Абрамсон.
- Тридцать процентов.
- Побойся Бога, Саша! - Березинский вскинул вверх загребущие ручки. - Это грабеж! Мы с Ромочкой только по десять имеем. А еще ведь люди есть... Ты же знаешь, Саша, мы тебя никогда не обижали. Но тридцать процентов - это несерьезно...
Торг продолжался еще два часа.
Березинский бегал вокруг стола, несколько раз делал вид, что уходит, взывал ко всем богам сразу и оторвал шесть пуговиц. Одну у себя на пиджаке и пять на рубашке Абрамсона, когда якобы уговаривал молодого подельника завершить бессмысленный спор и удалиться. К концу разговора Роман сидел с голым волосатым брюхом.
Договорились на двадцати двух с половиной процентах Стальевичу. Из них Железяка сам должен был проплатить долю начальнику канцелярии.
На первый взгляд переданная Главе Администрации бумага была совершенно невинна. Указ предполагал налоговые послабления нескольким фирмам, осуществляющим поставки в Россию шоколадных батончиков «Марс», «Сникерс» и «Баунти», сулящих «райское наслаждение» потребителям. Товар шел под патронажем «НФС», а часть прибыли направлялась на благородные социальные цели, как то: на строительство и ремонт храмов, поддержку детского спорта и развитие молодежных клубов по интересам. При нищенских бюджетных выплатах на «социалку» сия часть программы смотрелась очень привлекательно.
Но был один нюанс, о котором Стальевича в известность не поставили.
Шоколадные батончики были не простыми, а с добавкой. И не с перетертыми орехами или мякотью кокоса, а с миллиграммами отходов химических концернов. Человеческий организм - идеальная среда для переработки любого вещества. Особенно детский. Если рассчитать безопасную однократную дозу, то от поедания модифицированных сладостей ребенку ничего не будет. Последствия, в том числе и генетические, наступят позже, когда невозможно будет проследить связь между «Сникерсом» и заболеванием.
Ни для кого не секрет, что в новой России дети питаются плохо. И почти у всех нарушен обмен веществ. Так что сопутствующие нарушению обмена и ослаблению иммунитета болячки не вызовут у врачей никаких подозрений.
Миллиграммы складываются в тысячи тонн.
Утилизация отходов в цивилизованном мире стоит дорого. А способ, предложенный одной светлой головой из аналитического отдела химического концерна «Дюпон», позволял экономить сотни миллионов, вывозя закамуфлированную отраву за пределы США и Западной Европы. Развивающихся стран, падких на дешевые товары, много. И в них всегда найдутся те, кто за хороший гешефт готов заключить сделку хоть с дьяволом.
Даже если бы Железяка знал об истинной подоплеке контракта, он вряд ли отказался бы от участия в нем. Деньги не пахнут. Особенно если это большие деньги... Глава Администрации пожал руки обоим олигархам, и каждый из них отправился по своим делам.
Глава 4
«И бесплатно отряд поскакал на врага...»
<Строчка из гимна израильской легкой кавалерии (шутка)>
К семи вечера Владислав прибыл на Индустриальную улицу.
Он с беспечным видом обошел дом под номером семь, прогулялся по окрестным дворам и устроился на лавочке прямо напротив окон квартиры Маслюковой.
Наблюдательный пункт был расположен очень удобно. Скамейка стояла в тени тополей на противоположной, четной, стороне улицы, и с нее открывался прекрасный вид не только на окна, но и на парадную дверь и на проходную арку, ведущую во внутренний двор. Справа от дома Маслюковой находился скверик, обсаженный по периметру низкими кустами, с левой стороны и дальше по улице шли четыре дома без сквозных проходов, откуда искомая персона могла бы неожиданно вынырнуть.
С точки зрения организации ловушки место было невыгодным.
Много свободного пространства, представлявшего место для маневра и отхода в три стороны, сплошные жилые дома и анфилады дворов. Ловить человека в таких условиях затруднительно.
К тому же узость проходов между домами, заборчики скверов и близко посаженные друг к другу деревья практически исключали использование автотранспорта.
«Если бы Кролль планировал захват, то он выбрал бы иное место. Снял бы квартиру где нибудь в новостройках, с выходом парадного во двор. Дабы иметь возможность перекрыть пути к отступлению. Кролль не дурак, он не может не понимать столь очевидных вещей. Группа у него небольшая, соответственно, в квартиру ловушку он способен был бы отрядить пару тройку человек. Максимум пять. А здесь нужно в десять раз больше... - Рокотов отхлебнул из пластиковой бутылочки с минеральной водой. „Кока колу“, „Фанту“, „Спрайт“ и „Севен Ап“ он не уважал, ибо, будучи биологом по образованию, прекрасно знал, что содержащаяся в шипучих сладких напитках ортофосфорная кислота с бешеной скоростью вымывает кальций из организма, что повышает ломкость костей раз в пятнадцать. Фирмы производители предпочитают эту тему замалчивать и даже регулярно платят журналистам за отсутствие интереса к негативным последствиям употребления модных в среде молодежи напитков. - Основные силы остались на ракетной базе. В городе содержать отряд в полсотни рыл накладно и опасно. Любая концентрация группы больше чем в десяток человек чревата вниманием со стороны милиции или госбезопасности... Да и не нужно столько народу для того, чтобы провести теракт. Опять мы возвращаемся к старой песне о главном. К сути деяния. Которая все еще в тумане...»
Влад чуть передвинулся по скамеечке вбок.
Из за угла вывернула женщина в тонкой голубой курточке и белых джинсах.
«Не то... - покойный Курбалевич дал подробнейшее описание Маслюковой. Рост метр семьдесят, плотная, талии практически нет, размер одежды сорок восьмой, волосы длинные, крашенные хной, густые, но короткие брови, светлые глаза. Украшений и очков не носит, уши не проколоты, ногти подстрижены коротко, лак темно вишневый. Предпочитает плиссированные юбки, свободные блузки и обувь на низком каблуке. Не курит. Голос низкий, речь отрывистая. Образование среднее. Амбициозна, но исполнительна. Как слышал Курбалевич от Герменчука, в группу Кролля попала по рекомендации кого то из руководителей центра „Запад Восток“. Ярая оппозиционерка, имеет личные претензии к власти, связанные с собственными провалами на ниве коммерции, в которых винит кого угодно, кроме себя. Четких политических убеждений нет, в голове сумбур из слоганов „Хартии 98“, тезисов научного коммунизма и постулатов сайентологии, сдобренных изрядной порцией воинствующего феминизма. - Что ж, продолжаем ждать...»
По пути к месту засады биолог купил в парфюмерном магазине баллончик витаминизированного лака для волос и щедро набрызгал его себе на протертые спиртом руки, повторив процедуру трижды. Теперь Владислав мог ближайшие двенадцать часов не бояться, что оставит где нибудь свои отпечатки пальцев. В клинике он действовал в тонких резиновых перчатках, отправленных в урну сразу по окончании операции. На улице же требовался вариант сокрытия отпечатков, не привлекающий ничьего внимания.
Женщина прошла мимо седьмого дома и свернула под арку.
Спустя три минуты во двор въехали красные «жигули» четвертой модели, и из них вылезли четверо молодых людей, нагруженных авоськами с пивом и связками вяленой рыбы. Компания двинулась куда то за деревья. В скором времени оттуда раздались удары костяшками домино о деревянный стол и взрывы хохота.
«Ага, надо чаще встречаться! - ехидно подумал Рокотов, вспомнив рекламу пива „Золотая бочка“. - Жаль, что в конце ролика не предупреждают о последствиях пивного алкоголизма и о том, что неумеренное принятие внутрь данной жидкости ведет к заболеваниям кишечника...»
Улица жила своей обычной жизнью.
Из распахнутых по причине теплой погоды окон доносились голоса, музыка и обрывки фраз телевизионных дикторов, на скамейках сидели парочки, по дворам носились дети и собаки, на подоконниках с независимым видом возлежали коты.
Нормальный воскресный вечер.
"Эх, вместо того чтобы торчать под окнами пустой квартиры и ждать доморощенную террористку, прогуляться бы с Мирьяной по тенистой аллее, да отужинать в маленьком ресторанчике, а потом... Стоп. Фривольные мысли пока оставим. - Влад вздохнул. - Всему свое время. Мирьяна - это хорошо, но у меня еще есть дела. Позвонить я ей позвонил, успокоил, она знает, что я благополучно добрался до дома. Остальное ей знать не надо. Не будем волновать девочку. А то она из Белграда сюда рванет. Сербки - они такие... За своих мужиков в огонь и в воду пойдут. А меня она считает именно своим мужиком. Против чего я лично са авсем не возражаю... Но втягивать ее в свои приключения не намерен. Нечего, пущай дома сидит и ждет, пока ее суженый ряженый не разгромит, по словам патриотической прессы, «мировую закулису». Во во! Великий и могучий Владислав Рокотов против международного терроризма. Один, без ансамбля... Рассказать кому - на смех поднимут. Скажут, что такого не бывает. Бывает, господа, бывает...
Жизнь такие задачки подбрасывает, что никаким литераторам не снилось..."
Рокотов хмыкнул, вспомнив недавно прочитанный романчик о противостоянии жуткой террористической организации и какого то частного детективного бюро. Некто гражданин Андреев вкупе с соавтором по фамилии Стариков долго и натужно, перемежая сюжет матерщинными диалогами и техническими несуразицами, повествовали о подготовке и осуществлении взрывов домов в родном городе Влада. Все положительные персонажи, если смотреть с медицинской точки зрения, были законченными алкоголиками и неврастениками, а отрицательные - дебилами с ярко выраженными признаками распада личности или бывшими сотрудниками Комитета Государственной Безопасности, достигшими грани сумеречного состояния и средней стадии депрессивного психоза. Подавляющему числу главных героев срочно требовались регулярные уколы галоперидола, содержание в помещениях с обитыми матрацами стенами и долгие беседы с профессиональными психиатрами.
Раненый Чернов, которого Рокотов посетил перед отъездом, сей литературный опус тоже читал. И неплохо знал авторов.
Оказывается, граждане Андреев и Стариков сами трудились на ниве частной розыскной деятельности и писали образы детективов исключительно с себя. Особых успехов в расследовании поручаемых им дел они не достигали, все больше надували щеки, так что их агентство знающие люди ехидно назвали «Золотая дуля» - понтов и обещаний много, деньги из клиентов сосут что твой пылесос, а толку никакого.
К тому же отцы основатели «Золотой дули» не упускали возможности прогнуться перед действующей властью и даже выпускали какое то околокриминальное обозрение со странным названием «Секретный советчикъ». С твердым знаком в конце слова и материалами, беззастенчиво передираемыми из Интернета и других изданий.
За лояльность и колебания редакционного коллектива в унисон с политической целесообразностью «Советчикъ» стал обладателем премии «Безжалостное перо». Большую роль в получении награды сыграл тот факт, что и Андреев, и Стариков входили в число членов комиссии, присуждавшей «Перо», и не могли не порадеть родному изданию, под разными предлогами выдавив из списка номинантов всех возможных конкурентов.
После общения с весельчаком Черновым Влад купил пару номеров «Советчика» и всласть посмеялся над нелепыми экзерсисами корреспондентов издания, рассуждающих о вещах, о которых они имели весьма смутное представление.
Настоящим бриллиантом смотрелась статья «Очевидицы бандитской разборки», подписанная некой Тамарой Писистратовой. В ней, к примеру, журналистку сажали на заднее сиденье автомобиля «феррари», подпирали с боков двумя огромными жлобами, блокировали задние двери и везли в неизвестном направлении. При этом спорткар, у которого по определению нет ни задних дверей, ни заднего сиденья , мчался по разбитой проселочной дороге со скоростью двести шестьдесят километров в час.
Дорожный просвет в девять сантиметров не останавливал полета фантазии придурковатой и, если судить по фотографии в уголке страницы, страдающей от ожирения «очевидицы». Видимо потому, что Писистратова не удосужилась заглянуть в автокаталог и узнать, что же такое «феррари», и весь материал высасывала из пальца. Параллельно занятая поглощением пирожных или бутербродов с салом.
Описываемые журналисточкой «бандиты» поливали друг друга из «томпсонов» , перебрасывая друг другу изогнутые магазины , загоняли обоймы с патронами в рукоятки револьверов и бесконечно ругались, к месту и не к месту высказываясь по поводу чьей нибудь матери. За что в нормальном бандитском коллективе пришлось бы ответить. Но пузатенькую и прыщавую Томочку подобные мелкие нюансы не заботили...
Рокотов потянулся и взглянул на часы.
Половина одиннадцатого. А Маслюковой все нет и нет.
Влад, чтобы не мозолить глаза отдыхающим в сквере парочкам, переместился на соседнюю скамейку, полускрытую кустом акации, и закурил.

* * *

Председателя Комитета Государственной Безопасности Беларуси Владимира Мицкевича пытались купить не единожды. В обмен на «лояльность» к лидерам оппозиции и творимым их подручными делишкам ему предлагали крупные суммы денег, дома за рубежом, должности в новых правительствах, кресло вице президента после «победы БНФ», теплое местечко парламентария в ПАСЕ.
Одновременно генерала провоцировали на применение силы.
Активисты «Хартии 98», «Белорусской Правозащитной Конвенции» и прочих «антидиктаторских» организации выпускали и распространяли листовки с призывами к вооруженному сопротивлению, устраивали побоища с милицией на каждом мало мальски значимом митинге, поливали грязью офицеров КГБ со страниц газет, пикетировали здания судов и швыряли камни в конвой, доставлявший туда подсудимых.
Председателю приходилось прилагать неимоверные усилия, чтобы сдержаться и не ответить. Еще приходилось сдерживать подчиненных.
Президент был в курсе проблемы и на каждой встрече с генералом подчеркивал, что тот не может ни на полшага выйти за рамки закона, как бы этого ни хотелось и что бы ни вытворяли оппозиционеры. Если же Председатель почувствует, что готов сорваться, то обязан сразу подать рапорт об отставке. Батька обещал подписать его в тот же день.
- «БНФ» и правозащитники завершили подготовку к митингу первого июля, - доложил генерал. - Заявка на проведение удовлетворена. Однако с несколькими оговорками. И это, боюсь, опять приведет к столкновению...
- Какие оговорки?
- Из пяти маршрутов движения колонн демонстрантов администрация города оставила три. Иначе было бы парализовано все движение транспорта в центре. Как вы понимаете, Александр Григорьевич, Богданкович и Худыко не преминут этим воспользоваться. Отправят колонны на прорыв именно по закрытым для них улицам.
- Как мы можем предотвратить столкновение с милицией? - Батька сцепил пальцы.
- Боюсь, что никак, - печально ответил Председатель КГБ, - это отработанный вариант. Вначале пустят десяток другой подвыпивших парней, затем к стычке присоединятся основные силы. Мои люди пытались побеседовать с руководством «БНФ», но, кроме оскорблений в свой адрес, ничего не услышали. Худыко и Вячорка только еще больше раззадорились.
- Черт...
- Согласен. К тому же, как показывают прошлые события, часть активистов будет старательно изображать «невинных прохожих». «Народная доля» уже подготовила большой обзорный материал о «зверствах» силовых структур, осталось только вписать фамилии задержанных и дать фотографии с места. Российские и зарубежные телекомпании также готовят съемочные группы. В общем, все идет по накатанной...
- Хорошо, а если мы разрешим все пять маршрутов?
- Ничего не изменится, Александр Григорьевич. Драка с милицией все равно будет, хотя и немного позже. Основные события будут раскручиваться на площади перед Домом правительства. Лично мне стратегическая цель понятна - вынудить нас запретить митинги оппозиции. Пока мы девяносто процентов из них разрешаем, у Худыко и компании связаны руки. Орать то они орут, но резонанс в мире недостаточный. Другое дело - запрет всех выступлений. Это козырь, под который они смогут получить очень большие деньги...
- Вы проверили информацию по финансированию «БНФ» и «БПК»?
- Естественно. Все подтверждается. Худыко получает средства через оффшор на острове Мэн, Потупчик - от фонда при Европарламенте. Оба открыли личные счета в Австрии, Польше и на Кипре. Себе они забирают до семидесяти процентов поступлений и часть распределяют между членами наблюдательных советов.
- Их кредиторам об этом известно?
- Без сомнения.
- Почему они не реагируют?
- Мне кажется, что Вашингтон и Лондон были изначально готовы к такому сотрудничеству. Для них выделяемые средства мизерны, под программы по поддержке нашей оппозиции аккумулированы гораздо большие средства. А наличие у Худыко, Вячорки, Потупчика, Богданковича и иже с ними номерных счетов в европейских банках гарантирует их хозяев от того, что наши «борцы» не сделают шага в сторону. Любой счет легко заблокировать. Вы же знаете, в России та же ситуация...
Батька приподнял одну бровь.
- Знаю, Владимир Иванович... И обеспокоен этим.
- Таковы реалии, - Председатель КГБ развел руками. - К счастью, на подписании союзного договора это пока не отразилось.
- Вам кажется, что не отразилось, - Президент поднялся с кресла и прошелся вдоль стола, - по каждому пункту идет какая то возня.
- Я имел в виду, что не отложен момент подписания.
- Мало подписать договор, надо его еще начать выполнять. А у меня, честно скажу, с каждым днем возникает все больше сомнений в том, что договор не станет очередной декларативной бумажкой.
Председатель КГБ промолчал.
О Президенте России и его окружении у него было собственное мнение. Не нужно быть семи пядей во лбу, чтобы понимать, что современная российская «элита» абсолютно несамостоятельна и, по большому счету, является тормозящим развитие страны фактором. Любое политическое решение, могущее хоть на миллиметр сдвинуть огромную державу в направлении нормализации жизни, будет мгновенно заблокировано по указке извне. Ни США, ни Западной Европе сильная Россия не нужна. Она просто опасна, ибо тут же втянет в орбиту своего влияния десятки стран, ныне считающихся неприсоединившимися и не испытывающих особого желания идти на поклон к заокеанскому дядюшке.
У Председателя белорусского КГБ на большинство лидеров России были собраны довольно пухлые папки. Получать информацию не составляло никакого труда. Российские политики и чиновники даже не пытались хоть как то скрыть свои коммерческие контакты с американцами и европейцами.
Чубайсенко рассекал по Средиземному морю на яхте за три миллиона.
Старшая дочурка Деда покупала себе виллы во Франции.
Младшая спускала на тряпки суммы, эквивалентные годовому бюджету небольшого городка.
Березинский внаглую переводил на личный счет прибыль государственной авиакомпании.
Бывший премьер аккордеонист вкупе с ворюгой из «Газпрома» замкнули всю продажу природного газа за границу на парочку принадлежащих им ЗАО.
Депутаты Госдумы приобретали элитные автомобили, отдавая предпочтение «брабусам» и «бентли».
Губернаторы строили себе четырехэтажные особняки из итальянского кирпича, покрытые голландской черепицей и обнесенные коваными фигурными оградами.
Московский мэр отхватил в собственность сорок гектаров заповедного леса, его заместители и председатель Мосгордумы - по двадцать.
Полномочный представитель Президента по Чечне отправлял по адресам собственных фирм десятки эшелонов с нефтью. Глава Администрации, не скрываясь, продает аудиенции у Первого Лица.
И так далее...
Вся чиновная пирамида - от инспектриссы в жилконторе до премьера - азартно зарабатывает деньги. Без взятки нигде никто и ничего не добьется. Прокуратуры, МВД и суды - не исключение. Показательные «посадки» чиновников связаны лишь с межклановой борьбой. Кто успел заплатить правоохранителям больше денег, тот и остается в выигрыше, пристраивая конкурента на зону.
- Так, - Батька отвернулся от окна, - с митингом первого числа надо что то решать.
- Запрещать нельзя, - осторожно сказал генерал.
- О запрещении не может быть и речи. Как вы считаете, Владимир Иванович, мое выступление способно улучшить обстановку?
- Вероятно, да...
Президент нажал на кнопку селектора.
- Вызовите пресс секретаря! - Президент уселся обратно в кресло. - А вы продумайте, как не допустить столкновений на предварительном этапе прохождения демонстрантов до площади.
- Постараемся, - обтекаемо заявил Председатель КГБ.
Уверенности в благополучном исходе мероприятия у него не было.
В душе у генерала Мицкевича ворохнулось какое то тревожное предчувствие...

* * *

Маслюкова объявилась к половине первого ночи.
К этому времени Влад уже передислоцировался со скамейки под темную арку рядом с парадным. Около полуночи все вокруг затихло, большинство окон погасли, а мелкий дождик разогнал и целующиеся парочки, и неистовых доминошников, и молодняк, попивающий пивко на открытом воздухе.
За пять минут до интересующей Рокотова персоны по улице медленно проехала милицейская машина. Но стражи порядка ничего заслуживающего их внимания не заметили и потому не остановились.
Людмила вывернула из за угла и быстрым шагом, втянув голову в плечи, засеменила к парадному.
Она оказалась такой, как ее описал Курбалевич.
Высокая, немного сутулая, в черной плиссированной юбке и бордовой блузке, с тяжелой задницей и круглым лицом, Маслюкова ступала тяжело, не заботясь об изяществе походки.
Биолог заметил Людмилу издали и юркнул в парадное.

Предыдущая страница 7 Следующая страница


Белорусский набат 8

Взбежал по ступенькам и затаился этажом выше нужной лестничной площадки.
Хлопнула входная дверь. Маслюкова неторопливо добралась до своего этажа и зазвенела ключами. Влад перелез через перила, повис на руках в лестничном пролете и приготовился. Людмила отперла один замок, повозилась немного со вторым и потянула дверь на себя. В то мгновение, когда створка отворилась наполовину, Рокотов качнулся вперед и разжал пальцы.
Полет с высоты трех метров занял ровно столько времени, сколько Маслюковой потребовалось, чтобы распахнуть дверь до конца.
Ничего не подозревающая террористка сделала шаг в квартиру, и тут ей на плечи свалилось семидесятипятикилограммовое тело. Удар швырнул Людмилу на пол, темная фигура развернула ее на спину, несильно стукнула ребром ладони по горлу и захлопнула дверь. Маслюкова захрипела.
Напавший, не давая ей опомниться, тычком сложенных щепотью пальцев в живот заставил женщину согнуться пополам, перехватил в захват шею и, не позволив подняться на ноги, заволок в ванную комнату.
Света Влад не включал.
В темноте страшнее. Особенно если человека прихватывают в его собственном доме. Там, где он меньше всего готов к неожиданной атаке.
- Пикнешь - задавлю! - свистящим шепотом предупредил Рокотов.
Биолог сорвал полотенце, перемотал заведенные за спину руки Людмилы чуть выше локтей и усадил на пол, прислонив к холодному боку ванны. В шею пленнице уперлось острие перочинного ножа.
Маслюкова едва не лишилась чувств. Она была уверена в том, что попала в руки сексуального маньяка, и не надеялась остаться в живых. Поэтому, несмотря на предупреждение незнакомца, Люда пронзительно взвизгнула...
В квартире этажом выше пожилые супруги были разбужены грохотом снизу. Через полминуты кто то коротко вскрикнул на высокой ноте. Крик тут же оборвался.
Пенсионер, всю жизнь проработавший охранником на режимном объекте, спустил ноги с кровати и нащупал тапочки.
- Ты куда? - недовольно спросила супруга.
- Посмотрю, что случилось...
- Имей совесть, уже почти час... Ложись спать.
- Тебе неинтересно, кто там орет?
- Нет.
- А мне интересно...
Экс охранник прошлепал к окну, высунулся на улицу и поглядел на окна нижней квартиры. Странно, но они были темными...
- Ну что там? - супруга пенсионера подавила зевок.
- Вроде никого, - неуверенно ответил не потерявший профессиональной бдительности бывший сторож, - света нет. Ни в комнатах, ни на кухне...
- Вот видишь! Иди ложись...
- Но ведь мне не послышалось...
- Вечно ты во все лезешь, - проворчала жена.
- А если случилось чево?
- Чево о? - язвительно поинтересовалась супруга.
- Ну у, не знаю...
- Если не знаешь, тогда чево дергаешься?
- Привычка.
- Ты бы лучше на даче решетки на окна поставил, раз такой привычный, - буркнула жена, - и забор починить надо. А то как участка касается, у тебя вечно времени нет. Как среди ночи вскакивать, так он первый...
Женщина тяжело вздохнула и повернулась на другой бок, отвернувшись от окна.
Пенсионер охранник потоптался с минуту, почесал затылок и зашаркал мимо кровати.
- Что еще удумал?
- Пойду покурю...
- Дверь за собой на кухню прикрыть не забудь, «Штирлиц»... Ох, горе ты мое луковое...
Маслюкова взвизгнула и тут же огребла кулаком в нос, влепившись затылком в край ванны. С террористами Влад не церемонился.
- Ты меня плохо поняла? Али не расслышала?
Для Рокотова Людмила не была женщиной, и он не испытывал к ней ни капли жалости. Она была подлым и злобным существом, достойным любой меры устрашения, если попробует сопротивляться. Или нечестно отвечать на вопросы.
Женщины, помогающие террористам и сами участвующие в подготовке убийств ни в чем не повинных людей, заслуживают того, чтобы с ними соответственно обращались.
Око за око.
Жесточайший допрос за соучастие в приготовлении массового убийства.
В том, что вместе с Лукашенко могут погибнуть еще десятки, если не сотни мирных жителей, Влад не сомневался. Чтобы с гарантией устранить Президента, террористам потребуется нечто очень мощное. Наподобие трехтонной бомбы или цистерны сжиженного газа. В городских условиях применение тяжелого заряда обязательно приведет к смерти тех, кто вольно или невольно окажется поблизости от места события.
Кстати говоря, в той же Франции законом разрешено применение физического воздействия к членам террористических групп. Особенно в тех случаях, когда арестована только часть исполнителей и сохраняется опасность теракта. И ничего, французы от этого не становятся менее цивилизованными, чем немцы или англичане...
Маслюкова тихонько завыла.
- Где Кролль? - страшным хриплым шепотом спросил Владислав.
Людмила несколько секунд осмысливала услышанное.
- Повторяю вопрос. Где Йозеф Кролль?
- Я не знаю никакого Йозефа...
- Ну ну ну, - биолог приложил лезвие ножа к мокрой щеке пленницы, - еще раз соврешь - и я тебе всю рожу располосую. Ни один пластический хирург не поможет, обещаю. Я тебе все лицевые нервы перережу, благо знаю их расположение. Итак, где Кролль?
Ничто так не пугает женщину, как перспектива раз и навсегда остаться с обезображенной внешностью. Синяки заживают, сломанные кости - тоже, а вот лицо...
Людмила на интуитивном уровне поняла, что незнакомец не врет и готов исполнить свою угрозу.
- Я не знаю...
- Номер трубы?
Маслюкова, запинаясь, назвала известный Владу номер. Не соврала и не изменила ни одной цифры. С ней уже можно было работать.
- Когда у тебя с ним следующая встреча?
- Послезавтра он позвонит.
- А завтра?
- Завтра я свободна...
- Что вы готовите?
- Я не понимаю...
Острие ножа медленно вошло под кожу на скуле.
- Не трогайте меня! - Людмила дернула головой.
- Отвечай на вопросы, дрянь! Я тебя предупредил.
- Это не я!
- А кто?
- Это Кролль с Сапегой!
- Подробности... - Рокотов опять кольнул Маслюкову в скулу.
Как он и ожидал, ничего нового Людмила не рассказала.
Та же «радиостанция», та же литовка снайперша Вейра, тот же микроавтобус ГАЗ, те же способы связи со старшим группы.
- У меня есть бумаги, - всхлипнула женщина.
- Какие?
- Мне Кролль оставил папку...
- Что в ней?
- Какие то схемы. Я в них ничего не понимаю...
- Где они?
- В комнате...
- Где именно?
- В секретере.
- Где в секретере? - педантизму Рокотова не было предела.
- Вы не найдете. Давайте я покажу...
- Только медленно.
Владислав поставил Людмилу на ноги, перехватил за узел полотенца и провел по коридору в комнату.
У дверного проема Маслюкова закашлялась. Рокотов подтолкнул ее вперед и с запозданием увидел, как террористка качнулась влево, выбросив вбок ногу. Он подсечкой уложил женщину на пол, одним прыжком влетел в комнату, и тут из невидимого со стороны коридора угла на пол рухнул высокий плоский шкаф со стеклянными дверцами, на полках которого сверкали хрустальные фужеры и вазы.
Никакого секретера в комнате не было. Маслюкова элементарно обвела вокруг пальца незнакомого с обстановкой квартиры Владислава, заманила его в гостиную и ударом ноги перебила тонкую ножку горки с посудой.
Полцентнера хрусталя разлетелись вдребезги. По дому пошел такой звон, что половина жильцов пулей вылетела из теплых постелей и бросилась кто к телефону, кто к окнам.
- Па а ама а агите е е!!! - истошно заорала Людмила и перевернулась на спину. - Убива а ают!!!
Рокотов перепрыгнул через упавшую горку и ребром стопы перебил Маслюковой трахею и пищевод.
Пенсионер охранник был первым, кто сообщил о происшествии в милицию. Ибо он сидел рядом с телефоном, курил и вспоминал прошедшие годы.
Услышав грохот и женский вопль, экс сторож тут же сорвал трубку.
Милиция в Минске действует оперативно.
Первый экипаж прибыл к дому на Индустриальной улице через шесть минут после звонка. За ним спустя сорок секунд подтянулись еще две машины и четверо автоматчиков помчались вверх по лестнице.
Оставшиеся на улице восемь милиционеров с трех сторон заблокировали дом.

* * *

- Ты упрощаешь, - Дмитрий Чернов по прозвищу Гоблин, бывший «звеньевой» одного известного в Питере рэкетирского коллектива, а ныне - преуспевающий журналист, отрицательно мотнул бритой башкой. - По твоему, Милошевич - ангел, а все остальные - дерьмо собачье. Так не бывает.
Иван Вознесенский помешал сахар в чашке кофе.
- У Слободана есть ошибки, но непринципиальные...
- Щас! Косово, это чо, непринципиально?
- В проблеме Косова Милошевич не виноват.
- А кто виноват? - Гоблин мыслил исключительно конкретными категориями: «Раз виноват - в грызло. И нечего базары разводить».
- Тито.
- Ах, Тито?! Тады понятно. Мы тоже по молодости частенько из барыг «кабанчиков» заделывали. Кредитов наберут, бабульки со счетов поснимают - и пропадают. Или дохнут... На покойника чо списать - милое дело.
- У Милошевича выхода не было. Когда он президентом стал, в Косове заваруха уже вовсю шла. Можешь у Влада спросить, если мне не веришь...
- Влада там три года назад не было.
- При чем тут это? - Вознесенский долил себе сливок. - Он же все Косово прошел, с жителями общался.
- У Влада отношение к этой проблеме своеобразное, - заявил Димон, - как и ко всей мировой истории.
- И он туда же? - усмехнулся Иван. - Небось Носовского с Фоменко перечитывает?
- Ну... Я тоже тут книжульку их взял. Завлекательно, блин. Хорошо пишут. И, главное, по теме, без всей этой зауми.
- Ты серьезно? - Вознесенский с подозрением посмотрел на беспечного бугая с подвязанной левой рукой. - А как же таблицы всякие, схемы, пасхалии?
- Фигня это. Мне Влад объяснил. Если чо непонятно или скучно, можно пропустить и дальше читать. Общее впечатление не портится.
- Да уж, с рекомендациями твоего нового друга поспорить трудно.
- Влад - пацан конкретный, - весомо заявил Гоблин.
- Вижу. Между прочим, как он?
- Нормалек. С хатой его все решили, паспорт восстановили.
- А где он сейчас?
- По делам уехал...
- Ты мне так и не рассказал, чем вы тут занимались...
- И не расскажу, Ванюня, не обессудь. Меньше знаешь - крепче спишь. Ничего особо интересного не было. Так, сафари в зоопарке, - Чернов довольно заржал.
- А руку ты порезал, когда брился? - язвительно осведомился Вознесенский.
- Ага. Споткнулся, упал, очнулся - гипс. И все дела...
Вернувшемуся из недельной поездки в Москву Ивану вежливо, но твердо объяснили, что ни сути дела, ни подробностей совместных похождений Влада с Димоном ему никто сейчас не расскажет. Возможно, через год другой. Однако Вознесенский был любопытен и не упускал возможности подколоть внешне бесхитростного Димона в надежде выведать хоть какие нибудь детали.
Гоблин стоически выдерживал ехидные замечания приятеля и в показаниях не путался.
- Америкосы на горизонте больше не проявлялись?
- Не а, - Иван понял, что и на этот раз его эскапада прошла неудачно, - только всех жильцов опрашивали после того случая. Даже мне повестка приходила. Я к следаку сходил, сказал, что ничего не видел. Тем более что в тот день вы меня в Москву спровадили.
- Этих четырех придурков из консульства уволили, - сообщил Чернов, - хотя у них пока другие заботы. Костыли, кашка, «утки»... Еще месячишко в больнице проваляются, это как пить дать. Влад их в хлам уделал.
- Судя по всему, я штатников больше не интересую.
- Думаю, да, - Чернов покряхтел и выудил из левого кармана сигареты, - хлопотно больно с тобой...

* * *

Маслюкова забилась в конвульсиях, а Рокотов со злостью стукнул кулаком по дверному косяку.
Ну надо же так облажаться!
Расслабился, подумал, что с Людмилой все пройдет гладко. И не учел одной из основных черт женского характера - представительницы слабого пола дерутся до конца, часто проявляя чудеса изобретательности и с легкостью облапошивая даже самых умудренных и битых жизнью мужиков. Стоит на мгновение потерять бдительность - и кранты. Женщина тут же улавливает перемену в настроении и переворачивает ситуацию.
Грохот свалившегося на пол хрусталя разбудил весь дом.
На лестнице захлопали двери, зазвучали возмущенные голоса, и спустя четверть минуты квартиру огласила непрерывная трель звонка. Одновременно со звонком кто то начал стучать в стену и в пол.
«Нарвался! - биолог огляделся. - Четвертый этаж, между прочим. Просто так на улицу не выпрыгнешь... Через дверь хода нет. Там с десяток свидетелей. И большинство, скорее всего, мужики. Если даже повезет и я прорвусь, то все равно мою рожу завтра же вывесят на каждом столбе. Перспектива! И менты скоро будут... И самое хреновое, что я вспугну Кролля. Антончик сдох сам, Курбалевич якобы смылся, тут вопросов нет. А эта дура пучеглазая? Как ее смерть воспримут? Кролль заляжет на дно, и вся моя работа пойдет насмарку. Будь у меня времени побольше, инсценировал бы разбой с убийством. А сейчас? Сразу ясно, что ничего не взяли, а выбивали информацию... Кто из преступников ничего не берет у жертвы? Только маньяки... Что ж, на бесптичье и жопа - соловей, как говаривал академик Крылов...»
Следующие три минуты у Владислава прошли в трудах и заботах по превращению квартиры Маслюковой в место «кровавой бойни».
Он сбегал на кухню, приволок огромный тесак и отрубил трупу уши. Затем двумя ударами отделил голову от тела и поставил ее по центру обеденного стола. Потом сорвал с обезглавленного трупа блузку.
Еще пара взмахов тесаком - и на груди покойницы образовался перевернутый крест.
Уши жертвы Рокотов спустил в унитаз. Пусть думают, что он унес их с собой в качестве трофеев.
Картину довершила пентаграмма на стене в коридоре, которую Влад старательно вывел ершиком для чистки посуды, обмакивая его кончик в лужу крови. При первом же взгляде на место преступления у оперативников не должно было остаться сомнений в том, что Людмилу прикончил сумасшедший сатанист.
Звонки и стук в дверь не прекращались ни на секунду.
Наконец на лестничной клетке раздался чей то повелительный голос, и гвалт стих. Прибыл патрульный наряд.
Владислав отбросил тесак, передернул плечами, будто в ознобе, и неожиданно для себя перекрестился, прося у Бога прощения за то, что вынужден был имитировать сатанинский ритуал и рисовать на стене дьявольские символы.
В дверь раздались удары чем то тяжелым.
Рокотов метнулся в соседнюю комнату, потом на кухню.
Под окнами в напряженных позах застыли милиционеры. И у всех, как назло, было в руках оружие, направленное точнехонько на окна маслюковской квартиры. О прыжке на соседние балконы или хождении по карнизам можно было даже не задумываться. Снимут в три секунды.
Биолог закусил губу.
«Дверь мощная, выдержит еще минут десять. Так, окна отпадают, встроенного на кухне мусоропровода тут нет, через канализацию мне не просочиться... Полный эндшпиль! Летать я тоже не умею. Не научился, знаете ли, все недосуг было. И тюбетейки невидимки у меня нет... Попал я на этот раз по полной программе. С трупом на руках и в квартире, окромя меня и обезображенного тела, никого нет. Отбиться не получится. Любые мои слова о контртеррористической деятельности будут выглядеть как неумная попытка снять с себя вину за убийство. Здесь мне точно никто не поверит. Опера из „убойного“ - это не даун Яичко, их на мякине не проведешь...»
Влад еще раз посмотрел в окно.
«Стоят грамотно, контролируют все окна. И мое, и соседние... Серьезные парни, не чета полудуркам из девятнадцатого отдела. Да а, вляпался... - Рокотов, уже не скрываясь, зажег свет в туалете и ванной комнате и тут же его погасил. Под потолком туалета виднелось узкое оконце. - Стоп! И куда оно выходит?..»
Рокотов быстро забрался по установленному на стене туалета стеллажу и распахнул мутное окошко. Проем вел в короткий узкий тупичок между домами, внизу виднелась помойка и растущий возле нее молодой ясень.
В тупичке никого из людей не наблюдалось.

Предыдущая страница 8 Следующая страница


9 Дмитрий Черкасов

Верхушка дерева доходила почти до четвертого этажа.
Влад с трудом протиснул тело в окно, сжался в комок на узеньком подоконнике, глубоко вдохнул и прыгнул.
Метров пять он преодолел в свободном полете, подавив в себе инстинктивное желание схватиться за верхние ветви. Первую треть кроны любого дерева следует проходить насквозь, не пытаясь даже притормозить падение. Молодые ветки недостаточно прочны, чтобы погасить ускорение человеческого тела. Но вполне способны при неудачно протянутой руке изменить траекторию, и тогда прыгун пролетит мимо ствола и средних, наиболее развитых сучьев.
По лицу хлестнули тонкие побеги, правую щеку обожгло.
Рокотов сложил ноги вместе, сконцентрировался и обеими руками захватил пригодную толстую ветку. Тело по инерции скользнуло вниз, биолог сделал мах ногами и совершил классический «подъем переворотом».
Со стороны все это должно было смотреться очень эффектно.
Но Владу было не до показухи.
Он обнял ствол и перевел дух. Затем, не теряя ни секунды, спустился на землю, обогнул смердящий железный контейнер с мусором, сделал два шага за угол и увидел напряженную фигуру с автоматом, наставленным под углом вверх. Страж порядка стоял вполоборота к помойке, и у Рокотова в запасе было всего две секунды.
Огнестрельного оружия у биолога не было.
В Беларуси ношение ствола не приветствуется, и пойманный с «пушкой» в кармане индивид однозначно отправляется на пару лет валить лес или добывать сланец. Причем совершенно бесплатно, в веселенькой машине с зарешеченными окнами и в компании таких же обормотов, проклинающих суровость приговоров.
Однако совершенно безоружным Рокотов тоже не был. Во внутреннем кармане его куртки дожидались своего часа стальные шарики двухсантиметрового диаметра, извлеченные из подшипника и упакованные в длинный матерчатый мешочек.
Владислав упал на одно колено, замахнулся, и в ту же секунду патрульный повернул голову...

* * *

Дверь наконец вылетела, и четверо автоматчиков оказались внутри квартиры.
Пробыли они там недолго. Им хватило тридцати секунд, чтобы включить свет, наткнуться на остывающее тело, увидеть стоящую на столе отрубленную голову и убедиться, что в двух комнатах, на кухне и в санузле никого нет.
Одного милиционера стошнило.
Старший наряда поднес к губам рацию.
- «Волна», я «ноль восьмой», пришлите дознавателя. Прием.
- «Ноль восьмой», что там у тебя? Прием, - захрипел динамик.
- Расчлененка. Как поняли? Прием.
- Понял тебя, «ноль восьмой». Дополнительные силы нужны? Прием.
Лейтенант бросил взгляд в глубь коридора.
- Обязательно, «волна». Подозреваемого на месте нет. Надо прочесывать район. Прием.
- Ясно, «ноль восьмой». Экипажи сейчас будут. Оставайтесь на месте. Отбой.
Старший повернулся к милиционерам и топтавшимся на площадке перед квартирой жильцам, открыл рот, но ничего сказать не успел.
С улицы раздалась короткая автоматная очередь.

* * *

Стальной шарик попал автоматчику точно в ухо.
Старый Лю был бы доволен своим учеником. Милиционер развернулся вокруг своей оси на триста шестьдесят градусов и рухнул на землю. Его руки рефлекторно сжались, и АКСУ выплюнул три пули, ушедшие в стену дома.
Эффективность малогабаритного метательного оружия гораздо выше, чем принято считать. «Сюрикен» (Метательная пластина в нин джицу. Может иметь форму крута, звезды, свастики и т.д.), стальной шарик, простой камень или заточенная особым образом трехгранная игла способны натворить не меньше бед, чем пистолет Макарова. И дальность броска почти не отличается от прицельной дальности стрельбы из короткоствольного оружия. Это в кино герой попадает из пистолета в мишень, находящуюся на расстоянии полусотни метров, в жизни же рабочая дистанция в три четыре раза меньше.
К тому же, чтобы научиться неплохо владеть метательными шариками или «звездочками», нужно потратить практически столько же времени, как на обучение хорошей стрельбе. Естественно, при наличии учителя. Самостоятельно овладеть навыками обращения с традиционным восточноазиатским оружием очень непросто.
Владислав перемахнул через скамейку и помчался прочь от лежащего тела.
Он не стал брать автомат. АКСУ только усугубил бы его положение. Рокотов не собирался вступать в бой с минскими милиционерами. Они ни в чем не были виноваты, честно выполняли свой долг, и стрельба по патрульным означала попытку убийства нормальных людей. Чего биолог никак не мог допустить.
Шарик в ухо - несколько другое дело.
Автоматчика только оглушило. Через пару дней он спокойно выйдет из больницы. Если, конечно, его вообще туда направят. Легкое сотрясение мозга не требует стационара, и больной прекрасно отлежится дома.
Максимум, что грозило милиционеру, так это устный выговор. Оружие на месте, и не его вина, что маньяк убийца оказался лучше подготовлен.
Рокотов преодолел двор до половины, когда сзади раздался топот.
Стрелять на ходу - дело сложное и малоперспективное. Особенно в жилом дворе, где любая шальная пуля может поразить подошедшего к окну человека. Калибр у АКСУ маленький, всего пять целых сорок пять сотых миллиметра, пули легкие, и рикошет неизбежен. Даже ствол кустарника изменяет траекторию полета трех с половиной граммового свинцового конуса со стальным сердечником. Автоматы милиционерам выданы в основном не для применения, а в качестве пугачей. Ибо любой преступник десять раз подумает, прежде чем броситься на скорострельный ствол, и почти со стопроцентной вероятностью предпочтет сдаться.
Влад тем не менее не стал искушать судьбу и продолжил бег зигзагом, внезапно меняя направление движения.
За спиной заорали.
Биолог миновал низкую арку, как заправский легкоатлет, перепрыгнул широкую лужу, с маху перебросил тело через двухметровый кирпичный забор и очутился между двух длинных рядов металлических гаражей.
Преследователи не отставали.
Самое неприятное заключалось в том, что они уже могли открывать огонь без опасений ранить постороннего человека.
Рокотов пробежал метров тридцать и нырнул в узкий боковой проход.
- Стоять! - биолога настигал высоченный прапорщик. Болтающийся у него на плече автомат задевал стволом за задние стены гаражей, отчего в проходе раздавалась металлическая дробь.
Владислав прибавил ходу. Прапорщик засопел и тоже наддал. Проход между гаражами немного сузился и закончился.
Биолог выскочил на открытое пространство, милиционер сделал последний рывок, уже протянул руки, чтобы схватить подозреваемого за плечи, и вдруг резко остановился. В пылу погони он не заметил сужения прохода и на скорости влетел в щель между двух последних гаражей. Голова и одна рука оказались снаружи, а корпус с прижатым к боку автоматом и ноги застряли. Причем намертво.
Рокотов ехидно засмеялся, спокойно подошел к прапорщику, заблокировал его руку и перехватил за горло.
- Вот гадство! - обиженным тоном выдал застрявший страж порядка.
- Ты кто такой? - осведомился Влад.
- Командир взвода Козлов.
- Взвода кого?! - захохотал биолог. Прапорщик зло сверкнул глазами.
- Ты арестован!
- Ага! Разбежался! Чего это вы за мной гонитесь?
- Ты убийца! - завопил Козлов.
- Понятно. Ты не кассир, ты убийца. Знакомая песня. Ошибочка вышла, я по своим делам топаю.
- Следователю расскажешь! - снова завопил прапорщик, стараясь в полутьме рассмотреть лицо подозреваемого.
- Ну ну. Ладно, некогда мне с тобой возиться. Ты уж не обессудь, - Влад нажал две точки на шее милиционера, и тот потерял сознание.
Биолог проверил пульс, убедился, что с прапорщиком все в порядке, и рванул направо.
С противоположной стороны автостоянки уже доносился пронзительный вой сирены и сверкали синие всполохи маячков.

* * *

- Надо бы еще к третьему числу что нибудь этакое подготовить, - Глава Администрации белорусского Президента Требухович изобразил пальцами непонятную фигуру.
- Тгетьего не получится. Газгешения не дадут, - картавый Богданкович запихнул в рот очередной кусок чебурека.
Встреча Требуховича и Богданковича была залегендирована необходимостью наладить контакт с оппозицией. Так Глава Администрации и доложил Батьке. Издерганный недавними событиями Президент лишь коротко кивнул. Действуй, мол, худой мир в любом случае лучше доброй ссоры.
Миша Требухович был и оставался подонком.
В школе он подставлял одноклассников, сваливая на них собственные проделки, стучал завучу и классной руководительнице. В армии, чтобы получить лычки ефрейтора, подсунул своим возможным конкурентам в тумбочки по бутылке купленного в соседней деревне самогона и сдал товарищей замполиту. В райкоме комсомола Михаил отвечал за культмассовую работу и добивался отличных показателей лишь с помощью очковтирательства и составления липовых отчетов, где все неудачи списывались на подчиненных ему освобожденных секретарей институтов. За что тех песочили на собраниях, где главным обличителем выступал все тот же Требухович.
И так всю жизнь.
На место Главы Администрации он пробрался аналогичным способом. Лгал, обливал грязью других претендентов на эту должность, втирался в доверие к будущему Президенту, чтобы предать его в удобный момент и на этом погреть руки. С аппаратом, мягко говоря, Батьке не повезло. Подлец Требухович, педрила комсомольчик Жучок, засевший на должности пресс секретаря, замглавы Администрации Пушкевич, баптист и скрытый педофил, премьер Снегирь, распихавший на хлебные должности в министерствах своих родственников и знакомых.
И сотни таких же чиновников помельче. В этом болоте вязли любые распоряжения Первого Лица. Лишь благодаря крутому нраву Президента и его бешеной работоспособности ситуация не выходила из под контроля.
Но развитие республики шло медленнее, чем планировал Батька.
По не зависящим от него причинам. Президент никак не мог поверить и понять, что в его окружении порядочных людей можно пересчитать по пальцам. Пожалуй, только руководители армии и спецслужб честно выполняли свою работу. Остальные же явно и тайно саботировали указы Главы Государства, набивали мошну и с вожделением смотрели на госсобственность. Они знали, что с уходом Лукашенко у них тут же появится прекрасная возможность наложить лапу на промышленные предприятия и приватизировать их в узком кругу избранных. Поэтому почти каждый чиновник терпеливо ждал своего часа, внешне соблюдая приличия и одновременно с этим подтачивая государственную систему.
- А зачем тебе разрешение, Стас? - хмыкнул Требухович.
- Как зачем? - Богданкович тыльной стороной ладони вытер жирные губы. - Я тебя не понимаю, пгости...
- Ты что, не можешь своих сориентировать? Например, пусть пойдут в составе колонн и на площади устроят драку. Скажи Голубко и Вячорке, они быстро подберут сотню добровольцев.
- С Вячогкой у меня сложные отношения...
- Тогда поговори с Худыко. Он же лидер фронта.
- Так то оно так, - Богданкович выпил полстакана теплого молока и икнул, - но он денег захочет.
- А ты что, сильно поиздержался?
- Есть немножко, - последний «транш» от своих европейских партнеров из Парламентской Ассамблеи основатель «Хартии 98» полностью перебросил на свой австрийский счет, - были большие тгаты...
- Какие «тгаты»? - передразнил Требухович.
- Я же тебя пгосил! - взвился Богданкович. - Не надо этих шуточек!
- Ладно, ладно, извини. Сорвалось... Так что там по поводу трат?
- Мы же агендовали помещения для конфегенций, пгиглашали гостей. В кассе денег почти не осталось, - печально сообщил картавый оппозиционер.
- Собери взносы...
Требухович понял намек на тяжелое материальное положение Богданковича со товарищи, но помогать из собственных средств не собирался. Пусть сами выруливают. А то как прикарманивать сотни тысяч долларов - тут они первые, а как услуги хулиганья оплачивать - так «денег нет».
- Легко сказать, - заныл Богданкович.
- Это твои проблемы, - Глава Администрации посмотрел на наручные часы «Rado», болтающиеся на запятье лидера «Хартии 98», - думаю, ты вполне справишься. А если нет, продай свои часики. Они уж никак не меньше пятерочки штук бакинских стоят.
- Не могу. Это мамин подагок, память о ней, - ляпнул Богданкович.
- А у твоей мамочки девичья фамилия, случайно, не Онассис? - прищурился Требухович. - Стас, хорош мне тут мозги вкручивать!
- Нет, пгавда! Бедная моя мамочка, - лидер «Хартии 98» страдальчески скривился, - она с пенсии откладывала, чтобы мне эти часы подагить...
Требухович в ответ только обреченно вздохнул.
С такими товарищами по «борьбе с тиранией» каши не сваришь. Серьезные люди в оппозицию не идут, одни мелкие мошенники, еще с советских времен привыкшие подворовывать гайки на заводе и картошку с колхозного поля.
Богданкович все продолжал причитать.

* * *

Влад протиснулся между прутьями высокой решетки, продрался сквозь густые заросли сирени вперемешку с шиповником и вылетел к высокому многокорпусному зданию, стоявшему особняком посреди огромного пустого участка. Ни одно окно на видимой Рокотову стороне здания не светилось.
Биолог на секунду остановился.
«Так. Что мы имеем? Пустырь и домину. Вернее, больничный корпус. Вон пандусы для въезда машин, холл, технический этаж. А света почему нет? Профилактика? Ладно, не суть... Здесь меня искать весьма затруднительно. Собаку по больничным коридорам не пустишь. Одуреет бедное животное от запахов. Тем более что моих вещей у ментов нет. Дать понюхать нечего... Искать в больничке чужака глупо. Там могут быть и сторожа, и ночная смена какая нибудь... Вдруг одно из отделений работает? Судя по размерам и количеству корпусов, вполне может быть. Разберемся...»
Владислав преодолел двести метров открытого пространства, пробежал вдоль стены еще несколько десятков шагов, пока не наткнулся на полуоткрытое окно возле самой земли. Залезая внутрь, он услышал приближающийся вой сирен.
Погоня не прекращалась. И милиционеры были настроены очень серьезно.
Биолог прикрыл за собой окно, в темноте прошел по коридору, пробуя все попадающиеся по пути двери. Наконец ему повезло. В самом конце коридора мощная стальная створка с круглым иллюминатором посредине гостеприимно распахнулась.
Рокотов миновал небольшой предбанничек, заставленный потертыми от частого употребления каталками, и вошел в длинный, широкий и холодный зал.
Постоял, принюхался.
И через мгновение понял, что попал в морг.
В свое время, учась в тогда еще Ленинградском университете, Влад полгода подрабатывал санитаром в морге больницы «Скорой помощи». Платили за смену очень неплохо, так что молодой студент мог легко выкручиваться без финансовой поддержки родителей.
Он наугад выдвинул один поддон из встроенного в стену холодильника.
На нем возлежало покрытое инеем тело.
«Морг работает. Соответственно, где то поблизости спит санитар...»
Владислав тихо, как кошка, прокрался вдоль ряда каталок, заглянул в прозекторскую, потом в комнату персонала.
На кушетке возлежал худой носатый субъект в грязноватом халате и сопел. Натюрморт на столе не оставлял сомнений в том, что санитар хорошо провел вечер в обнимку с поллитровкой и баночкой килек в томате. Да еще явно полирнул спиртягой из больничных запасов.
Рокотов осторожно потряс санитара за плечо.
Ноль реакции.
Служитель предпоследнего перед кладбищем приюта бренных останков был пьян в стельку. И очнулся бы не раньше полудня. Санитары в моргах по всему миру практически одинаковы. В свою смену они ударными темпами таскают мертвые тела, но стоит их оставить сторожить помещение - упиваются вусмерть для снятия стресса.
Однако Влад не полагался на принятую санитаром дозу.
Он покопался в аптечке, извлек упаковку димедрола, нацедил из графина полстакана воды, присел рядом со спящим, приподнял ему голову, положил в полуоткрытый рот лекарство и тонкой струйкой влил жидкость. Санитар, не открывая глаз, что то промычал и сглотнул. Пять таблеток проскочили в желудок.
«Вот теперь с гарантией...» - Рокотов взял расслабленное тело санитара на руки, отнес в основной зал, положил на поддон и задвинул его в отключенную секцию холодильника. Дверцы агрегата негерметичны, так что опасности задохнуться для служителя не было.
Биолог прочел имя и фамилию дежурного санитара, надел чистый халат и включил в прозекторской свет. Затем взял в руки огромную книгу учета покойников, открыл ее на первой попавшейся странице и принялся терпеливо ждать гостей.
Те не задержались.
По коридору затопали сапоги, дверь в зал хлопнула.
Влад повернулся спиной к двери, нацепил найденные на подоконнике очки, ссутулился и принялся водить ручкой по строкам в гроссбухе, как бы проверяя записи. При этом он тихо напевал себе под нос.
- Извините, - раздался голос. Рокотов повернулся.
На пороге прозекторской стояли двое автоматчиков.
- Да?
- Вы тут никого не видели?
- В смысле? - Влад играл роль немного прибабахнутого врача. Блуждающая улыбочка, суетливые движения, вылупленные за стеклами очков глаза. Типичный чокнутый ординатор, с удовольствием кромсающий трупы и находящий в этом занятии большую привлекательность, чем в других областях жизни.
Расчет биолога строился на том, что ворвавшиеся в пустую больницу милиционеры не разбираются в медицинской иерархии и у сторожа на главном входе узнали лишь количество находящихся в здании людей, а не их должности.
Никакой угрозы от очкарика «ординатора» не исходило.
- Ну у, - стушевался милиционер, отводя глаза от бурых потеков на прозекторском столе, - кого нибудь постороннего...
- Незарегистрированный труп? - уточнил Рокотов и начал листать гроссбух.
- Нет. Не труп. Живого человека...
- Живых сюда не привозят, - Владислав поправил очки, - негуманно, знаете ли... По поводу оживших мертвецов вам надо обратиться в городской морг. Вот там бывает. Привозят замерзшего пьяницу, суют в холодильник, а он через сутки стучаться оттуда начинает. Если, конечно, его на вскрытии не зарежут... - хихикнул «ординатор» - Но это обычно зимой случается, а сейчас лето.
По автоматчикам было видно, что они подавили в себе желание обматерить говорливого и придурочного медика.
- Я имел в виду другое, - светловолосый патрульный поправил ремень. - Чужого человека не видели? Нормального, живого, идущего или бегущего по коридору.
- Я последние три часа отсюда не выходил, - сообщил биолог. - А когда он тут бегал? - Милиционеры разочарованно переглянулись.
- В последние пятнадцать минут...
- Можно осмотреть холодильники, - радушно предложил Влад. - Вдруг он там спрятался, а я его не заметил? Заодно с нашим хозяйством ознакомитесь. Вы же, наверное, тут никогда не были...
Патрульные опять переглянулись. На их лицах читалось сомнение в необходимости продолжения беседы с не совсем нормальным доктором.
- Вы не отказывайтесь сразу, - Рокотов закрепил успех. - Это только на первый взгляд патанатомия скучна. Ничего подобного! Вот недавно был один случай. Молодую девушку размололо трамваем. Пойдемте, я покажу вам тело... Интереснейшие повреждения, я вас уверяю. Вы нигде больше такого не увидите, - «ординатор» обошел стол и взял милиционеров под руки, - представьте себе - под колесо попали сразу оба бедра и одна рука. И нервные окончания так перепутались, что мы сразу даже не сообразили, где...
- Извините, - светловолосый прервал излияния полусумасшедшего «прозектора» энтузиаста, - но нам пора. В другой раз покажете. Пошли, Олег, нам еще целый этаж осматривать...
Рокотов ждал почти час, пока милицейские машины не уехали, чутко прислушиваясь к каждому звуку и будучи совершенно готовым к изменению ситуации в негативную для себя сторону.
Наконец три «уазика» отчалили от ворот и унеслись восвояси.
Он выволок из холодильника сладко спящего санитара, взгромоздил его на ближайшую каталку, стянул халат, переоделся в его рубашку, накрыл простыней и через то же окошко выбрался наружу.
Вдохнул прохладный ночной воздух, радостно осклабился и добежал до ближайшего кирпичного дома.
Все чердаки и подвалы окрестных домов были уже осмотрены милицией, поэтому Влад без опасений устроился на верхнем техническом этаже рядом с лифтовой.

Глава 5
Дустом не пробовали?

Кролль налил кипяток в чашку и поставил ее перед Герменчуком.
- Сахар клади по вкусу.
Илья был единственным, кто знал, где обитает Йозеф.
- Что скажешь?
- Валентина нигде нет, - Герменчук поискал глазами пепельницу, - в квартиру он не возвращался, я проверил...

Предыдущая страница 9 Следующая страница


Белорусский набат 10

- Следов обыска нет? - напряженно спросил Кролль.
- Нет. Наружного наблюдения - тоже. Мы с Осипом пасли хату шесть часов, прежде чем зайти.
На всех квартирах, где поселились члены террористической группы, были установлены микрофоны, передающие сигнал на прыгающей частоте. Герменчук мог с расстояния до полукилометра активизировать «жучок» и таким образом получить всю акустическую информацию об объекте, не входя внутрь и даже не приближаясь к потенциально опасной квартире.
Микрофоны установили очень высокого качества, и они фиксировали любой звук, включая человеческое дыхание. А совершенно бесшумных засад не бывает. Людям надо менять позу, связываться с дежурящими вне квартиры экипажами и так далее.
- Валентин, судя по беспорядку на кухне и в коридоре, как обычно опаздывал, - продолжил Илья. - Метки проверили, все в порядке.
- Препарата в квартире нет?
- Нет. Да мы особо и не искали. Антончик то для нас потерян.
- Неважно...
- Йозеф, я что то не понимаю. На кой черт тогда было делать на него ставку?
- Никто на него ставку не делал. Получилось бы - хорошо, нет - ничего страшного, - Кролль махнул рукой. - О наших делах он так и так не в курсе. В случае чего он бы повел гэбуху по ложному следу. Те стали бы трясти Пушкевича, а тот не при делах...
- Антончик тебя знал, - напомнил Герменчук.
- И что с того? Тем более что меня он видел только в гриме. Имя ни о чем не говорит, я в Беларуси нигде не зарегистрирован. А выполнить определенную работу его просил Пушкевич.
- Хорошо. А если бы тряхнули Пушкевича?
- Ничего бы не произошло. Его один знакомый по просьбе другого знакомого попросил поговорить со стоматологом на предмет левой работенки. Пушкевич на самом деле хоть и сволочь порядочная, но в нашей игре исполняет роль лоха. Зиц председатель. Его на куски можно резать. Толку - никакого.
- А цепочка, по которой пришла просьба?
- Одно из звеньев уже ничего не скажет в принципе.
- С этой стороны нормально, - успокоился Герменчук. - А база?
- Что «база»?
- Как там дела?
- А никак, - Илье не положено было знать, что произошло с террористами, захватившими ракетные шахты. Жизни ему было отмерено ровно столько, сколько потребуется для полного завершения операции. - Продолжают возиться...
- Коды не подошли?
- Подошли. Только там оборудование из строя вышло. Его ж лет десять не трогали. Вот и налаживают.
Герменчук не знал о старте первой ракеты с холостой боеголовкой.
- Но тот груз, что мы в лесу оставили, Лука получил?
- Получил.
- И что?
- Сам подумай. Как бы ты на его месте действовал?
- Я ж не президент...
- Я тоже, - Кролль откусил крошечный кусочек печенья, - поэтому могу только гадать. Вероятнее всего, сориентировал гэбуху на проверку атомных станций. Нам от этого ни жарко ни холодно. У нас своя задача.
- А эта фигня, что Карл мастерит, точно сработает?
- Точно. Уже проверяли в реальных условиях.
- Полагаюсь на твое слово, - Илья допил свою чашку и вновь потянулся за банкой кофе. - Срок еще не определен?
- Сегодня станет известно.
- Угу... Что будем делать с Валей, когда он объявится?
Йозеф пожал плечами.
На Курбалевича ему было наплевать. Сразу после звонка Герменчука из зубоврачебной клиники он выбросил радиотелефон в - канализационный люк и достал из коробки новый аппарат. Исчезнувший террорист потерял даже теоретическую возможность связаться со старшим группы.
- С ним разберемся после всего.
- Я вообще не понимаю, зачем ты заставил меня его пригласить, - Герменчук налил себе кипяток в чашку, - он же крайне ненадежен.
- А где бы ты набирал народ? Объявление бы дал? Или обратился бы в охранную фирму? - Кролль язвительно прищурился. - Как раз наилучший вариант - это вербовать непрофессионалов, не засвеченных спецслужбами. В противном случае ты имеешь огромную вероятность получить к себе в группу засланного «казачка»...
По личному мнению Йозефа, провал операции по захвату ракетной базы и был обусловлен тем обстоятельством, что среди террористов оказался агент. Неважно чей - КГБ Беларуси, ГРУ России, БНД, Ми 6 или Моссада. Этот агент получил команду сорвать мероприятие, выбил командиров, разнес аппаратуру управления и смылся вместе со спасшимися.
Кролль знал из разговора с Петерсом, что неприятности на базе начались сразу после старта первой «Сирени». И такое поведение агента точно укладывалось в схему. Дождавшись активной фазы, тот приступил к работе.
Вычислять внедренного в группу человека было бесперспективно. Хотя бы потому, что Кролль не знал точно, кто погиб, а кто выжил. Грешить можно было на любого, в том числе и на кого нибудь из ушедших вместе с Петерсом латышей.
- Но ты же встречался с «народнофронтовцами», - неуверенно возразил Герменчук.
- Ну и что? Они меня знают просто как сочувствующего. И не более. Я даже про Луку ничего плохого не говорил, только представился корреспондентом вильнюсского радио... Интереса у гэбухи ко мне нет. Границу я переходить не собираюсь, это ваш придурочный Шеремет мастер на такие дела. К демонстрациям я тоже равнодушен. Походил, посмотрел и уехал. Может, меня и упомянули в каком нибудь отчете, да и то вряд ли... Таких, как я, в офисах «Бэ эн эфа» пруд пруди. Тем более что и паспорт был липовым. Как меня найти?
- Не найти, - согласился Илья, надеющийся в недалеком будущем занять ответственный пост в руководстве новой Беларуси.
План Йозефа строился на таких, как Герменчук. Литовец отошел от принятых стереотипов и построил свою работу на «теории малых дел». Каждый из подчиненных выполнял строго очерченный круг обязанностей и почти ничего не знал о делах своих товарищей. Этим убивались сразу два зайца: не нужно было подбирать «многостаночников универсалов», за которыми вполне могло быть установлено наблюдение, и любым из группы можно было легко пожертвовать без ущерба для конечной цели. К тому же при необходимости добирались новые исполнители.
Исключение составляли Карл Сапега и Вейра Дипкунайте.
Один отвечал за электронику, другая должна была обеспечить безопасность группы на финальном этапе. И оба были обречены. Кролль не собирался оставлять в живых никого из помощников.
Проблема собственного выживания перед ним не стояла.
Заказчик, про которого все остальные не знали ничего, кроме произвольно выбранной клички Каспий, был крупным государственным чиновником. На Йозефа он вышел через сложную систему диспетчеров. После всесторонней проверки серьезности намерений заказчика состоялась встреча. Каспий был предупрежден о том, что любое его неадекватное действие против Кролля будет наказано. Каспий без всяких возражений заплатил половину денег вперед и предоставил Йозефу полную свободу выбора методики устранения Президента Беларуси.
Группа Габониса, Пановны и Либмана, проникшая на ракетную базу, была инициативой самого Каспия. Тот считал, что две группы лучше, чем одна. Кролль не стал переубеждать заказчика. В конце концов, на свержение Лукашенко Каспий получил достаточно денег от своих партнеров на Западе, чтобы самому решать, сколько и куда тратить.
Йозеф поставил только одно условие: он хотел лично побеседовать с одним из командиров группы. С ним встретился Юрис Петерс, и они обменялись номерами контактных телефонов.
Начавшиеся на подземном объекте неприятности не стали для Кролля неожиданностью.
Он был готов к чему то подобному. Когда в тайной операции задействовано более десяти человек, риск возрастает многократно. Ибо, помимо вероятности существования в большой группе предателя, включаются законы социопсихологии искусственно ограниченного коллектива. Помещенные в замкнутое пространство люди часто оказываются психологически несовместимы, начинаются мелкие конфликты, ломается иерархия, возникает противостояние подгрупп и так далее. У группы Габониса, Либмана и Пановны не было времени на предварительную обкатку и притирку. Как только коллектив необходимого численного состава был сформирован, он сразу приступил к делу.
И вот результат...
Заказчик вел себя достойно, нетерпения не проявлял. Он прекрасно понимал, что ликвидация Главы Государства требует времени. После провала первой части плана Каспий признал совершенные ошибки, принес Кроллю извинения и пообещал удвоить гонорар.
- Сегодня и завтра никого из наших не трогаем, - решил литовец, - пусть немного отдохнут. Через два дня нам уже будет известна вся диспозиция.
- Хорошо, - согласился Герменчук. - Контрольные звонки делать?
- Не нужно. Как Сапега закончит, так коллектив и соберем...

* * *

На вокзале в Минске пути Швецовой, Щекотихина и их попутчиков разошлись.
Лилию встретили коллеги из белорусского отделения «Центра Карнеги» и умчали на сверкающем черным лаком «мерседесе». Денис и Михаил подхватили свои сумки и отправились на остановку такси, где Ортопед разметал толпу цыганок, приставших к нему с предложениями «погадать». Сектантов, язычников, колдунов и гадалок «браток» недолюбливал.
Щекотихин обнялся с прибывшими в сопровождении кучки прихлебателей Богданковичем и Серевичем. Его посадили в микроавтобус, на котором распространители «Народной доли» обычно развозили пачки газет.
В микроавтобусе было довольно пыльно и грязно. К тому же в салон набились молодые оппозиционеры, с восторгом взирающие на светило российского «правозащитно демократического» движения. От оппозиционеров пахло потом, перегаром и чем то кислым, напоминающим забродившие щи.
В гостинице Щекотихин вежливо простился с сопровождающими и попросил задержаться одного Богданковича.
Когда шумная толпа возбужденной молодежи расселась в микроавтобусе и тот влился в поток транспорта, Юрий отошел от окна номера и плюхнулся в кресло напротив основателя «Хартии 98».
- За встгечу? - осторожно спросил Богданкович, кивнув на внушительную батарею бутылок в баре.
- Позже, - Щекотихин развалился в кресле и принялся обмахиваться газетой. - Сначала дела.
- Как знаешь.
- Стас, у меня к тебе есть один в важный вопрос... - депутат российской Госдумы промакнул пот со лба.
- Слушаю...
- Ты можешь п подобрать двух трех надежных молодых девиц?
- Без пгоблем. Ты каких пгедпочитаешь - блондинок или бгюнеток? - оживился Богданкович.
- Я тут ни п при чем, - раздраженно скривился Щекотихин, - для дела надо.
- А а, - разочарованно протянул оппозиционер. - А я подумал...
Женщины были пунктиком полуимпотента Богданковича. Несмотря на свою мужскую несостоятельность, картавый, низкорослый, обрюзгший, очкастый и страшненький Станислав мнил себя крутым ловеласом и обольстителем. Правда, в реальной жизни женская ласка ему перепадала редко, только от тех дамочек, кто хотел пролезть на доходное местечко в «Хартии 98» или в центре «Запад Восток». В основном же Богданкович занимался самоудовлетворением, используя в качестве возбуждающего средства польские порножурналы и некоторые эпизоды из романов «короля русского боевика» гражданина Бушкова.
Неудовлетворенность и закомплексованность этого автора были близки Станиславу, он с наслаждением и по многу раз перечитывал отрывки из полюбившихся произведений, где главные и неглавные герои тупо и грязно занимаются сексом с немытыми и истеричными барышнями. Особенно Богданковича возбуждали сцены изнасилования и совращения малолетних.
- Есть хороший п план, - значительно сказал Щекотихин.
- Относительно чего?
- Вашего п президента...
- Это очень интегесно, - Богданкович заметно оживился. Последнее время дела у оппозиции шли ни шатко ни валко. Требовалось что то новенькое, но заплесневелые мозги Потупчика, Худыко и самого Богданковича ничего оригинального не рождали. Все ограничивалось тупыми статейками в «Народной доле» и «Советской Беларуси» и малочисленными пикетами с требованиями досрочных выборов главы государства.
- Я поговорил с Леночкой Гоннор, - московский визитер выдержал значительную паузу, - и мы с ней п пришли вот к какому в выводу...
Богданкович навострил уши.

* * *

Владислав открыл глаза, сладко зевнул и посмотрел на часы.
Час дня.
С момента возвращения Рокотова на свою квартиру прошло уже четверть суток. Убравшись вместе с первыми прохожими подальше от района больницы, биолог благополучно доехал на автобусе до дома и тут же завалился спать.
Трехсотшестидесятиминутный сон полностью восстановил затраченные на ночные приключения силы.
Влад бодро вскочил с кровати и направился в ванную.
Там его ждал небольшой сюрприз. Зеркало отразило слегка помятую физиономию со свежим продолговатым синяком через всю правую щеку. Секундный полет сквозь крону ясеня не прошел бесследно. Человеку, не знакомому с предысторией появления синяка, показалось бы, что биолог накануне вечером хорошо выпил и приложился рожей о дверной косяк. Или поцеловал скамейку в парке.
Над правой бровью также имелась небольшая ссадина, являющаяся логическим продолжением синяка и подтверждающая версию о разгульном образе жизни обладателя физиономии.
Рокотов придирчиво осмотрел щеку и лоб. «Да а уж, видок с... С такой харей прямая дорога на плакат о вреде горячительных напитков. Хорошо, что менты этих бланшей не заметили. Вернее, синяк еще не проявился. А на башке у меня был медицинский колпак, скрывающий лоб... Так, и что мы с этим будем делать? Видимо, ничего. Положим примочку, и все. Гримироваться я не умею. Тем более что с тональным кремом и пудрой на роже я буду смотреться, как изрядно потасканный педик, получивший в рыло от случайного знакомого, - Влад горестно вздохнул и полез под душ. - Маслюкова меня подставила конкретно. Еле ушел... Прапорщик Козлов меня практически не рассмотрел, патрульные в больнице - тоже. Так что составления фоторобота я могу не опасаться. Но сие еще полбеды... Основная проблема в том, что я потерял путеводную нить. Теперь мне Кролля... если, конечно, это настоящее имя... не вычислить. Пушкевич не в счет. Замглавы администрации мне не прихватить. Не стоит даже терять время на обдумывание этого вопроса. И вообще - что то многовато получается фигурантов заказчиков. Один из президентской администрации, парочка из „Белорусского Народного Фронта“, кто то из правозащитной конвенции, плюс совершенно непонятные фигуры, вербовавшие прибалтов, хохлов и чеченов. Так не бывает. Ежели все в курсе и все имеют свои интересы в смещении Луки, то придется признать, что я столкнулся с самой разветвленной организацией в мире, внутри которой нет ни одного агента ни одной из разведок. Чушь собачья... Любая мало мальски серьезная группа находится под колпаком. Ей могут не мешать до поры до времени, но акций вроде захвата ракетных шахт не допустят никогда. Ибо ракета непредсказуема, она способна полететь в любом направлении... Вывод: что то не сходится в схеме. Вероятнее всего, конкретный заказчик один, максимум - двое трое. Все остальные - пешки, которых используют втемную и легендируют просьбы о помощи какими нибудь левоватыми объяснениями. Например... Ну, предположим, мне нужны бойцы для захвата базы. Как бы я действовал, будучи крупной шишкой в правительстве или президентской администрации? Логичнее и безопаснее всего - найти человека, дать ему денег и договориться об организации отряда. При этом ненавязчиво познакомить данного человечка с лидерами того же „БНФ“ или аналогичных оппозиционных партий, откуда тот будет вербовать людей. Это первый этап. Потом я ухожу в тень и подставляю вместо себя других. Кстати, тот придурок на базе, которому я выдернул зуб, сказал, что бойцов поставили в известность о цели операции уже непосредственно на объекте. Соответственно, мое предположение подтверждается... Теперь Антончик. Ему предложили подзаработать. Как именно? Слово „подзаработать“ многозначно. Передаточное звено, а в данном случае это как раз гражданин Пушкевич, связал хирурга с другим человеком, который и объяснял суть дела. Пушкевич вполне мог ничего не знать. На Антончика у той теневой фигуры, что все это бананит, должен был быть компромат. Жаль, что эта мысль мне раньше в голову не пришла. Надо было поспрошать стоматолога... Дальше. Промежуточный организатор - Кролль. Именно он напрямую завязан с исполнителями, и именно он получает распоряжения от заказчика. Возможно, через посредника, но это не так важно... Однако! В наличии три операции одновременно: захват базы, подготовка устранения Луки с помощью хитрого химического соединения и нечто, о чем я пока не знаю. Первые две операции сорваны. Остается та, которой командует лично Кролль. Он у меня получается каким то стахановцем многостаночником. И швец, и жнец, и на дуде игрец... Нереально. Особенно в части химпрепарата. Тут чувствуется промышленный подход. В кустарных условиях сложные яды не изготавливаются и в фирменные ампулы не запаиваются. Значит, „лекарство“ было передано Кроллю заказчиком, который, в свою очередь, получил его еще откуда то... Вот мы и подошли к этапу номер два. У заказчика есть сильная поддержка, обеспечивающая его всем необходимым и гарантирующая приход его к власти после устранения Батьки... Та ак, приехали. Жидо масонский заговор во всей красе...»
Влад выключил воду, обтерся полотенцем, натянул спортивный костюм и отправился на кухню варить себе кофе.
«Вычисления заказчиков, „третьей силы“, связников и путей передачи денег или технических средств мне ничего не дают. Во первых, для меня сии крупномасштабные поиски невозможны по причине отсутствия штата помощников, во вторых, у меня нет на это времени, и, в третьих, ответ на данные вопросы никак не предотвращает операции номер три. Которая, как мне кажется, наиболее проработана Кроллем со товарищи. И про которую мне вообще ничего не известно. Я знаю только о существовании некой снайперши и наличии стационарной „радиостанции“. Вернее, электронного оборудования. Оба этих факта мало что дают. Снайпер стрелять по Президенту не будет, ибо сей способ непрактичен. Об этом я уже думал... Возвращаемся к электронике, которая путает все карты. Глушилка - нет, лазер - ерунда... Гамма излучение? Маловероятно. Для создания направленного пучка большой мощности надо строить синхрофазотрон. А на микроавтобусе его не разместишь. К тому же встает проблема расстояния до объекта. Ближе двухсот трехсот метров к Первому Лицу не подойдешь. А условная „рентгеновская пушка“ работает не дальше нескольких метров. Помнится, америкосы занимались чем то подобным, но и у них ничего не вышло. - Рокотов снял с плиты вскипевший чайник. - И вообще - к чему такие сложности, если заказчик замглавы администрации имеет прямой доступ к Луке? Проще простого яду подсыпать... - Владислав насыпал в чашку кофе и сахар, залил кипяток и поставил чайник обратно на плиту. - Значит, не все так просто. И Пушкевич, вероятнее всего, не при делах... В итоге я совсем запутался...»
Биолог уселся за стол, размешал приготовленный бодрящий напиток и закурил.
«Оставим по боку все посторонние рассуждения. Имеем: подготовку теракта. Исполнитель - Кролль. Метод - работа с дальней дистанции. Практическое осуществление: массовое мероприятие с участием президента. Соответственно, будем плясать не от группы гражданина Кролля, а от Луки. Где он собирается появиться в ближайшие дни? Вот это и будем выяснять...»
Рокотов удовлетворенно вздохнул и принялся за кофе.

* * *

Секретарь Совета Безопасности России пожал руку начальнику ГРУ и указал тому на кресло у столика рядом с окном.
- Присаживайтесь.
Генерал лейтенант мягко, как пантера, сделал два шага до кресла и опустился на кремовую подушку.
«Не стареет душой ветеран», - подумал Штази, отметив плавность и слитность движений военного разведчика.
- Что будете пить?
- Воду, - коротко ответил генерал.
Секретарь Совбеза открыл дверцу маленького холодильника и выставил на столик бутылку «боржоми». Начальник ГРУ пальцами снял крышку и набулькал себе стакан.
Штази взял свою чашку с зеленым чаем и пододвинул генералу пепельницу.
Умные государственные чиновники, даже занимающие высшие посты, стараются вести себя с военными разведчиками на равных, никоим образом не выпячивая перед ними свою значимость и не кичась положением в табели о рангах.
Ибо ГРУ было и остается в России наиболее серьезной и наименее коррумпированной «конторой». В разведуправлении невозможно назначить своего родственника или знакомого на какую либо должность, нельзя ничего списать или украсть, поэтому для золотопогонного ворья, оккупировавшего половину Министерства Обороны, эта служба не представляет никакого интереса. К тому же костяк военной разведки составляют люди, участвовавшие в разного рода тайных операциях, и командовать ими может лишь тот, кто на деле подтвердил свою состоятельность. Болтуны и паркетные шаркуны в ГРУ не приживаются.
- Итак... - генерал лейтенант прямо посмотрел в глаза Секретарю Совбеза.
- Приступим к делу, - согласился Штази. - Я вызвал вас для того, чтобы обсудить сложившуюся на сегодня ситуацию в информационном поле. Меня беспокоят два вопроса - Кавказ и Беларусь.
- Ясно. Что конкретно?
- Тенденции, персоны...
- С какого вопроса начнем?
- Чечня и Кавказ в целом.
- Хорошо... - начальник ГРУ вытащил из серебряного портсигара с гравировкой крепкий черный «житан», к которому пристрастился со времен службы в Северной Африке, и задумчиво прищурился. - Как вы понимаете, Владимир Владимирович, специальную справку из аналитического отдела я не запрашивал. Так что разговор будет достаточно общим.
- Меня пока интересует именно общая картина.
- Что ж, - генерал прикурил, - ситуация достаточно ясная. Примерно до мая месяца сего года кавказская тема освещалась слабо. Как у нас, так и за рубежом. Каких либо жестких направлений чьей то заинтересованности не прослеживалось. К тому же шла операция на Балканах. Внутри Чечни шли межтейповые разборки, но без серьезного успеха одного из кланов. Так называемый «информационный центр Кавказ», созданный Удуговым, занимался рутиной. В основном выдавались материалы на псевдоисторические темы и выражалась солидарность с остальным исламским миром. Произошедшие в последние два года похищения журналистов отбили охоту как у наших, так и у западников кататься в Чечню. Оставались, конечно, такие одиозные фигуры, как Мужицкий с «Радио Свобода», но на общий фон они серьезно не влияли. Репортажи Мужицкого довольно одноплановы и явно проплачены, поэтому многие серьезные теле- и радиокомпании с ним дела не имели. Вдобавок существуют объективные данные о том, что Мужицкий и его группа поставляют на рынок Европы натуральное «садо видео». Медиамагнаты Франции, Германии и Италии просто напросто боялись быть замешанными в скандале... Изменение общей ситуации началось в конце мая - начале июня.
- То есть до нападения на Дагестан? - уточнил Штази.
- Безусловно. Пошли материалы о прошлой войне, начали всплывать различные малоприятные для России истории. Особенно расстарались на Украине. Телекомпании «Эра», «Один плюс один» и «Интер». Хочу отметить, что главным акционером этих предприятий является Березинский...
- Вот даже как? - услышанное неприятно удивило Секретаря Совбеза.
- Далее... К перечисленным компаниям присоединились «Новый канал» Индюшанского и «Ай Си Ти Ви» Фридмановича. Буквально через неделю после первой передачи «Нового канала» всколыхнулся «Хронический идиот».Где у того же Индюшанского крупные активы.
- Цель данных действий?
- Несколько ослабить то негативное впечатление, которое возникло при нападении банд на Ботлихский и Цумадинский районы. Сейчас развитие ситуации становится все более прогнозируемым. Впрямую компании Индюшанского еще не накатывают на армию, но формируют мнение о начале затяжной войны. Через два три месяца они будут гордо заявлять о том, что их предсказания сбываются. На носу выборы, и в обмен на эфирное время многие политики согласятся выступить на стороне апологетов так называемого «мирного варианта» решения чеченской проблемы. С Яблонским, Прудковым и молодняком из «правых сил» договоренности уже есть.
- В общем это то, что я и предполагал, - Штази потеребил подбородок.
- Здесь нет ничего экстраординарного, - согласился генерал лейтенант, - все течения давным давно известны. Депутаты будут зарабатывать политический капиталец, а крупные коммерсанты защищают некоторые сектора полулегального и совсем нелегального бизнеса. У тех же Березинского, Индюшанского или Абрамсона в нефтезаводики на территории Чечни вложены, по разным оценкам, от одной до трех сотен миллионов долларов. Ежегодная прибыль - четыреста пятьсот процентов. Без всяких налогов. За эти деньги стоит побороться... Плюс каналы транспортировки наркотиков, плюс реализация вооружений, плюс целенаправленное взятие в заложники родственников конкурентов. Данные, естественно, оперативные. Для возбуждения уголовного дела недостаточные, - предупредил начальник ГРУ.
- Чем затруднена реализация оперативной информации?
- Во первых, у нас нет полномочий по отношению к гражданским лицам, и, во вторых, пока в Генеральной прокуратуре сидит Харпсихоров, любое дело может быть развалено...
- Вы имеете в виду начальника хозуправления?
- Да... И не его одного.
Штази побарабанил пальцами по столу.
- Я посмотрю, что можно будет сделать...
- Ничего, - спокойно констатировал военный разведчик. - Единственный приемлемый вариант отстранения Харпсихорова - физическая нейтрализация с одновременной зачисткой половины руководства прокуратуры. Но такой приказ никто не отдаст...
Секретарь Совета Безопасности мысленно был полностью согласен с генералом. Но понимал, что ни у него, ни у премьер министра, ни у Президента не хватит политической воли даже сформулировать подобное распоряжение. Не говоря уже о том, чтобы придать ему форму приказа.
Желание есть, а вот политической воли нет.
На вершине властной пирамиды каждый вынужден по двадцать раз перепроверять свой следующий шаг, дабы не нарушить хрупкого равновесия между группировками. Ибо удар по одной заметной персоне обязательно вызовет аналогичную ответную реакцию. А дальше все может пойти по непредсказуемому сценарию, вплоть до обвала всей пирамиды.
Проблема облеченного властью человека, сохранившего в глубине души такие понятия, как честь офицера и порядочность нормального гражданина, состоит в том, что он никогда не может положиться на подчиненных. Можно быть суперчестным, действительно стремиться к благой цели, однако нижестоящие звенья все равно трансформируют любую инициативу в нечто маловразумительное, декларативное, часто бесполезное и еще чаще - вредное. Под видом борьбы с преступностью начнут сажать неугодных конкретному исполнителю или начальнику какого нибудь РУВД людей, под лозунгом «чистоты рядов» выпрут профессионалов и рассадят на их места своих протеже, под знаменем создания благотворительного фонда откроют лавочку по обналичиванию денег. К иному российские чиновники всех уровней не расположены. Остановить тотальное воровство и кумовство может только исполняемый закон о коррупции с огромными, в двадцать тридцать лет, сроками заключения. Без права на амнистию и, желательно, с содержанием осужденных на каторге. Но принятия такого закона в России не допустит прежде всего ближайшее окружение Президента.
Штази печально покачал головой.
- Вернемся к информационной политике. Насколько я знаю, чеченская тема как то связана с белорусской?
- И да, и нет, - начальник ГРУ закурил новую сигарету. - Негатив по отношению к армии и негатив по отношению к Лукашенко и перспективам российско белорусского союза высказывают одни и те же лица. В этом ситуации похожи. А подоплека, естественно, разная. Если в случае с Чечней медиамагнаты работают на внутреннего потребителя, то в белорусском варианте ориентируются больше на Запад. Видимо, им поставлены определенные условия сохранения гражданства и вкладов. Мы проверили наиболее громкие журналистские расследования последнего года на предмет их соответствия действительности. Особенно дела по исчезновениям людей...
- И что?
- Либо провокации, либо фальсификации. Наиболее громкое дело о таинственном исчезновении из под домашнего ареста бывшей председательницы Центробанка Винниковой закончилось тем, что она живая и невредимая объявилась в Англии. Экс председатель Центризбиркома сейчас прячется в Швейцарии. Пропавшие месяц назад журналисты из оппозиционных изданий благополучно отдыхают на турбазе в Зеленогорске, которая находится во владении питерского «Яблока». Объективных данных даже о малейшей причастности к так называемым «исчезновениям» белорусского КГБ у нас нет. Все «пропаданцы», - генерал криво улыбнулся, - покинули территорию республики сами. Причем это легко проверяется... Однако намеренно не комментируется.
- Кто в наибольшей степени сейчас заинтересован в усилении давления на Союз?
- Самый активный - Индюшанский. Он даже сориентировал своего консультанта по безопасности Бобковича... вы должны его знать, он возглавлял Пятое Управление...на выявление любого компромата по факту договора.
- Что это значит? - не понял Штази.
- Персоналии участников переговоров, возможная выгода от создания Союза конкретным предприятиям, кулуарные переговоры, военный аспект и прочее. Бобкович работает по методу мелкого бредня. Более того, у наших аналитиков есть мнение, что Филипп Денисович имеет прямой доступ к системам правительственной связи Беларуси.
- На чем основано это предположение?
- Бобкович в восемьдесят девятом - девяностом курировал установку новых систем спецсвязи в Белоруссии и на Украине. Возможно, после развала страны он сохранил контроль над «закладками».
- Это технически осуществимо?
- Вполне.
- Неприятная ситуация...

Предыдущая страница 10 Следующая страница


11 Дмитрий Черкасов

- Особенно в свете того, что Лукашенко две недели тому назад дал команду на отселение зарубежных представительств из «Дроздов» и замену всех коммуникаций.
- Вы считаете, что служба контроля обнаружила «жучки»?
- Это очень возможно. Приказ Лукашенко совершенно неожиданный и, честно говоря, слабо мотивирован необходимостью планового ремонта водоснабжения и канализации. Внешне не придраться, но чувствуется второй план.
- Согласен, - Штази нахохлился, - вот не ожидал от Бобковича...
- Люди меняются, - бесстрастно заметил военный разведчик.
- Да уж... Но все равно жаль.
Начальник ГРУ пожал плечами. Лично ему было ничуть не жаль бывших офицеров, пошедших в услужение к сомнительным «олигархам». У сотрудников КГБ всегда была возможность изучить прошлое своего работодателя и принять решение. А раз согласился - значит, счел для себя выгодными те условия, в которых предстоит зарабатывать деньги.

* * *

- День такой хороший
И старушек крошат
На прокорм сизым голубям...
Влад разлегся на полу и уставился в карту Минска.
Тихое бормотание себе под нос Рокотову не мешало. Даже наоборот - помогало немного заглушить доносящиеся со двора стоны Татьяны Булановой.
Певица по своему обыкновению ныла, как незалеченный зуб, и отвлекала биолога от созерцания топографических символов.
«Итак, что мы имеем? Здесь резиденция Батьки, тут Дом Правительства... Основной участок трассы идет по проспекту Машерова. В принципе нанести удар возможно повсюду. Нет, не то... Что то я путаю. Кортеж идет на скорости километров восемьдесят девяносто в час. В процессе движения бронированный лимузин колупнуть крайне сложно. От гранаты водила увернется почти точно. Бить с трех четырех точек, конечно, можно, однако сие уже из области фантастики. У Луки ЗИЛ модели „сорок один ноль сорок семь“. Аппарат мощный, под капотом не меньше трехсот лошадей. И к тому же верткий... Шофер тоже не лох, как вести себя в экстремальных ситуациях, знает. Их специально учат и полицейским разворотам, и всяким другим похожим штучкам. Тем более, судя по карте, удобных позиций на проспекте с гулькин нос. И все они давно на контроле у службы охраны. „Дрозды“ тоже отпадают. На территорию резиденции посторонний человек не пройдет... Остается площадь. Там Лука выходит из машины и проходит десяток метров до дверей. Но! Опять получается бред. Снайпера не посадить, ибо вокруг хватает президентских снайперов. Бомбу не заложить, так как все заранее проверяется. А подрыв заряда на расстоянии пары сотен метров нужного гарантированного эффекта никак не даст... Задачка не для слабонервных... Хорошо. Предположим, что я террорист. Что дальше? - Владислав вооружился линейкой и посмотрел на масштаб внизу карты. - Ближайшее к лестнице здание, которое вряд ли контролируется службой охраны, находится... та ак... в тысяче ста метрах. Дистанция выстрела запредельная. Даже для крупнокалиберной винтовки. На установку и прицеливание требуется минимум секунд пять. Президентскому же снайперу будет достаточно двух плюс секунда полета пули до цели. Итого - три. Террорист нажать на спусковой крючок не успеет... Да и промах крайне возможен. Тут воздушные потоки вообще не просчитать... Так что огнестрельное оружие отметаем. Близко к Луке подойти можно, но телохранители успеют его закрыть. Опять же, нет никакой гарантии... Остается взрыв. Но мощность! Одной двух тонн динамита недостаточно. Предположим пластид. В микроавтобус влезет не более двух тонн. Больше просто подвеска не выдержит. Лучшая пластиковая взрывчатка мощнее тринитротолуола в пять раз. Выходит, эквивалент десяти тонн. При определенных условиях должно хватить, но я не уверен... Аэродинамика - штука хитрая. Ударная волна по площади прямо не пойдет. - Любой выступ здания - и финита. Деревья, к тому же. Рассеют к чертовой матери... Кстати говоря, путешествие на авто, набитом пластидом, лично мне кажется сомнительным. Кто угодно привязаться может, первый же гаишник. Тогда кранты операции. Не ет, тут что то другое... Кролль замыслил нечто экстраординарное, судя по всему, он мужчинка хитрющий...»
Рокотов сходил на кухню, принес себе очередную чашку кофе и вновь сел на пол, сложив ноги по турецки и уставившись в карту.
«Со стороны методика организации данного покушения выглядит глуповато... Трусливый Антончик, разгильдяй Курбалевич, немного обиженная жизнью Маслюкова, какой то инженер электронщик со своей радиостанцией. По большому счету, команда дилетантов. Однако... За фасадом внешнего бардака кто то очень умело дергает за ниточки. И провал двух из трех намеченных операций не остановил подготовку Кролля и компании. Похоже, на ракеты и на стоматолога не особенно рассчитывали. Соответственно, эти два варианта покушения могут оказаться дымовой завесой. Дополнительно отвлекающим фактором служит радиоаппаратура... И что в сухом остатке? Ни один из участников группы даже понятия не имеет, что реально делает Кролль и к чему вся их подготовка приведет... Уф ф! Тяжело... И как же мне в этой ситуации получить достоверную информацию? Единственная зацепка - микроавтобус либо серого, либо грязно белого цвета. Вернее, просто микроавтобус ГАЗ. Ибо перекрасить машину - пара пустяков, день работы... Искать его наугад бессмысленно. Значит, придется отслеживать места появления Луки и смотреть, не проявится ли где нибудь этот автомобильчик... Вот интересно, на фига я во все это влез?..»
Ответа на сей философский вопрос у биолога не нашлось.

* * *

Доктор Фишборн продемонстрировал профессору Брукхеймеру таблицу, в которой были указаны характеристики альфа фета протеина, почти год приходившего в институт Ласкера дипломатической почтой из Рима.
- Как вам такой стиль послания, коллега?
- А наш абонент поймет? - недоверчиво осведомился Брукхеймер.
- Должен, - насупился доктор. - Если у него аналогичная распечатка анализа, то не может не понять.
- Как вы намерены это сделать?
- Я скачал картинку на дискету и сегодня же вечером отправлю ее по Интернету с почты в другом районе города.
- Как он узнает, что материал пришел от нас?
- Укажу номер запроса, на который я отвечаю...
- Логично, - кивнул профессор.
- Думаю, быстрой реакции ждать не следует. Нашему контрагенту потребуется время для сравнения, оценки и ответа.
- И что вы ждете от него?
- Пока - проверочного сеанса связи. Дальше - посмотрим, - Фишборн извлек сигару.
- Я в этот уик энд отправляюсь порыбачить на яхте вместе с доктором Сайрусом из института Джона Хопкинса, - сообщил Брукхеймер. - Попробую узнать у него, как продвигаются работы по избирательным вирусам.
- Да, это тоже крайне интересно, - согласился Фишборн.

* * *

Редакция «Санкт Петербургского Часа Пик» , главным редактором которого трудилась Эмма Чаплина, располагалась в страшно неудобном здании. Без лифта. Да еще и на четвертом этаже.
Так что Евгений Гильбович взмок и проклял все на свете, пока затаскивал свое обрюзгшее жирное тело вверх по крутой и узкой лестнице.
Эмма не стала мариновать Железного Гомосека в предбаннике своего кабинета, как это она любила проделывать с большинством журналистов. Госпожа Чаплина неизменно давала понять посетителям, что у нее, супруги генерал полковника ФСБ и «акулы питерского пера», столько неотложных дел, что она с трудом находит минутку-другую для беседы. Пришедший на прием должен говорить коротко, по существу и не прерывать словоизвержений Эммы, кои она почитала за истину в последней инстанции. Осмелившихся возражать главный редактор всячески гнобила, нередко прибегая к негласной помощи мужа. Виктор Васисуальевич в средствах был неразборчив и злопамятен. Что нашло отражение даже в его внешности. Вытянутое личико генерала словно являло собой материальное воплощение старой русской пословицы - «Бог шельму метит».
Для Гильбовича было сделано исключение.
Женечку пригласили в кабинет сразу, как только секретарша доложила о его прибытии.
Дружить с Железным Гомосеком для Эммы Чаплиной было крайне выгодно. Гильбович частенько выступал со страниц патриотической прессы, умело наряжаясь в одежды славянофила, не брезговал подрабатывать в проамериканских изданиях, регулярно присутствовал на журналистско политологических тусовках и снабжал заинтересованных лиц информацией конфиденциального характера, которую ему удавалась узнавать от знакомых экстремистов и националистов. Так что подразделение «зет» питерского департамента контрразведки и дружественные мадам Чаплиной сотрудники американского консульства почти всегда знали, что за идеи рождаются в патриотической среде. И соответствующим образом могли реагировать на попытки воплощения этих самых идей.
Одним из крупных достижений Гильбовича стало предотвращение стрельбы по американскому культурному центру из двух РПГ 26 «Аглень» , которую задумали и почти осуществили четверо национал большевиков из поселка Металлострой. Бросков в окна консульства США банок томатного соуса и пакетов с фекалиями им показалось мало.
Стрелков задержали на подходе к Марсову полю. А Гильбович, помимо благодарности от контрразведчиков, получил премию в размере пятисот долларов из рук начальника службы безопасности мисс Смит Джонс.
- Женечка! - мадам Чаплина расплылась в притворной улыбке.
- Здрасьте, Эмма Иммануиловна, - Железный Гомосек тяжело плюхнулся в продавленное кресло и несвежим клетчатым платком вытер со лба пот.
- Как хорошо, что ты нашел время зайти.
- Вы же сами пригласили, - буркнул Гильбович, у которого на вечер был запланирован поход в гей клуб со своим новым «пассием», которого Женечка подцепил на учредительном собрании очередного псевдодемократического новообразования, гордо именуемого «молодежной партией».
- Да да да, - засуетилась Чаплина. - Мне срочно нужно обсудить с тобой некоторые вопросы...
- Много вопросов?
- Не очень.
- А тема?
- Беларусь.
- Я ей плотно занимался, - весомо заявил журналист, - и могу предложить кое какие наработки...
- Ты знаком с Артуром Выйским?
- Поэт вроде, - небрежно выдал Гильбович. - Пару раз видел...
- Именно поэт, - подтвердила Чаплина.
- И что вы из под него хотите?
- Тематическую подборку о взаимоотношениях деятелей культуры с Лукашенкой.
- Хе, он вам такого наговорит! - хихикнул Железный Гомосек. - Он же в контрах с Лукой, активный член оппозиции. С Худыко под ручку ходит.
- Кто это?
- Ну у, Эмма Иммануиловна! Худыко - это лидер «Народного Фронта».
- Сильная личность?
- Да не особо, - Женечка пожал плечами. - Они там все ни рыба ни мясо. Только орут... Выйский частушки про Лукашенко пишет, на митингах распевает. Он еще, по моему, в дурдоме лечился. То ли вялотекущая шизофрения, то ли добухался с приятелями до белой горячки... Но что то точно было. Ему ж поэтому лицензию на охотничье ружье не выдают. Он раз десять документы в милицию подавал. И все время отказы. Артур кричит, что это козни Луки, мол, хочет его без защиты оставить, но мне шепнули, что весь сыр бор именно из за того прошлого лечения.
- Да а? - разочарованно протянула главный редактор.
Перспективная статья могла обернуться излияниями психа, о чем не преминут упомянуть недруги «Часа Пик». А Чаплиной такая антиреклама была не нужна. Она уже несколько раз конфузилась подобным образом, предоставляя газетные полосы непроверенным личностям.
- Лучше сделать интервью с Литвинович, - предложил Железный Гомосек. - Она как раз в Питере.
- Кто такая?
- Президент «Ассоциации Белорусских Журналистов», - Гильбович решил не говорить, что Жанна уже который год не слезает с иглы.
- Немного не по профилю...
- Из известных белорусских писателей остался один Василь Быков. Но он в Финляндии. А других у нас в России никто не знает.
- Тоже верно.
- Литвинович может привести факты. У них там ни дня без судебного процесса не проходит. Скоро еще скандальчик образуется. Я слышал, какие то бабы собрались на Лукашенко в суд подавать. Типа сексуальных домогательств... - Евгений заметил, как после его слов посветлело лицо Эммы. - К какому дню вам надо материал?
- К третьему июля.
- Что так быстро? Шесть дней осталось.
- Это в Белоруссии государственный праздник. Пятьдесят пять лет со дня освобождения от фашистов. - пояснила Чаплина.
- А а! Ясно... Так как решать будем?
- Ладно, пусть будет Литвинович, - редактор махнула рукой.
- Оплата по обычному тарифу?
- За скорость - вдвое.
Гильбович радостно осклабился. Лишние двадцать долларов не помешают.
- Какие еще вопросы?
- Надо наших друзей из «Яблока» поддержать. Не впрямую, конечно... Григорий Сеич хорошие средства выделил. К тому же губернаторские выборы на носу.
- Сделаем. Сейчас конъюнктура хорошая для этого, - Женечка быстро подсчитал барыши от участия в кампании фруктовой партии. Своим они платили хорошо, не скупились. Сборщиков подписей кидали, конечно, но это уже фирменный стиль всех околодемократических организаций. Журналисты брали деньги вперед и оттого не проигрывали.
- Мне понимать твои слова как согласие?
- Безусловно.
- Тогда запиши телефон их нынешнего менеджера...

* * *

Во второй половине дня Рокотов выбрался из квартиры на свежий воздух.
Он доехал на такси до проспекта Машерова и не спеша прошел его из конца в конец, внимательно разглядывая крыши домов и иногда отходя по перпендикулярным улицам немного вбок.
Трехчасовая прогулка мало что дала.
Несмотря на обилие высоких точек, с которых просматривалось дорожное полотно, покушение с использованием огнестрельного оружия или взрывчатки представлялось малореальным. Автомобиль Президента минует открытое пространство в промежутке между домами за доли секунды, явно недостаточные для прицельного выстрела. Высотные здания, откуда проспект открывался как на ладони, находились далековато. И неплохо охранялись. По крайней мере у одного из таких зданий Влад заметил парочку молодых людей с характерной наружностью сотрудников госбезопасности. Агенты сидели на скамеечке возле технического входа в здание и пили пиво. Вернее, изображали, что пьют пиво. Жидкость в бутылках была либо виноградным соком, либо слабым чаем.
Биолога они мгновенно «срисовали», но он не дал им повода для беспокойства, пройдя мимо и не глядя на здание.
Побродив еще немного и сверившись с картой, Рокотов выбрался на площадь перед Домом Правительства.
И остановился.
Всего в паре сотен метров от центральной лестницы возвышался строящийся дом. Влад ощутил охотничий азарт.
«Тэк с... А вот и объект. Расстояние приемлемое. Тут и особым профессионалом не надо быть, чтобы не промазать... Неужели все так просто? Ой, не верится! В службе охраны не лохи сидят, этот домик они должны обязательно контролировать. Хотя... Стройплощадка - это нагромождение бетонных блоков, кирпича, мусора, мешков с цементом, опалубки. Если иметь сюда доступ, лежку снайпера подготовить можно. Даже собака не определит. Достаточно разлить свежий вар или едкий растворитель. Но возникает проблема с уходом стрелка. В недострое нет вентиляционных шахт, по которым можно добраться до подвала или теплотрассы. Один каркас здания. К тому же возведено три с половиной этажа. Маловато будет... Версию со стрелком камикадзе не рассматриваем...»
Рокотов постоял минуту и обошел площадь по периметру.
На тротуаре у центрального входа Дома Правительства он замедлил шаг и бросил взгляд в направлении стройки.
И ничего не увидел.
Разросшиеся платаны полностью закрывали обзор. С места, откуда смотрел Влад, виднелся лишь небольшой участок забора, ограждающий стройплощадку.
«Оп па! Облажался я с прогнозом. Ни фига не видать. Сквозь кроны деревьев стрелять невозможно, тут даже гранатомет не поможет. Ракета отрикошетит от веток, - биолог перешел улицу и углубился в сквер. - Чтобы расчистить директрису выстрела, надо подорвать несколько деревьев... Щас! Дерево падает секунд десять пятнадцать. За это время Батьку пять раз в здание затащат...»
Рокотов добрался до центра сквера и уселся на скамейку. Достал сигареты, закурил и стал оглядывать окрестности.
«Между стройкой и входом - минимум шесть деревьев. Открытая дистанция только понизу... Если бить от забора, то угол будет примерно градусов двадцать тридцать. Хорошему стрелку хватит, но возникает другая проблема. Он может стрелять лишь тогда, когда объект поднимется на пять семь ступенек и корпус машины не будет его прикрывать. То есть - выстрел снизу вверх, да еще надо умудриться попасть между телохранителей. Бред... Вероятность успеха минимальна. В довесок ко всему между снайпером и объектом возможно появление автомобиля или прохожего... Взрывчатка тоже не актуальна. Деревья, корпус ЗИЛа, фронтон здания, фигурный поребрик. Как я и предполагал, ударная волна разобьется о препятствия. Люков вблизи входа нет. Подрыв коммуникации непосредственно под лестницей? Не вариант... Там земли и бетона несколько метров. Да и нет под лестницей никаких коммуникаций, кроме электрических кабелей. Теплотрасса и газ проходят где нибудь сбоку, их под центральным входом не проводят, это я еще со времен стройотрядов помню... Да уж, задачка... Но другого места найти не получается. Разве что на выезде куда нибудь на завод или в колхоз... Отставим. У Кролля и компании расчет должен быть не на случайность, а на жесткую привязку к местности. Единственное такое место - здесь. И эти ребята точно знают, что будут делать. Однако мне пока что то не удается влезть им в шкуру. Ума не приложу, что же они задумали...»

Глава 6
Пахать подано!

Йозеф свел брови к переносице.
- Отрубил голову, а потом уши?
- Да, - кивнул Герменчук, - еще крест перевернутый на груди вырубил. И на стене круг со звездой внутри нарисовал. Кровью...
- Уши он точно с собой унес?
- Следак говорит, что точно.
- Твой журналюга ничего не путает?
- Нет. Мент ему протокол осмотра показывал. Голова на столе, тело на пороге комнаты, ушей нет. К моменту прибытия наряда кровь еще не свернулась. Менты оценивают время смерти примерно за пять десять минут до их появления.
- Еще какие нибудь повреждения на трупе были?
- Только разбитая губа. Но это объясняется борьбой с убийцей.
- Как ему все таки удалось уйти? - Кролль пожевал губами.
- Следак только руками разводит, - Илья нервно прикурил. - Единственное объяснение - что убийца ушел за минуту до того, как выскочили соседи...
- Но они же выскочили на шум...
- Верно. Только кто его произвел? Людка или сам убийца?
- А Людкины вопли?
- Тут тоже неоднозначно. Свидетели крик слышали, но принадлежность голоса определить не могут. Ни один из соседей с Людмилой не разговаривал.
- Что, это сам маньяк орал?
- Спроси чего полегче... Одно ясно - дверь цела, на площадке следов борьбы нет. Значит, Людмила его знала. Кстати, убийцей могла быть и женщина. Никаких признаков, что ее убил именно мужчина, нет.
- Возможно, - задумчиво произнес Йозеф. - Менты уже установили ее личность?
- Нет. И вряд ли скоро установят. Все документы Маслюковой у меня.
- Сегодня же уничтожь.
- Естественно.
- Сначала Антончик с Курбалевичем, потом Маслюкова... Не нравится мне это.
- Мне тоже, - согласился Герменчук. - Такое впечатление, что нам кто то старается помешать. Но гэбуха так не работает. Мочить Люду под видом сатанинского ритуала - это слишком... Антончик точно сам помер, следствием установлено. Разрыв сердечной мышцы. Из за того, что он трудился в правительственном учреждении, сделали все анализы, взяли биопсию. Никаких следов химических соединений, причина инфаркта - стресс. На сто процентов... И тот звонок тебе. Ты ж сам говорил, что Антончик был на грани истерики. Вот результат.
- А Валентин?
- Да, остается Валька...
- Вальку бы Люда впустила.
- Я себе плохо представляю Валентина с тесаком. Не тот характер. Рубить бабу, резать уши... - Илья встряхнул головой.
- Хорошо. Но куда этот козел делся после поликлиники ?
- Сбежал. Испугался и сбежал. Вот это как раз в его органике. Я тебя предупреждал, что он нервный. Ампулы он мог действительно или забыть, или потерять.
- Ты был у него на хате, - напомнил Йозеф.
- Был, и что с того? Я ж все там не перерывал. Только «жучки» снял на всякий случай.
- Куда Курбалевич мог спрятаться?
- Куда угодно, - проворчал Герменчук. - У него родственники и здесь есть, и в Хохляндии. Удрал в деревню и в погреб засел, пока все не успокоится.
- То есть ты не находишь связи между ним и Людой?
- Я не вижу никакого смысла Вальке мочить Люду. Да, он знал, в каком доме она живет. Да, он мог к ней прийти... Вернее, дождаться у парадной. В принципе, Маслюкова могла пригласить его зайти. Но зачем ему ее убивать?
- Люда отказалась выдать интересующую Курбалевича информацию, - предположил Кролль.
- Подскажи, какую?
- Вот это мне и непонятно...
- Мне тоже. Если Валька - агент гэбухи, то на кой черт им мертвая Людмила? Да еще и в такой дикой форме! Уголовное дело-то есть. И менты копают по полной программе. Если б Маслюкову пасли, то не убили бы. Это точно...
- Ты все же придерживаешься версии о маньяке?
- Вернее, о сатанисте. Нормальный человек такого не сотворит.
- Ты говорил, что там менты еще пострадали...
- А, это! - Герменчук скрипнул зубами. - Есть такое дело... Одного вырубили во дворе, по башке дали чем то тяжелым вроде дубинки. Второго возле гаражей. Следак совсем запутался. В том же микрорайоне ночью было две квартирные кражи. И вполне возможно, что патрульные налетели как раз на уходящих воров. Маньяку цепляться с ментами нет резона. Если он вовремя свалил из квартиры, то постарался бы сразу смыться подальше от дома.
Кролль покачался на стуле, уставившись в веселенькие обои на стене.
- Кроме двери, был еще выход?
- Нет. Четвертый этаж. Соседние балконы далеко, - Илья отрицательно покачал головой. - На асфальт не спрыгнешь...

Предыдущая страница 11 Следующая страница


Белорусский набат 12

- А черный ход?
- Не было.
- Менты не могли сами вывести убийцу из квартиры?
- Там соседи на площадке толпились...
- А позже, когда все разошлись?
- Теоретически могли. Но на практике... Мы, Йозеф, одной вещи объяснить не можем. На кой ляд гэбухе такие сложности? Если б они Людку взяли, так без шума бы и пыли. Сейчас она бы показания давала, а не в морге валялась. Какой прок Комитету от трупа? Никакого...
Кролль вынужден был согласиться, что Герменчук прав.
Специальные службы, что бы ни писали о них сумасшедшие журналисты и не менее придурковатые авторы боевичков, действуют в определенных рамках, довольно полно означенных в инструкциях и уставах. Труп, конечно, образоваться может, но тогда исполнители постараются либо увезти его подальше и спрятать от посторонних глаз, либо придать смерти вид несчастного случая. Да и то подобное случается раз в двадцать лет. Труп подозреваемого - это чрезвычайное происшествие, показатель непрофессионализма исполнителей и сигнал руководству, что допустившие такое ЧП полевые агенты требуют замены.
А имитация нападения маньяка сатаниста не лезла ни в какие ворота.
Полная бессмыслица...
Людмила Маслюкова, даже если бы к ней был применен пентотал натрия, все равно ничего особенного о Кролле лично и о деталях планируемой операции рассказать не смогла бы. Место и время проведения акции никто, кроме Йозефа, не знает, что за аппаратуру мастерит Сапега - тоже, где живут остальные члены коллектива - аналогично. У Маслюковой был лишь номер мобильного телефона, который Кролль тут же расколотил молотком, как только получил известие о происшествии. Единственное, что могли выяснить у Людмилы, так это то, что она вместе с Герменчуком покупала микроавтобус «Газель». И все.
«Газель» могла быть слабым звеном. Но Кролль имел стопроцентную страховку. Управление электросетей, обслуживающих интересующий его район, использовало совершенно такие же микроавтобусы грязно серого цвета. И появление в нужный момент разъездной бригады электриков не вызовет никаких подозрений. Авария высоковольтного кабеля была также подготовлена.
- Может, выждем месяц? - предложил Илья. Йозеф отвлекся от своих мыслей.
- Нет, я уже наметил срок. Оттяжка по времени ничего не даст.
- Мы без Вали и Люды справимся?
- Нет вопросов. К тому же если смерть Маслюковой не случайна, тем более тянуть не имеет смысла.
- Ты все таки в маньяка не веришь...
- Да как тебе сказать... Больно не вовремя. Но и причин сомневаться в том, что твой журналюга узнал от следователя, нет. Ты прав, гэбуха на такое не способна. Если принять версию о заранее спланированном убийстве, то нам с тобой пора в психбольницу. В жизни такого не бывает. Это факт...
- Цепь случайностей, - пожал плечами Герменчук. - Специально не придумаешь.
- Это точно. Жизнь богаче любой фантазии.
- Я бы все таки взял тайм аут.
- Нет смысла. Работа проведена, объект будет там, где нам надо, уйти мы успеем. Не спеша... Так как преследовать нас будет некому.
- Ну, ты старший, тебе решать, - неохотно согласился Илья.

* * *

Сюжет в программе новостей о рабочем дне Президента Беларуси был коротким, но емким. Глава Государства в первой половине дня проводил совещание с кабинетом министров, а во второй посетил автобусостроительный завод.
Камера очень удачно зафиксировала момент выхода Президента из машины и его трехсекундный подъем по лестнице до высоких дубовых дверей.
Влад нажал кнопку на пульте дистанционного управления видеомагнитофоном и выключил запись.
Затем перемотал пленку назад, включил покадровый просмотр и пододвинул кресло почти вплотную к экрану телевизора.
«Итак... Открывается дверца ЗИЛа... Один телохранитель вполоборота справа, второй у передней двери, двое страхуют лестницу... И еще четверо осматривают площадь... Лука вынес ногу. Диспозиция та же... Объект начинает выбираться из салона. Тот, что ближе к капоту, чуть перемещается влево, глаза - куда то за спину Луке... Ребята на лестнице немного расходятся в стороны... Ага. Вот объект распрямился. Правый телохранитель начинает закрывать дверь, остальные контролируют открытое пространство. Пока что над крышей автомобиля только голова... Стрелять нельзя. Опытный снайпер не будет нажимать на крючок, если не видит корпуса. Цель может в любое мгновение сделать непредсказуемое движение и сместиться... Смотрим дальше. Объект немного поворачивается и делает шаг. Дверца машины закрывается... Сейчас Лука заслонен правым телохранителем... Еще шаг. Левый бодигард придвигается к коллеге, один из внешней четверки спускается на ступеньку ниже и немного разворачивается в сторону сквера... Та ак, Лука поднимается по ступеням... Стоп! Ага, он перешагивает сразу через две... Ближайшие телохранители за спиной, в условном перекрестье прицела болтается затылок... Движения у Луки довольно стремительные, я бы даже сказал - дерганые... Немного враскачку. Это понятно. Человек высокого роста обычно так и поднимается по лестнице. Плюс - его увлечение хоккеем и коньками... Плечи слегка опущены... Двое справа, трое слева, двое сзади... Один открывает дверь, объект... вежливо кивает. Вот бы не подумал, что он отреагирует! Молодец, наш человек. Не зазнается... При этом чуть смещается в сторону и проходит в дверной проем как бы боком... Все. Итого - четыре секунды... - Рокотов нажал на „паузу“, и на экране застыли фигуры входящих в здание вслед за Президентом телохранителей. - Маловато будет. Палить в условиях четырехсекундного отрезка времени - показатель профессиональной непригодности. Судя по этим кадрам, Лука всегда так ходит...»
Биолог походил по комнате из угла в угол, пытаясь повторить манеру Батьки и прислушиваясь к своим ощущениям.
«Да с, придется признать, что шансов попасть в мишень у снайпера практически нет. Вазомоторика Луки своеобразная, постановка ног такова, что отклонение корпуса довольно большое. И главное - непредсказуемое... Он может качнуться и на полсантиметра, и на добрых пять. При этом голова отклонится на все десять... Следовательно, надо бить в спину, между лопаток. Но спину прикрывают аж два бодигарда... И всего этого не может не понимать исполнитель. Выстрел заранее обречен на провал... Даже если бить сверхмощным патроном из крупнокалиберной винтовки. Телохранители точно носят бронежилеты. Так что пуля свалит бодигарда, но Луку не достанет. Это в кино красиво выглядит, когда одной пулей валят двоих. Режиссеры - идиоты. Не знают, сколько разных костей внутри туловища. Одну задень - и от первоначальной траектории останутся лишь воспоминания. Свинец уйдет чуть ли не перпендикулярно... Нет, выстрел можно исключить. Тогда что? И почему меня не покидает какое то нехорошее чувство, связанное именно с этим местом?..»
Владислав сел в позу лотоса, положил ладони на колени и прикрыл глаза.
Интуиции надо доверять.
Не следует недооценивать огромных аналитических возможностей своего мозга. Органы восприятия фиксируют всю поступающую из внешнего мира информацию, однако человек осознает только доли процента, иначе логические центры окажутся перегруженными. Львиная доля сведений отсекается как ненужная. Но иногда подсознание выделяет какой то сигнал и выдает его в виде смутной тревоги или пресловутого «шестого чувства». Перевести этот сигнал в конкретный образ не удается, и человек обычно не обращает на него внимания.
Как показывает практика, очень зря. Ибо просто так подсознание не предупреждает своего носителя о потенциальной опасности. Надвигающуюся угрозу организм ощущает задолго до того, как она проявляется в непосредственной близости. Беда в том, что современный человек разучился доверять инстинктам и выстраивает жизнь лишь на основе приобретенного опыта.
Рокотов сделал серию дыхательных упражнений, постарался очистить сознание и принялся шаг за шагом вспоминать тот период времени, что он провел на площади напротив Дома Правительства.

* * *

Перед своей поездкой на Северный Кавказ верховный комиссар ООН по правам человека Мэри Робертсон провела встречу с видным членом Парламентской Ассамблеи Совета Европы лордом Джаддом.
Надменный англичанин ей не нравился, однако дело есть дело.
Интересы ПАСЕ во многом совпадали с интересами Госдепартамента США и Робертсон была вынуждена считаться с указаниями мадам Олбрайт. Без поддержки Мадлен кичливая и малопрофессиональная Мэри давно лишилась бы своего высокого, но совсем необременительного поста. На синекуру в комиссии по правам человека претендовали многие, пользующиеся покровительством глав государств - членов Совета Безопасности.
Лорд Джадд быстро просмотрел привезенные Робертсон планы командировки, золотым «Паркером» черкнул что то на полях своего блокнота и уставился на Мэри немигающими водянистыми глазами, похожими на выпученные зенки снулого карпа.
- Конфликт только начался, - недовольно проскрипел англичанин, - рано делать выводы. Может так случиться, что Иван застрянет в Дагестане до зимы.
- Эта поездка ознакомительная, - ловко парировала Робертсон. - У меня нет задачи сразу делать полномасштабный отчет. Мой интерес - беженцы...
- Беженцы... - буркнул Джадд, потерпевший фиаско с размещением «албанских страдальцев» в странах Западной Европы. «Несчастные» косовары, попавшие в Италию, Францию и Испанию, тут же организовали небольшие банды и занялись единственным известным им промыслом - стали толкать наркоту, параллельно не отказывая себе в удовольствии немного пограбить разжиревших европейцев. Глава карабинеров Италии и шеф криминальной полиции Лазурного Берега уже пообещали инициаторам переселения албанцев крупные скандалы в прессе, связанные с деятельностью протеже европарламентариев. Лорд был предупрежден отдельно, ибо он лично взял на себя ответственность за пристойное поведение беженцев и сломал сопротивление здравомыслящих полицейских. - Пусть русские с ними разбираются. Мы, конечно, выделим помощь, но на большие объемы не рассчитывайте. И принимать их у себя тоже не будем.
- Этого не потребуется. У меня к вам следующее дело: кто из известных русских журналистов сможет предоставить хорошие видеокадры о зверствах армии по отношению к мирному населению? Кого вы порекомендуете?
Лорд Джадд покривил губы и нажал несколько клавиш на портативном компьютере.
- Мистер Мужицкий, есть его мобильный телефон... Мисс Альбуц. С ней вы должны будете связаться в Москве... Мистер Забацкий, оператор первого русского канала. Сейчас он как раз в Грозном... Вот еще несколько номеров телефонов... - из принтера вылез лист бумаги. - С этими людьми работать можно. Только запаситесь наличными деньгами.
- Хорошо, - Робертсон спрятала лист в папку. - Этот вопрос решен. Теперь по Беларуси.
- Вы и туда едете? - скривился лорд.
- Еще не решено, но возможно...
- Я этой страной не занимаюсь. Вам лучше поговорить с их парламентариями.
- Мне казалось, что они не входят в ПАСЕ.
- Официально нет. Но контакт мы поддерживаем. Естественно, с теми, кто поддерживает инициативы по смещению диктатора.
- И где я могу их увидеть? - поинтересовалась Мэри.
- Им выделено помещение рядом с литовской миссией. Комнаты четыреста четырнадцать - четыреста двадцать два. Желаю удачи, - лорд Джадд дал понять, что разговор окончен.
Верховный комиссар ООН высокомерно кивнула и вышла в коридор.
Надо будет подробно проинформировать Госсекретаря о заносчивом поведении британца. Совсем страх потерял, возомнил себя единственным и незаменимым. Забыл, что в Госдепартаменте на него собрано более чем подробное досье. И предание гласности даже малой части документов сметет этого англичанишку со своего поста. В досье есть все - и соучастие лорда в переправке на Остров нелегальных иммигранток для стрип шоу, и фотографии с одной закрытой виллы в графстве Кент, где Джадд развлекался с мальчиками подростками, и распечатки его банковских вкладов в Бельгии и на Кайманах, и многое другое.
Мало не покажется.
Робертсон хищно усмехнулась и взяла курс к лифту, который должен был доставить ее на четвертый этаж, аккурат к дверям литовской миссии.

* * *

Ничем особенным истории с питерскими участниками квартирных афер с имуществом Рокотова и погибшего Ибрагимова не закончились.
Старший Ковалевский продолжил свою «беспорочную» службу в Главном Управлении Внутренних Дел на Литейном, 4. Он даже ни на секунду не лишился аппетита, посчитав произошедшее досадным недоразумением, связанным с тупоумием племянничка Коли и излишней наглостью Василеостровского прокурора.
Прокурор Терпигорев также не пострадал. Ибо работники сей надзирающей структуры обычно находятся как бы вне правового поля. Оперативные службы редко могут получить санкцию суда на действия против прокурорских работников. Поэтому офицеры ФСБ, пуганувшие пухленького и подленького Алексея Викторовича, положили имеющиеся на него материалы обратно в сейф. Авось в будущем пригодятся. Когда к власти в стране придет нормальный человек.
Николай Ефимович Ковалевский оправился от пережитого ужаса всего за две недели. Он срочно поменял месторасположение офиса, переехал на другую квартиру, в дым разругался с дядюшкой подполковником и с подельником прокурором и выпил пять флаконов валокордина.
Однако его бизнес не пострадал.
Посреднические фирмочки, где «уважаемый Николай Ефимович» занимал должности генерального директора, так и функционировали, рядовые члены возглавляемой им общественной организации «За права очередников» тащили в кассу свои скудные, но зато ежемесячные взносы, уголовного дела за мошенничество так и не возбудили.
Ковалевский постепенно успокоился и расправил плечи.
В современной России подонки и мошенники чувствуют себя вольготно. Как на вершине властной пирамиды, так и у самого ее основания. МВД не работает, прокуратуру всегда можно купить, судебная система дышит на ладан, пресса никакими своими расследованиями не способна вызвать даже шевеления в правоохранительных органах.
Всем на все наплевать.
Главный «очередник» города перевел дух и возвратился к своему нехитрому занятию - убалтыванию пенсионеров, работяг и многодетных матерей и вытягиванию из них взносов на разные благие дела, такие, например, как строительство по смехотворной цене благоустроенного жилья и его «распределение» страждущим. Люди верили и деньги несли.
Так что убытки, связанные с потерей двух квартир, Ковалевский компенсировал всего за полтора месяца.
За свое неплохое настоящее и прекрасное будущее Николай Ефимович ни чуточки не боялся. По его инициативе общество «За права очередников» вошло в альянс с обществами ветеранов и инвалидов Великой Отечественной, афганской и первой чеченской войн. Теперь любые неурядицы, которые неизбежно возникнут после того, как окажется, что деньги «очередников» куда то исчезли, можно будет объяснить нечистоплотностью партнеров. Мол, «честнейший борец за права обездоленных» поверил проходимцам из числа ветеранов инвалидов и тоже оказался обманутым. На такой случай Ковалевский даже изготовил пакет документов, должных убедить любого, что он вместе со всеми передал в свежесозданный альянс очень крупную сумму.
К «очередникам» Николай Ефимович несколько охладел.
Целый год он беспрепятственно доил сорок тысяч членов организации и понимал, что рано или поздно с ними придется проститься. Причем сделать это лучше по собственной инициативе, не дожидаясь того дня, когда возмущенные вкладчики примутся чистить морду председателю.
Ковалевский передал свои полномочия заместителю и с головой ушел в политику. Выборы в Государственную Думу и в Законодательное Собрание Санкт Петербурга оказались ему не по зубам. Там своих кандидатов воров хватало. Поэтому Колюне пришлось довольствоваться выборами в местное самоуправление. Что тоже неплохо.
Противником Ковалевского в округе стал довольно известный журналист, большой патриот и гонитель рыночной кавказской мафии Денис Усов.
Николай Ефимович повел себя хитро.
Он не начал впрямую конкурировать с Усовым. Денис пользовался огромной поддержкой жителей района, и кампания в защиту «черных» от посягательств патриота означала бы для Ковалевского полное поражение еще на предварительном этапе. Поэтому он скрепя сердце вытащил из домашнего сейфа тысячу долларов, сложил их в конвертик и направил свои стопы в кабинет председателя районного суда.
Спустя неделю после визита Ковалевского прокуратура по представлению судьи возбудила уголовное дело против Дениса, обвинив его в разжигании национальной розни, выразившемся в употреблении кандидатом в депутаты местного самоуправления термина «лица кавказской национальности». Бредовость мотивировки постановления никого ни в районной, ни в городской прокуратуре не смутила...

* * *

Первый заместитель московского мэра прибыл на встречу с Диспетчером минута в минуту. Страуса заранее предупредили, что опаздывать, приводить за собой хвост или брать на переговоры любую записывающую аппаратуру нельзя.
Наказание последует неизбежно.
Слишком серьезные люди стоят за Диспетчером, чтобы позволить кому то играть по не ими установленным правилам.
Собеседник оказался невзрачным худым человечком в дешевой курточке, огромных роговых очках и со всклокоченной шевелюрой неопределенного пегого цвета. Когда он подсел к Павлинычу за столик, тот даже подумал, что произошла ошибка и место Диспетчера занял посторонний посетитель местного кафетерия. Страус открыл было рот, чтобы послать человечка подальше, но тут же его захлопнул, ибо подсевший за столик выложил перед ним заранее оговоренный предмет - черно белую открытку с изображением Спасской башни московского Кремля.
- Что у вас за электроника во внутреннем кармане пиджака? - тихо спросил Диспетчер. Страус наморщил лоб.
- Органайзер...
- Дайте его сюда.
Павлиныч беспрекословно сунул руку в карман и передал собеседнику электронную записную книжку.
Диспетчер повертел продукт фирмы «Casio» в тонких пальцах и небрежно сбросил его в потрепанный дипломат, покрытый изнутри миллиметровым слоем железа, напрочь экранирующего любые радиосигналы.
- Получите после разговора.
Страус согласно наклонил голову. Несмотря на непрезентабельность визави и обычную для чиновника такого уровня наглость, спорить с Диспетчером Павлинычу совсем не хотелось.
- Слушаю вас.
- Мне мешает один человек, - осторожно начал Павлиныч. - Переговоры с ним к нужному результату не приводят. Нам бы хотелось...
- Стоп, - спокойно сказал собеседник. - Кому это «нам»?
Страус заговорщицки огляделся.
- Не крутите башкой. Вас могут неправильно понять. И не беспокойтесь - ситуация под контролем. Я жду ответа.
- Нам - это руководству города, - признался Павлиныч.
- А вы - доверенное лицо?
- Именно так.
- Продолжайте, - на лице Диспетчера не дрогнул ни один мускул.
- Так вот... Мы пытались договориться миром, но этот человек нас не слушает.
- Что вы хотите от меня?
Павлиныч замялся.
Одно дело намекать и совсем другое - заказывать ликвидацию.
Но с той персоной, которая не желала прислушиваться ко мнению всесильного Прудкова, иначе было не разобраться. И сама ликвидация должна была выглядеть как несчастный случай.
- Решения вопроса...
- Конкретнее...
- Устранение, - вздохнул Страус.
- Кто этот человек?
- Это директор центра микрохирургии глаза... - фамилию известного медика заместитель мэра назвать побоялся, обозначил лишь должность.
Но посреднику хватило и этого.
- Он депутат Госдумы, - задумчиво сказал Диспетчер.
- Мне это известно.
- Заказ очень сложный.
- Цена - не вопрос.
- Это и так понятно.
- Есть еще условие...
- Слушаю.
- Не должно быть никаких подозрений. Только трагическая случайность.
- Почему? - безучастно осведомился Диспетчер.
На переговорах с представителями серьезных групп киллеров заказчик вынужден говорить только правду. И ничего кроме правды. Таковы правила. Специалисты исходят из того, что никакая информация не является лишней.
- В ином случае у наших людей возникнут сложности.
- Вы хотите получить это предприятие под свой патронаж?
Страус молча кивнул.
- У вас есть пожелания, свои наработки?
- Частично, - заместитель мэра еще больше понизил голос. - Он увлекается полетами на собственных вертолетах. Может быть, авария...
- Какая модель вертолета?
- «Эс а триста сорок два джей», - к подобному вопросу Павлиныч был готов.
- Ага... Что ж, это упрощает схему. Каковы его обычные маршруты?
- Подмосковье...
- Подробнее.
- Территория центра, аэроклуб возле кольцевой дороги, дача. Адреса у меня в записной книжке.
- Кольцевая автодорога? - задумался Диспетчер. - Неплохо...
- Хотелось бы знать метод, - осторожно сказал Страус.
- Вы точно этого хотите?
- Да...
- Потом переживать не будете?
- Нет.
- Хорошо. Но сначала обсудим цену. Семьсот тысяч. Вперед и наличными.
- Мне надо проконсультироваться...
- Вы плохо слышите? - от вопроса, заданного ледяным тоном, Павлиныча бросило в жар.
- Я понял. Называйте время и место. Мой человек передаст деньги.
Диспетчер положил перед заказчиком квадратную визитку.
- Адрес фирмы. Привезете и передадите этому человеку. Просто привезете и передадите, - посредник жестко посмотрел в глаза чиновнику.
- Ясно...
- Теперь о методике. Если объект, будем называть его Офтальмологом, изволит летать возле автодороги, то мы спокойно используем гранатомет...
- Я же говорил о несчастном случае! - ужаснулся Страус.
- Вы меня не дослушали, милейший... Выстрел болванкой из обычного льда не оставляет никаких следов. Попасть в воздухозаборник двигателя не трудно, надо только грамотна выбрать позицию. Вода испаряется за несколько минут даже без пожара. Хлопок выстрела на фоне шума оживленной трассы не слышен. Вот и все...
Павлиныч от удивления даже немного приоткрыл рот.
- И это сработает?

Предыдущая страница 12 Следующая страница


13 Дмитрий Черкасов

- А как же. Не в первый раз замужем, - Диспетчер позволил себе улыбнуться. - Но только не думайте, что все вами услышанное может повторить кто угодно. И не пытайтесь сэкономить. Если денег завтра не будет, то мы расценим это как вызов нашему профессионализму. И на вашем личном примере покажем, что бывает с теми, кто нарушает договоренности с нами...

* * *

Медитация иногда приносит свои плоды, иногда - нет.
Тут уж как повезет.
Главное, чтобы логическим центрам мозга хватило битов информации на построение хотя бы одной картинки. Дальше человек может сделать выводы уже сам. Но какая нибудь, хотя бы малейшая зацепка нужна. Услышанное слово, взгляд, неестественная поза человека, посторонний предмет, движение, пойманное периферийным зрением... То, что нарушает гармонию общего фона.
После полутора часов самокопания Владислав нащупал два момента.
В первом случае его организм получил тревожный сигнал, когда биолог уселся на скамейку в сквере.
Кто то издали на секунду ожег его неприязненным взглядом. Это был не профессионально холодный оценивающий взгляд сотрудника президентской охраны, а нечто иное. Будто бы фигура Рокотова перекрыла кому то часть пейзажа или помешала еще чем то.
Так иногда смотрят фотографы и художники.
Однако в радиусе полусотни метров таковых точно не было. В этом Влад был абсолютно уверен. Вокруг него сновали самые обычные прохожие, на скамейках восседали мамаши с детьми, по аллеям неспешно прогуливались пенсионеры.
Взгляд он поймал справа, как раз со стороны бетонного каркаса строящегося дома. Где именно располагался человек, которому помешал или которого разозлил Рокотов, определить было затруднительно. Он вполне мог быть и в самом сквере, и на стройке, и на противоположной стороне улицы.
Второй сигнал Владислав получил, когда входил в переулочек слева от Дома Правительства. Опять тот же неприязненный и пристальный взгляд. Биолог даже неосознанно ускорил шаг и пару раз качнулся вправо влево, словно уходя с линии огня.
И в этом случае недовольный присутствием Влада некто мог смотреть и из сквера, и со стройки.
Рокотов открыл глаза, медленно поднялся и поочередно встряхнул ноги, разгоняя кровь.
«Неясно, что в моем поведении могло не понравиться или насторожить... Шел я прогулочным шагом, по сторонам не пялился, на скамеечке совершенно оправданно выкурил сигаретку. Если бы мной заинтересовалось соответствующее ведомство, то либо поставили бы хвост, либо остановили бы и проверили документы. Ни того ни другого не произошло. Человек, которому я не понравился, с площади не уходил и преследовать меня не собирался. Из чего вывод: я мешал ему только на пространстве возле правительственного учреждения. Иные мои шаги его совершенно не волновали... Кстати, вероятнее всего, что он смотрел издали, не опасаясь того, что я смогу его засечь, - Владислав склонился над картой центральной части Минска. - Вот квадратик, где сейчас находится стройка. Раньше там был дом... И подойти сзади можно. Даже не подойти. Сбоку есть два здания, с крыш которых открывается прекрасный вид и на часть площади, и на стройку. К тому же они безопасны с той точки зрения, что с их стороны не видать Дома Правительства. Соответственно, служба охраны пасти эти дома не будет... Но пойдем на всякий случай ближе к вечеру. И предварительно купим небольшой бинокль. А то негоже вести наблюдение невооруженным глазом. Чай не в средние века живем...»
Рокотов потянулся, переоделся, сунул в карман несколько крупных купюр и захлопнул за собой дверь квартиры.
В городе заодно можно будет и перекусить.

* * *

Когда российский танкер «Волга нефть 137» миновал внешний рейд порта Ормуз, над баком и ютом появились огромные двухвинтовые «Морские Рыцари» с белыми звездами на бортах.
Справа и слева от танкера вынырнули из темноты, держась всего в десяти метрах от спокойной поверхности моря, три «Морских Ястреба» .
Открылись боковые люки «Рыцарей», вылетели длинные тросы, и на палубу танкера заскользили темные фигуры с перекинутыми за спину автоматическими винтовками.
Вахтенный на мостике нажал кнопку экстренного вызова капитана и щелкнул тумблером пожарной сигнализации. По всему судну раздался противный дребезжащий звук. Одновременно с этим танкер водоизмещением восемьдесят четыре тысячи тонн начал замедлять ход.
По металлической лестнице загрохотали подошвы армейских ботинок и в рубку вломились трое «морских котиков», наряженных в черные комбинезоны со множеством карманов и с размалеванными краской лицами.
В штурмана и вахтенного уставились два дула М16АЗ и один револьвер «Ruger Speed Six» , которым был вооружен старший группы.
- US Navy special forces! Stop the engines and get ready for inspection!
- Вот ведь идиоты, - по русски сказал штурман. - Никак наиграться не могут. Меня, Вася, за этот год уже третий раз останавливают...
- Be silent! - приказал американец, который все же разобрал в сказанной штурманом фразе слово «идиот».
Столь пренебрежительное отношение к Корпусу морской пехоты США ему не понравилось.
- We don't know english , - издевательским тоном заявил вахтенный, намеренно коверкая произношение. - Учите русский, козлики.
Штурман хмыкнул.
Американцы переглянулись. Общение с не говорящими по английски моряками в их планы не входило. Один из пехотинцев вышел обратно за дверь.
- Их двое и нас двое, - сообщил вахтенный, разглядывая напряженных спецназовцев. - Может, набьем морду, и за борт?
- Не, их еще на палубе как тараканов, - штурман склонил голову на плечо и критически осмотрел американцев с головы до ног.
- Stop talking! - не выдержал пехотинец.
- Вася, а чо он такое говорит? - притворно удивился штурман. - Чо это такое - «стоп токинг» ?
- Сам в сумлениях, - вахтенный озадаченно почесал подбородок. - «Модерн токинг» знаю, это дуэт двух писклявых педерастов, а вот «стоп токинг»...
- Может, они название группы поменяли? - продолжил издевательство штурман.
- А эти дурики что, их почитатели? - вахтенный поддержал беседу. - Может быть, вон как на гомиков похожи. Все в черном, штаны в обтяжку...
Штурман решил усугубить низведение гордости американской армии.
- Hey, fellows, are you the faggots? Solve our dispute, please...
Пехотинцы задохнулись от ярости.
- Развлекаемся? - на мостик вошел капитан в сопровождении двоих американцев.
- Так скучно же молча стоять, - нашелся вахтенный. - Эти по русски ни бум бум, вот и приходится друг с дружкой базарить.
- Машина остановлена?
- Да, - посерьезнел штурман.
- Малый назад.
- Есть малый назад, - штурман передвинул рукоять управления на себя. - Что происходит, Андрей Кузьмич?
- Подозрения на транспортировку иракской нефти. Утром будут брать пробы из танков.
- А чего не сейчас?
- Спроси чего полегче...
Американцы стояли спокойно и в разговор не вмешивались.
Напряжение постепенно спадало.
Русский капитан прекрасно говорил по английски и только пожал плечами на приказ капитана морской пехоты США остановить судно для проверки. Надо так надо. Американский флот наглухо запирал Персидский залив и высаживал досмотровые группы на каждое пятое судно.
В случае с «Волгонефтью» это был, конечно же, идиотизм. Местоположение танкера, оборудованного новейшей английской навигационной спутниковой системой, можно было определить с точностью до четверти мили и заранее получить информацию, что он ни в какой иракский порт не заходил. И даже не приближался к иракским территориальным водам. Но американцам было мало просто блокады, им требовались еще ежедневные, вернее - еженощные, демонстрации собственного превосходства. Что обходилось казне Соединенных Штатов в круглую сумму, регулярно выплачиваемую за задержки рейсов наливных судов.
Но престиж дороже.
- Сообщите пилотам, чтобы отвели вертолеты подальше, - капитан повернулся к старшему у американцев. - Инерция у нас большая, корпус может повести в сторону, а ваши машины висят почти вплотную к бортам.
- Roger , - кивнул пехотинец. - Надеюсь, осложнений не будет?
- Мне кажется, что оружие у вас, а не у меня, - проворчал капитан, не испытывающий никакого пиетета перед «морскими котиками». - И скажите вашим людям, чтобы к экипажу по пустякам не лезли. Во избежание недоразумений. Иначе я буду вынужден подать докладную записку вашему начальству.
Бюрократия в США развита еще больше, чем в России, и капитан танкера знал, что говорит. Командиру группы спецназовцев будет довольно тяжело оправдаться, если окажется, что он или его люди применили неоправданную силу к гражданскому экипажу. Особенно неприятно будет в том случае, если история попадет в газеты. А судя по злому лицу русского моряка, он свое обещание сдержит. В случае конфликта будут и официальное письмо, и интервью, и ноты протеста, и обращение в международный суд.
- Мы же не пираты, - американец попытался разрядить обстановку. - С вашим экипажем будут обращаться достойно и никак не ограничивать его свободу. Единственное, что я обязан сделать, так это запереть радиорубку.
- Когда у меня будет возможность связаться с российским посольством?
- Мы направим вашему послу извещение сегодня же утром, - пехотинец посмотрел на здоровенный хронометр, - через два с половиной часа. Сразу после забора проб мы разблокируем связь.
- Хорошо, - криво усмехнулся капитан. И мысленно задал себе вопрос: как эксперты определят точное происхождение «черного золота», если и Иран, откуда шел танкер, и Ирак качают ее из одного и того же нефтеносного пласта? Бессмыслица получается...

* * *

- Михаил Сергеевич, это не ответ! - Президент Беларуси положил тяжелые ладони на две стопки документов. - Что значит: трудно уследить? Таможенный союз с Россией - это вам не скобяная лавочка! Кто конкретно проворонил эти эшелоны с металлом?
- Александр Григорьевич! - взмолился премьер министр. - По документам то все в порядке. Платежи в бюджет прошли, у меня и сомнений то не было... Глава Государства насупился.
- Хорошо. Допустим... Но шесть тысяч тонн меди и никеля! Три состава!
- Я думал, они идут на МАЗ...
- А зачем МАЗу столько цветного металла, вы не подумали?
Снегирь опустил голову.
В прекрасно налаженную схему контрабанды «лома» из России в страны Балтии вмешался его величество случай. На железнодорожном узле сцепщики перепутали номера вагонов и по ошибке оставили два контейнера с медью на разгрузочной платформе, где ими заинтересовалась транспортная милиция.
Подняли документы, обнаружили, что металл, заявленный для нужд республики, пошел транзитом, и возбудили уголовное дело.
К расследованию подключился КГБ, ибо речь шла о контрабанде в особо крупных размерах. И о случившемся доложили Батьке.
Премьер министр, замглавы администрации и пресс секретарь Президента, курировавшие этот нелегальный канал вывоза цветного металла, потеряли хороший источник дохода. На их счастье, все бизнесмены фигуранты проживали в других государствах и доказать причастность чиновников к афере было практически невозможно.
Литовцы просто не станут разговаривать с «подручными нелегитимного диктатора», с российской стороны тоже все достаточно прикрыто, ибо одним из контрагентов Снегиря выступал начальник хозяйственного управления Генеральной прокуратуры Харпсихоров.
- Не опускайте глаза! - разозлился Батька. - Почему вы ведете себя как нашкодивший первоклашка? Я что, из вас ответы клещами должен вытаскивать?
- Я думаю, что можно предпринять, - нашелся премьер.
- Раньше надо было думать. Теперь вот еще что: почему половина таможенных платежей проходит через «Парекс банк»?
- Он уполномочен на обмен валюты Эстонии, Литвы и Латвии.
- Вам известно, что запрещено проводить бюджетные средства через иностранные банки?
- Известно...
- А раз известно, то какого черта это происходит? - Лукашенко был в ярости.
- У нас с ними договор с девяносто третьего года. Истекает только в январе двухтысячного. В случае разрыва соглашения по нашей инициативе мы обязаны выплатить огромную неустойку, почти двенадцать миллионов долларов, - Снегирь стер со щеки выступивший от страха пот. - Я не могу взять на себя такую ответственность. Вы же сами, Александр Григорьевич, с меня за это спросите.
Батька немного успокоился и задумчиво побарабанил пальцами по столу. Наследие вороватого Шушкевича имело обыкновение всплывать в самое неподходящее время, как фекалии в засорившемся бассейне.
- А как вы объясните, Михаил Сергеевич, проект постановления правительства по продлению взаимоотношений с «Парекс банком»?
- Нам же надо менять прибалтийскую валюту, - премьер был готов к такому повороту в разговоре. - Как вы могли отметить, там не проставлено пока никаких процентов. Это проект, и он будет еще дорабатываться. Времени навалом...
- А мы никак не можем отказаться от сотрудничества именно с этим банком?
Снегирь почувствовал, что Президенту что то известно, и решил изобразить полнейшее непонимание проблемы. В конце концов, все неформальные связи премьера с руководством банка никак не были оформлены, и денежки за посредничество переводились на номерной счет главы правительства Беларуси в Австрию. Доказать причастность Снегиря к обкрутке бюджетных денег было невозможно.
- Можем. Только так или иначе уполномоченные банки выйдут на «Парекс». И мы вместо прямого канала обмена прибалтийской валюты создадим дополнительные звенья прохода денег. У «Парекса», по крайней мере, есть лицензия...
- Если мне не изменяет память, лицензию им продлевала Винникова?
- Она же тогда была председателем Центробанка, - Снегирь развел руками и мысленно улыбнулся.
Батька со всего маху сел в лужу. Назначение столь высоких персон, как Винникова, было исключительно в его компетенции. И предъявлять претензии он мог только самому себе. К тому же Винникова сбежала из под домашнего ареста не без участия офицеров КГБ, также подчинявшихся не премьеру, а лично Президенту. В вопросе с проворовавшейся председательницей белорусского Центрального Банка Снегирь был чист, как первый снег.
Президент тяжело засопел. Ему пришли в голову те же мысли.
- Подготовьте альтернативный проект постановления.
- Ясно, - спокойно кивнул премьер министр. - Но кого брать в партнеры?
- Поручите этот вопрос Центробанку. Я жду конкретные предложения через неделю, - Лукашенко перевернул страничку еженедельника и что то записал. - Пятого июля, в понедельник...
- Не успеем, - заявил Снегирь.
- Это еще почему?
- Надо провести массу переговоров. Даже если я сегодня оформлю поручение Центробанку, у них на создание рабочей группы уйдет два дня. Приплюсуйте к этому необходимость ознакомления с огромным количеством документов. Только на это потребуется неделя. А еще надо переговорить с десятками банкиров. Со многими придется встречаться лично и прощупывать обстановку...
- Михаил Сергеевич, вам надо брать пример с министра иностранных дел, - насупился Батька. - У Турпала Латыповича, в отличие от вас, хватает времени на решение всех вопросов. И он мне ни разу не сказал, что не успевает. Конечно, у него не все гладко получается, но его люди меня ни разу не подводили.
Председатель правительства поджал губы. Сатыпов был для него как бельмо на глазу. Себе на уме, ни с кем близких отношений не поддерживает, работает как вол, установил у себя в министерстве жесткую дисциплину, ни один сомнительный документ не пропускает. Из за Сатыпова подельникам Снегиря частенько приходилось искать обходные пути, когда речь шла о сделках с иностранными партнерами.
- Турпал Латыпович не решает бюджетных проблем, - парировал премьер министр. - У него в работе нет финансовой составляющей.
- Это не значит, что обязанности Сатыпова легче ваших, - строго сказал Президент. - Во многом благодаря министру иностранных дел мы имеем хорошие отношения с деловыми кругами других стран. И я попрошу вас не принижать его роль.
- Да я и в мыслях не держал как то принизить Турпала Латыповича. Просто с объективной точки зрения его работа отличается от моей.
- На то вы и премьер. И я надеюсь, что мои пожелания вы учтете.
- Александр Григорьевич! Неделя на вопрос о банках - это слишком мало. Не успеем, я вас честно предупреждаю. Мне же перед вами потом отвечать, когда не справимся.
- Хорошо, - сдался Батька. - Сколько вам нужно времени?
- Недели три, лучше - месяц...
- Так, сегодня у нас двадцать восьмое... К девятнадцатому июля справитесь?
- Думаю, да.
Снегирь прикинул, что за эти дни он сможет договориться о переориентации финансовых потоков, и дружественные ему коммерсанты успеют оформить соглашения с банками по новой схеме.
- Теперь, Михаил Сергеевич, займемся продовольственным аспектом... Что опять случилось с птицефабриками? Почему возник дефицит яиц?
- Вывозят, - безразлично ответил премьер. - В России цены выше, потому бизнесмены и сделали упор на экспорт продукции.
- Перестаньте мне кивать на Россию! - опять разошелся Президент и потряс многостраничной ксерокопией. - Вот у меня реестр закупочных цен. Где вы тут видите, что экспортные цены выше? Не знаете? А я вам отвечу. Именно наши чиновники установили такие правила, что продукция по несколько дней задерживается на не приспособленных для хранения складах. Якобы для сертификации... И яйца начинают портиться. Из за двух трех бюрократов мы стали терять до двадцати процентов продукции... Значит, так, Михаил Сергеевич. У вас время до завтрашнего утра, чтобы решить данную проблему. Вредные распоряжения отменить, процедуру сертификации свести до минимума, виновных наказать. Я ясно выражаюсь?
- Понял, Александр Григорьевич. Разберусь...

Глава 7
Драник самурай

Небольшую толпу, собравшуюся возле импровизированной трибуны, Рокотов заметил издалека.
Он не торопясь дошел до того места, откуда были слышны возбужденные голоса выступавших, привалился плечом к бугристому, нагретому лучами солнца стволу каштана, вытащил сигареты и принялся слушать.
Разнообразием речи митингующих не отличались.
Поливали грязью Президента, обвиняли КГБ и его главу генерала Мицкевича в «геноциде» белорусского народа, взывали к прогрессивной международной общественности в целом и к Государственному Департаменту США в частности, косноязычно повествовали о судьбах диссидентов и визгливо требовали проведения какого то референдума.
Милиции поблизости не наблюдалось.
Влад дисциплинированно выбросил окурок в урну, сделал два десятка шагов и очутился за спинами собравшихся.
- ...Режиму мы говорим решительное «нет»! - стоящий на возвышении узкоплечий юноша с длинными сальными волосами и хипповскими «фенечками» на одежде нескладно взмахнул костлявой рукой. - Диктатура не пройдет! Не для этого мы свергали власть коммунистов и Москвы! Молодежь свободной Беларуси не будет жить под властью красно коричневых тиранов и их пособников из КГБ! Во главе с нашим лидером Анатолием Голубко мы выметем эту заразу из нашего общего дома!
Слушатели зааплодировали.
На место юноши взобрался немолодой очкарик в мятом костюме, поддерживаемый с двух сторон такими же слегка потасканными личностями.
- Дгузья!
Рокотов тихо хрюкнул. Оратор выглядел плохой пародией на Ульянова Ленина. Дерганые движения, выброшенная вперед рука, захлебывающаяся речь, картавость. Не хватало только бородки, кепочки и красного банта в петлице обсыпанного перхотью пиджака.
- Мы собгались здесь в знаменательнейший для нас день! Говно год назад я и мои товагищи из «Хагтии девяносто восемь» заложили в самом центге Минска пегвый камень кгушения кговагого гежима! Вы помните этот день, - оратор выдержал небольшую паузу. - Нас тогда пытались газогнать сатгапы в погонах, но у них ничего не вышло. Нагод встал на защиту демокгатии! Да, это так, дгузья! Мы не позволили этим костоломам, последнему оплоту гежима Лукашенко, запгетить наш митинг. И мы победили! Сатгапы позогно бежали, - очкарик покачнулся и чуть не упал. - С тех пог минул целый год. Так чего же мы добились за эти тгиста шестьдесят пять дней? А я скажу вам, чего! Мы добились того, что вся евгопейская общественность в едином погыве пготестует пготив диктатога, тгон под ним качается, и только Госсия его еще принимает у себя. Но это уже агония! И вы увидите уже послезавтга, как мы сметем колонны подгучных тигана! Диктатуге - нет!!!
- Не ет!!! - в едином порыве выдохнула толпа.
- И это архиважно! - крикнул биолог, сохраняя серьезное выражение лица. Картавый на секунду сбился с мысли.
- Да, товагищ правильно сказал... Мы дадим ответ тигану! С пегвого июля начинаем акцию неповиновения. Все на демонсгации! Пусть нас бьют дубинками, пусть сажают в застенки, но мы не сдадимся! Истинные патриоты Белагуси с нами! И мы сильнее тигана вместве со всеми его пгихлебателями, потому что мы вместе! А тепегь я пегедаю слово нашему гостю из Укгаины. Попгиветствуем его! Огест Педюк!
«Дал Бог фамилию, - Владислав продвинулся чуть ближе к возвышению, на которое уже лез толстяк со следами трехдневного запоя на изрытой оспинами лоснящейся физиономии. Толстяка заметно качало. - Почти как Голубых...»
Историю про зубного техника по фамилии Голубыхему рассказал незабвенный Димон Чернов. А Димону ее поведал корешок по кличке Глюк, сопровождавший братка с погонялом Комбижирик в районную стоматологическую поликлиннику.
Дело было так.
У Комбижирика разболелся зуб. И не просто зуб, который при наличии обычной для «правильного пацана» силы воли и стакана водки можно выколупнуть примитивными плоскогубцами, а корень под коронкой.
Пришли Комбижирик и Глюк на прием. В ту самую поликлинику, где признанным специалистом в зубной ортопедии считался доктор Евсей Филимонович Голубых. Но сие братанам было неведомо. Им как то не пришло в голову просматривать список врачей, вывешенный в вестибюле.
Да и не до того было. Комбижирик за щеку держится, верный «кунак» Глюк вокруг суетится. Денег сунули в кассу - и все дела.
В осмотровом кабинете две милые женщины усадили больного в кресло и повели меж собой непринужденную беседу на профессиональную тему.
- Да а, - сказала одна из них, глядя прямо на пациента. - Боюсь, просто так не справимся. Надо «опускать»...
Стоит заметить, что на стоматологическом жаргоне слово «опускать» имеет значение «снять коронку». А совсем не то, что подумали мгновенно напрягшиеся Глюк с Комбижириком.
- Как это «опускать»? - тихо поинтересовался забывший о больном зубе браток.
- Так со всеми поступают, - спокойно отреагировала врач.
- Может, не надо?... - в голосе пациента послышалась угроза.
- Это не больно. «Опустим» так, что вы ничего и не почувствуете, - успокоила громилу медсестра. - Без этого никак нельзя. Вы же не хотите осложнений...
Комбижирик сел прямо, а Глюк привстал, готовый прийти на помощь товарищу.
- Лежите, больной! - резко приказала врач, не привыкшая к тому, что пациенты игнорируют ее распоряжения. - Сказано: «опускать» - значит, «опускать». Хотите вы этого или нет. Вера Ильинишна, позовите Голубых!..
Финал у истории оказался несколько скомканным.
Гоблин лишь сообщил давящемуся от хохота Рокотову, что коллективу пришлось оплачивать ремонт кабинета, приносить извинения сильно избитому Евсею Филимоновичу, которого разбушевавшиеся братки приняли за «старшего насильника педераста», и выкупать Глюка с Комбижириком из местной ментовки...
Украинский гость взобрался на место оратора, окинул толпу мутными глазками и громко рыгнул.

Предыдущая страница 13 Следующая страница


Белорусский набат 14

«Неплохое начало, - Влад передвинулся вправо. - Самостыйно и нэзалэжно. Украинская культура дискуссии во всей красе... Мужичонка, судя по всему, бухает по черному, и не первый день. Эдак он может и толпу облевать, ежели животик перенапряжет. Так что ближе трех метров к трибуне лучше не подходить...»
Лидер националистической организации «Шлях Булави» наконец сфокусировал зрение, мотнул головой и что то просипел.
- Громче! - крикнули из задних рядов. Орест прокашлялся.
- Братья и сестры! Славяне! - патетически начал Педюк. - Над Беларусью собрались тучи! И имя им - москали! Вы не видите, как эти клятые кабысдохи разворовывают вашу ридну землицу! А мы, патриоты, видим!..
Предыдущий оратор в сопровождении кучки последователей пошел прочь по аллее. Рокотов проводил его взглядом и вновь повернулся к трибуне.
- В нашем ридном крае, на Львовщине, мы давно покончили с москальскими пережитками. И вам, я уверен, надо гнать их взашей. Лукашенко продался масонам! И жидам! Это я вам говорю! Хороший жид - мертвый жид! Всех жидов и москалей мы перевешаем на фонарных столбах! - было видно, что Педюк плохо понимает, где находится, и несет околесицу просто по привычке. Митингующие слушали молча и недоуменно переглядывались. - Москаля на кол, жида на виселицу! А первый жид - ваш диктатор! И я это докажу! Он тайный жид! Настоящее имя Лукашенко - Израиль Лейбович Коган!
- Любо! - в восторге завопил Влад и захлопал. Ободренный неожиданной поддержкой, Педюк разошелся еще больше.
- Да, Коган! И мать его жидовка, и папаша! А дедушка и подавно! Знаете, как его звали? Абрам Моисеевич Гарфункель! Вот!
- А второго деда? - громко спросил Рокотов.
- А второго... - Орест наморщил лоб. - Сейчас... Самуил Казарян! Нет, это другой... А а, вспомнил! Яков Мульевич Рабинович! Да, Рабинович! Как вы можете жить под властью жидов?! Они же масоны! Они все захватили!
«Эк тебя на солнышке то развезло!..» - подумал развеселившийся биолог.
- Все газеты, все телевизоры! - Педюк продолжал бушевать. - Они же всех зазомбировали! И диктатор с ними заодно! Эй, куда это вы пошли?! А ну, обратно! Что, жидам продались?!
Толпа стала быстро рассеиваться.
Возле трибуны остались лишь самые верные слушатели - полтора десятка молодых парней со своими девицами и Рокотов.
- Э эх! - Орест икнул. - Вокруг одни враги! Не понимают... А когда жиды всех под себя положат, поздно будет! Вот я, к примеру... Тоже не все понимал. Но ведь понял же! Москалей и жидов надо душить, душить и душить!
- Любо! - опять крикнул Владислав.

* * *

В подвале дома на Каширском шоссе одна посредническая фирмочка, находящаяся под патронажем ингушской преступной группировки, организовала склад поношенной одежды. Товар поступал прямо с таможни, где оборотистые чиновники московского правительства организовали вот такое вот «честное распределение» гуманитарной помощи. Малообеспеченным семьям и инвалидам доставались лишь грязные носки да рваные халаты, а все, что имело хоть какую нибудь ценность, отправлялось посредникам и перепродавалось.
За год «гордые горцы» и три десятка бюрократов во главе с Прудковым наваривали около пяти миллионов долларов.
В один из июльских дней к техническому входу здания подкатил грузовой микроавтобус «форд», доверху забитый очередной партией барахла. Водитель и экспедитор расположились на лавочке, а мешки начали таскать привлекаемые для подобных работ окрестные бомжи.
Когда кунг был на треть освобожден от груза, к экспедитору подошел озабоченный сторож.
- Слышь, Исмаил, там сахар еще. Куда его класть то?
- А а, - отмахнулся экспедитор, - в угол пусть свалят. Ты, Вася, только проследи, чтобы не украли. И чтоб на свободное место клали, отдельно от шмоток...
- Поближе к выходу?
- Без разницы...
- Завтра еще товар будет, - сказал сторож. - Так что, если сахар надо будет скоро вывозить, его лучше недалеко от двери класть.
- Нет, скоро вывозить не будем, - вмешался водитель «форда». - Это на осень. Магомед хочет пекарню открыть, запасается... Еще муку потом подвезем.
- Тогда, может, в отдельный отсек сунем?
- Давай в отдельный, - согласился экспедитор.
- Как тут вообще дела? - поинтересовался водитель.
- Нормально. Жильцы не беспокоят, участковый - наш человек... Ладно, пойду, надо ханурикам место показать...
Сторож обошел фургон и спустился по лестнице в глубь сумрачного подвала.
- Полторы тонны хватит? - тихо спросил водитель.
- Хватит. Тут и ста килограмм достаточно, - ответил экспедитор.
- А зачем тогда столько привезли?
- Для эффекта, - экспедитор кивнул на соседние дома. - Эти тоже должны повалиться.
- На нас потом не выйдут?
- Нет. Владельца склада мы за недельку до взрыва в лесу закопаем.
- А этот?
- Сторож?
- Ну...
- От него и косточек не останется, - ухмыльнулся экспедитор. - Он в самом центре будет.
- Не верю я русакам, - озабоченно произнес водитель «форда». - Вдруг попробует сахара себе отсыпать?
- Не попробует. Он Магу боится.
- А остальные?
- Мент участковый здесь свой работает, с санэпидемстанцией вопросы решены, мусарня районная на сто процентов наша. Никто не сунется. Когда надо будет, таймеры поставим и домой уедем. Так что нас в момент взрыва здесь не будет.
- Русаки тоже не дураки...
- А толку то? Кого ловить? К тому же кое что для них подготовлено... Через стукачков мы их на левых людишек наведем. Есть кандидатуры. Год уже покойники, - экспедитор хихикнул.
- Но нас тут тоже видели.
- Нас те видели, кто после взрыва уже никому ничего не расскажет, фургон в болоте утопим, он все равно уже старый. И записан на барыгу. Пусть задницу рвут, его разыскивают...
Водитель сосредоточенно закурил и уставился себе под ноги.
- Мент участковый остается...
- Э э, куда тебя понесло! - экспедитор сплюнул. - Да этот мент первый орать станет, что все в порядке было. И что он подвалы по три раза в день проверял. Ты что, русаков не знаешь? Трусливые, как собаки... Менту на зону точно не захочется.
- А как тогда он взрыв объяснит, если такой дисциплинированный? - в словах водителя был определенный резон.
Исмаил почесал затылок.
- Должен придумать... Типа того, что взрывчатку сюда принесли за полчаса до взрыва.
- Не срастается...
- Почему?
- Эксперты определят, где был эпицентр...
- Думаешь? - прищурился экспедитор.
- Уверен.
- И что из этого?
- Склад для посторонних закрыт. Василий сюда никого не пускает. Значит, динамит был на складе. Начнут копать именно в этом направлении, можешь мне поверить, - водитель посмотрел на кряхтящих под тяжестью мешков местных алкоголиков. - Еще эти остаются. Точно вспомнят, что сахар сюда таскали...
- Ну и пусть. Нас то здесь не будет. А дома все подтвердят, что мы из Москвы давно вернулись. Бороды сбреем, усы... Для русаков мы все на одно лицо.
- Надо Маге сказать.
- Что сказать?
- Что нам домой съездить пора. Мы свое дело сделали...
- Не доделали еще, - экспедитор подтянул брючину и почесал волосатую икру.
- Для дела опасно, если мы в Москве торчать будем. Лучше нам сейчас уехать. Тогда у русаков будет меньше подозреваемых.
- О чем это ты? - не сообразил Исмаил.
- Помнишь, нас месяц назад гаишник остановил?
- Ну...
- И права через компьютер пробивал?
- Было дело.
- Данные могли остаться.
- Ну и что?
- Как - «что»? Начнут шерстить все грузовые машины, что в этом районе крутились. На меня и выйдут. А так, если сейчас уехать, связи не будет.
- Наверное, ты прав, - задумчиво пробормотал экспедитор.
- И ребятам, что этот «сахарок» сюда везли, тоже неплохо бы зашхериться. Их на трассе могли двадцать раз остановить.
Исмаил улыбнулся.
- Вот тут не беспокойся. «Сахарок» ниоткуда не везли. Прямо здесь взяли.
- Тогда легче. Я и не знал, что у Маги запасы такие есть...
- Это не у Маги, - экспедитор понизил голос. - Говорят, через какого то хрена из мэрии достали...
- Серьезно?
- Сам слышал. Алишер при мне по телефону базарил.
- Нормально...
- У русаков все купить можно. Они маму родную продадут, если денег достаточно дать. Одно слово - неверные...
- Это точно...
- Все, кончаем базар. Васька идет...

* * *

Место уставшего Педюка занял один из молодых парней.
Новый оратор оказался активным членом «Ассоциации Белорусских Журналистов» и корреспондентом малоизвестной оппозиционной газетенки из Молодечно. Судя по нездоровой серой коже и мешкам под глазами, трудное детство журналиста плавно перешло в не менее тяжелое отрочество и сейчас приближалось к поре отнюдь не веселого юношества. Виной тому была пакостная привычка «писарчука» ждать прихода музы в обнимку с тюбиком клея «Момент».
- Друзья! - истошно завопил начинающий журналист. - Пришло время сказать открыто - Лукашенко на виселицу!
- Любо! - рявкнул Владислав. - Только он не Лукашенко, а Коган!
- Какая разница! Когана Лукашенко - на виселицу! И все дела! Друзья! Я недавно был в России по приглашению партии «Яблоко» и лично господина Яблонского! Там верят в нас и ждут, что мы сбросим ярмо рабства! Сколько можно терпеть? Да нисколько! И я вот еще что скажу...
«Да с, - Рокотов отвлекся на собственные мысли, перестал слушать излияния „борца за свободу“ и лишь изредка поддерживал выступающего криком „Любо!“, - убожество полнейшее. Такое впечатление, что местную оппозицию только недавно выпустили из сумасшедшего дома... Это же клиника! К власти их допускать точно нельзя. Отмороженные идиоты. Но кто тогда заказывает теракты? Если оппозиционеры все такие... а у меня пока нет иных впечатлений... то кто оплатил группу Кролля? Госдеп? Очень даже вероятно. И расчет на взятие власти не этими сопливыми наркоманами, а серьезными людьми в правительстве. Ну, в общем, это изначально понятно... Но! Рядовые бойцы у Кролля именно из оппозиции. Как он их набрал? Почему о вербовке не стало известно КГБ? Ведь у Комитета не может не быть агентов среди этой дряни. Однако, как мне кажется, Лука ни сном ни духом что в его республике происходит черт знает что... Или в курсе, но свои знания не афиширует? Тогда почему не усилена охрана? На площади за мной смотрели. Не профи из государственной структуры. Это точно. Профи не выражают эмоции и не смотрят прямо в затылок. Для них наблюдение - обычная работа... Здесь же иное...»
- ...Только ракетные удары приведут к положительному результату! - оратор перешел на изложение международной обстановки. - Посмотрите на Югославию! Всего два месяца - и НАТО своего добилось! - с русской грамматикой журналист явно был не в ладах. - Косово, наконец, свободно! Косовары начали новую жизнь! Без этих ублюдочных сербов!
Рокотову стало скучно,
Он посмотрел на мирно спящего у подножия каштана Ореста, зевнул и вознамерился уйти. Но его остановил грубый оклик:
- Эй, мужик, а ты кто такой вообще?! - Дорогу Владу перегородили трое парней из окружения внезапно умолкнувшего журналиста. На их лицах читались пьяный кураж и страстное желание подраться.
Биолог удрученно вздохнул.

* * *

Президент России, беззвучно шевеля синеватыми губами, прочел короткий доклад министра иностранных дел и воззрился на Главу своей Администрации и Секретаря Совета Безопасности.
- И как, понимаешь, нам к этому относиться?
- Спокойно, - ответил Штази. - Ничего экстраординарного в досмотре танкера нет. Мы в свое время согласились с резолюциями ООН насчет эмбарго и с тем, что блокаду Ирака обеспечивает флот США. Соответственно, у американцев имеется мандат на досмотр всех проходящих в этом районе судов. Глава Администрации важно кивнул, выразив тем самым согласие с Секретарем Совбеза.
- Ага, - престарелый Глава Государства потеребил галстук, - понятно... А я уж, понимаешь, ненароком подумал...
Что именно подумал Президент, так и осталось невыясненным. Первое Лицо нахмурилось и умолкло.
Штази подождал полминуты.
Монарх продолжал хранить молчание.
«Почему со временем у нашего Бориса паузы становятся все длиннее и длиннее? - Секретарь Совбеза вспомнил дурацкий анекдот. - Потому, что батарейка садится...» Глава Администрации заерзал и преданно уставился на Президента.
Прошла еще минута.
- Хм м, - Первое Лицо России прочистило горло, - а не получится, понимаешь, как с другими экипажами?
- В каком смысле? - не сообразил Штази.
- Ну у... это... как в Индии... или в Африке. Задержат, а потом они там на год застрянут...
- Нет, конечно, - Секретарь Совбеза наконец понял, куда клонит Президент. - Танкер сейчас в порту Омана. Это цивилизованная страна. К тому же ответственность за судно и экипаж взяли на себя американцы. Самое худшее, что может произойти, так это арест груза в случае положительного результата проб. Но мы даже в таком случае будем требовать повторной экспертизы...
- «Волга нефть 137» принадлежит частной компании, - вставил словечко Железяка. - Государство не несет ответственности за их возможные нарушения...
- Моряки - граждане России, - значительно пробухтел Президент. - И это, понимаешь, накладывает...
Чиновники опять подождали минуту, пока Первое Лицо отдыхало после сказанной первой половины фразы. Штази за это время успел нарисовать на листке блокнота веселого чертика.
- ...определенные обязательства. На нас с вами... Протест, понимаешь, подать надо. Хватит с американцами рассусоливать. Владимир Владимирович, проработайте вопрос об отправке в тот район морского соединения... Крейсера и пары лодок. Пусть, понимаешь, сопровождают наши танкеры...
- Это не совсем разумно, - осторожно заметил Секретарь Совбеза. - Безопасность акватории Персидского залива вполне обеспечивают американцы. И, надо признать, без накладок. Присутствие нашей эскадры ничего не дает ни в тактическом, ни в стратегическом смыслах. Только лишние расходы. А у нас и так на флоте проблема с топливом. Глава Администрации немного напрягся. Он хорошо приложил руку к разворовыванию бюджетных средств, направленных на обеспечение ВМФ, и теперь опасался, что неугомонный Штази выяснит, куда делись несколько сот миллионов рублей и пятьсот тысяч тонн солярки и мазута. Конечно, напрямую бородатый экс математик, потерпевший фиаско на научном поприще по причине хронического непонимания «групп Ли» (Раздел высшей математики, посвященный поиску, определению и выведению многоуровневых математических матриц, используемых при решении некоторых сложных уравнений. Считается одним из наиболее сложных.) и потому ушедший с головой в администрирование, с расхищением средств связан не был. Но при определенных условиях доказать его причастность труда бы не составило. Для этого достаточно было бы арестовать двоих троих подельников Железяки, через неделю они бы дали на вороватого и подленького Стальевича гору компромата.
- Опять проблемы... - грустно проворчал Президент.
- Мы и так еле нашли топливо для нашего разведывательного корабля, который отправился в Средиземное море, - напомнил Секретарь Совбеза.
- Но с нашими моряками, понимаешь, ничего не произойдет?
- Не должно, - обтекаемо сказал Штази. Уверенности в его голосе не было.
- Проследите за этим, Владимир Владимирович, - приказал Глава Государства. - У нас и без того масса проблем с россиянами за рубежом...
Железяка посмотрел в сторону и мысленно поморщился.
Опять Президент отвлекается на всякие мелочи. Экипаж танкера, граждане, попавшие в тюрьмы иностранных государств, летчики, задержанные властями Индии и теперь медленно умирающие в лагере, взятые в заложники российские специалисты в Анголе и Мозамбике... На таком фоне сложновато подсовывать монарху документы, дающие право на льготы крупным западным фирмам.
А денежки за положительное решение вопроса Стальевичем уже получены.
Главу Администрации успокаивало лишь то, что среди «политической элиты» ничтожно мало людей, действительно озабоченных проблемами страны. Большинству чиновников на народ плевать. Их интересуют только собственный карман и возможности подольше оставаться у кормушки. А немногих идеалистов либо выживают из коллектива, либо искусственно блокируют прохождение их вредных для «общего дела» распоряжений.
С каждым годом во властных структурах остается все меньше и меньше порядочных людей.
Нормальный человек во власть не идет. Ибо путь до более или менее значительного поста сопряжен с потоками грязи, в которых невозможно не измазаться, финансовые группировки, распихивающие своих людей на посты в правительстве или в администрации, просто не позволят неподконтрольному им человеку занять даже мало мальски значимое кресло. А контроль означает одно - соучастие в неблаговидных делишках, которым затем можно держать чиновника на коротком поводке.
Многие закрывают глаза на подобное положение вещей и благополучно становятся министрами, представителями государства в естественных монополиях или крупными чиновниками. Некоторые идут в депутаты и губернаторы. И у всех есть уверенность в том, что после завершения срока полномочий или смене правительства их на улицу не выбросят. Всегда найдется местечко при власти. А если места кончаются, то под безработных бюрократов всегда создаются какой нибудь фонд, очередная структура вроде «полномочного представителя президента» или «межведомственная комиссия».
Чиновник чиновника в беде не оставит. Оттого из года в год бюрократический аппарат в России не только не уменьшается, а лишь разрастается.
Каждый чиновник со страхом смотрит в будущее. Делать он, по большому счету, толком ничего не умеет. И без персонального водителя, кабинета в правительственном или муниципальном учреждении и права подписи документов представляет собой серенькое закомплексованное существо. Поэтому он вгрызается во власть всеми зубами и держится до последнего. Ибо свободного плавания по волнам жизни ему не выдержать. Глава Администрации взглянул на покачивающегося в кресле Президента и подумал, что всего через год встанет во весь рост проблема трудоустройства тысяч сотрудников госаппарата. Старик уйдет, ему на смену сядет другой «всенародно избранный», который начнет одаривать своих людей постами и должностями.
Готовиться к смене власти надо заранее.
Подготовить расширение штатов министерств, придумать несколько новых «очень нужных» ведомств, поговорить с региональными баронами. Не забыть и крупных бизнесменов, которые с огромным удовольствием принимают в услужение бывших чиновников. Кто из благодарности за прошлые услуги, кто в надежде на сохранившиеся в новом аппарате связи, кто из соображений престижа.
Последние рассматривают известных бюрократов в качестве некоей «экзотической говорящей жабы», наличием которой можно похвастаться перед друзьями. Мол, вызываю к себе экс министра и ну его распекать! А тот навытяжку стоит, в глаза преданно смотрит, готов в любую секунду в ножки бухнуться. Лепота! Раньше он в министерском кабинете сидел, на всех сверху вниз посматривал, а теперь его в хвост и в гриву погонять можно.
Красиво жить не запретишь...
- Так что вы, Александр Стальевич, проконтролируйте...
Целиком ушедший в свои мысли Железяка встрепенулся и изобразил на своем вытянутом личике почтительное внимание.
Секретарь Совбеза улыбнулся одними уголками губ.
Застигнутый врасплох Глава Администрации имел очень потешный вид. Глазки навыкате, ротик в форме куриной гузки, собравшаяся в крупные складки кожа на лбу, немного проваленные щеки. Если бы не лысина и борода, то мордочку кремлевского бюрократа можно было бы смело помещать в стенгазету детского отделения психоневрологического диспансера. В качестве фотосвидетельства успеха врачей, научивших самостоятельно ходить в туалет считавшегося ранее безнадежным малолетнего имбецила.
- Да да, конечно...
- Подробности обсудите с Владимиром Владимировичем...
Президент тяжело поднялся и пожал руки обоим. В коридоре Железяка шумно выдохнул.
- Вот ведь незадача! Задумался и пропустил половину разговора...
- Это не страшно, - спокойно отреагировал Секретарь Совета Безопасности. - Мои работники подготовят все необходимые документы...
Навстречу вышедшим от Президента чиновникам проследовала вице премьер, кивнула на ходу и скрылась в приемной.
Две женщины телохранительницы остались перед дверью.
К сотрудницам охраны высших должностных лиц Стальевич питал смешанное с легким страхом чувство собственного превосходства. И не упускал возможности съязвить.

Предыдущая страница 14 Следующая страница


15 Дмитрий Черкасов

- Скажите, - спросил Глава Администрации у рослой и широкоплечей особы в строгом деловом костюме, под которым совершенно не было заметно оружия, - вас никогда не принимали за мужчину?
- Меня - нет, - телохранительница холодно посмотрела на тщедушного Железяку, - а вас? - У Александра Стальевича отвисла челюсть. Штази сделал вид, что занят чтением важного документа...

* * *

Рокотов презрительно оглядел троицу нетрезвых оппозиционеров.
- Шли бы вы, придурки, от греха подальше.
- Чо о?! Да ты чо о о?!!! - в унисон заорали измученные портвейном парни.
- То, что слышали, - Владислав мягко развернулся и встал к ним правым боком, одновременно оценивая обстановку у себя в тылу.
Обстановка оптимизма не внушала.
На биолога с разных сторон надвигались шестнадцать полупьяных молодых людей, поддерживаемых десятком истеричных девиц. Вокруг не было ни милиции, ни прохожих. Сектор парка, где состоялся маленький митинг, был абсолютно пуст.
Несмотря на внешнюю поддержку Рокотовым выступающих ораторов, оппозиционеры инстинктивно почувствовали в нем чужака. А затуманенные винными парами мозги предложили кардинальное решение вопроса - напасть всей стаей и хорошенько проучить. Логический анализ и обоснование своих действий оппозиционерам не требовались. Просто навалиться, попинать ногами, расколотить о голову поверженного чужака пару пустых бутылок и с гордостью удалиться. Чтобы потом повыступать перед не присутствовавшими при расправе товарищами по борьбе и рассказать, как они забили «тайного агента режима».
Мышление рядовых членов белорусской оппозиции, как, впрочем, и «борцов с тоталитаризмом» в иных странах, достаточно примитивно.
В псевдодемократическую оппозицию обычно идут люди ущербные. Те, кому в чем то не повезло в жизни, кто не сумел доказать обществу свой профессионализм, кто по собственной глупой инициативе вляпался в неприятности, кто винит во всех несчастьях кого угодно, но только не себя. Борьба за «права человека» позволяет таким людям забыть о собственной непригодности к серьезному делу и реализовать накопившиеся комплексы.
Оппозиционеры обычно трусливы, но мстительны.
И они никогда не упустят возможности напасть, если видят, что их реальный или мнимый противник находится в меньшинстве. Также они считают слабостью нежелание власти применять жесткие меры по отношению к ним. Оппозиционер вечно пребывает в состоянии внутреннего психологического конфликта: он одновременно боится репрессий и страстно их желает, борется за права одних людей путем ущемления прав других, мечтает о гармонии и тут же призывает к войне против «неугодных»,
Рокотов совершил тактическую ошибку, когда начал громогласно поддерживать ораторов. Он привлек к себе чрезмерное внимание и вызвал раздражение собравшихся своей слишком аккуратной и трезвой внешностью. А такого полупьяный молодняк никому не прощает.
- Ну, ты, сексот! Ща ты у нас получишь! - разорался мелкий человечек в грязноватой голубенькой курточке.
- Точно! - поддержал товарища худой и сутулый мужчина в пузырящихся на коленях обтерханных брюках неопределенного цвета.
- Врежьте ему, мальчики! - хрипло крикнула размалеванная девица в алой мини юбке и непредусмотрительно взмахнула открытой бутылкой пива.
Пенящаяся струя окатила ее соседей. От неожиданности коротышка в голубой курточке по бабьи взвизгнул.
- Ты что делаешь, сучка?!
- Это я сучка?! - девицу взорвало. - Да ты, пидор, молчал бы лучше!
- Я - пидор?!!! - человечек шмыгнул носом и смачно харкнул прямо на блузку боевой подруге.
Девица отшатнулась, налетела спиной на толстяка в фиолетовой шелковой рубахе, отдавила тому ногу и бросилась на коротышку, целя ему в рожу длинными, с облупившимся перламутровым лаком ногтями. Ее обидчик отскочил в сторону, оппозиционерша по инерции проскочила мимо, запнулась и со всего маху грохнулась на посыпанную песочком дорожку.
Владислав не смог досмотреть финал схватки, так как на него одновременно бросились четверо парней.

* * *

Каспий небрежно поприветствовал спешащего вверх по лестнице Требуховича, вышел на ступени перед Домом Правительства, постоял несколько секунд, глядя на закатное солнце, и спустился к служебной «волге».
- Домой! - бросил он водителю и, закрыв глаза, расслабленно откинулся на спинку сиденья.
Когда он встанет во главе Беларуси, то будет ездить исключительно на «мерседесах» самых последних моделей. И не на серийных машинах, а на доведенных до совершенства в тюнинговых ателье «АН Car Design», «Coleman Milne», «Trasco» или «Lorinser» лимузинах. Президент республики может позволить себе удовлетворять любые свои желания.
И плевать на ропщущий «электорат».
Народ - это быдло, которое при малейшем проявлении недовольства надо давить танками. Только так и никак иначе. Лукашенко крупно просчитался, когда отказался от силовых способов давления на население. В демократию решил сыграть...
Вот и имеет обструкцию со стороны Запада. Плюс к напряженности внутри страны и невыполненным обещаниям России.
К тому же Президент сам подготовил место собственной казни. Решил выступить перед народом, время назначил, текст обращения приказал составить. Думает, что его выступление успокоит страсти. Хочет поговорить об успехах в экономике, призвать оппозицию не портить праздник третьего июля, не оскорблять память павших на той войне, предложить Худыко, Богданковичу и иже с ними нормальный диалог.
Идеалист хренов...
Он еще думает, что его слова что то значат. Не верит, что оппозиция куплена на корню. Надеется на то, что многие оппозиционеры чего то не понимают, отстаивают свои убеждения. Вот и пытается вызвать их на предметный разговор.
Каспий презрительно улыбнулся.
Всего два дня осталось.
К вечеру первого июля республика будет под его полным контролем. На той стороне границы с Литвой уже полным ходом идет подготовка к маршу трех штурмовых батальонов. По четыреста штыков в каждом. Тысячи двухсот бойцов хватит, чтобы занять в Минске все стратегические объекты.
Пока с площади будут убирать сотни трупов, он успеет занять президентский кабинет и объявить чрезвычайное положение.
Но перед этим он хочет насладиться наблюдением за самым технически совершенным терактом в истории. Кролль объяснил ему, что для зрителя никакой опасности не будет. Стой себе спокойно у закрытого окна и смотри. Только надо не забыть встать боком. Или лучше сесть. И ни в коем случае не распахивать окно.
Стеклопакеты у него в кабинете хорошие, трехслойные. Волноваться не о чем.
Каспий помассировал шею.
Уйти Лукашенко не успеет. Вернее, даже не успеет понять, что происходит. Как ничего не поймут ни охрана, ни митингующие, ни случайные прохожие. Жертв будет много, но это даже к лучшему. Зрелищность мероприятию обеспечена. Западные корреспонденты, которые прибудут на площадь через пять минут после теракта, описаются от восторга.
Или не стоит их пускать? Может, самому снять весь процесс от начала до конца, а потом загнать пленку той же «CNN» за пару миллионов долларов? Нет, мелочиться не стоит. После взятия власти у него этих миллионов будет в избытке. Но для себя...
Чтобы тихим вечером в одиночестве наслаждаться триумфом...
Это мысль. Пленочку лично для себя отснять можно. «Сам себе режиссер» по белорусски. Только надо мотивировать появление в служебном кабинете видеокамеры. Например, решил запечатлеть скромное празднование дня рождения коллеги.
У второго зама через неделю юбилей. Полтинник. Вот и славно...
Чиновник посмотрел в окно. По залитому огнями проспекту Машерова сновали люди. Их было много, но Каспия судьба ни одного из них не волновала. Кто то послезавтра будет на площади и ляжет на асфальт вместе с главным действующим лицом.
Борьба за власть не терпит гуманизма. Ибо гуманизм политика сродни малодушию. Позволивший себе ненадолго забыть о великой цели тут же проигрывает тем, кто не расслаблялся и терпеливо ждал удобного момента. Чтобы ударить, естественно, а не протянуть руку помощи. Батька был белой вороной. И Каспий до сих пор не мог понять, как Президент стал Президентом. Тот не плел интриги, не вступал в альянс с серыми кардиналами от теневого капитала, не пожирал соратников, не давал популистских обещаний. Даже не пытался внедрить своих людей на избирательные участки, чтобы те в нужный момент вбросили бюллетени.
И тем не менее он победил.
Обошел старого зубра Шушкевича, на чьей стороне выступали сплоченные прошлым членством в КПСС главы областей и городов. Несмотря даже на то, что в урны для голосования отправлялись целые пачки бюллетеней за Шушкевича.
Мистика...
Каспий неожиданно почувствовал легкий озноб.
Может, зря он во все это ввязался?
Парадокс народного выбора регулярно заставлял его нервничать. А тут еще результаты голосования в Верховный Совет и итоги референдума о продлении президентских полномочий. Сколько ни орала оппозиция о «кровавом режиме», сколько публично ни отказывала Лукашенко в доверии, сколько ни призывала международное сообщество применить самые жесткие меры к диктатору, все без толку. Даже дохленького бунта в каком нибудь поселке не смогла вызвать.
Драки с милицией и отправка зачинщиков на пятнадцать суток в расчет не принимаются. Обычная хулиганка со всеми вытекающими последствиями.
Так что сместить Батьку с поста можно только путем ликвидации.
Нет человека - нет проблемы...
Методика грубовата, но действенна. И кураторы Каспия, взирающие на маленькую республику из за океана, дали ему карт бланш на подготовку и осуществление любого теракта.
Вариант с ракетной базой провалился.
Жаль, на него возлагались большие надежды. И еще придется разбираться, где произошла утечка информации и кто перебил большинство боевиков. Но это позже, после того, как Батька отправится на тот свет...
Стоматолог Антончик сам сдох от инфаркта.
Вот его нисколько не жаль. Сам предложил свои услуги. А с больным сердцем лучше бы не совался во взрослые игры...
Остался Кролль со своей командой. Этот не подведет. Слишком все хорошо подготовлено. От той технологии, что намеревается использовать Йозеф, не спасет даже танковая броня. Главное, чтобы Лукашенко вышел к демонстрантам.
А он выйдет.
Не может не выйти.
Привык держать слово. Сказал, что выступит, значит, так тому и быть. Вот его порядочность и сработает против него самого.
Каспий усмехнулся.
Батьку просчитать легко. Он не юлит, не прячется, не скрывает своих маршрутов, не отказывается от публичных выступлений. С ним даже можно поспорить, подтолкнуть к непродуманным действиям, заставить раз за разом проявлять характер, предложить сыграть «на слабачка». Президент не откажется.
Каспий и другие члены кабинета министров многократно этим пользовались. А потом в душе хохотали, глядя, как Лукашенко недоуменно озирается по сторонам, не понимая, кто и за что его подставил, и начинает исправлять то, что сам же и натворил...
«Волга» свернула на подъездную дорожку и притормозила.
Чиновник сухо попрощался с водителем и в сопровождении охранников направился к своему дому.

* * *

Владислав ушел в низкую стойку, развернулся на сто восемьдесят градусов и перекатился через левое плечо, оказавшись за спинами нападавших.
Оппозиционеры по инерции наскочили друг на друга. Двое упали.
- Бей его! - истошно заорала толстая бабища в огромных очках и метнула в Рокотова сумочку.
Та пролетела в паре метров от биолога и шлепнулась на траву.
Упавших подняли товарищи, и толпа агрессивно двинулась на Влада.
- Вот мне интересно, - спокойно спросил Рокотов, - чего это вы ко мне прицепились?
- Сексот! - тоненько крикнула толстая бабища.
- Гэбэшник! - взревел перепачканный в грязи молодой парнишка.
- Москаль! - неожиданно громко и отчетливо произнес очнувшийся на секунду Педюк.
- Да мы тебя на куски порежем! - у двоих в руках сверкнули ножи.
«Бакланы, - констатировал Влад и плавно сдвинулся в сторону, уходя на левый фланг растянувшихся цепью оппозиционеров, - мозги заклинило напрочь. Придется бежать. Одному мне с ними не справиться...»
Самый смелый внезапно рванулся вперед и оказался в метре от Рокотова.
Мелькнула рука с растопыренными пальцами, будто нападавший намеревался дать противнику пощечину.
На полпути кисть переоценившего свои силы оппозиционера встретилась с ладонью тренированного бойца. Доля секунды - и средний и указательный пальцы оказались в захвате. Влад немного поддернул парнишку на себя и резким движением сломал оба пальца у основания кисти. Оппозиционер упал ничком на землю. Но на полпути его перекошенное от боли лицо встретилось с предусмотрительно выставленным Рокотовым коленом, в которое юный «борец с режимом» впечатался переносицей. Без сознания он рухнул на дорожку.
Биолог сделал шаг назад.
- Сволочь! - патетически воскликнула толстуха и повернулась к парням. - Чего ж вы ждете?!
На Влада кинулся самый здоровый, держа в вытянутой руке складной охотничий нож.

* * *

Татьяна Прутько накрутила на палец локон давно не мытых волос и задумчиво уставилась на лежащие перед ней краткие биографические справки.
Листов бумаги было девять.
В верхнем правом углу каждого листа была наклеена фотография «соискательницы» сексуальных домогательств Президента. С черно белых снимков таращились разномастные мордочки, объединенные лишь одним - у всех в глазах читался правозащитный задор.
Иосиф Серевич вопросительно посмотрел на Прутько.
- Ну?
- Не нукай, не запряг, - недовольно бормотнула Татьяна.
- Ты решать что нибудь будешь?
- Буду, буду, отстань...
- Давай быстрее. Мне еще материалы в послезавтрашний номер проглядеть надо.
- Я не могу так, с кондачка...
- А сама не желаешь поискать девушек? - язвительно осведомился главный редактор «Народной доли». - Митинг уже послезавтра. Если мы ничего сейчас не решим, то упустим прекрасную возможность выставить Луку извращенцем и маньяком.
- Время еще есть...
- Тебе это только кажется. Мне надо знать сегодня, чтобы успеть подготовить интервью с ними.
- А они согласятся?
- Опять двадцать пять! Я ж тебе уже сказал, что Вячорка с ними провел беседу. Согласны все. Но девять жертв - это многовато. Выберем двух, и дело с концом. Остальных подключим позже...
- Эта щекотихинская идея мне не очень... - призналась Прутько. - Доказать, что Лука затаскивал баб в постель, трудно...
- Да при чем тут это! - вскипел Серевич. - Пусть он доказывает, что этого не делал. Наша задача - протолкнуть материал. А послезавтра в момент его выступления мы запустим этих баб в первые ряды. То то смеху будет!
- А менты?
- Что - «менты»?
- Задержат и признанку выбьют.
- Не задержит их никто! Там рядом будут группы НТВ и западников. Все просчитано давно. Как Лука рот откроет, так бабы поднимут крик. У четверых из них есть дети. Маленькие. Вот и начнутся вопли про брошенных чад... Если все удачно пройдет, мы иск в Страсбург организуем. Или в Гаагу. Типа, от имени обесчещенных женщин. Тогда Луку ни в одну европейскую страну не пустят.
- Красиво говоришь...
- Слушай, Таня, не тяни. От тебя одно надо - пальцем ткнуть и данные этих баб к себе записать. Чтоб от правозащитников выступить. Не хочешь, тогда я к Потупчику пойду. Он же у вас председатель наблюдательного совета...
- Вячорка с Худыко вопрос согласовал?
- Естественно...
- А с Поздняковичем?
- Слушай, на кой нам этот Позднякович, а? Он только формально лидер у народнофронтовцев, ты же знаешь... Сам в Польше живет, сюда носа не кажет. В «БНФ» все Худыко решает. Вот с ним Вячорка и говорил.
Прутько провела пальцем по прыщавой щеке. Номинальный глава «Белорусского Народного Фронта» действительно обосновался в Польше. Но не потому, что на родине ему грозили какие нибудь неприятности, а по более прозаической причине. У Поздняковича в Польше был налажен бизнес по транзиту угнанных в Европе автомобилей, и он не хотел оставлять свое предприятие без присмотра.
У Прутько в фирму Поздняковича были вложены средства. И ей следовало поддерживать с ним дружеские отношения. Иначе в один прекрасный день ей заявят, что деньги пропали. Наезжать же после такого заявления на Поздняковича не только бессмысленно, но и опасно. Ибо курирующие автомобильный бизнес чеченцы предпочтут по быстрому замочить Татьяну, а не выслушивать ее претензии.
- Надо Поздняковичу все таки позвонить...
- Сама и звони, - раздраженно выдохнул Серевич. - Ты же с ним делишки вертишь, тебе и карты в руки.
- Хотя он против не будет, - Прутько вытерла потные ладони о засаленную юбку.
- Так ты решила насчет кандидатур?
- Сейчас... - правозащитница вновь стала перебирать бумаги.
Газетчик покрутил в руках папку с письмами сочувствующих «Народной доле» постоянных читателей и решил дать Прутько еще десять минут на раздумья. Он вытащил первое попавшееся послание и углубился в хитросплетение текста, пришедшего из Санкт Петербурга.
Читатель В. П. Туповский был Серевичу знаком.
Сей продукт неудачной внутривидовой мутации целиком и полностью оправдывал свою фамилию. Валерий Петрович Туповский был непроходимо и воинственно глуп. В родном городе он подвизался в качестве независимого историка, кропал статейки и даже сподобился выпустить книжонку, где переврал не только суть произошедших в двадцатом веке событий, но и напортачил с хронологией. Когда же ему указали на очевидные ляпы, Туповский обвинил во всем «неумеху редактора».
Редактор, естественно, был ни при чем.
Ко всему прочему, «историк» по совместительству был еще хроническим алкоголиком, так что на вопиющую безграмотность «Валерика Бухарика», как именовали самостийного ученого соседи по многоэтажке, накладывалось и неумеренное употребление веселящих напитков. То Туповский объявлял, что России надо захватить Босфор и Дарданеллы, дабы обеспечить себе беспрепятственный выход к Тихому океану, то на полном серьезе рассуждал о требованиях Милюкова в далеком тысяча девятьсот пятнадцатом году относительно «присоединения» к империи Батуми (ставшего русским за тридцать восемь лет до названного года, в тысяча восемьсот семьдесят седьмом), то исследовал «феномен ГКЧП» и объяснял поражение путчистов тем, что они якобы забыли пообещать народу «право частной собственности на землю».
На этот раз Туповский прислал в «Народную долю» свою статью о «преступлениях Сталина». В ней Валерий Петрович живо, но немного косноязычно обрисовал «ужасы тридцать седьмого года», поведал, что Тухачевский был расстрелян по прямому приказу Верховного Главнокомандующего «сразу после войны», и записал в ряды «репрессированных и сгинувших в застенках ГУЛага» генералов НКВД КГБ Семичастного и Судоплатова, благополучно доживших почти до конца двадцатого века.
Серевич также не был силен в истории, и материал ему понравился.
- Эта и эта, - наконец решилась Прутько, отложив два листа.
- Вот и хорошо, - газетчик сгреб остальные в портфель. - Сейчас сделаем ксерокопии, и я поеду к Вячорке.

* * *

Девяностокилограммовое тело в два прыжка преодолело расстояние от толпы до спокойно стоящего Владислава и попыталось сходу пырнуть его ножом.
Направленного на себя оружия Рокотов не любил.
Здоровяк сделал очередной шаг, клинок пошел снизу вверх, и тут биолог скользнул под вытянутую руку, перехватил нападавшего за брючный ремень, развернулся и перебросил оппозиционера хулигана через себя.
Энергия поступательного движения нетренированного тела была столь велика, что грузный юноша взмыл в воздух на добрых два метра, пролетел пяток шагов вперед ногами и в положении «на спине» обрушился вниз. При этом он болтал враз ослабевшими четырьмя конечностями, напоминая большую лягушку.
Ожидаемого глухого удара о землю, который в самом худшем случае мог закончиться отбитыми внутренними органами и легкими переломами, не случилось. Вместо этого распластанное тело со всего маху налетело на торчащую из земли ржавую трубу трехсантиметрового диаметра, ранее бывшую частью металлического ограждения детской площадки.
Раздел старинной воинской игры «вьет во дао», посвященный захватам и броскам с последующим приземлением противника в точно означенное место, удавался Владиславу особенно хорошо.
Неровно обрезанная, с торчащими заусенцами труба пробила легкую ткань футболки, разодрала в клочья спинную мышцу здоровяка, перерубила позвоночник, рассекла предсердие и вышла через грудь. Хруст ломающихся ребер слился с хрипом неудачливого владельца холодного оружия. Умирающий забился в конвульсиях, изо рта у него хлынула алая кровь, и он съехал по трубе до самой земли, оставляя на ржавой поверхности металлического цилиндра густую бурую слизь и мелкие осколки кости.
Толпа оцепенела.
Рокотов не стал ждать, когда товарищи убитого выйдут из ступора, и помчался прочь, в направлении хлипкого деревянного забора, окружавшего какие то ангары.
Спустя четверть минуты после его стремительной ретирады позади раздались крики и топот ног.
Биолог припустил еще пуще, перемахнул через несколько скамеек, домчался до забора и с облегчением увидел, что поверх него никто не удосужился натянуть ни колючей проволоки, ни сигнального провода. Он подпрыгнул, подтянулся на руках и перевалился за ограду, успев бросить взгляд на преследователей.
Плотная кучка оппозиционеров отставала всего на сотню метров.

* * *

- ...Мы совершенно точно подсчитали ущерб, который нанесен Латвии во время советско русской оккупации, - Витаутас Лансбергис гордо посмотрел на собравшихся в пресс центре литовского сейма журналистов. - Компенсации семьям репрессированных, репарации за использование зданий, заводов и природных ресурсов, незаконное завладение нашей собственностью за рубежом и возмещение морального ущерба. Голосование прошло без единого воздержавшегося и единогласно «за». Если Москва не выплатит эти деньги в течение пяти лет, мы обратимся в международный суд и будем требовать ареста всего имущества России в Европе и США. Но думаю, что в Кремле до этого доводить не захотят.
- Так какова же общая сумма иска? - спросил корреспондент «Аргументов и фактов».
- Четыреста семьдесят шесть миллиардов долларов на сегодняшний день. Сумма может быть скорректирована, если появятся новые данные о преступлениях оккупантов...

Предыдущая страница 15 Следующая страница


Белорусский набат 16

Несмотря на декларируемую уже почти десять лет полную независимость Литвы от влияния России, Лансбергис был вынужден говорить по русски. Иначе его не поняли бы девяносто процентов журналистов. Как российских, так и иностранных. Литовский язык никакого интереса для мировой филологии не представляет, а подавляющее большинство жителей Запада вообще не знает, что он существует в природе. Девяносто девять американцев, французов или немцев из ста ничтоже сумняшеся ответят, что в Литве говорят по русски или по фински. И очень удивятся, если им сообщат, что эта маленькая прибалтийская страна имеет свое наречие.
Аналогичная ситуация существует и по отношению к латышскому, эстонскому и другим нераспространенным языкам. Во многих, даже европейских, странах нет ни одного специалиста, который бы мог понять приезжего прибалта, если тот не знает английского или русского.
И поэтому парламентариям стран Балтии приходилось наступать себе на горло и давать интервью на языке «ненавистного оккупанта». Они, конечно, старательно имитировали акцент, поминутно сообщали журналистам, что не поняли вопрос, так как «плохо гофорят по русски», и вызывали презрительную усмешку у все понимающих «акул пера».
Однажды хохмачи корресцонденты скинулись по двадцать долларов и непосредственно перед пресс конференцией вручили тысячу «президентов» непримиримому литовскому националисту, пробивавшему в парламенте закон о полном запрещении центров «чужеродной» культуры. Деньги были переданы с одним условием - отвечать на вопросы по русски и не выпендриваться.
Эффект превзошел все ожидания.
Разбогатевший на штуку баксов националист временно утратил свой акцент, говорил бодро и образно, веселил собравшихся еврейскими анекдотами и даже согласился налоследок спеть со всеми «Катюшу». Правда, при выключенных телекамерах. Националисту пошли навстречу, и его голос влился в общий хор. У литовца оказался на редкость приятный баритон, его долго хвалили, поднесли граненый стакан водки, и он по собственной инициативе исполнил гимн Советского Союза. Выяснилось, что до вступления в «Саюдис» нынешний апологет лесных братьев заведовал культмассовым сектором в одном из райкомов комсомола города Клайпеды. Через полчаса опьяневший литовец уже орал «Не прощу Горбатому развала СССР!» и виртуозно матерился.
В общем, повеселились на славу...
- Сколько сколько? - переспросил корреспондент «АИФа».
- Четыреста семьдесят шесть миллиардов, - Лансбергис сложил на выпирающем животике пухлые ручки.
- А харя не треснет? - тихо сказал посланец «Нового Петербурга».
Парламентарий сделал вид, что ничего не расслышал.
- Но как вы вывели эту цифру? - в середине зала поднялся хриплоголосый и небритый ведущий программы «Однако».
- Это просто. Наши специалисты провели полный обсчет согласно международным правилам.
- Каким, однако, правилам? - в голосе телеведущего появились язвительные нотки.
- Вы можете обратиться с этим вопросом к специалистам, - отрезал Лансбергис.
- А какие такие заводы находились на территории Литвы до так называемой оккупации? - ядовито поинтересовался очкарик из «Нового Петербурга». - Вы же все промышленные товары импортировали. И сие общеизвестно.
- Это провокация и ложь! - наставительно заявил Витаутас. - У Литвы была развитая промышленность, которую разрушили специальные отряды НКВД. В дооккупационной Литве было все! Металлургия, нефтехимия, приборостроение... - закончить свое выступление парламентарию не дали.
- Нефтехимия?! - заржали непочтительные журналисты.
- Приборостроение?!
- А нефть откуда?! Из канализации?!
- Покажите нам хоть одну литовскую домну!
- А в космос вы не летали?!
- Литовские микросхемы - самые большие в мире! - загоготал корреспондент «Нового Петербурга» Юра Нерсесов. - Я так статью назову!
- Да мы даже автомобили производили! - истерично выкрикнул потерявший всяческую осторожность Лансбергис. - И еще...
Остальные его слова потонули во взрывах хохота.

* * *

Рокотов добежал до полуоткрытой двери длинного деревянного барака и юркнул внутрь.
В помещении длиной в полсотни и шириной около двадцати метров стояли штабеля бочек и картонных коробок. На стеллажах вдоль стен выстроились батареи бутылок с растворителями и жестяные банки краски, эмали и олифы. По периметру на высоте трех метров шла довольно широкая балюстрада, куда вели четыре приставные лестницы и пологий пандус. На балюстраде тоже что то стояло.
Владислав прикинул диспозицию и остался недоволен.
Несмотря на наличие массы крупногабаритных предметов, прятаться в бараке от десятка разгоряченных алкоголем и смертью товарища оппозиционеров можно было от силы минуту.
«Вот черт! Эк меня занесло то. Придется не обращать внимание на гуманистические ценности, работать по полной программе... А жаль. Трупы - это повышенное внимание со стороны ментовки и ненужные проверки паспортного режима. Хотя одного я уже в парке заделал. Да и с Маслюковой вышло аналогично... - биолог вскарабкался по лестнице наверх и отбежал в самый темный угол. О тишине передвижения по двухдюймовым доскам, из которых была наспех сколочена балюстрада, можно было даже не думать. Криво прибитые к балясинам, доски гулко дрожали от каждого шага. - Вот ведь незадача! Сподобился нарваться на пьяных придурков. Сейчас у них в крови такой градус гуляет, что море по колено. Были бы потрезвее, не побежали бы за мной...»
Влад выставил на перила несколько бутылок с масляной краской.
Авось пригодятся.
Скрипнули створки дверей, и в барак ввалились задыхающиеся потные оппозиционеры. Трое остались на выходе, остальные рассредоточились по складу. У нескольких парней в руках были подобранные по пути палки.
- Вон он! - худосочный юноша в розовой футболке первым заметил Рокотова.
- Бей его! - подхватили остальные и рванулись к лестницам.
Владислав схватил две бутылки и побежал вдоль перил.
Первый удар пришелся по макушке ловко взбиравшегося по ближайшей приставной лестнице парня. Он уже схватился руками за вертикальный столб и собирался переносить ногу, как проносящийся мимо Рокотов врезал ему сосудом по голове.
Бутылка раскололась, на парня выплеснулся литр зеленой краски, мгновенно залившей лицо и плечи. Оппозиционер хрюкнул, разжал руки и опрокинулся навзничь. По пути вниз он сшиб с лестницы поднимающегося следом. Два упавших тела подняли столб пыли. Залитый краской не шевелился, его более удачливый товарищ на четвереньках отполз в сторону и заскулил, держась за сломанную руку.
«Минус два...» - мстительно подумал Рокотов и прыгнул вперед.
Вторая бутылка, брошенная недрогнувшей рукой, угодила в лоб толстячку в вельветовой рубашке и также скинула того с балюстрады. Жирное тело кувырнулось в воздухе и приземлилось животом на штабель картонных коробок. Коробки обрушились, зазвенели, и на пол посыпались литровые бутыли ацетона. Толстяк прокатился по битому стеклу и врезался в бочку.
По бараку мгновенно распространился запах химикатов.
Биолог добежал до пандуса, перескочил через ограждение и лоб в лоб вышел на шумно дышащего юношу с ножом в одной руке и палкой в другой.
Белорус взмахнул палкой.
Влад сделал быстрый шаг вперед и тут же отскочил назад.
Юноша с диким криком опустил оружие в пустоту, ударил по доскам пандуса, не удержался на ногах и распластался прямо перед Рокотовым. Тот без задержки засадил белорусу носком кроссовки в шею, под челюсть.
Молодой оппозиционер отключился.
Владислав сиганул через лежащее тело, набрал скорость на спуске и одним прыжком взлетел на пирамиду ящиков. На вершине пирамиды биолог подхватил забытый кем то из работников склада полуметровый толстый гвоздодер и метнул его подобно бумерангу в открывшего рот придурка в розовой футболке.
Железка со свистом рассекла воздух и соприкоснулась с лицом худосочного противника. Раздался треск, белоруса отбросило на стеллаж. Доски не выдержали, и несколько полок соскочило со своих креплений.
На поверженного противника посыпались тяжелые металлические банки.
«Минус пять...»
Из за штабеля бочек выбежали двое с палками и устремились к Владу.
Он стукнул ногой по крайней нижней бочке, и весь ряд обрушился.
Рокотов развернулся и бросился к выходу.
Опрометчиво взобравшиеся на балюстраду и теперь метавшиеся там оппозиционеры злобно взревели. Во Владислава полетели бутылки и банки. Но было уже поздно.
Биолог метнулся из стороны в сторону, свернул за кучу пустых коробок, вытащил зажигалку и поднес язычок пламени к воняющей ацетоном луже.
Огонь пробежал по поверхности лужи, охватил разгромленную пирамиду, у основания которой валялся толстяк, и рванулся вверх. С балюстрады раздались крики ужаса. Сбросив вниз емкости с горючими жидкостями, трое оппозиционеров сами отрезали себе путь к отступлению. Между ними и дверью барака полыхало огненное озеро.
Истошно завизжал парнишка, на которого упала пылающая пластиковая бочка с уайт спиритом. Через секунду завопил его товарищ, оступившийся на размокшем от пролитой краски полу и пытающийся затушить тлеющую брючину.
Рокотов чесанул прочь и выскочил из барака прямо перед носом охраняющих выход парней. Те так растерялись, что потеряли драгоценные секунды.
Влад резко остановился и спрятался за выступом стены.
Со склада вылетели трое оставшихся невредимыми белорусов и в недоумении затормозили. Их обидчик куда то исчез.
Биолог бесшумно зашел парням в тыл и двойным прямым ударом в основание черепа отправил ближайших к себе юношей в нокаут. А может быть, и на тот свет. Дозировать силу ударов не было ни времени, ни желания.
Последний оппозиционер упал на колени от тычка сложенными «копьем» пальцами в подреберье. Он открыл рот, но боль в поврежденной диафрагме была столь велика, что вместо крика белорус издал только слабый сип. Глаза закатились, и безвольное тело рухнуло набок.
Владислав огляделся по сторонам.
Пусто.
Однако задерживаться у дымящегося барака не следовало. С минуты на минуту на пожар должны были примчаться огнеборцы на ревущих красных машинах. А вместе с ними - и обеспокоенные происшествием стражи порядка.
Радовало одно обстоятельство: после того как пламя потушат, снять отпечатки пальцев уже никто не сможет. Огонь и вода уничтожают все следы. А что до механических повреждений на обгоревших трупах, так с этим следователи будут разбираться не одну неделю.
Рокотову же достаточно нескольких дней, по истечении которых он либо предотвратит покушение на Президента, либо погибнет.
Влад встряхнул головой, еще раз осмотрелся по сторонам и трусцой побежал в глубь территории.
Спустя три минуты после того, как его фигура скрылась за П образным административным зданием, первая пожарная машина проломила бампером хлипкие деревянные ворота и встала напротив полыхающего склада.

Глава 8
Под лежачий Кремль...

Статья в свежем номере газеты «Минский рабочий» называлась «По ту сторону светового барьера» .
Рокотов подложил под спину подушку, устроился поудобнее, придвинул поближе к себе пепельницу и разгладил страницу. Читать всякий околонаучный бред он любил. Особенно когда разговор шел о «достижениях» в обнаружении каких нибудь новых сверхсветовых частиц, исследовании «торсионных полей» или измерениях массы тахионов .
«В западной прессе появились сообщения о том, что американским физикам удалось получить фотоны, летящие со сверхсветовой скоростью...» Первая же фраза радует. Крепкая шизофрения. Если фотон имеет скорость выше трехсот тысяч километров в секунду, то это уже не фотон, а совершенно иная частица. Ладно, не придирайся. Идем дальше... «Фотоны разгонял Лиджун Вонг из исследовательского института NEC в Принстоне...» Кто ж вас учил так китайские имена писать? Надобно Ли Джун Вонг. Вот остолопы!.. «Вонг передал свою статью в NATURE, один из самых авторитетных научных журналов мира...» Кавычки надо ставить, придурки, когда пишете название журнала! А то получилось, что этот китаеза «в натуре» передал свои материалы в журнал. Дальше... «Сейчас ведется экспертная проверка работы, и по существующим в NATURE...» опять получается «в натуре»... «правилам Лиджун Вонг не имеет права говорить о сути своих исследований до тех пор, пока в журнале не появится публикация. Поэтому о подробностях эксперимента ничего не известно. Известно лишь, что Лиджун Вонг, всего лишь восемь лет назад закончивший Рочестерский университет»... видать, был двоечником и тупицей... «пропускал специальным образом сформированный лазерный луч через некую регистрационную камеру, затем этот луч проходил еще шестьдесят футов и снова регистрировался детектором. Временной промежуток между первой и второй регистрацией был таков, как если бы фотоны летели как минимум с тремя сотнями световых скоростей...» Ух! Вот это да! Триста световых скоростей! Мужик явно не мелочится. Только где он обнаружил столь мелко градуированные часы, чтобы измерить время прохождения потока? Чушь получается. На шестидесяти футах временной отрезок прохождения свежеобнаруженного сверхскоростного «фотона» стремится к нулю. Ему даже атомные часы не помогли бы... «Несмотря на то что публикации еще нет и говорить, по сути, не о чем, мир физиков уже сейчас разделился на оптимистов и скептиков...» Проще говоря, на нормальных людей и идиотов... «Скептики отмахиваются, оптимисты верят Вонгу на слово, однако прибавляют при этом, что принстонское открытие никоим образом не разрушит базовых представлений о строении мира. Профессор Чо из Калифорнийского университета сообщил, что Лиджун Вонг сделал великолепную работу...» Ага, как же! Небось этот Ли - его прибабахнутый племянник. Вот «прохвессор» и поддержал туповатого родственничка...
Влад с наслаждением потянулся и глотнул кофе.
По пути с горящего склада домой он скупил в киоске почти все газеты и теперь разбирался с прессой, не отказывая себе в удовольствии прочесть что нибудь не относящееся к политике в целом и Президенту Беларуси в частности.
К полуночи газеты были проштудированы.
В одной из них Рокотов наткнулся на маленькую заметку о том, что первого июля Батька собирается выступить перед митингующими на площади перед Домом Правительства оппозиционерами. Время выступления тоже указывалось. Одиннадцать утра.
Биолог провел ладонью по щетине на подбородке и нахмурился.
Более удачного момента террористам было не выбрать.

* * *

Мадлен Олбрайт откашлялась, высморкалась и перевела дух.
Ей уже второй день было нехорошо, сказывался подхваченный на светском рауте в турецком посольстве азиатский грипп, но Госсекретарь крепилась, обжиралась аспирином и рабочего места не покидала. Грипп заодно ударил и по слабому желудку мадам, так что ей регулярно приходилось отлучаться в туалет. Засиживалась она там подолгу, так как в последнее время почти ничего не ела, и позывы имели больше привычный, чем практический характер. Мадлен ерзала на унитазе, с ненавистью разглядывая идиотский предвыборный плакат Клинтона, зачем то приклеенный к двери. Президент радостно скалился и держал над головой сцепленные в замок руки, будто бы призывая тужащуюся Олбрайт выдавить из себя хотя бы еще пол ложечки.
Строуб Тэлбот вежливо подождал, пока Госсекретарь придет в себя, и продемонстрировал ей покрытую разноцветными пятнами и флажками карту Косова.
- Вот окончательная схема секторов ответственности...
Мадлен нашла на карте российский триколор и ткнула в него подагрическим пальцем.
- А с этим что?
- С русскими придется считаться, - пожал плечами Тэлбот. - Они как неизбежное зло. Выдворить их за пределы края уже не получится. И аэропорт Приштины пока находится в их руках. Британцы остановились на подходе к взлетным полосам.
- Можно попробовать выдавить русских.
- Как именно?
- Поставить условия, подогнать бронетехнику, - предложила Олбрайт.
Строуб мысленно усомнился в интеллектуальных способностях и стратегическом гении мадам, о чем долдонили все американские газеты.
- Боюсь, что из этого ничего не выйдет...
- Почему? - скривилась Госсекретарь.
- Там семьсот русских «зеленых беретов» под командованием замначальника их воздушно десантных войск. И гора оружия, - спокойно сказал Тэлбот. - Для начала они пожгут всю нашу технику. Потери в наших частях будут исчисляться в соотношении минимум десять к одному. Если не больше... И подобное столкновение с Иваном неминуемо вызовет масштабное восстание сербов. Плюс ко всем неприятностям регулярная югославская армия тут же пойдет на лобовой прорыв границы, чтобы прикрыть русских. Тут не до выполнения приказов о выходе из Косова. Сербские полки просто взбунтуются. Наша группировка будет вырезана за несколько дней. Затем неминуем ядерный удар по нашим базам в районе Средиземноморья.
- У нас тоже есть атомные ракеты, - угрожающе произнесла Мадлен.
- Это начало большой войны...
- Хорошо, оставим эту тему. Надо будет решить вопрос дипломатическими средствами. Средств для этого у нас хватит... Так что относительно Косова?
- Албанское руководство, не выполняет взятых на себя обязательств. Только за прошедшую неделю убито двести сербов и разграблено четыре тысячи домов... - начал Тэлбот.
- Мелочи меня не интересуют, - Олбрайт остановила дипломата. - Пусть сербы сами разбираются с албанцами. Как обстоят дела с выполнением приказов наших военных?
- Плохо, - честно признался собеседник.
- Насколько плохо?
- Очень плохо.
- Подробности, пожалуйста...
- Хашим Тачи и его подручные расставили повсюду свои посты, заняли административные здания под штабы и организовали в них склады оружия и наркотиков. Там же держат заложников. Миротворцев на территории штабов просто не пускают. Подобие порядка есть только в немецком секторе.
- Вот видите!
- Мне бы не хотелось вам говорить...
- Что еще? - настроение мадам резко ухудшилось.
- Немцы действуют крайне жестко. Я бы даже сказал - жестоко.
- Конкретизируйте.
- По нашим данным, как только они почувствовали сопротивление, то повесили пятнадцать зачинщиков. Это случилось на третий день после установления контроля над сектором.
- Как немцы на такое пошли?
- Подробности неизвестны... Так вот. Процесс казни был снят на видеопленку. Затем немцы собрали в ангаре наиболее активных бойцов УЧК и прокрутили им кино. И сообщили, что так они будут поступать с каждым, кто посмеет напасть на немецкого солдата. С тех пор эксцессов не было.
- Случай задокументирован?
- Естественно, нет. Мы даже не знаем, была ли это имитация казни или все произошло в реальности. В Косове сейчас тысячи неопознанных трупов. Но судя по тому, что активисты УЧК бегут из немецкого сектора, произошедшее действительно имело место... К тому же немцы зачем то отгородили несколько квадратов площадью в два три гектара, протянули по периметру колючую проволоку и строят там одноэтажные бараки.
- Зачем? - удивилась недалекая Госсекретарь.
- Видимо, это концентрационные лагеря, - предположил Тэлбот.
- А как сами немцы объясняют строительство?
- Говорят, что это защищенные центры для мирного населения. Мол, туда будут свозить людей, если опять начнутся боевые действия. Наши эксперты подобным объяснениям доверять не советуют.
- Свяжитесь со Шредером, пусть решит вопрос со своими генералами.
- Не думаю, что это поможет. У немцев давняя неприязнь к албанцам, еще со времен Второй мировой. Гитлер и Геббельс называли их цыганами и планомерно уничтожали. Как докладывают наши источники, сейчас в немецком контингенте распространено мнение о том, что следует доделать то, чего не успели сделать их отцы и деды...
- Но это же геноцид! - покраснела Мадлен. - А как немцы обращаются с сербами?
- На удивление ровные отношения... Если немцам надо выбирать между сербами и албанцами, то их симпатии не в пользу последних. К тому же, что мне совершенно непонятно, немцы начали поддерживать некоторые инициативы русских. Например, устроили массовую охоту на тех косоваров, кто оскверняет православные храмы.
- Но они же дважды воевали друг с другом только в этом веке! - выпалила мадам.
- И тем не менее, - Строуб покачал головой.
- С этим надо что то делать, - засуетилась Госсекретарь. - Мы не можем пустить ситуацию на самотек. Отдайте распоряжение отделу планирования. Русских и немцев надо столкнуть лбами... И активизируйте «наших друзей» в Москве. Пусть устроят Борису обструкцию и протолкнут через парламент закон об отзыве контингента из Косова.
- Закон не наберет проходного количества голосов...
- Почему?
- Их депутаты на такое не пойдут.
- Но мы же перечислили им почти пятьдесят миллионов!
- Да. Но наши условия они выполняют. Дополнительные силы на Балканы не направляются, из санкций по Югославии Россия не вышла. Требовать от них большего нереально. В случае принятия подобного решения мы выиграем в тактике, но потеряем в стратегическом плане. Во первых, половина тут же откажется от сотрудничества с нами, и, во вторых, «наши друзья» провалят будущие выборы. А покупать новых накладно...
- Согласна, - вымученно заявила Олбрайт.
- Я считаю, что «наши друзья» более полезны в деле дестабилизации внутренней обстановки, о чем мы с вами беседовали на прошлой неделе.
- Я помню. Вы рассмотрели варианты Бжезинского?
- Наиболее перспективным аналитики считают восьмой. Укрупнение регионов в федеративные образования неизбежно вызывает усиление тех персон, кто встанет во главе этих областей. Затем - конфликт между центром и несколькими губернаторами. Россию разорвут на три четыре части, если не больше. Но основная проблема в том, как это провести законодательно, чтобы не вызвать подозрений у самих русских. Наше влияние пока этого сделать не позволяет.
Мадлен извинилась и вышла в туалет.
Восседая на розовом унитазе и стараясь не смотреть на улыбающегося Клинтона, она перебрала в голове все те мысли, которые ей вдалбливал Збигнев. Основная заключалась в следующем - Россию надо уничтожить как государство и приложить максимум усилий, чтобы русские больше друг с другом не объединялись. Пусть живут в своих восьмидесяти резервациях и добывают полезные ископаемые. Для этого достаточно двадцати пяти миллионов человек.
Дальний Восток должен отойти к Японии, Карелия и Северо Запад - к Прибалтике и Польше, южные области достанутся Украине.
Только в этом случае США, Европа и Израиль вздохнут спокойно.
Но без боя русские не сдадутся.
Поэтому нужен нестандартный ход, чтобы ведущие кремлевские чиновники захотели бы укрупнить регионы. Деньгами тут все не решить. Невыгодно. На подобную операцию придется угрохать триллионы долларов.
А у США их нет. Долларовая пирамида и так уже держится исключительно за счет сложнейших связей между инвесторами, биржами и взаимными обязательствами кредиторов. Вырвав из нее кусок хотя бы в пятьсот миллиардов, можно обрушить все строение...
Не вставая, Олбрайт дотянулась до стаканчика с водой на краю раковины и запила таблетку «тайленола». Через десять минут противная тяжесть в животе должна была окончательно исчезнуть.
- Следует подбросить эту идею в прессу, - заявила Мадлен, усаживаясь в свое кресло.
- Какую именно идею? - Тэлбот за время отсутствия мадам немного отвлекся.
- Об укрупнении регионов.
- Это несложно...
- Важно, чтобы русские ничего не поняли, не просчитали последствий. У нас ведь есть надежные контакты в их администрации, - полувопросительно заявила Госсекретарь.
- Безусловно...

Предыдущая страница 16 Следующая страница


17 Дмитрий Черкасов

- Вот и надо их активизировать.
- У русских теперь новый Секретарь Совета Безопасности...
- Я о нем слышала. Вы не пробовали привлечь его на нашу сторону?
- Даже пытаться не буду. Он агентурист, мигом расшифрует наших людей. У меня иное предложение.
- Изложите.
- Подбросить ему эту идею через одного не засвеченного в связях с нами политолога экономиста. Они давно дружат, и поэтому предложение будет воспринято серьезно. Подбросить и забыть... Причем больше эту тему «наш друг» обсуждать не будет ни при каких обстоятельствах.
- Что нам дает такая акция?
- Формирование идеи. Этот молодой Секретарь перспективен. Он, естественно, по роду своей прошлой деятельности знает о меморандуме Бжезинского. Но он сторонник формирования жесткой системы управления государством. И в отрыве от меморандума и при условии грамотного поведения «нашего друга» способен данную идею воспринять.
- Наш человек когда либо использовался в работе?
- Нет. Только косвенно...
- Тогда почему вы уверены, что он справится?
- Он человек разумный и осторожный. Его общие прогнозы развития России верны на восемьдесят девяносто процентов. Финансисты и политики к его словам прислушиваются. Кроме того, в идее создания крупных федеральных образований ничего предосудительного нет. Наоборот - внешне все выглядит наилучшим образом. И даже может пойти во благо. Но это при условии, если мы не сориентируем исполнителей на определенные действия...
- Дать положительную вводную, а затем на полпути аккуратно подкорректировать направление процесса? - задумчиво произнесла Госсекретарь. - Вы знаете, а ведь это может сработать...
- Вероятность успеха велика. На среднее звено русских чиновников у нас есть великолепные рычаги давления. Практически сто процентов из них имеют собственность и счета в цивилизованных странах. Перекрыть им кислород нам не составит никакого труда. Естественно, я говорю о тех, кто имеет достаточный вес для решения оговариваемой задачи. Мелочь крутится внутри России, но никакого серьезного вреда осуществлению подобных операций они нанести не в состоянии. А два три идеалиста и русофила ничего испортить не смогут. Я даже не уверен, что в Москве такие найдутся. Наша политика последних десяти лет привела к тому, что так называемые «русские патриоты» забились в свои норки и не кажут оттуда носа. Чтобы не быть обвиненными в национализме и антисемитизме. Это не Белоруссия, где засел Лукашенко со своей камарильей.
- Там все скоро будет по иному, - ухмыльнулась Мадлен Олбрайт.
Строуб Тэлбот знал, что она имеет в виду, и тоже расплылся в улыбке.

* * *

Влад пересек площадь по диагонали и нашел то место, где в первый раз почувствовал чей то неприязненный взгляд себе в затылок.
Остановился и сделал вид, что никак не может прикурить.
«А ведь я ошибся, - Рокотов незаметно для окружающих внимательно осмотрелся. - Неудобство я ощутил возле этого столба. Плюс минус метр... Но ведь со стройки не видны ступени Дома Правительства. Соответственно, это не снайпер. Тогда кто? - биолог сделал несколько шагов. - Жилые строения справа, стройка слева... Если смотреть из жилого дома, то виден лишь участок тротуара и угол госучреждения. Смысл их контролировать? Только на тот случай, если требуется не допустить к центральному входу какую нибудь нежелательную персону. Однако сие никак не вписывается в подготовку теракта. У исполнителей не может быть задачи устранить кого то еще помимо цели... Условному „наблюдателю“ я не понравился. Почему? Шел себе спокойно, никому не мешал. На сотрудника управления охраны я не похож. Может, слишком активно озирался по сторонам? Так это не повод... Если обращать внимание на каждого, кто немного отличается от обычного, спешащего по своим делам прохожего, никаких нервов не хватит. Тем более что сейчас меня никто не пасет... Пост госохраны временным не бывает... А если сектор наблюдения не здесь, а на противоположной стороне улицы? Но там только тротуар у забора. За забором - стройка...»
Владислав прошел по зебре пешеходного перехода и свернул в сквер.
Выбрав незанятую скамейку в тени деревьев, он уместился на ней с развернутой газетой в руках и продолжил анализ ситуации.
"Предположим, что снайпер выбрал позицию за забором. Ничего принципиально невозможного в этом нет. Расстояние до цели - от двухсот до двухсот пятидесяти метров. Хороший стрелок не промажет. Лука будет выступать явно с возвышения, так что выцелить его можно. Но вмешиваются побочные факторы... Во первых, сами демонстранты. Они вечно таскают с собой плакаты, знамена и другую лабуду. Обзор может быть наглухо перекрыт. Договоренность с митингующими о том, что те обеспечат стрелку директрису выстрела - абсурд. Если вдруг часть плакатов и знамен резко опустится, образуя некий коридор, бодигарды положат Луку на землю за полсекунды... Во вторых, воздушные потоки. Над толпой возникают хитрые аэродинамические завихрения. Снайперам это известно, поэтому все стараются стрелять не снизу вверх, как в рассматриваемом случае, а наоборот. Даже на такой небольшой дистанции пуля может немного отклониться. Голова у Луки не метр в диаметре. А бить нужно именно в голову. Тело то будет скрыто трибуной. Возможно, пуленепробиваемой... В третьих, вазомоторика самого Президента. Лука - человек эмоциональный, спокойно на месте не стоит. Особенно если толкает речугу перед оппозицией. Он явно будет махать руками и отклоняться то в одну сторону, то в другую. Двести метров пуля проходит за одну треть секунды. В этот отрезок времени голова мишени может уйти в бок сантиметров на шесть семь, если не десять. К тому же стоит учитывать дискретность человеческого зрения. Снайпер - не робот... В четвертых, служба охраны. По выставленному стволу или блику от оптики врежут тут же с нескольких сторон. У снайпера может элементарно не хватить времени на прицеливание... Так что вероятность успеха мероприятия минимальна. Я бы даже сказал, что катастрофически минимальна. И организаторы не могут всего этого не предусмотреть. Однако они не останавливают процесс... Или отказались от этой затеи? Нет, не похоже... Слишком много наворочено за последние дни. Ракеты, стоматолог, этот Кролль со своей радиостанцией..."
На скамеечку напротив Влада уселись двое - громила с бритой головой и бутылкой пива и невысокий парень, потягивающий через соломинку сок из высокого картонного стакана. Судя по их поведению и фразе верзилы «Ну, блин, и жарко тут у бульбашей!», парни были приезжими. До них было метров семь, и биолог прекрасно слышал, о чем они беседовали. Причем прононс был петербургским.
С первых же слов стало ясно, что гости Минска продолжают давний разговор о кознях маленького, но злобного народца.
- ..Авангардисты, Мишель, это чисто жидовские происки. Всякие там Кандинские, Малевичи, Филоновы... Примитивный захват рынка сбыта. Вот смотри. В середине века наши частично обрезанные соотечественники попытались пролезть в выгодную сферу живописи и оформительства...
- Чем она, блин, выгодна то? - спросил бугай.
- Социализм вспомни. Роспись клубов, парадные портреты вождей и прочее. Художникам давали помещения под мастерские, что в те периоды нехватки жилья было крайне важно. Еще платили командировочные, когда мазилы на натуру выезжали. Вот еврейцы и решили по легкому житуху свою улучшить. Но из этого ни фига не вышло. Не приспособлены они к рисованию...
- Все? - деловито осведомился верзила.
- Почти. Ты брось свой не замутненный еврейской пропагандой взгляд в глубины истории искусств, - худощавый молодой парень и не думал скрывать подтрунивания над собеседником. Видимо, они были настолько давно и хорошо знакомы, что бандюган привык и совершенно не обижался.
- И чо?
- Что ты видишь?
Верзила на несколько секунд задумался и пошевелил губами.
- Евреев почти нет.
- Вот! - его приятель поднял палец. - А почему?
- Невыгодно, - предположил бугай и попал в точку.
- Именно, Мишель! На протяжении сотен лет, до начала двадцатого века, художественные промыслы особого дохода не приносили. Кроме ювелирки. Но и там иудеи занимались в основном чисто техническим делом - гранили бриллианты. Украшения изготовляли другие. Евреи были кем угодно - банкирами, продавцами, промышленниками, - но не художниками или скульпторами.
- А в двадцатом веке все, блин, изменилось? - предположил бритоголовый ценитель высокого искусства.
- Верно, - согласился «интеллектуал патриот». - Живопись стала приносить прибыль. И евреи ею заинтересовались.
- Диня, а при чем тут авангард?
- Элементарно, батоно Ортопед. Иудеям потребовалось отвоевать рынок у реалистов и тех, кого ныне принято считать импрессионистами...
«Ба! - подумал Рокотов. - Так это же те самые пресловутые Миша „Ортопед“ и его дружбан Денис Рыбаков, о которых мне Димон все уши прожужжал. Вот так встреча! Чего это их в Минск занесло? Не иначе, опять что то „антибарыжное“ бананят. Или аферу какую...»
- ...Но по причинам того, что пархатым было сложно перебить интерес классикой, они принялись раздувать интерес к авангарду и примитивизму. Ведь что такое авангард?
- Действительно, что?
- Муть. Цветовые пятна, бессмысленно разбросанные по холсту. На самом деле в них ничего особенного нет. Попытка скрыть собственное невежество и неумение рисовать. Голые короли, как у Андерсена... Любой дизайнер, ежели ему поставить задачу создать цветовыми пятнами определенное настроение, справится с этим за полдня. По этому вопросу издана масса учебников. Но никто не ассоциирует дизайнерское ремесло с искусством. А надо бы.
- Я тоже авангардистов не понимаю, - заявил Михаил.
- Там понимать нечего, - отмахнулся Рыбаков. - Мысли за этим нет никакой, одни дешевые понты. А так называемые любители живописи - идиоты. Авангард - это модно, вот поэтому зрители и идут на выставки, как бараны. Нормальные люди не пойдут смотреть на бред вроде «Черного квадрата». Так как сразу понятно, что автор слегка не в себе. И вообще, термин «дегенеративное искусство», который был в ходу у доктора Геббельса, наиболее точно отражает суть проблемы. Причем он относится не только к живописи, но и к стихам, прозе, музыке, кинематографу... Приведем примеры. Тарковский и его последователи типа Сокурова, Пелевин, во многом - Шнитке, частично - Феллини, Тинто Брасс, поэты символисты, Набоков, Роман Виктюк - это самые натуральные дегенераты. И их список бесконечен... Правильно их Хрущев называл «пидарасами и абстракцистами».
«Круто он их!» - улыбнулся Влад, временно забывший о цели своего визита на площадь.
- А Сальвадор Дали? - спросил Ортопед.
- Ты туалетную воду имеешь в виду?
- Диня, не подкалывай! - верзила присосался к бутылке.
- С Сальвадором другое. Он рисовал замечательно. А что до сюжетов - так их можно расценить как прикол.
- Верно, - согласился браток и сунул пустую бутылку в урну. - Ну чо, отдохнули?
- Ага. Потопали. А то нам до поезда всего ничего осталось...
Рокотов проводил их взглядом.
«Надо будет Димона попросить, чтоб познакомил. Конкретные ребята... И в словах Рыбакова что то есть. Действительно ведь, авангард - дегенеративное искусство... Ладно, возвращаемся к делу. Итак, стройка...»

* * *

Йозеф собрал их всех, за исключением Сапеги, в маленьком летнем кафе возле центрального рынка. Компания из трех молодых мужчин и одной женщины, мирно сидевших за столиком в углу террасы, не привлекала ничьего внимания. Посетители вели себя смирно, пили кофе и соки, курили и о чем то тихо беседовали.
- Завтра, - сказал Кролль. - Сбор к семи часам. Осип, у тебя все готово?
Низкорослый и кряжистый Манаев поставил стакан на стол.
- Да, шеф. Разрыв кабеля можно произвести в любой момент. Я подкопался со стороны теплотрассы. На вскрытие асфальта и ремонт уйдет минимум полдня.
- Затопление?
- Готово. Там вокруг песочек, так что сложностей не будет. Пройдет как по маслу.
- Насколько быстро они определят место разрыва?
- Если у них есть индукционные измерители, то за пять минут.
- Ты можешь сбить их показания? - спросил Йозеф.
Осип почесал затылок.
- Бросить жилу на концы... Ну, в общем, могу.
- Займешься.
- А рвать когда?
- Под утро. Часиков в пять. Чтобы к восьми девяти они затеяли прозвон всего кабеля. Ты наш люк проверил?
- Все путем. Отводка сделана, штекер повешен...
- Теперь ты, - Кролль повернулся к Вейре Дипкунайте. - Что с позицией?
- Нормально, - коротко ответила блондинка.
- Не слишком далеко?
- Нет. Ближе нельзя. И выше тоже. Второй этаж - это то, что нужно.
- Ты расстояние померила?
- Сто семьдесят метров. С «шестикратником» я в муху попаду.
- Не забудь, что тебе еще надо отсматривать стрелков, - предупредил Йозеф.
- Там только одна возможная лежка. Да и то я сомневаюсь, что ее используют. Неудобно. Перспективы никакой. Половина площади не видна...
- Ты там что, побывала? - удивился Герменчук.
- Естественно.
- И? - прищурился Кролль.
- Место не подготовлено. Может, пользовались пару раз, но не снайпер. В полуметре от слухового окна идет труба. Расположена так неудачно, что стрелку придется перегибаться. Иначе не получается. С точки зрения поста для наблюдателя место бесперспективное. Проще поставить человека у любого окна на жилом этаже.
- А оттуда тебя не видно...
- Вот именно.
Йозеф удовлетворенно кивнул.
Все было подготовлено идеально. Работать предстояло с направления, которое практически не контролировалось службой безопасности Президента. Да и сам способ ликвидации никак не укладывался в общепринятые представления о террористическом акте.
Телохранители могли ожидать выстрела из снайперской винтовки, взрыва бомбы, облака ядовитого газа, камикадзе с ножом, яда в рюмке, отравленной иглы, пробирки с бактериями, радиоактивного изотопа, в конце концов. Но не более того.
Перечень угроз для жизни Главы Государства хоть и велик, но не бесконечен.
И весьма и весьма стандартен.
Невидимой же и неизмеряемой никакими приборами смерти охранники не ждут. Ибо такое предположение сродни вере в колдовство. А всяких мистических штучек в природе не существует. В службах безопасности почти всех стран мира этот вопрос серьезно изучали и пришли к выводу, что магические обряды в принципе не могут повредить охраняемой персоне, если та в них не верит.
Лукашенко - человек практического склада ума, и сглазить его нельзя.
Но он и его телохранители бессильны перед тем, что замыслил Кролль и что воплотил в железе Карл Сапега. Есть определенные физические явления, которым не способно противостоять никакое живое существо на планете.
Йозеф подумал, что метод Сапеги можно будет творчески переработать и создать на его основе прибор меньших габаритов, но с теми же техническими характеристиками. И тогда Кролль станет наиболее высокооплачиваемым киллером из всех когда либо существовавших.
- В семь собираемся на известной нам всем стоянке у гаража номер сорок девять. Кроме Осипа. У него свой фронт работ, - Манаев кивнул. - Радиосвязи у нас не будет, так что каждый работает в автономке.
- Может, взять мобильники на всякий случай? - предложила Вейра.
- Нет. Полная тишина в эфире. Я не хочу, чтобы мы рисковали из за мелочей.
На самом деле причина была иной.
И Вейру, и Илью, и Осипа Йозеф предполагал ликвидировать сразу по окончании операции. Передавить поодиночке, пока на площади будет продолжаться паника. Телефоны же могли нарушить его планы. Обладающие звериным чутьем Дипкунайте и Герменчук могли начать что то подозревать, если телефон товарища вдруг не ответит.
Пока они были спокойны.
Но только потому, что Кролль выдал им по двести тысяч долларов наличными две недели назад. Деньги всегда притупляют чувство опасности. Особенно в тех случаях, когда их много и когда платят вперед.
- Расходимся по одному, - приказал Йозеф. - Я ухожу первым, за мной Вейра, потом Осип. Илья, посиди здесь еще часок, посмотри, что и как...
- Ясно.
- Тогда до завтра...

* * *

Директор Службы Внешней Разведки России исподтишка посмотрел на сосредоточенного Секретаря Совбеза. Тот теребил пальцами мочку левого уха и, казалось, не обращал внимания на приглашенных чиновников, полностью занятый просмотром документов.
Свеженазначенный начальником пресс службы объединенной группировки вооруженных сил на Северном Кавказе бывший пресс секретарь Президента Крстржембский заметно нервничал.
Со своего поста он уходил со скандалом, каждому встречному поперечному рассказывал, как «невыносимо душно в Кремле», полгода побегал в своре московского мэра, повыступал в теледебатах, пообливал грязью своего прошлого Хозяина и все таки вернулся в родные пенаты. Ибо не мог жить без чувства сопричастности к высшей российской власти. Пусть плохой, вороватой, на три четверти состоящей из подонков, безынициативной, но Власти. За пару лет службы в Кремле подающий надежды журналист Крстржембский сломался. Хотя возможно, что качества лизоблюда инициативника были в нем заложены изначально, только вот проявились они не сразу. И теперь ему надо было вновь доказывать свою нужность и лояльность.
Момент возвращения был выбран удачно.
Как только банды наемников, разбавленные небольшими группами чеченцев, вошли на территорию Дагестана, Крстржембский заявил, что по велению сердца не может безучастно стоять в стороне и готов оказать посильную помощь в информационной сфере. Его слова были услышаны, и он получил очередную должность в Администрации, тут же расплевавшись с потрясенным таким коварством Прудковым, с которым еще за день до этого ходил под ручку.
В обмен на прощение со стороны Власти Крстржембский сдал Главе президентской Администрации ставшие ему известными источники финансирования избирательной кампании столичного градоначальника и с легким сердцем нырнул в привычную для себя атмосферу интриг, подхалимажа и лжи. Того, что в газетах именуется «кипучей деятельностью на государственном посту».
- Итак, - Штази дочитал последнюю, доставленную десять минут назад сводку из района боевых действий и поднял глаза на приглашенных, - начнем с Кавказа. Первый вопрос к начальнику пресс службы. Каковы сейчас информационные возможности террористов в российских СМИ?
Крстржембский ловко извлек из вороха бумажек напечатанную на цветном принтере справку. Оформлению документов он всегда придавал первостепенное значение, привык со времен работы с Президентом, которому проще было продемонстрировать наглядный график, чем объяснить суть вопроса.
Вот и теперь в руках у чиновника оказался лист с красными, оранжевыми, зелеными, фиолетовыми и розовыми параллелепипедами разной высоты, испещренными названиями газет и журналов и фамилиями журналистов.
- Процентное соотношение поддерживающих контртеррористическую операцию СМИ и выступающих за политическое разрешение конфликта распределяется примерно как восемьдесят семь на тринадцать. По тиражности изданий общий итог таков: девяносто два - за, пять - выражают озабоченность, три процента либо еще не определились, либо размещают у себя оба мнения. В теле- и радиоэфирах соотношение девяносто четыре на шесть. Основную долю информации с чеченской стороны журналисты черпают из Интернета, со страниц удуговского сайта «Кавказ».
- Давайте не будем говорить «чеченская сторона», - поправил Крстржембского Секретарь Совбеза. - Ведь, насколько мне известно, чеченцы составляют менее трети личного состава банд. Лучше употреблять термины «боевики» или «террористы».
- Понял...
- Продолжайте, пожалуйста...
- Группа журналистов, выступающая с критикой методов ведения операции, достаточно разношерстна, но не нова. В основном это те, кто входит в холдинг Индюшанского или близок к нему. Плюс, естественно, правозащитники.
- А вы не пытались побеседовать с ведущими фигурами правозащитного движения и объяснить, что права русских и чеченцев идентичны и что бороться за их соблюдение надо одинаково, а не устраивать перекос только в одну сторону?
- Нет...
- Попробуйте.
- Будет исполнено, - Крстржембский скрыл свое недовольство.
Встреча официального рупора Кремля и министерств обороны и внутренних дел с группой правозащитников - это что то новенькое. В России принято не замечать критикующих власть и уж тем более не вступать с ними в какую либо полемику. Проще всего объявить всех правозащитников поголовно наймитами западных разведок и психопатами и тем самым закрыть вопрос.
Безусловно, в правозащитной среде хватает и агентов ЦРУ, БНД и Моссада, и тех, по кому плачет шприц с галоперидолом. Предостаточно и откровенных предателей, готовых за небольшие деньги выступить на любой стороне.
Но есть и нормальные люди.
Правда, их очень немного и они не являются «правозащитниками» в классическом и потому неверном понимании этого определения. Разумные люди, представляющие патриотические круги, как раз и стараются бороться за равное соблюдение прав любого гражданина. За что подвергаются обструкции со всех сторон - и со стороны власти, и со стороны коммунистической «оппозиции», и со стороны псевдодемократической «диссиды» во главе с Адамычем и Новодворской.
Крстржембскому даже не пришло в голову, что надо встретиться с патриотами правозащитниками. Он подумал именно о тех, кто просто так, ради дешевой популярности, или за деньги выступал всегда «против» любой власти.
А Штази, имевший в виду как раз патриотов, забыл расшифровать свое распоряжение, в результате чего оно было исполнено в обычной манере кремлевского бюрократа - наперекосяк и с противоположным нужному результатом.
- Дальше, - попросил Секретарь Совбеза.
- Вот схема на сегодняшний день, - Крстржембский не знал, о чем еще говорить, и подал своему визави ярко раскрашенный лист.
- Ясно, - Штази повертел график в руках. - Тогда вы свободны. Займитесь подготовками пресс релизов.
Начальник пресс службы объединенной группировки с облегчением покинул кабинет и возле приемной столкнулся с генералом Чаплиным. Тот, по своей старой привычке, изображал на лице глубокую озабоченность, должную показать окружающим всю серьезность и секретность исполняемой Василием Васисуальевичем работы.
Некоторые на это покупались, но те, кто знал Чаплина по службе, тихо посмеивались.
Генерал полковник всю свою жизнь посвятил борьбе с инакомыслием. Во времена социализма он ловил распространителей ротапринтных изданий Солженицына и Бродского и коллекционеров порножурналов. Первых он сажал десятками, со вторыми обращался более мягко, ограничиваясь порицанием и конфискацией в свою пользу иностранных изданий категории XXX.
В следственном отделе Пятого Управления он заслужил славу старательного, но сильно тупого сотрудника. Даже подследственные иногда были вынуждены делать собственноручные приписки к протоколам допросов следующего содержания:
«Вынужден отметить, что, вопреки мнению следователя Чаплина, Вена не является столицей Швейцарии» или «Прошу обратить внимание, что роман Солженицына „Архипелаг ГУЛаг“ никоим образом не может считаться „образцом сионистской пропаганды“, как записано в обвинительном заключении следователя Чаплина».
- Сережа! - неискренне обрадовался Виктор Васисуальевич и кивнул на дверь кабинета Секретаря Совета Безопасности. - У себя?
- Угу, - Крстржембский пожал влажную руку генерала. - Но у него сейчас директор СВР.
- Тогда я подожду. Как у него настроение?
- Нормальное.
- Слушай, Сережа, - Чаплин понизил голос почти до шепота, - ты не в курсе, какие перспективы в деле Стульчака?
- Откуда? - удивился начальник пресс службы. - Я ж к прокуратуре и МВД касательства не имею. Я даже сути дела на сегодняшний день не знаю... А почему ты спрашиваешь?
- Ну у... - замялся генерал. - Они же вместе работали. Вот я и подумал, что теперь Стульчак сможет вернуться.
- Так он и так мог вернуться, - пожал плечами Крстржембский. - Только что ему здесь делать? По моему, читать лекции в Сорбонне гораздо интереснее, чем прозябать в Питере.
- Не скажи, не скажи...
- Витя, я не очень понимаю, к чему ты клонишь.
- Анатолий Саныч мог бы здесь очень пригодиться.
- Кому?

Предыдущая страница 17 Следующая страница


Белорусский набат 18

- Всем нам.
- А зачем?
- У него огромный опыт разводки ситуаций...
- Так поговори с Вовой.
- Видишь ли, я не знаю, как начать. И какие у них сейчас отношения...
- Нормальные отношения, - весомо сказал Крстржембский. - Володя никогда никого не сдавал. К тому же, насколько я понимаю, все дело против Стульчака яйца выеденного не стоит. Кто то решил его просто подставить.
- Не кто то, а «Щука», - Чаплин тут же назвал действующего питерского губернатора.
- Может быть. Я не знаком с подробностями...
- Мне они известны, - гордо заявил генерал. - Значит, ты считаешь, что принципиально обсудить этот вопрос можно?
- Наверное, - начальник пресс службы ушел от прямого ответа.
В Кремле лучше всего не говорить ни «да», ни «нет». Чтобы потом попросивший совета не стал обвинять собеседника в том, что тот подтолкнул его к неправильному с точки зрения бюрократической морали решению...
Когда за Крстржембским закрылась дверь, глава внешней разведки почувствовал себя более раскованно. Подловатого Крстржембского он недолюбливал и совершенно не понимал, зачем того после всего произошедшего взяли обратно в систему.
- Интересные новости из Косова.
- Слушаю, - Секретарь Совбеза отложил в сторону цветной график.
- Немцы начали захоронение ядерных отходов.
- Прямо в Косове? - удивился Штази.
- Именно. Из места временного хранения в Горлобене отправлены уже семь контейнеров.
- Как они легендируют операцию?
- Крыша - Совет Безопасности ООН. Их транспорты сейчас ходят по всему краю. Ставят на контейнер марку ООН и спокойно перевозят.
- Косовары об этом знают?
- Вряд ли, - директор СВР положил руки на стол. - Их никто не собирается информировать. Контейнеры сбрасывают в заброшенные шахты медных рудников и бетонируют. Всего немцы намерены захоронить около двадцати тысяч тонн.
- А защита отходов? - нахмурился Штази.
- Минимальная. Если не сказать - никакой. Лет через пять семь ее пробьет.
- Но принадлежность отходов легко определить...
- Ну и что? Германия всегда может откреститься. Заявят, что еще до начала боевых действий ирод Милошевич заключил договор о захоронении отходов в спецхранилищах у себя в Сербии, а потом, сволочь такая, припер их в Косово. Дабы облучать несчастных албанцев.
- А документальное подтверждение?
- Пожар в архиве.
- Да уж...
- Но есть и другая сторона медали. На мой взгляд, не менее важная.
- Слушаю.
- Немцы, а вместе с ними и остальные «миротворцы», очень торопятся. Такое ощущение, что они не рассчитывают задержаться в Косово Метохии надолго. Поэтому сразу начали исполнять подобные захоронению отходов программы... Хотя немецкий контингент ведет себя по отношению к мирному населению достойно. В отличие от французов, американцев и остальных.
- Мне докладывали, - кивнул Секретарь Совбеза.
- По нашим расчетам, НАТО сможет удерживать Косово года два три. Возможно, меньше.
- И что потом?
- Это будет зависеть от ситуации в Белграде. Если к власти придет Вук Драшкович, то Югославия развалится сначала на Сербию и Черногорию, а затем от самой Сербии отхватят треть территории. Север отойдет к Венгрии, юг - к новообразованной Албании. Если же победят люди Желько Ражнятовича, то косоваров либо поставят в полное подчинение, либо вышибут с территории. Есть и третий вариант - у власти останется Милошевич.
- Какой из вариантов для нас наиболее предпочтителен?
- Последние два.
- Мы можем как то повлиять на ситуацию? - заинтересовался Штази.
- Только косвенно. Если Дед активизирует переговоры о создании союза с Сербией, то шансы на положительное разрешение велики...
В наличие политической воли такого калибра у стареющего и зависимого от Запада Президента не верили ни директор СВР, ни Секретарь Совбеза.
- Это больше вопрос Думы и Совета Федерации, чем Президента, - констатировал Штази.
- Без инициативы самого Деда они не пошевелятся.
- Пока отставим данный вопрос. Я проконсультируюсь с Главой Администрации. Доведу до него информацию о положении дел в Косове... Что у нас по Прибалтике?
- Второе отделение Марлезонского балета, - хмыкнул глава внешней разведки. - Литовский сейм пытается выставить нам счет за оккупацию их земель. На четыреста семьдесят шесть миллиардов долларов. Скоро присоединятся Латвия с Эстонией. По нашим оценкам, общая сумма претензий составит около полутора триллионов.
- Они в своем уме?
- Вполне. США и Европа их в этом поддерживают.
- А Израиль? - Секретарь Совбеза умел ставить вопросы.
- С Израилем пока ясности нет. Там слишком много наших, которым поддержка кнессетом инициатив Балтии не понравится. Это во первых. А во вторых, крайне запутана проблема участия прибалтов в геноциде евреев...
Штази кивнул.
Горячие прибалтийские парни из батальонов СС и полицай команд уничтожили за три года почти миллион иудеев. Причем делали они это в основном по собственной инициативе. Когда после войны стали разбираться с документами, то оказалось, что немцы не отдавали приказов своим вассалам строить концлагеря и расстреливать племя Соломоново. Прибалтийские марионетки сами все решили и выполнили. Сохранилось даже письмо начальника вильнюсского гестапо своему непосредственному шефу Мюллеру, в котором штурмбанфюрер выражал озабоченность массовыми казнями евреев и связанными с ними грабежами лавок и мастерских. Во многом благодаря литовским и эстонским зондеркомандам в Прибалтике началось активное сопротивление солдатам вермахта.
С новообразованными республиками Балтии Израиль попал в трудное положение. Особенно после того, как придурковатая латышская Фемида начала процессы по пересмотру истории и на скамье подсудимых оказались те, кто по долгу службы отлавливал и сажал «лесных братьев», на чьих руках была кровь сотен убитых евреев.
- Наши аналитики подготовили очень интересную справку, - хитро улыбнулся директор СВР. - Если судить по международным законам, то прибалты вообще не имеют прав на свои земли.
- Ну ка, ну ка, - оживился Секретарь Совбеза.
- В тысяча семьсот четырнадцатом году, - глава внешней разведки откашлялся, - Петр Первый и Карл Двенадцатый подписали договор о том, что России в полное неотрицаемое вечное владение и собственность переходят Лифляндия, Эстляндия, Ингрия и часть Карелии с Выборгом. Петр заплатил за эти земли два миллиона ефимков. На наши деньги - это добрая сотня миллиардов долларов. Далее, в тысяча семьсот девяносто пятом году герцог Курляндский продал нам и Курляндию за миллион четыреста тысяч талеров. Это около тридцати миллиардов долларов по сегодняшним ценам. Следовательно, и с юридической, и с финансовой точек зрения Прибалтика до сих пор наша. Любой международный суд это подтвердит.
- Но ведь они получили независимость после революции, - возразил Штази.
- Так то оно так, если б не одно «но». Для того чтобы признать их независимость, им самим для начала требуется признать абсолютную легитимность правительства большевиков. Ибо! - директор СВР вскинул подбородок. - Тартусский договор от тысяча девятьсот двадцатого подписан именно с большевиками. Причем подписывался он заговорщиками, свергнувшими законные прибалтийские правительства. Ни большевики, ни подписанты террористы не являлись на тот момент субъектами права! И они к тому же не признаны до сих пор! Мнение современных балтийских правителей едино и вряд ли изменится - Ленин и большевики являются преступниками. Соответственно, возникает юридическая коллизия. Договоры царской России никто не отменял, они до сих пор существуют в качестве единственных правоустанавливающих документов на владение землями. И международные суды их и будут рассматривать.
- А сроки давности?
- На подобные сделки сроки давности не распространяются.
- Это хороший аргумент, - согласился Штази.
- Более чем. Особенно если взыскать с Литвы, Эстонии и Латвии уплаченные суммы с процентами. Выходит три с половиной триллиона долларов.
- Это нереально.
- Понимаю. Но ход сильный.
- Солидарен с вами. Вот что. Подготовьте мне эту справку со всем документальным подтверждением. Будем думать.
- Есть.
- Теперь о недавней операции в США. Что нибудь удалось вытянуть из попавшего нам в руки компьютера?
- Естественно. Материал крайне интересный...

* * *

Влад просидел на скамеечке еще час.
За это время он успел подробно рассмотреть все строения вокруг площади, пять минут отдохнуть, хохоча над встреченной на последней странице газеты статьей под названием «Уфолог Ажажа обнаружил какашки марсиан!», и прийти к выводу, что единственным возможным месторасположением исполнителей покушения может быть стройплощадка. Или территория, непосредственно к ней прилегающая. С иных точек ступени лестницы Дома Правительства просто не просматривались.
А использовать средства навесного огня вроде миномета террористы не будут. Слишком мала вероятность попасть в цель с первого же выстрела. Миномет - штука прихотливая. Иногда надо произвести до десяти корректировочных залпов, чтобы один последний угодил в мишень.
Рокотова серьезно беспокоило то обстоятельство, что он до сих пор никак не мог разобраться с методикой проведения теракта. Не зная средства достижения цели, очень сложно придумать способ противодействия.
Все карты путала непонятная «радиостанция».
Не будь ее, биолог работал бы в двух направлениях: снайпер и взрывчатка. Но эти оба способа представлялись ему плохо осуществимыми и годными лишь в качестве отвлекающего маневра.
Тем более что снайпер, если судить по результатам допроса Курбалевича, был один.
А так уважающие себя террористы не работают.
В любом случае стрелков должно быть не меньше трех. Лучше четыре. Тогда у одного двух есть шансы всадить пулю в жизненно важные органы Президента. Как это произошло в тысяча девятьсот шестьдесят третьем году в Далласе.Джон Кеннеди получил сразу с двух сторон - в лоб и в затылок. Третья пуля прошла сквозь шею и ранила находившегося с ним в машине сенатора Конелли. Были четвертый и пятый выстрелы, но пули изменили траекторию под воздействием поднимающихся от разогретого асфальта масс воздуха и пролетели мимо. Одна впилась в асфальт у правого переднего колеса президентского лимузина, другая застряла в растущем у пешеходного мостика дереве.
Это только в кино бывает, что снайпер одиночка с расстояния в километр разносит жертве череп одним единственным точным выстрелом.
В жизни все скромнее.
Стреляют с дистанций, не превышающих четырех сотен метров. И минимум с двух разных сторон. Поэтому снайпера служб охраны глав государств плотно контролируют радиус в восемьсот восемьдесят метров от охраняемой персоны. Подсчитано, что стрелок, находящийся вне этого круга, поражает цель с вероятностью не более одного процента. И эта вероятность равна статистической ошибке. Поэтому учитывать ее не принято.
Кролль разработал нечто иное.
То, что не вызовет никаких подозрений до того мгновения, пока не сработает.
Рокотов, не поворачивая головы, осмотрел стройку.
Все как на любой другой площадке. Работает подъемный кран, гудит бетономешалка, подъемник доставляет на этажи строительные материалы, бродят рабочие в оранжевых касках, у ворот лежит разомлевшая от жары собака. Слышен голос прораба, распекающего нерадивого штукатура.
«Мясо надо не забыть прихватить с собой, - подумал Влад. - Килограмма два вырезки. Вечером закуплю... Псов там может быть штуки три. И, что удивительно, никто эту стройку не проверяет... Хотя нет, не удивительно. Фиг ли ее проверять, если с нее ни черта не просматривается? Ладно, топать надо. Сюда мне часов в пять прибывать. Значит, вставать в полчетвертого. А до этого хорошенько выспаться...»
Биолог неторопливо поднялся со скамейки, сложил газету и медленно побрел по аллее, направляясь к виднеющейся вдали витрине универсама.

* * *

Сразу после прилета из Мюнхена в Москву собственный корреспондент «Новой газеты» Вадим Бледноцерковский нанес визит своему приятелю и коллеге по цеху Борису Каргалицкому.
Любимое детище главного редактора Дмитрия Мюратова, «Новая газета» представляла собой немного странное с точки зрения нормального человека издание.
С одной стороны, в ней печатались вполне грамотные и выдержанные в едином ключе материалы о коррупции во власти, необъяснимых смертях менеджеров нефтедобывающих компаний, демографической ситуации в стране, тонкостях взаимоотношений между разными кланами политического истеблишмента. Статьи читались на одном дыхании, авторы аргументировали и доказывали свои позиции, приводили интересные и малоизвестные доказательства.
С другой стороны, половина печатных полос была отдана дичайшему бреду, в котором безграмотность авторов в тех сферах жизни, что они описывали, оттенялась злобным кликушеством и передергиванием слов интервьюируемых персон. Особенно в таких публикациях преуспевали Каргалицкий, Бледноцерковский и их наставница Анна Пилятковская. Они обожали муссировать «чеченскую тему», пугая читателей описаниями зверств по отношению к мирному населению, пересказывая байки о «десяти убитых спецназовцами малолетних девочках» и допуская чисто технические ляпы в изложении своего видения современной боевой техники. Например, над головами беженцев и самоотверженных «корреспондентов свидетелей» регулярно и со страшным грохотом проносились «тактические ракеты Х 31А», летящие в сторону позиций боевиков. Исходя из подобного репортажа, можно было решить, что российской армии противостоит мощная группировка ичкерийских крейсеров и авианосцев, так как «Х 31А» - исключительно противокорабельные ракеты и по наземным целям работать просто не в состоянии.
Каргалицкий встретил гостя в изрядно замасленном домашнем халате и войлочных тапочках.
- Ну, как Европа? - поинтересовался хозяин дома, расставляя на столе рюмки и блюдечки с закуской.
- Стоит, - буркнул Бледноцерковский. - Чо ей сделается...
- Ты к нам надолго?
- На пару дней.
- А потом куда? - Каргалицкий осторожно достал из морозильной камеры литровую бутыль польской водки.
Русскую он не пил по принципиальным соображениям. От своей бабки он знал, что происходит из краковской шляхты, и поэтому считал себя «паном», которому не пристало травиться сорокаградусной бурдой.
Польская водочка полегче будет, всего градусов тридцать, да и очищена лучше.
Каргалицкий и не подозревал, что под видом благородного напитка «европейские евреи», как называют поляков их соседи, поставляют в Россию дрянной, разбавленный сырой водой из речки картофельный самогон. Речка, помимо источника воды, служила еще и местом сброса фекальных вод.
- В Минск.
- Ого! - Борис разлил по первой. - А зачем?
- Слухи ходят, что скоро Луку снимать будут.
- От кого слухи то? - жадно спросил Каргалицкий.
- От разных, - информировать нечистого на руку Бориса Бледноцерковский не собирался.
- Мятеж?
- Вроде того...
- Давно пора! Я бы этого Луку лично бы вздернул!
- А тебе то он чо сделал? - не понял Вадим.
- Не мне лично, а всем нам... - с таинственным видом шепнул Каргалицкий.
- Хорош темнить!
- Мы хотели репортаж сделать про обстановку в Беларуси, но нам аккредитации не дали. Мюратов в их представительство ездил, там тоже ничего не вышло.
На самом деле главный редактор элементарно пожадничал и не выделил деньги на командировку, предпочтя потратить их в ночном клубе. Однако для корреспондентов была придумана другая, более отвечающая настроениям правозащитной прессы версия. Мол, злой Лукашенко и его подручные чинят препятствия независимым журналистам.
- А а, это! Я не удивлен.
- Ты то как визу получил?
- Спокойно, - Бледноцерковский хрупнул малосольным огурчиком. - Пришел в ихнее консульство и получил.
- От меня помощь не требуется?
- А ты сможешь найти тех, кто скрывается от режима?
- Здесь, в Москве?
- Ага...
- Нет проблем! - осклабился Каргалицкий. - Тут их навалом. Тот же Шеремет.
- О Шеремете все знают, это неинтересно...
- Есть еще.
- О них уже писали?
- Если надо, найдем тех, о ком не писали, - потомок обедневшей польской шляхты выразительно посмотрел на гостя.
- Много не дают, - сразу предупредил Бледноцерковский.
- Сколько?
- Пятьдесят марок за голову.
- Да, немного...
- Это за обычный репортаж. Найдешь интересный случай, будет больше.
- Насколько больше?
- Если с видеоматериалом - пятьсот.
- Проверять будут? - у Каргалицкого сразу возникла мысль нанять за пару сотен рублей беспризорников, чтобы они поведали, как им плохо жилось в Беларуси и что их родителей посадили в тюрьму по политическим мотивам.
- Могут.
Борис опечалился.
- А без проверки нельзя?
- Тогда только полтаха. - Каргалицкий махнул рукой.
- Согласен.
Полтаха так полтаха. По сегодняшнему курсу - шестьсот рублей за «голову». Беспризорники возьмут по сто. Выгода очевидна.
- Когда тебе нужен материал?
- Я уезжаю завтра, чтобы успеть на митинг третьего июля. Там будет грандиозная тусовка по поводу пятидесятипятилетия освобождения Беларуси от немцев. Обещают классный скандальчик. Вернусь где то десятого.
- Нормально, - Каргалицкий разлил по второй. - Справлюсь. Ну, вздрогнули!

Глава 9
Сизу фанза, пью цая...

Перед работой генерал Чаплин заехал в одно место.
В половине восьмого утра офис частного охранного предприятия, созданного бывшими сотрудниками КГБ, был еще пуст. Только на входе дремал пузатый и равнодушный ко всему охранник, да на втором этаже Виктора Васисуальевича дожидался отставной майор из Второго Главного Управления.
Причина столь раннего визита в детективное агентство была веской. По крайней мере, для Чаплина. Вчера в коротком разговоре с Секретарем Совета Безопасности России он позволил себе поднять вопрос об экс мэре Санкт Петербурга и получил ответ, который ему не понравился. Штази не намеревался давить Стульчака в угоду кому бы то ни было, он сохранил с экс мэром достаточно теплые отношения и не разделял мнение большинства политической «элиты», что профессор права должен быть исключен из общественной жизни.
Более того - Секретарь Совбеза намекнул, что намерен лично проверить материалы уголовного дела и выяснить, что же на самом деле инкриминируют Стульчаку.
Проверки дела Чаплин не боялся. О нем там не было ни слова.
Да и не могло быть. Никакого касательства к санкт петербургской мэрии, перераспределениям квартир или к аферам на телевидении генерал не имел. Он даже близко не подходил к городским финансам, получая субсидии на свой департамент непосредственно из федерального бюджета. Была одна мелочь, связанная с незаконной приватизацией жилплощади, но там речь шла не о Чаплине, а о его супруге. К тому же на тот момент они еще не были женаты.
Чаплина обеспокоило другое.

Предыдущая страница 18 Следующая страница


19 Дмитрий Черкасов

Возможное триумфальное возвращение Стульчака из Парижа нарушало хрупкий паритет, сложившийся в последние два года между разными финансово политическими группировками. Экс мэр мог войти в альянс с самыми непредсказуемыми силами и, используя остатки своего авторитета, продавить на какой нибудь из важных постов ненужного и опасного человека. Далее все покатится под откос. Опять начнется передел сфер влияния, разборки с неугодными и прочие прелести созданной Президентом византийской модели государства.
А в мутной водице кадровой чехарды из под генерала могут и кресло выбить.
Поэтому Стульчака следовало нейтрализовать.
Именно с этой целью Виктор Васисуальевич приехал в неприметный офис, спрятавшийся в одном из тихих московских переулков.
- Привет, Леша.
- Здорово, Витя. Все растешь.
- Где здесь поговорить спокойно можно?
- Пошли.
Отставной майор и действующий генерал полковник спустились по железной винтовой лесенке в подвал, миновали складское помещение, сплошь заставленное ящиками рыбных консервов, и очутились в закутке, где стояли два стула и массивная напольная пепельница. Под потолком располагалось слуховое оконце.
- Место надежное? - забеспокоился Чаплин.
- Обижаешь. Надежней не бывает. Курилка. Сюда все ходят - и наши, и грузчики из соседнего магазина, - потому никому неинтересно, о чем здесь базарят. Ну, зачем позвал?
- Проблемка образовалась.
- Имя у этой проблемки есть?
Майор не комплексовал на тот счет, что из офицера контрразведки давно превратился в наемного убивца. И уже не удивлялся тому, что заказами его обеспечивали как бывшие, так и ныне действующие сослуживцы.
- Есть. И ты его знаешь.
- Вот даже как! И кто на этот раз?
- Анатолий Александрыч...
- Фью! Но он же во Франции.
- Скоро будет здесь.
- Нельзя допустить его приезда?
- Да нет, - Чаплин поерзал на скрипучем стуле. - Пусть едет. Но до президентских в будущем году дотянуть не должен.
- Насколько срочно?
- Я же поставил срок...
- Исполнение?
- Только естественные причины. Чтоб комар носа не подточил.
- Так так так, - майор похрустел узловатыми пальцами. - Инфаркт подойдет?
- На твое усмотрение.
- Я его медкарту не видел. Те сердечные приступы, про которые говорили, натурально были или он придуривался?
Генерал, всю жизнь кочующий из одного кабинета в другой и постепенно наживающий геморрой от долгого сидения за столом, задумался. Оперативными разработками он никогда не занимался, и первый же конкретный вопрос профессионала поставил Чаплина в тупик.
- Это обязательно знать?
- Если тебе плевать на результаты вскрытия, то нет.
- Разумеется, мне не плевать...
- Ладно, не забивай себе голову. Сами узнаем и оформим в лучшем виде. Стульчак всегда любил в баньке с девочками попариться. Вот там то его и прихватит.
- Следов от укола заметно не будет? - деловито поинтересовался генерал.
Майор с жалостью посмотрел на Чаплина, как смотрит родитель на свое недалекое, сказавшее очередную глупость малолетнее чадо. Только малолетке еще можно что то простить, принимая во внимание возраст, а вот генералу, готовящемуся в скором времени отмечать пятидесятилетие, нет.
Так что жалость во взгляде майора была смешана с изрядной толикой презрения по отношению к воинствующему скудоумию собеседника.
- Витя, у тебя представления полувековой давности. Иглами уже давно никто не пользуется. Я тебя просвещу, так уж и быть. А то ляпнешь чего, не подумав, потом стыдно будет... - никакого уважения к генералу ликвидатор не испытывал. - Существуют примитивные и действенные технологии. К примеру, вытяжка из тиса ягодного. Как она приготавливается, тебе знать не надо. А работает лучше любой сложной химии. И не определяется никакими токсикологическими экспертизами, так как человечек помирает через месяц другой после проведения определенного курса. При этом объект ходит по врачам, жалуется... Все обыденно и подозрений не вызывает. Болел, болел и помер.
- Понял.
- Вот и славно. Теперь об оплате.
- Пятьсот тысяч на любой указанный счет, - быстро сказал Чаплин.
- Годится. Только соточку наличными и вперед. Мне надо ребятам проплатить, кто информацию добывать станет.
- Мне надо два три дня, чтобы собрать такую сумму.
- Вот через два три дня и приступим. Сам сказал, что не горит...
- Я и не спорю.
- Твои подельники в курсе, к кому ты обратился?
- Обижаешь!
- Ясно. Вопрос снят. Может, и жену его до кучи сделаем, а? Оптовым клиентам скидка, - хохотнул отставной майор.
- Не надо, - сморщился Чаплин. - Она нам не мешает. А вони будет выше крыши.
- Ну, смотри сам. Мое дело - предложить.
- Тебя обратно то не тянет? - неожиданно спросил генерал.
Майор посмотрел на него грустными глазами.
- А ты что, место мне предложить хочешь? Киллер на официальной ставке? Нет, Витюша, поздно уже... Твой заказ выполню - и на покой. Грехи замаливать...
- Да брось ты! Не стоят они того, чтоб душу травить...
- Может, и так, - согласился киллер, на счету которого было сто сорок семь трупов. Сто сорок один по роду службы, а остальные за деньги.
Экс мэр Санкт Петербурга должен был стать сто сорок восьмым.

* * *

Владислав вытащил из полиэтиленового пакета очередной кусок парной говядины и скормил его радостно виляющему хвостом псу.
Служба охраны строительного объекта насчитывала две единицы личного состава. Сторожа, перманентно пребывающего где то посередке между состояниями «пьяный» и «сильно пьяный», и лохматой дворняги, в чьем роду причудливо переплелись кавказские и восточноевропейские овчарки, доги, ротвейлеры, ньюфаундленды и эрдельтерьеры.
Собак, да и животных в целом Рокотов очень любил, и они платили ему той же монетой. По крайней мере, у него в жизни не было с ними ни одного конфликта. Даже злющие цепные псы почему то проникались к Владу доверием и позволяли ему беспрепятственно бродить по охраняемым территориям.
Мохнатый друг человека дожевал мясо и преданно уставился на биолога.
- Не переешь? - тихо спросил Рокотов. Пес фыркнул. Мол, не беспокойся.
- Ну бери, - из пакета появился предпоследний кусок говядины.
Четвероногий сторож ел не спеша, зажав мясо в передних лапах и отрывая от него куски боковыми зубами. При этом он исподлобья поглядывал на сидящего перед ним на перевернутом ящике неожиданного кормильца.
Влад на секунду включил подсветку хронометра.
Без десяти пять.
Город был погружен во тьму. Лишь иногда по проспекту проносились редкие в этот предутренний час машины. Перед зданием Дома Правительства прохаживался охранник, вышедший, видимо, подышать свежим воздухом. Тишина нарушалась только поскрипыванием сочленений крана и шелестом плохо закрепленного полиэтилена, которым были затянуты окна первого этажа недостроенного дома.
С самого вечера небо было затянуто низкими серыми тучами. С минуты на минуту должен был пролиться дождик.
- Все? - шепотом спросил Влад у поднявшего морду пса. - Тогда держи последний...
Свернутый мешок, в котором четверть часа назад томились полтора килограмма парного мяса, отправился в мусорный контейнер.
Двортерьер доел свой королевский завтрак, срыгнул и сыто отвалился на бок. На ближайшие сутки о службе он вспоминать не собирался.
Без него справятся.
Рокотов почесал за ухом у неспособного к активным действиям пса и направился в глубь площадки. Трехцветный лохматый сторож вяло поднял голову, убедился, что из еды больше ничего нет, и прикрыл глаза. У него даже не было сил доползти до своей будки.
Биолог взобрался по лесам на третий этаж и устроился позади огромной кучи стекловаты. Сквозь пустой оконный проем просматривалась добрая половина площади вплоть до угла Дома Правительства. И, главное, Владислав прекрасно видел то место, откуда открывалась прямая траектория к месту, где по всем его расчетам должен был расположиться оратор.
От схрона доморощенного контртеррориста до единственной возможной позиции исполнителей покушения было чуть более семидесяти метров.
Рокотов достал сигареты, поставил возле себя термос с горячим кофе и приготовился к долгому ожиданию. Он не опасался, что рабочие его обнаружат. Стекловата была приготовлена для изоляционных работ, до которых на выбранном этаже оставалась еще как минимум неделя. Пока строители занимались внутренними кирпичными перегородками и в закуток со стекловатой даже не заглядывали.
Что что, а опыт стройотрядов у Влада был предостаточный.
Давно исчезнувшее с географических карт государство, отправлявшее студентов и молодых специалистов месить бетон, сколачивать огромные коровники и рыть канавы, в очередной раз, само этого не ведая, сослужило Рокотову хорошую службу, обеспечив его самым ценным в жизни - практическими знаниями.

* * *

Артобстрел села начался неожиданно.
В пять минут шестого, когда первые лучи солнца стали окраишвать горизонт в пастельные тона, по околице ударили самоходные гаубицы, сумевшие за ночь незаметно выдвинуться на огневые рубежи в четырех километрах от деревни.
Пятеро наблюдателей, отправленные Вагитом два дня назад на ближайшую вершину, прошляпили не только выдвижение артиллерии, но и марш бросок батальона спецназа. Два взвода обошли гору справа, один слева, а четвертый взвод под командованием капитана с радиопозывным «Тарантул» скрытно влез по практически отвесной стене и захватил наблюдателей врасплох.
После короткого допроса всем пятерым досталось по пуле в затылок.
У спецназа есть правило: пленного оставляют в живых только в том случае, если он может рассказать нечто важное и его показания необходимы спецотделу. Во всех иных случаях «языков» ликвидируют, дабы не тащить с собой бесполезный груз.
«Тарантул» приказал бойцам рассредоточиться и занять круговую оборону. Тридцать два человека замерли за валунами и в расселинах, выставив наружу лишь черные стволы «ВАЛов» и А 91 и положив рядом с собой ребристые кругляши «лимонок» и серо зеленые цилиндры одноразовых гранатометов.
В пять часов три минуты земля содрогнулась, и шесть самоходных артиллерийских установок выплюнули первые снаряды.
Первым же попаданием был уничтожен блиндаж, где по приказу Вагита оборудовали тяжеловооруженную огневую точку, установив там три французских пулемета М52 и два станковых гранатомета АГС 30 .
Вверх взметнулись бревна, обломки бетонных плит и туча песка из разодранных взрывом мешков. Разлетевшимися осколками были убиты еще четверо боевиков, как раз направлявшихся на смену товарищам. Одно из бревен перелетело через улицу и торцом вошло в лобовое стекло пикапа «мицубиши», из кузова которого торчал ствол «Утеса» .
Второй залп оказался не менее удачным.
Три снаряда прошили крышу барака и разорвались в гуще мечущихся спросонья боевиков. Одна стена барака вылетела, опорные столбы подломились, и на убитых и раненых грохнулась вся конструкция. Вопли и стоны десятков зажатых под обрушившимися досками людей смешались со свистом очередной партии снарядов.
Отряд боевиков оказался совершенно не готов к столкновению с регулярной армией.
Вагит вылетел на площадь, перескочил через валяющегося в пыли мертвого Зию с распоротым осколком животом и сжимающего в руках собственные кишки, пробежал вдоль иссеченного осколками кирпичного забора и лицом к лицу столкнулся с перемазанным грязью и кровью сумасшедшим.
- Русских расстрелять! - громко выкрикнул псих и потряс неработающим автоматом.
С первым же разрывом снаряда несчастный больной выскочил из своего убежища и теперь бегал по селу, колотя прикладом в железные ворота и хохоча от восторга.
Вагит на секунду остановился, с ненавистью посмотрел в глаза сумасшедшему и вбил в него длинную, от живота, очередь из «Калашникова».
Полтора десятка пуль разорвали больного почти пополам. Он с удивлением взглянул на оскалившегося человека, которого искренне считал своим другом, захрипел и ничком упал в припорошенную пылью траву.
Командир разгромленного за несколько минут отряда побежал дальше...
Через час Вагит был уже в трех километрах от деревни, которую с четырех сторон начали зачищать спецназовцы и высаженные с вертолетов на западной околице пехотинцы. Сопротивления им почти никто не оказывал. Оставшиеся в живых боевики были настолько деморализованы артобстрелом и огромными потерями, что бросали оружие и ложились на землю после первого же окрика.
А еще спустя два часа уставший, но выживший благодаря своей трусости Вагит забрался в пещеру, где стащил с себя всю амуницию и избавился от оружия и документов.
Теперь ему предстояло добираться по горным тропам в родное село, изображая перед российскими патрулями заблудившегося и напуганного мирного пастуха. И заодно придумать правдоподобную историю своего возвращения, чтобы не уронить собственный авторитет в глазах соплеменников.

* * *

Богданкович ввалился в гостиничный номер Щекотихина и прямо с порога заявил, что все собрались и ожидают лишь московского гостя.
Основатель «Хартии 98» и глава проамериканского центра «Запад Восток» был бодр, потирал ручонки и картавил с удвоенной энергией. От него пахло столярным клеем, потом и скипидаром. Всю ночь накануне митинга Богданкович руководил изготовлением транспарантов и не успел съездить домой, чтобы вымыться и сменить запачканную одежду.
Впрочем, его такие мелочи не смущали.
- Ты готов, Юга?
- Стас, подожди н немного, - Щекотихин только только вышел из душа и еще не успел выпить кофе. - Ты на время смотрел?
- Уже почти восемь...
- Вот именно! Сам г говорил, что идти до площади час. Митинг начнется в десять, - депутат Госдумы бросил полотенце на спинку стула. - Куда т торопиться?
- Пока постгоимся, пегесчитаемся, - Богданкович плюхнулся на диван и стал яростно протирать очки. - К нам еще должна пгисоединиться колонна «Белогусской Пгавозащитной Конвенции»... Час идти, если по пути никто не остановит. А могут и остановить. Вон, в пгошлом месяце наши хотели отойти по пгоспекту Машегова, так им догогу бэтээгами пегекгыли. Сатгапы!
- Но ты же мне сказал, что сегодня все с в властями согласовано? - в голосе Щекотихина проскочили нотки недоверия к болтливому оппозиционеру.
- Сегодня - да.
- Значит, волноваться н не о чем. Или я не прав?
- Пгав.
- Тогда сейчас кофе попьем и д двинем,
Вода в поллитровой банке вскипела быстро. По совковой привычке Щекотихин не пользовался услугами круглосуточных гостиничных кафе, а таскал с собой дешевый китайский кипятильник. Прибор регулярно бил своего владельца током, вызывал короткие замыкания в номере, но москвич не сдавался.
Щекотихин щедро засыпал в чашки по две ложечки дрянного индийского кофе, сахар, плеснул воды и извлек из холодильника сливки в маленьких пластиковых упаковках.
Дверь номера приоткрылась, и в комнату просунулась вихрастая голова.
- Стас, вы скоро?
- Ского, ского! - отмахнулся Богданкович. - Сейчас Югий собегется, и выходим! Ты там пегедай, чтобы пока строились!
Голова исчезла, успев бросить завистливый взгляд на дымящийся напиток. Большинству демонстрантов взбодриться кофеем в это утро не удалось.
Придется наверстывать уже в процессе митинга. Водочкой и портвейном.
Щекотихин отхлебнул первый глоток, придерживая болтающуюся в чашке ложку указательным пальцем. Богданкович проявил себя большим знатоком хороших манер и выложил свою ложечку на стол. Правда, перед этим он ее шумно облизал.
- Сколько с сегодня соберется, как ты думаешь?
- Тысячи полтогы, не меньше, - важно ответил белорус. - А послезавтга будет еще больше. Еще пгосто не все подъехали...
- Но послезавтра Лука в выступать не будет.
- Ему сегодняшнего выступления хватит, - захихикал Богданкович. - Вячогка уже бабцов подготовил. Как диктатог свою гечь начнет, так они и выскочат. Телекамегы как газ на него напгавлены будут.
- Бабы н надежные?
- На сто пгоцентов. Гепетицию вчега пговели.
- И к как?
- Все в лучшем виде. Потупчик тигана изобгажал, его гебята - ментов. Бабцы впегед бгосились, огать стали... Минута у них точно будет.
- Надо еще раз с журналистами это обсудить, - серьезно заявил депутат. - Чтобы не отвлекались. Сколько г групп обещали быть?
- Штук семь или восемь. Из госсийских - НТВ и ОГТ, тги немецких, одна английская и одна амегиканская. Хватит... Наши собигаются бытовыми камегами снимать. Пго фотогепогтегов не забудь...
- Ах, да, плюс еще газетчики, - кивнул Щекотихин. - Нормально. Драку сразу н начнут?
- Нет. Надо сначала дать возможность бабцам отгаботать. Начнут по сигналу, когда менты бгосятся телок оттаскивать. Наши и вклинятся.
- Разумно, - москвич с удовольствием потянулся. - Жаль, что нам раньше такая идея в голову не приходила. Давно бы Луку с д дерьмом смешали. Сексуальные домогательства - это сильный ход. Луке вовек не отмыться будет.
- Да а, - мечтательно произнес Богданкович. - Что и говогить, идея замечательная. Леночке Гонног памятник ставить нужно.
- Поставим, п помяни мое слово. Разгоним эту с сволочь и поставим.
«Сволочью» Щекотихин именовал всех тех, кто не поддерживал монетаристских устремлений его сотоварищей типа Чубайсенко или Гайдара, осмеливался выступать против главенствующей роли США в мировом сообществе и мешал псевдодемократам грабить страну. Депутат журналист не соображал, что его поведение практически полностью копирует манеры ненавистного всем «истинным демократам» вождя мирового пролетариата Ульянова Ленина, который называл интеллигенцию «говном» и призывал своих соратников уничтожать несогласных до двенадцатого колена.
Если бы Щекотихин, Яблонский, Новодворская, Рыбаковский, Пеньков, мадам Хамакада по прозвищу «Дерьмовочка» и иже с ними пришли к власти, они бы развернули террор такого масштаба, который не снился даже Троцкому вкупе с Менжинским и Блюхером. Убивали бы за одно слово, противоречащее генеральной линии правящей партии. Многие «либералы монетаристы» даже не очень скрывали свои наклонности, регулярно проговариваясь на ток шоу о том, что бы они сделали в случае получения ими президентских полномочий. Словесная шелуха о «равенстве всех перед законом», «построении демократического общества» и «общечеловеческих ценностях» предназначалась для серого быдла, должного проголосовать так, как нужно кукловодам.
Но, к счастью, природа редко допускает к реальной власти закомплексованных и купленных иностранными спецслужбами маньяков.
- От сегодняшнего митинга должен быть хогоший гезонанс, - заявил Богданкович. - Вот увидишь. Евгопагламент пгосто обязан будет заявить ноту пготеста по поводу нагушения пгав белогусского нагода. И в «Нагодной доле» завтга статья выйдет. С фотоггафиями и подгобным гепогтажем. Болванка уже готова.
- Если все п пройдет как надо, то реакция и в Москве, и в Брюсселе будет. Это я тебе г гарантирую, - Щекотихин допил кофе. - Все, пошли... А то твои там б буянить начнут раньше времени...

* * *

В пяти кабельтовых от неподвижного, удерживаемого плавающими якорями российского танкера застыл фрегат Шестого флота США.
За двое суток, прошедших со времени принудительной остановки «Волго нефти 137» американской спецгруппой, ничего не изменилось. На судне торчали двадцать четыре морских пехотинца, контролирующих действия экипажа в рубке и машинном отделении, раз в полчаса в небе появлялся дежурный «Морской Ястреб», несколько раз в день возле бортов вскипали бурунчики воды и на секунду показывались серые спины боевых дельфинов, выпущенных в залив с крейсера «Саратога» и должных уничтожить любого пловца, попытавшегося приблизиться к танкеру.
С дельфинами американцы немного перебрали.
В порту Омана российскому судну точно ничего не грозило. Да и аквалангистов, за исключением «тюленей» из Куантико, поблизости не наблюдалось.
Однако морпехи тащили службу с таким усердием, как будто бы танкер находился в территориальных водах Ирака и в - любой момент можно было ожидать нападения злых янычаров Саддама Хуссейна. Не проходило и двух часов без того, чтобы кто нибудь из американцев не преграждал путь идущему по своим делам российскому моряку или не подбегал к леерам и не начинал водить туда сюда стволом штурмовой винтовки, словно заметил - морского диверсанта. Трижды в день командир группы выстраивал красу и гордость военно морских сил США на юте и минут тридцать что то втолковывал замершему по стойке «смирно» личному составу. Морпехи время от времени вскрикивали «Йес, сэр!» и щелкали каблуками.
- Скукота, - заявил вахтенный и оперся на ограждение мостика. - Карп Данилыч, как думаешь, нам еще долго тут торчать?
Крепко сбитый невысокий боцман раскурил трубочку:
- Хрен его знает. Пока анализы не сделают.

Предыдущая страница 19 Следующая страница


Белорусский набат 20

- Кэп говорил, что экспертиза может ничего не дать.
- Может...
- Тогда что делать?
- Да ничего! - боцман зыркнул на двух американцев, без остановки обходящих судно вдоль бортов. - Наше дело маленькое. Залился, прошел по маршруту и разгрузился. Топливо то все равно ихнее. Мы ж не себе нефть тащили, а итальяшкам. Вот пущай макаронники с америкосами и базарят... Главное, Василий, чтоб суточные капали.
- Это верно, - вахтенный потянулся. - Карп Данилыч, а правду ребята говорят, что ты на флоте диверсом был?
- Ну... - хмыкнул отставной капитан третьего ранга.
- И как тебе эти? - Василий кивнул на неподвижно стоящую на баке фигуру морского пехотинца.
- Детский сад, - коротко выдал боцман. - Дурачки с автоматами.
- Наши бы их уделали?
- А чо их уделывать! - экс диверсант расплылся в широкой улыбке. - Они сами от нервных срывов передохнут.
- Не, я имею в виду реальное столкновение...
- Когда сталкивались, наши их резали. Я сам, правда, не участвовал, - слукавил боцман, отправивший на корм рыбам десятка три зарубежных «людей лягушек», - но слышал. Кстати, эти у нас на борту к диверсионным службам отношения не имеют. Обычные морпехи из так называемых ударных батальонов. «Тюленей» среди них нет. Хотя психи и те, и эти...
- Чего так?
- Ты киношки штатовские смотришь?
- Конечно.
- Вот и подумай, что в башке у человека может быть, ежели над ним издеваться несколько недель подряд.
- Ты имеешь в виду их курс выживания?
- Ага...
- А что, Карп Данилыч, в фильмах правду показывают? - удивился вахтенный. - Я то думал, что это фантастика.
- В том то и дело, что нет, - боцман выпустил густые клубы дыма. - В киношках даже смягчают. На самом деле ихний «курс молодого бойца» - это двенадцать недель тупого ада. А у «тюленей» - все полгода. Потому и отсев до девяноста процентов... Причем остаются не самые подготовленные физически, а натуральные маньяки. Которые готовы терпеть все, что угодно, лишь бы попасть в элитные части... Глупость это беспросветная. Никому на самом деле такие тренировки не нужны. Задача командира у нас - воспитать профессионала. А у них делают из полусумасшедших стопроцентных психов. Пригодных только для однократных операций. Вон, во время войны с Ираком штатники пытались использовать «тюленей». Ни фига не вышло. Три группы на побережье высадили, ни одна не вернулась...
- А почему?
- Потому что идиоты. Вместо скрытного продвижения по территории и выполнения поставленной задачи они сцепились с береговыми патрулями. Иракцы их танками и подавили. У «тюленей» крутизна из всех щелей прет. Увидели противника - и вперед! Будто у них по девять жизней. Привыкли к тренировкам с холостыми патронами и на своей территории, где и сортир теплый, и апельсиновый сок на завтрак. Это еще с Вьетнама повелось. Там америкосы иногда отказывались от службы, если еда была не того ассортимента, что положено. Узкоглазые это быстро просекли и стали громить их продовольственные колонны. А потом нападать на те части, куда жрачка не дошла. И в половине случаев брали штатников голыми руками... Запомни, Вася, америкосы воевать не умеют. Только издалека могут ракетами пулять. А в прямом столкновении - полные нули. Если поставить друг против друга ихних «зеленых беретов» и наших мотострельцов срочников, то наши их уделают в два счета.
- Ты сам то, Карп Данилыч, во Вьетнаме был? - уважительно спросил матрос.
- Пришлось немного... - боцман выбил трубку в ящик с песком. - В шестьдесят седьмом. Инструктором. Мне тогда всего двадцать три было, помладше тебя. Год по джунглям пролазал.
- А какие из вьетнамцев вояки?
- Хорошие. Один вьетнамец пятерых янкесов стоит. А некоторые - и сотни. Был у нас в отряде один такой. Маленький, худенький, даже для вьетнамца низкорослый. Лю Ши Вон его звали, как сейчас помню... Вот это монстр был! Огнестрельного оружия вообще никогда не носил. Руками, ногами да примочками разными, как ниндзя, работал. В одиночку штатовские карательные команды вырезал. После войны, говорят, он у дедушки Хо в личной охране служил.
- Здорово...
- Таких у Пхеньяна не один десяток был. Янкесы их как огня боялись. Почти так же, как наших летчиков, - кап три улыбнулся каким то своим воспоминаниям.
- Получается, что мощь штатовской армии - миф? - подытожил вахтенный.
- Выходит, так, - согласился боцман. - Супротив нас они уж точно ничего сделать не могут. И техника у них, сказать откровенно, дрянь. Под Москвой один полигончик есть, наши туда захваченные западные танки и самолеты таскали. Был я там пару раз, на «абрамсах» и «брэдли» катался. Дабы узнать возможности боевых машин вероятного противника. Комфорт, конечно, не чета нашим. Но в остальном - полный отстой. Броня тоненькая, подвеска слабая, топливо нужно хорошее. Чуть что не так - и кранты. Встает машинка на вечный прикол... У европейцев не лучше дела обстоят. Вон, был такой случай. Как то раз немцы решили учения масштабные провести. Соорудили полигон, примерно повторяющий кусок рельефа Ленинградской области, нагнали войска и ну маневры совершать! Получаса не прошло, как ихние «панцири» в грязи завязли. Ни туда ни сюда! Гусеницы узкие, вес большой, вот по башню и вляпались. Потом две недели технику вытаскивали. Наши разведчики, говорят, чуть от хохота не сдохли, на натовские учения глядючи... Они ж, если в реальной жизни границу бы перешли, только до Выборга бы и дотянули.
- А в Великую Отечественную?
- У фашистов бронетехника другая была. Что бы про вермахт ни говорили, но подготовились они хорошо. Хотя и тогда немецкие танки вечно в нашей грязи застревали...
Морские пехотинцы опять выстроились на юте.
- Начинается, - усмехнулся боцман. - Щас лейтенант им снова начнет про великую опасность иракских аквалангистов втюхивать. «Mister Saddam is the principal enemy of the democracy. Our task is to protect the US conquests in this region...» - с тягучим прононсом уроженца южных штатов выдал экс диверсант.
- Я смотрю, Карп Данилыч, ты в английском неплохо рубишь. А изображаешь полное непонимание, когда к тебе янкесы обращаются...
- Не фиг штатникам знать, что я по ихнему разумею, - боцман подкрутил пышные усы. - Чем меньше информации у них будет, тем лучше. Никогда не знаешь, как все обернется. Учись, Василий, пока я жив...

* * *

К восьми часам на площадке появились первые работяги.
Завизжала лебедка, загрохотал раскручивающийся барабан бетономешалки, взревел двигатель подъехавшего к воротам грузовика, крановщик полез к себе в кабину, с первого этажа раздался веселый матерок прораба, споткнувшегося о выпавший из общей кучи мешок с цементом.
Заискрила электросварка, гулко хлопнули сброшенные вниз доски, кто то прогремел сапожищами по настилу, скрипнул подъемник, на который взгромоздили поддон с кирпичом.
- Михалыч! - высокий парень в зеленой брезентовой куртке вывалился из бытовки. - Седня без горячего будем!
- Я те дам «без горячего»! - прораб показал парню кулак.
- Тока нет!
- Как это нет?! Вона все работает!
- Так то триста восемьдесят. А двести двадцать - тю тю! - парень развел руками.
- Вот...! - прораб выдал тираду, являющуюся близким родственником «малого матерного загиба» царя Петра Алексеевича. Каковой загиб, как известно, состоит из восьмидесяти трех слов и содержит всего лишь девять литературно употребительных.
«Молоток! - восхитился Влад, с интересом прислушиваясь к беседе. - И ведь ни разу не повторился. Вот это искусство. Не то что тщатся накорябать представители современной „элитарной“ литературы...»
Парень в зеленой куртке расхохотался.
- Ну ты дал, Михалыч! Токо электричества все равно нетути!
- Трансформатор поставь!
- А где я его возьму то?
- Твою мать! В вагончике у Кузьмича глянь!
- Ага, понял!
- И ремонтникам позвони!
- Ладно!
Парень скрылся в бытовке.
Рокотов осторожно выглянул из за своего укрытия.
Никого.
Как он и предполагал, работы на этом этаже велись с другой стороны здания, отделенной от биолога пятью десятками метров и несколькими бетонными перегородками.
Владислав вновь сконцентрировал внимание на видимой части площади.
Еще ночью, покормив пса, он прошел вдоль забора и обследовал прилегающую к нему территорию на предмет поиска позиции снайпера. И ничего не обнаружил. Все доски забора были плотно пригнаны друг к другу, не шатались. Со стороны стройплощадки не имелось ни одного места, где мог бы расположиться стрелок. Ни кучи мусора, ни сваленных бетонных плит, ни нагромождения кирпичей.
Ситуация становилась патовой.
Рокотов чувствовал, что прибыл туда, куда нужно, но никак не мог понять, что же ему искать и за чем наблюдать в первую очередь. То ли за стройплощадкой, то ли за дорогой...
На подъемный кран он тоже слазал.
Безуспешно.
Крайние деревья в сквере по центру площади закрывали вид на вход в Дом Правительства и из кабины, расположенной на тридцатиметровой высоте.
"Что мы имеем на дороге за забором? Тротуар, два люка... И все. Канализацию можно отмести сразу. Если высунуться из люка, то из за спин демонстрантов ничего не увидишь и, тем более, не прицелишься. Огнеметы на таких расстояниях не работают. Гранатомет? Тоже бред... Заряд рванет в толпе, ударившись о первое же препятствие. Установка времени подрыва в зависимости от пройденного гранатой расстояния? Фантастика. К тому же если изготовить столь сложное устройство, то отклонения заряда от заданной траектории так и так не избежать. Ракета же должна сквозь толпу пройти. А человеческие тела - это не однородная среда, здесь уравнение Стокса не работает. Хе! Так ведь даже в однородной среде погрешность три процента, как сейчас помню... Для теракта и три процента могут стать фатальной ошибкой, не то что пятьдесят, как в данном случае. Гражданин Кролль на такое не пойдет. Он, как показывает практика, рассчитывает все точно и по десять раз страхуется..."
- Михалыч! - снова завопил ответственный за приготовление пищи.
- Чево тебе?
- Дозвонился!
- И чо?
- Авария! С пяти утра света в домах нет. Ремонтники говорят, что разрыв ищут!
- Долго искать то будут?
- Я почем знаю!
- Ты трансформатор "нашел?
- Нашел! Токо он не работает! - заржал парень.
- Я те дам «не работает»! Вчера еще фурычил!
- Пошутил я, Михалыч!
- То то! Смотри у меня, Петька, чтоб к часу обед был!
- Справлюсь ли? - протяжно и ехидно застенал парень.
- Я, твою мать, щас к тебе спущусь и...
- Ладно, Михалыч, не горячись! Все пучком будет!
- Давай, работай! - прораб отвернулся от бытового вагончика и поднял мегафон. - Эй, Витя, ты что, мать перемать, нормально класть не можешь?
- Михалыч, чо тебе? - сверху раздался удивленный голос.
- А ты ко мне спустись и посмотри! У тебя раствор по стене потек!
- Ах ты, незадача какая! - огорчился невидимый собеседник. - Санек, на леса скакни, посмотри, чо там...
- Я тебе и так скажу! - рявкнул прораб. - У тебя рядом с проемом на полметра выперло! Блямба аж до плиты! Монферран хренов! Небось дачку свою по другому строишь, с пониманием? А ну, давай быстрее, пока не застыло!
- Ща, Михалыч, исправим... - по стене заскрежетал мастерок.
«Та ак, - Владислав сменил позу, чтобы не затекли ноги, и нахмурился. - Авария, говоришь? Очень вовремя... Причем авария, связанная с электричеством. А у Кролля - какая то непонятная „радиостанция“, сиречь электронное оборудование. Но системы связи у службы охраны автономны, они от напряжения в сети не зависят. И телефонная линия работает. Что ж эти сволочи придумали? Чую, что неспроста авария. Часть плана... Но что им дает отключение? Доступ куда то? Ерунда, из жилых домов оратора видно не будет. Ни из квартиры, ни с крыши... А если разряд? На миллион вольт, к примеру. Плюс силу тока ампер пятьдесят сто. Заманчиво. Жахнуть можно где угодно на площади, накроет всех... Однако есть ряд условий. Асфальт уже высох, так что проводимости никакой. К тому же для подобного разряда нужен специальный кабель и источник тока. В городе ничего такого нет. Это промышленные варианты, пришлось бы тянуть отводной провод от силовых вышек. А они расположены далековато отсюда, километров пять... Подземные кабели несут максимум десять ампер и до семи тысяч вольт. Мощный конденсатор? С определенными допущениями представить можно, но мы опять упираемся в отсутствие надежного проводника...»
Рокотов взглянул на небо.
«Дождика более не предвидится... Да и не такой Кролль дурак, чтобы ставить свой план в зависимость от погодных условий...»
Биолог нацедил из термоса полчашки кофе и закурил, пряча сигарету в ладони.

* * *

Иосиф Серевич заговорщицки наклонился к уху главного редактора «Советской Беларуси» Павла Трегубовича.
- Ты мой факс получил?
Трегубович оторвался от созерцания жиденькой колонны демонстрантов, возглавляемой председателем белорусской «Ассоциации Молодых Политиков» Анатолием Голубко, и повернулся к коллеге.
- А, Йося! Здорово! Получил, а как же! Ну ты, я скажу, и выдал...
- Что, не понравилось? - мгновенно насупился Серевич.
- Наоборот! Классная идея!
Лицо редактора «Народной доли» разгладилось.
- Такой удар - это вещь! - Трегубович замахал руками. - Луке впору себе гроб заказывать. А бабы эти в прокуратуру будут заявы подавать?
- Мы пока не решили...
- Зря...
- Думаешь, стоит?
- Не просто «стоит», а обязательно сделать нужно.
- Бабы могут испугаться, - Серевич озабоченно закусил нижнюю губу.
- Надо их убедить, - главный в «Советской Беларуси» огляделся по сторонам.
Колонна «АМП» уже втянулась на площадь, за ней на небольшом расстоянии шли оппозиционеры из «Народного Фронта» со свернутыми до поры до времени плакатами. В середине толпы кто то наяривал на аккордеоне и распевал антипрезидентские частушки Артура Выйского. Самого поэта видно не было.
Народнофронтовцы нестройно подпевали и передавали друг другу откупоренные бутылки портвейна «три семерки».
- Опять нажрутся, - брезгливо скривился Трегубович.
- Они уже бухие, - сказал Серевич. - Но это не наша головная боль. Пусть с ними Вячорка с Худыкой разбираются... Так что ты говорил о прокуратуре?
- Говорю, что убедить этих баб надо.
- А как?
- Проще всего - дать денег. Баксов по двести на рыло. И проконсультировать, как себя со следаками вести. Если они истерики начнут закатывать, то все нормально пройдет.
- Без прокуратуры, думаешь, не обойдемся?
- Нам фактура нужна, - редактор «Советской Беларуси» сплюнул себе под ноги. - В идеале - уголовные дела. Можно будет рассказать, как несчастных жертв диктатора уговаривали отказаться от претензий, угрожали, обещали расправиться с семьями. Европа это схавает... Но, в принципе, после сегодняшнего выступления этих теток дальнейшие их слова неважны.
- Почему? - не понял Серевич.
- Сам рассуди. То, что они орать будут, на пленку пойдет. И даже если они завтра от всего откажутся, мы всегда сможем заявить, что их запрессовали в ментовке. Вот и весь расклад... Ты название статьи придумал?
- «Белорусский Казанова»...
- Слабовато, если честно, - безапелляционно заявил Трегубович.
- Предложи свое, - пожал плечами Серевич.
- «Лука Мудищев».
Редактор «Народной доли» прыснул и по бабьи закрыл рот рукой.
Трегубович покровительственно улыбнулся.
- Так то вот, Йося.
Мимо стоящих на обочине дороги редакторов проследовала небольшая группа пожилых и плохо одетых женщин, гордо несущих картонные плакаты. Картонки были закреплены на древках, сильно напоминающих ручки от швабр. Криво написанные цветными маркерами буквы складывались в лозунги «Пенсионерам - достойную жизнь!», «Лукашенко - вон из Беларуси!», «Не отдадим родное Полесье кремлевским жидам!» и «Да здравствует Шамиль Басаев!». На лицах оппозиционерок застыло тоскливо сосредоточенное выражение.
Вслед за ними две одышливые толстые бабищи волокли пятиметровый кумачовый транспарант.
Трегубович пригляделся, прочел фразу, написанную крупными белыми буквами, и удивленно вскинул брови.
- «Солдатские матери России против союза с диктатором!»... Кто этих то сюда пригласил?
- А а, - Серевич проводил взглядом задыхающихся потных толстух. - Они со Щекотихиным вместе приехали. Небось перед журналистами засветиться хотят. Юрик их поддерживает, так что наши не возражали. Пусть стоят...
- Главное, чтоб в первые ряды не лезли...
- Не полезут...
К редакторам подошел Потупчик.
- Всем привет! - председатель наблюдательного совета «Белорусской Правозащитной Конвенции» был немного навеселе. - Мои еще не проходили?
- Пока нет.
- Вячорку не видали?
- Он позже будет, - Серевич надорвал полиэтиленовую пленку на пачке «Данхилла». - К одиннадцати...
- Бабы с ним? - поинтересовался Потупчик, извлекая из кармана плоскую фляжку.
- С ним, - кивнул редактор «Народной доли». - Мы решили их раньше времени на площадь не выпускать. В машине посидят. А Виня их пока разогреет...
- Правильно, - согласился правозащитник и отхлебнул из фляжки.

* * *

Президент Беларуси навис над столом, сморщил нос и придвинул к себе гранки статьи. Пресс секретарь Жучок безучастно посмотрел в окно.
- Что это за бред? - удивился Батька, дочитав последний абзац.
- Информационная полоса агентства «Славянский мир».
- Ничего не понимаю... Откуда они взяли, что я намерен ввести какие то идентификационные карточки? И при чем тут сатанизм?
- Это продолжение их обзоров по поводу индивидуальных номеров налогоплательщика и банковских кредиток, - скучным голосом сказал Жучок.
- Поясните вкратце, в чем суть дела, - Президент бросил взгляд на часы.
Без двадцати десять.
Через сорок минут ему уже надо выезжать из резиденции, чтобы успеть на митинг. Выступление заявлено, так что опаздывать неприлично.
- В цифровых кодах. На кредитных карточках и документах налогоплательщика ставится ряд цифр. Восемь и более. Ряды подбираются произвольно, так что на некоторых из них могут существовать три шестерки, «число Зверя». Примерно год полтора назад некоторые церковные иерархи выступили с обращением на тему того, что присвоение номеров людям есть дьявольский промысел и истинно верующие должны этого опасаться.

Предыдущая страница 20 Следующая страница


21 Дмитрий Черкасов

- Но ведь можно на том же компьютере заблокировать цифру шесть. И проблема решится сама собой, - предложил Батька.
- Не все так просто. Сумма цифр, дающая одну или три шестерки, тоже учитывается. Так что притянуть можно практически любой номер, - Жучок присел на краешек стола. - К тому же существует трактовка откровений Иоанна Богослова, которая вообще запрещает счет людей как таковой. Я запросил специалистов, и они дали мне краткую справку по этому вопросу.
- И что в ней?
Пресс секретарь открыл папочку и вытащил из нее верхний листок.
- Вот... Откровение Иоанна Богослова, глава тринадцатая, стих семнадцатый. «И что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет это начертание, или имя зверя, или число имени его...» То есть - любое присвоение номера человеку является как бы печатью дьявола.
- Но тогда почему церковь не выступает против паспортов? Ведь они также подходят под данную цитату, - вполне логично констатировал Президент. - Без паспорта человек не может продать или купить квартиру, машину, открыть счет в банке... Вся торговая деятельность завязана на цифрах. В той же самой церкви имеются своя бухгалтерия, номерные ведомости, удостоверения личности.
- У меня нет ответа на этот вопрос, - со вздохом признался ленивый Жучок.
Работать на Батьку было тяжело.
Тот требовал досконального освещения проблемы и не терпел плохо подготовленных докладов подчиненных. Несмотря на простоватую внешность и оговорки при публичных выступлениях, темпераментный белорусский Президент обладал мощным интеллектом и умел вычленять из ситуации принципиальные факты, чем регулярно загонял в тупик ленивых чиновников. Недостаточно проработанные доклады и справки приходилось переделывать. Иногда не по одному разу.
- Еще раз запросите специалистов, - приказал Батька. - В конце концов сами побеседуйте со священниками... Но вернемся к этой статье. Что за «идентификационные карточки»?
- Видимо, они имеют в виду программу социального страхования, - осторожно предположил Жучок.
- Ясно. Но ведь мы не выносили ее на обсуждение?
- Нет...
- Откуда у них тогда информация с закрытых заседаний правительства?
Жучок промолчал.
Вопрос был риторическим. Две трети правительства Беларуси и не думали скрывать свою оппозиционность Президенту, так что любой из министров мог разболтать все, что угодно. Присовокупив еще и свое видение обсуждаемой проблемы и переврав процентов восемьдесят информации.
Батька прошелся вдоль стола.
- Сегодня я выступаю на митинге... «Ага! - подумал пресс секретарь, накануне поужинавший с редактором „Народной доли“. - И ты получишь ба а альшой сюрприз...»
- Жаль, что вы мне не подготовили справку по этой статье заранее.
- Материал пришел к нам только вчера, - развел руками Жучок.
Гранки ему передал Серевич. Расчет был прост - Президент сконцентрируется на утечке информации из правительства, запутается в толковании библейских текстов и окажется абсолютно не готов к появлению перед трибуной «обесчещенных тираном» женщин. Ибо будет настроен обсуждать проблему социального страхования.
- Я понимаю... Так вот. Данная статья показательна. Ее появление говорит о том, что информационная политика правительства в целом находится на недостаточно высоком уровне. Хоть мы и не скрываем обсуждаемые на заседаниях темы, но время от времени получаем подобные «обзоры». Надо что то менять. Я не могу допустить, чтобы Беларусь в глазах мирового сообщества представлялась каким то сатанинским заповедником... Начинайте готовить реструктуризацию пресс службы. Негодных уволить, а на их места набрать толковых специалистов...
- Понял.
- И еще. Побеседуйте с Турпалом Латыповичем. Он подскажет вам, кого из иностранных журналистов стоит в ближайшее время пригласить для работы на российско белорусской встрече.
- Списки уже составлены...
- Все равно согласуйте их с МИДом. Вы могли кого нибудь упустить. А отдел печати у Турпала Латыповича работает великолепно, - Президент уселся в свое кресло. - И лично проконтролируйте отдел аккредитации. А то в последнее время к нему очень много претензий...
- Новые кадры, - Жучок покачал головой. - Еще не полностью вошли в режим работы.
- Значит, не надо было раньше времени отпускать старые кадры, - жестко отрубил Батька.
- Исправим, - пообещал пресс секретарь, пристроивший в отдел аккредитации десяток своих дальних родственников и приятелей.
Почти все они в свое время трудились по комсомольской линии, умели лишь словоблудить и к какой либо серьезной работе были совершенно непригодны.
Но Жучка сие не особенно волновало. Списки на аккредитацию подписывал лично он, а отдел занимался только механическим исполнением, в котором неизбежно возникали сбои. То документы вовремя не придут, то бумажка затеряется, то редакция вместо заявленных двух мест потребует три. Накладки в отделе аккредитации всегда можно объяснить, а под этим соусом отказать непочтительным журналистам, забывшим о старинном принципе взаимоотношений с любой бюрократией: «Не подмажешь - не поедешь»...
Подписание документов о российско белорусском союзе сулило главе президентской пресс службы несколько тысяч долларов.
С миру по нитке.
И все останутся довольны.
Жучок еле заметно улыбнулся.

* * *

Вейра распахнула выходящее на площадь перед Домом Правительства окно арендованной по фальшивому паспорту квартиры, полила из ярко голубой пластмассовой леечки цветы на подоконнике и включила проигрыватель. Комната наполнилась звуками классической скрипичной музыки.
Весь этот спектакль предназначался прохожим.
Обычное окно с выставленными на солнце цветами, молодая женщина в домашнем халате, негромкая музыка. Вполне мирная и ничем не примечательная картина.
Дипкунайте отошла в глубь комнаты, открыла дверцу шкафа и извлекла из него английскую штурмовую винтовку «Энфилд» L85A1.
Затем вышла в коридор и легла на деревянные козлы, покрытые толстым матрацем и установленные в шести метрах от окна. Ни со стороны сквера, ни от Дома Правительства, ни с улицы ее позиция не просматривалась. Даже если кто нибудь и обратил бы внимание на распахнутое окно, никаких подозрений оно бы не вызвало.
Вейра сняла предохранительные колпачки с прицела «SUSAT L9A1» и дослала патрон в патронник.
Порученная ей для контроля зона просматривалась идеально.
Снайперша приникла к оптике и замерла.

* * *

Йозеф приказал Герменчуку остановить микроавтобус у заросшего бурьяном оврага и поманил пальцем Сапегу.
- На секунду...
Карл вылез из кузова и встал рядом с Кроллем.
- Что?
- Не хотел при Илье, - тихо сказал Йозеф. - Ты на сто процентов уверен?
- На сто пять.
- Хорошо. Кстати, помнишь мы о коттедже моего приятеля говорили?
- Который замок построил? - хмыкнул Сапега. - Помню...
- Вон его домина, - Кролль протянул руку.
- Где?.. - Карл повернул голову, и тут ему по горлу чиркнул остро отточенный клинок немецкого десантного ножа.
Инженер захрипел, вскинул руки, чтобы зажать страшную рану, и покачнулся.
Йозеф быстро отступил Сапеге за спину и изо всех сил толкнул умирающего электронщика вперед. Карл рухнул под откос и покатился по почти вертикальному склону. Через секунду бьющееся в агонии тело скрылось в огромных лопухах.
Кролль вытер о траву нож, сунул его в ножны и молча залез в кабину «Газели».

Глава 10
Гражданин Макакин

В отсек, где притаился Рокотов, за два часа так никто и не зашел.
«Осталось всего ничего, - недоуменно подумал биолог. - С минуты на минуту митинг начнется... Вот демонстранты тусуются, менты свои автобусы в переулки загнали. А Кролля и компании все нет и нет. Или они уже на позиции? Но где?!. Стоп! Без нервов. Рассуждаем логически. Мне отсюда почти вся площадь видна. С самого утра здесь только работяги и я. Менты подтянулись к восьми, первые демонстранты - почти в девять... К Дому Правительства пропускают только после проверки металлодетектором. А вон еще овчарки. И два спаниеля... Взрывчатку они вынюхают без вопросов. В толпу Кролль не полезет. Черт, но тогда где он?.. Так, что дальше? Из домов трибуну не видать, - Влад осторожно выглянул из проема и снова спрятался обратно. - Внизу чисто. В сквере тоже ни души...»
По тротуару прошли двое в оранжевых безрукавках и остановились у люка. Один работяга приподнял крышку и скрылся в колодце. Второй остался снаружи.
Через минуту из люка высунулась голова.
Тот, что стоял у забора, передал напарнику сумку с инструментами, присел на выпирающий из под забора бетонный блок и закурил.
«Ага, ремонтники... Ищут тот самый обрыв кабеля, о котором говорили строители. Не то...»
Рокотов переключился на осмотр соседней улицы.
Спустя три минуты электрик вылез наружу.
Крышка люка встала на место, и парочка в оранжевых жилетах удалилась.
«Один люк - канализация, второй - шахта электрических и телефонных проводов. Ни один горизонтальный тоннель в нужную мне сторону не идет, - биолог пошарил взглядом по площади. - Вон еще два люка рядом... Трубы проложены метрах в двухстах от правительственного здания, в обход сквера. Причем с моей стороны сквера. Так что между люками и демонстрантами - деревья...»
Минуло еще четверть часа.
Из переулочка позади стройки вывернул фургончик и остановился прямо рядом с люками. Из кабины выпрыгнули давешние электрики, и опять один из них полез под землю.
«А вот это уже интереснее! - на секунду напрягся биолог. - Хотя нет, какой там интереснее... Их же менты проверить должны были. Раз пустили на площадь, значит, все чисто. И надпись вон: „Аварийная. Ремонтно эксплуатационное управление - девятнадцать“. Машина не новая, как и должно быть...»
Лысоватый мужчина в оранжевом жилете выволок из кузова приборный блок на метровом штативе, установил его рядом с колодцем и сбросил напарнику провод. Щелкнул тумблером, и блок мигнул несколькими зелеными лампочками.
Мужчина забрался в кунг, достал из недр микроавтобуса старый, почерневший от грязи ватник, кинул его рядом с темным отверстием люка, уселся по турецки и закурил.
«Аппаратура не может быть орудием покушения, - прикинул Рокотов. - Пульт от силы полметра на тридцать сантиметров. Даже гранатомет не влезет. К тому же он стоит возле капота... А машина развернута к Дому Правительства задом. По идее места внутри достаточно, чтобы установить безоткатку. Но в кузове тоже ничего и никого нет. Вон, дверь настежь распахнута. Прятать им явно нечего, одни вольтметры амперметры и бухты провода... С таким оборудованием много не навоюешь, - Влад почесал в затылке. - Придется признать, что работяги настоящие. Но где ж тогда Кролль?..»
Мимо фургончика аварийной службы проехал милицейский «уазик», чуть притормозил, но не остановился и свернул в ближайший переулок.
«Опять не то... Вероятность того, что мои противники переоденутся ментами - мизерная. Да и не помогло бы им это. Менты во внешнем оцеплении стоят, ближний круг кагэбэшники держат. Риск огромный, а надежд на удачу почти нет. Плюс опасность того, что из за мелочи типа формы одежды прицепится какой нибудь офицер из Главка и начнет выяснять номер райотдела. Штабные это любят... Ко всему прочему новые лица обязательно бросятся в глаза ответственным за мероприятие. Так что ментовская форма - тоже не вариант...»
Из люка до пояса высунулся электрик и взял прикуренную напарником сигарету. По всему чувствовалось, что ремонтники не горят трудовым энтузиазмом и исполняют свою работу спустя рукава. Так, как принято у большинства славян - пять минут вкалывать, потом час перекуривать.
Рокотов осторожно перешел к соседнему оконному проему и посмотрел на площадь с новой точки.

* * *

Столичный мэр уставился в лежащий перед ним блокнот. Он полностью отключился от внешнего мира и даже не поднял голову, когда на трибуну Совета Федерации взобрался его подельник и, по совместительству, глава Мосгордумы Владимир Полутонов. Слушать излияния бывшего милицейского следователя, ушедшего «по собственному желанию» из органов за три дня до возбуждения против него уголовного дела по факту взяточничества и потому избежавшего расследования, Прудкову было неинтересно.
Заранее ясно, что изречет плешивый очкарик Полутонов.
Начнет призывать губернаторов не отказывать в доверии отстраненному Генеральному прокурору, пугать всех «диктатурой Кремля», спорить с главой Совета Федерации Егором Строечкином по поводу регламента. А напоследок произнесет здравицу в честь мэра Москвы.
И обязательно будет поддержан криками с мест.
С Прудковым стараются дружить почти все губернаторы. Особенно нынче должен раздухариться Дроссель. У него в Екатеринбурге совсем с деньгами плохо, потому и демонстрирует на каждой встрече свое стремление услужить.
К Дросселю присоединится Стародурцев, пробивающий свой проект по поставкам в Москву дешевой водки со своих подпольных заводиков. Он уже неоднократно подкатывал к Прудкову с инициативой, но мэр пока размышлял. Прибыли дешевая водочка сулила хорошие, но и риск был немалый. Особенно со Стародурцевым, фигурирующим в нескольких десятках уголовных дел.
Если б не иммунитет, полировать бы Стародурцеву нары и спать у параши, как проворовавшемуся чинуше. Бюрократов в камере не любят.
Прудков нарисовал на листке цветок.
По советам куратора сайентолога, которому он ежемесячно отстегивал десять пятнадцать тысяч долларов за консультации, рисование должно было помочь ему расслабиться. Но мэр рисовал плохо и гармонии со своим внутренним миром не находил. Вот и теперь, изобразив орхидею, Прудков понял, что сие экзотическое растение в его исполнении более всего напоминает кучку собачьего кала. Или злой шарж на председателя Совета Федерации.
Михаил Юрьевич смял листок и бросил комок бумаги себе под ноги.
В последние месяцы градоначальник пребывал в перманентно плохом настроении. Его «мочили» с телеэкранов, пинали в газетах, на каждой пресс конференции задавали неприятные вопросы по поводу бизнеса мэрской супруги. И все из за того, что Прудков заявил себя кандидатом на президентский пост и организовал политическую партию. Не лез бы на выборы - все было бы тихо мирно. А он не сдержался. Московского кресла показалось мало, захотелось в царские палаты. Вот и получил...
С финансовыми потоками тоже происходили какие то странные пертурбации. Подельники, почувствовав слабину Михаила Юрьевича, стали более независимыми и начали сокращать отчисления в столичный «общак». Кое кто уже открыто говорил, что ему надоело платить ни за что и поэтому он подыскивает себе иных покровителей, посговорчивее и повлиятельнее, чем теряющий хватку Прудков.
Единственная надежда оставалась на связи бывшего премьер министра, которого мэр заманил к себе в партию. Экс разведчик Максимыч обязан был придумать нестандартный ход, который оставил бы с носом всех недругов градоначальника.
Хорошо еще, что Страус сбегать не собирается. Худо бедно решает наболевшие вопросы, заставляет бизнесменов отчислять денежки в специальные фонды, недавно договорился насчет устранения непокорного Офтальмолога.
Но и на Павлиныча опасно полностью полагаться. Может в любой момент ударить в спину, если мэр ослабит вожжи.
Прудков стиснул зубы.
Никому верить нельзя.
Ни ко му!
Даже жене. Она на тридцать лет его моложе, лучше приспосабливается к жизни, сама уже играет во взрослые игры со ставками в десятки миллионов. Никто не может дать гарантии, что ей не надоест жить с пожилым резонерствующим недомерком и она не решит - подыскать себе партию получше. Деньги у нее есть, о делишках Прудкова она знает больше, чем нужно. Возможно, что и папочка с компроматом где то надежно спрятана...
- Слово предоставляется Генеральному прокурору! - по залу разнесся гундосый голос Строечкина. - Юрий Ильич, по регламенту у вас десять минут.
Московский мэр заметил направленный на него объектив телекамеры и изобразил на лице заинтересованность.
Когда телекамера отвернулась на другую половину зала, Прудков опустил голову и опять погрузился в свои невеселые мысли.

* * *

Владислав прокрался вдоль стены до угла дома и одним глазком выглянул из за несущей балки.
В трехстах метрах от него колыхалась полускрытая деревьями толпа. Слов выступающих было не разобрать, но демонстранты раз в минуту разражались одобрительным гулом, - по всей видимости, после удачных, с точки зрения оппозиции, пассажей против действующего Президента.
Электрики перекурили, поболтали о каких то своих делах и вновь неторопливо занялись рутинной работой.
Лысоватый протянул из кузова микроавтобуса толстый провод и спустил его в колодец.
Рокотов вернулся на исходную позицию.
«Либо изменено время покушения, либо я что то недоглядел... Кроме строителей, электриков, ментов и митингующих, здесь больше никого нет. Себя не считаем. Работяги заняты делом, им не до акции протеста. К тому же они скучковались на той стороне здания... Ремонтники копаются в люке и не имеют физической возможности причинить кому бы то ни было вред. Хотя их микроавтобус вроде подходит по цвету и марке. Курбалевич говорил о „Газели“ серого или грязно белого цвета. Но таких машин в Минске тысячи. Не будем забывать и о возможности перекраски. Да и нет смысла ставить мощную радиостанцию или „глушилку“ на самой площади. Автомобиль может располагаться и в километре отсюда... Менты отпадают, это я уже просчитывал. Остаются демонстранты. Однако сей способ уж больно туп. Для подобного теракта не надо было нанимать Кролля и компанию. Ни один уважающий себя профессионал не станет подвергать себя опасности быть блокированным в толпе. Это азы. Профи постарается держаться как можно дальше от места события... Итак, какие еще предположения? В принципе можно навести на трибуну лазерный маркер и шарахнуть управляемой ракетой. Технически сие осуществимо, но практически... Для подобного требуется самолет, который не пропустит местная ПВО. Радиоаппаратурой с земли локаторы из строя не вывести. Наземная установка? Бессмыслица... Если б у Кролля был ракетный комплекс, то ему совершенно не нужно было бы городить весь этот огород со стоматологом и набором группы. Достаточно двух человек. Оператор и наблюдатель, сообщающий о приезде цели. Ракету можно пустить из пригорода, мощности заряда хватит, чтобы смести всех. Но ракета является крупногабаритным объектом, который сечет та же ПВО. И о движении ракеты в направлении центра столицы обязательно сообщат службе охраны. Даже если подлетное время две три минуты, Батьку успеют увести в бункер. Или просто в здание, что лишает террористов уверенности в успехе покушения... Да уж, дурацкая ситуация. Что ни возьми, все слишком зыбко. И тем не менее у Кролля есть способ решения задачи. Только вот я его не знаю...»
Владислав выбрался из за кучи стекловаты и продвинулся к сложенному в углу штабелю досок.

* * *

Старший личной охраны захлопнул за Президентом дверцу ЗИЛа и уселся на переднее сиденье рядом с водителем. Лимузин мягко тронулся с места, выехал за ворота резиденции и в сопровождении трех черных «волг» помчался в сторону проспекта Машерова.
Лукашенко взял листочки с подготовленными тезисами речи и принялся их просматривать. Во время выступления такой возможности у него не будет. Придется говорить без бумажки. В противном случае его обвинят в неуважении к митингующим, стремлении «заболтать проблему», плохой памяти и еще в десятке грехов.
Оппозиции только повод дай.
Любое действие Батьки обязательно представляется с негативной стороны. Не так посмотрел на кого то - значит, «готовит расправу», оговорился или употребил в прямой речи не тот падеж - объявляют «малограмотным», изгнал из правительства неумеху - «свел личные счеты», посадил ворюгу - «реализует диктаторские замашки», отказался общаться с каким нибудь журналистом - «зажимает свободу слова». Реальное положение дел никого не интересует.
Вроде бы и привыкнуть Президент за столько лет должен был, ан нет, не смог. Все равно переживает, старается успокоить общественное мнение, вызвать на нормальный диалог. И каждый раз получает оплеуху.
Батька понимал, что оппозиционеры несамостоятельны, пляшут под дудку тех, кто оплачивает их деятельность, и если Худыко, Вячорка, Серевич, Богданкович и прочие попробуют сделать хоть шаг в сторону от намеченной линии, то их просто лишат источников дохода. Но Президента не покидала все же надежда найти консенсус с наиболее неангажированной частью оппозиции. Ведь многие люди пошли в «Народный фронт» и в «Хартию 98» не потому, что не любили Лукашенко, а по причине извечного недоверия к власти. Батька хотел объяснить им, что государство не имеет цели подавления народа и у каждого есть возможность реализоваться. Нужно лишь соблюдать разумные правила и не мешать жить другим.
Однако все слова Президента тонули в болтологии лидеров оппозиции и сочувствующих им журналистов. Крайне редко кто то из «акул пера и объектива» подходил к событиям в Беларуси непредвзято. В основном все сводилось к воплям о «карателях из КГБ», «реставрации социализма» и прочих малоприятных вещах. Российские коммунистические газеты со своими «акциями в поддержку» только вредили. Ибо «верные ленинским принципам» издания были примитивны, косноязычны и вызывали у нормального читателя лишь раздражение.
А еще их втайне финансировали некоторые западные спецслужбы. Расчет у разведчиков из славянских центров был прост: подпитка прокоммунистических СМИ позволяла дискредитировать любую патриотическую или национальную идею. Коммунисты всегда яростно бросались на амбразуру, когда речь заходила о чем то значимом, и, соответственно, отпугивали от реализации полезных идей девяносто процентов населения, которым не хотелось выступать единым фронтом с придурками из КПРФ, РКРП и прочих красно розовых организаций.
Батька дочитал тезисы, сложил листки в аккуратную стопку и прикрыл глаза. Перед выступлением ему надо было немного расслабиться.

* * *

Влад перевалился через подоконник, присел на корточки, поправил плоский рюкзачок, в котором находились моток прочного троса, шило и другие полезные мелочи, и гусиным шагом преодолел несколько метров по лесам, прячась от посторонних глаз за ограждением из досок.
Лег на живот и посмотрел сквозь щель вниз.
На огороженной забором площадке не было никого, кроме ленивого полусонного пса.
Ответственный за приготовление пищи торчал в бытовке, прораб полчаса назад уехал на грузовике в трест, остальные работяги скребли и стучали по противоположной стене дома.
Для крановщика Рокотов находился в «мертвой» зоне.
Биолог повертел головой, еще раз убедился, что никто за ним не наблюдает, и спустился по металлическому каркасу лесов на нижний этаж. Ему очень хотелось рассмотреть поближе, что за кабель электрики затащили в колодец.

* * *

Майор Бобровский открыл огромный справочник по американской ракетной технике и стал сверять с ним данные компьютерной распечатки. Капитан Сухомлинов хмыкнул себе под нос, посмотрел на свет полупрозрачный фотоснимок и отправился варить очередную порцию кофе.
Работа в аналитическом отделе ГРУ шла по накатанной колее.
Бобровский наконец отложил тысячестраничный талмуд, потянулся, отъехал на кресле от стола и воззрился на коллегу.
- Сережа, тебе никогда не приходило в голову, что американский ВПК - это сборище кретинов вперемешку с аферистами?
- Приходило, - спокойно ответил Сухомлинов, меняя фильтр на кофеварке. - Что на этот раз?
- Противоракетная оборона...
- Ну, это старо. В начале восьмидесятых еще было понятно, что у янкесов ничего не выйдет. Доклад Рыбакова почитай, там все сказано. В секции «вэ», красная папка, - капитан кивнул на стеллаж.
- Читал уже. И, судя по всему, америкосы тоже ознакомились.
- Не мудрено. Наши же идиоты им половину материалов передали...
- Теперь они якобы учли прошлые ошибки планирования.
- Это вряд ли, - скептически заявил Сухомлинов. - Непробиваемая ПРО - миф. Наши ракеты она вообще не берет. А террористы, о которых верещат Клинтон и компания, реактивными снарядами пулять не будут. Доставят заряд на территорию Штатов и подорвут. Тот же Том Клэнси во «Всех страхах мира» это уже описал.
- Сейчас речь о лазерах. - Капитан, имеющий степень кандидата наук по ядерной физике, страдальчески скривился.
- Еще один бред.
- Обоснуй.
- Ты мне сначала скажи, что написано в распечатке.
- Размещение лазеров космического базирования, - на память воспроизвел Бобровский. - Ядерная накачка энергией. Предполагается сбивать ракеты на разгонном участке траектории. Там есть еще один способ, но о нем позже.
- Хорошо, - Сухомлинов уселся верхом на стул. - Начнем с элементарных вещей. Что такое лазер? Это концентрированный пучок света. Ничего другого в нем нет. Соответственно, мощность луча падает пропорционально кубу расстояния. Рассеивание в атмосфере огромно. Пока еще не создан источник энергии, способный питать подобную технологическую схему. Плюс к этому любое явление типа облаков или тумана является для лазера непреодолимым препятствием. Все понятно?
- Ага, - улыбнулся майор. - Вот поэтому янкесы решили питать лазер с помощью небольшого ядерного взрыва.
- Щас! Ядерный взрыв вызывает электромагнитный импульс, вырубающий всю электронику в радиусе десятков километров. У них сдохнут все системы наведения еще до того момента, как энергия поступит на концентрирующее зеркало. И любой спутник превратится в кучу оплавленного мертвого железа. Защиты от электромагнитного импульса подобной мощности нет. А поле, как известно, распространяется со скоростью света. Вот тебе и вся программа лазерной ПРО. Давай следующий способ.
- Противоракеты, размещенные опять же на орбите.
- Спутники убийцы? - уточнил капитан.

Предыдущая страница 21 Следующая страница


Белорусский набат 22

- Вроде того...
- Тоже мимо.
- Почему? - хитро спросил майор.
- Ну, во первых, таких спутников надо очень много. По десятку на каждую боеголовку. Если строить систему против нас, то америкосам требуется забросить в космос не меньше пятидесяти тысяч объектов. А сие нереально. Во вторых, отличить нашу боеголовку от ложной цели они не смогут. Все дело в том, Гриша, что наши боевые части практически не имеют электронных систем управления. Сплошная механика. Соответственно, заряд ничем не отличается от болванки - ни радиоизлучением, ни температурой, ни иными характеристиками. В третьих, существуют методы защиты, сводящие с ума любое пеленгующее устройство. К примеру, разброс по маршруту движения боеголовки и отвлекающих болванок струи перемолотой фольги. На локаторе возникает засечка объекта в несколько километров диаметром. А где в этом облаке идет заряд - неизвестно. В четвертых, мы можем рвануть в стратосфере бомбу в сто килотонн и обеспечить отключение всей американской группировки. Тем самым электромагнитным импульсом, о котором я уже говорил. На наши ракеты электронные помехи не влияют.
- Слушай, а какая скорость у баллистической ракеты?
- Около первой космической. Километров семь в секунду.
- Интересно получается, - Бобровский взял распечатку. - А янкесы планируют скорость противоракет в тридцать тысяч километров в час...
- Меньше кэ мэ в секунду? - удивился Сухомлинов. - А ну, дай сюда... Та ак... Двести восемьдесят километров? Вот это да! Такой чуши я давно не видел! Смотри, Гриша, что они пишут. Их противоракета должна разогнаться до тридцати тысяч километров в час и на высоте двести шестьдесят - двести восемьдесят километров над Землей встретить боеголовку врага. Бред сивой кобылы! Для начала их спутник убийца на такую высоту не поднимется, ибо не достигает первой космической скорости. А без ее достижения выход в околоземное пространство невозможен в принципе. Затем... Наши ракеты на таких высотах не ходят. И что они будут тогда ловить? Станцию «Мир»? Сложновато для тарана одной станции. Ее можно любым уже имеющимся спутником долбануть...
- Смысл программы?
- Черт его знает. По крайней мере, с научной точки зрения это бред. Она по определению не работает. Закона всемирного тяготения еще никто не отменял, - капитан нацедил в кружку свежесваренный кофе. - Будешь?
- Давай... И все таки, Сережа, твое мнение?
- Держи чашку, - Сухомлинов помешал сахар. - Ответа у меня нет. Разумного, я имею в виду... Технологически предложенное неосуществимо, практической пользы не имеет. Остается вариант поддержания роста производства в самих Штатах за счет перекачки денег туда сюда, оборонных заказов и прочего. Дилетантов в правительстве и генштабе много, впарить им дезу - проще простого.
- А в результате?
- Одна администрация уйдет, другая придет. Всегда можно списать огрехи на предшественников. Вон, тот же Рейган еще со «звездными войнами» носился как с писаной торбой. Миллиардов тридцать тогда вбили. На выходе ноль. И ничего, никто не пострадал...
Бобровский в задумчивости покачался вместе с креслом.
- Осторожно, «спецназовец», - ехидно предупредил капитан, наслышанный о приключениях толстого майора в Питере месяц назад, - грохнешься...
- Не грохнусь, - буркнул коллега, но качаться перестал. - Если все это не работает, то зачем штатникам выходить из договора по ПРО?
- Они думают, что работает.
- А почему?
- Спроси чего полегче. Вообще, в современной науке масса аналогичных направлений. ПРО - не исключение.
- Уверен?
- Более чем...
- Еще пример привести можешь? Аналогичный по затратам?
- Легко, - пожал плечами Сухомлинов. - Кваркглюонная плазма.
- Ты мне тут терминами не сыпь, - заявил Бобровский. - Попроще объясняй.
- Хорошо. Теорию «Большого взрыва» знаешь?
- Образование Вселенной, если мне память не изменяет...
- Не изменяет. Так вот, кучка маразматиков из Стэнфордского института пытается сейчас воссоздать в лабораторных условиях нечто подобное, но в меньшем объеме. Типа мини взрыва. Разгоняют тяжелые ядра и лупят ими в свои ловушки.
- И что?
- А ничего. Видишь ли, мой друг, их эксперимент по созданию этой самой кварк глюонной плазмы упирается в одно маленькое «но» - ни кварков, ни глюонов, по всей вероятности, в нашем мире не существует. Это математические абстракции, объясняющие кое какие несоответствия формул реальной жизни.
- Слово «кварк» даже я слышал, хоть ты и считаешь меня неучем, - подколол приятеля майор.
- Мы его все слышали. Но никто никогда не видел и не ловил. На так называемое изучение кварков, глюонов, тахионов и прочей белиберды затрачиваются суммы, превосходящие все затраты на ПРО. И этот процесс продолжается десятилетиями. А он заранее обречен, так как изучение предмета бессмысленно при отсутствии объекта изучения. Я понятно объясняю?
- Угу...
- Сейчас большинство физиков и математиков находится под влиянием магии цифр. Современная Каббала. Они не врубаются, что символами всего не опишешь. Вот и притягивают за уши факты к математическим абстракциям и наоборот. Если по честному, то сейчас нужно разогнать минимум семьдесят процентов научных коллективов по всему миру.
- Круто ты их.
- По иному нельзя, - вздохнул Сухомлинов.
- То есть, как я понял, на компьютере или листочке бумаги любая задача решается, а в жизни нет? - уточнил Бобровский.
- Именно. Если смотреть объективно, математическое лобби в науке не слабее, чем еврейское - в области финансов. И методы достижения целей похожие. Если работы кого либо из ученых начинают угрожать престижу математики, то на дискредитацию такого человека бросаются все силы. Не гнушаются даже подтасовкой фактов или чистой уголовщиной. Научный мир - это джунгли...
- И что с этим делать?
- Для начала установить норму обязательного экспериментального подтверждения любого уравнения. И не на основании выведенных на бумаге формул, которые частенько выдаются за эмпирический «эксперимент'», а исходя из фактического материала и показаний приборов. И еще надо разобраться с тем, что нам уже известно. А то мы до сих пор не понимаем принципа гравитации, но при этом лезем со своим «всезнайством» в мир элементарных частиц и пытаемся наложить законы макромира на микромир. К примеру, создаем планетарные модели атомов, классифицируем их «цветность», измеряем массу электрона. Толку от таких, с позволения сказать, исследований никакого...
- Кроме ядерного оружия, - подытожил Бобровский.
- Очень сомнительное достижение, - грустно констатировал кандидат технических наук.

* * *

Вейра передвинула оптический прицел на три градуса вправо.
Ворота строительной площадки.
Чисто.
Будка сторожа.
Чисто.
Разворот для большегрузных автомобилей.
Чисто.
Перекрестье прицела плавно переместилось вверх и немного влево.
Крыша бытового вагончика.
Чисто.
Люлька подъемника, вся измазанная светлосерыми потеками цемента.
Чисто.
Первое окно первого этажа.
Чисто.
Второе окно.
Чисто.
Третье...
Чисто.
Четвертое, пятое, шестое, седьмое...
Чисто, чисто, чисто...
Второй этаж. Леса, сбитые из толстенных досок и уложенные на изрядно покарябанный каркас из когда то выкрашенных бордовой масляной краской труб...
Никого.
Третий этаж...
Пусто.
Четвертый этаж, он же последний.
Три такелажника возятся с креплениями бетонной плиты... Чисто.
Такелажники заняты своим делом, у них нет времени разглядывать то, что происходит внизу.
Теперь кран.
Огромные противовесы.
Вертикальная ферма.
Стрела.
Кабина крановщика, напоминающая летний киоск по продаже газированной воды.
Чисто.
Еще раз общая картина.
Площадь, забор строительной площадки, микроавтобус, кран...
Нигде ничего лишнего.
Посторонних, кто мог бы нарушить планы группы, нет.
А если появится - получит пулю.
Дипкунайте отпила через соломинку полглотка воды из пластиковой бутылочки и перевела прицел на точку рядом с правым боковым зеркалом микроавтобуса «Газель».

* * *

Рокотов по пластунски прополз до поворота лесов, втиснулся в щель между стеной здания и крепежной трубой и завис вниз головой на уровне второго этажа, уцепившись ногами за вбитый в бетон швеллер.
Рюкзак немного съехал вниз и уперся в затылок.
Влад повисел секунд десять, затем взобрался обратно и распластался на досках, выглядывая сквозь узкий промежуток между плохо подогнанными боковыми щитами.
«Провод толщиной в руку. Хорошо экранированный и страшно дорогой... Не ет, ребята демократы, вы можете кого другого обмануть, но не меня. Не бывает у простых электриков таких кабелей. Незачем он ремонтникам... Предназначение его одно - выдерживать большие силу тока и напряжение. А вы же, по объявке, с бытовой сетью возитесь. Вот и прокололись... Все сходится. Микроавтобус ГАЗ, электрооборудование, ремонтники со странно непролетарской внешностью, чистенькая одежонка. Если б вы с пяти утра по колодцам лазали, то перемазались бы аки свиньи. Так то вот!.. Однако до сих пор неясно, что же в результате готовится. Нечто, требующее большого расхода энергии... Ладно, об этом на досуге поразмышляю. Задача одна - вывести из строя оборудование. Но как? Близко к ним не подойдешь, срисуют в момент. И пристрелят, естественно. В прохожего они не поверят. Нет здесь сейчас прохожих, все боковые улицы перекрыты... Через забор тоже не прыгнуть, высоко слишком... А этот то, с лысиной, глазенками зырк зырк. Цинкует, сволочь, как сказал бы Димон... Интересно, кто из них Кролль? Лысый или тот, что в люке сидит? Вероятнее всего, лысый...»
Биолог посмотрел на часы.
Без двадцати одиннадцать.
«Так! Цигель цигель, ай лю лю! Времени у меня в обрез. Минут десять... Как же мне их взять то, чтобы успеть до приезда Лукича? Знал бы расклад, арбалет бы в спортивном магазине купил. Или ружье для подводной охоты. Все одно лучше, чем с голыми руками...»
Владислав вскочил на ноги и, стараясь не громыхать по настилу лесов, бросился в сторону массивной стальной фермы подъемного крана.

* * *

До родного села оставалось чуть более двух километров, когда медленно бредущего по тропинке Вагита вдруг накрыла брошенная умелой рукой мешковина. Чеченец вскинул руки, попытался сбросить с себя пыльную ткань, но тут его оглушили ударом по голове, стянули веревкой руки и ноги и перебросили через луку седла.
Вагит приглушенно завизжал, ему чувствительно врезали рукоятью плети по почкам, и лошадь понеслась.
Путь оказался неблизким.
Только на закате чеченца сбросили с лошади на землю, сняли с головы мешок и поставили перед сидящими на бревне четырьмя стариками в каракулевых папахах.
Бывший боевик затравленно огляделся.
Справа и слева от него молча стояли семеро молодых и не очень молодых мужчин с охотничьими ружьями. Оптимизма и веры в завтрашний день их лица Вагиту не внушали.
- Он? - по русски спросил один из стариков.
- Он, - спокойно ответил высокий бородач.
- Кто вы такие?! - с вызовом выкрикнул чеченец.
- А ты не догадываешься? - притворно удивился бородач.
- Да пошли вы!..
Аксакал с длинной седой бородой неодобрительно покачал головой.
Вагита стукнули прикладом по шее. От удара чеченец рухнул перед стариками на колени.
- Будь вежлив, когда со старшими разговариваешь, - наставительно произнес бородач.
- Мы собрались, чтобы судить тебя, - сказал сидящий с края бревна аксакал.
- За что?
- За убийство невиновных.
- Я не убивал никого!
- Врешь, - позволил себе вмешаться в разговор юноша с горящими ненавистью глазами.
Его лицо показалось чеченцу знакомым. Но экс боевик никак не мог вспомнить, где же он видел этого или похожего на него парня.
- Не вру! Хотите, на Коране поклянусь?! - гордо заявил Вагит.
- Не пачкай своим собачьим языком Святую Книгу, - спокойно произнес бородач. - Мы знаем, кто ты и что сделал.
- Я пастух... - залепетал бывший главарь банды.
- Вот он - школьный учитель, - бородач показал на высокого худого мужчину в старомодных очках. - А вот он, - рука уткнулась в круглолицего здоровяка, - майор милиции... Но сейчас это неважно. Мы - Типкоевы. А ты убил двоих из нашего рода...
Потрясение было столь велико, что пленный чеченец потерял сознание.
А нервное перенапряжение, под прессом которого он находился последние несколько дней, вылилось в разрыв нескольких крупных сосудов головного мозга.
Когда спустя час Вагит пришел в себя, он уже был полностью невменяем.
Один из аварцев, имевший медицинское образование, диагностировал мгновенную и невосполнимую потерю рассудка.
Казнить психа не стали.
Аксакалы сочли, что Аллах таким образом подал знак и наказал чеченца. Вагита просто передали его родственникам. Те не стали церемониться с ублюдком, опозорившим тейп трусливым бегством с поля боя и расправой с правоверными, и посадили пускающего слюни экс боевика на цепь в сарае, где его через три месяца случайно накрыл снаряд российской артиллерии, обрабатывающей позиции банды Руслана Гелаева на окраине села.

* * *

Кролль стянул двумя длинными болтами штекерное крепление высоковольтного кабеля, включил проверочный тест и с удовлетворением прочитал высветившиеся на экране «HP 5700 iP 166 ММХ» группы цифр.
Все в норме.
Напряжение три с половиной тысячи вольт, сила тока - почти пятьдесят ампер.
Йозеф передвинул в положение «включено» два переключателя. Мощные, спрятанные под боковыми скамейками конденсаторы перешли в режим дополнительной подзарядки.
Кролль выбрался из кузова «Газели» с надписью «Аварийная. РЭУ 19» на борту и вновь уселся возле открытого люка. Сидящий в трубе Герменчук посмотрел на напарника.
- Готов?
- Готов, - кивнул Йозеф.
Илья выбрался наружу, раскрыл плоский ящик с инструментом и закурил. Теперь при приближении милицейского наряда можно было сделать вид, что он на секунду вылез за ключом или отверткой.
- Двадцать пять минут, - одними губами произнес Кролль.
- Справимся, - так же тихо ответил Герменчук.
- Он обязательно приедет, - прошептал Кролль.
- Не может не приехать, - подтвердил Герменчук. - Ты угол проверил?
- Да. Дважды.
Бояться террористам было уже нечего.
Их оружие, с помощью которого они собирались провести акцию, находилось в полной боевой готовности. А понять, что микроавтобус представляет собой сверхмощный низкочастотный излучатель, мог только специалист акустик. Но никак не патрульные милиционеры или офицеры КГБ.
Идея об использовании для устранения охраняемого объекта инфразвукового излучения пришла Кроллю тогда, когда он ознакомился с версиями убийства английской принцессы Дианы. В одном из крупнейших питерских таблоидов прошла большая, но так и оставшаяся без внимания статья, где автор убедительно и технически грамотно описывал весь процесс.
По мнению журналиста, «мерседес» принцессы никто не таранил и не ослеплял водителя дальним светом. Все было гораздо проще. На одной из преследовавших лимузин машин был установлен небольшой и даже не очень мощный динамик, который в нужный момент выдал двух трех секундный импульс на частоте от трех с половиной до четырех с половиной герц. Воздействие подобного звука, неслышимого человеческим ухом, таково, что объект либо теряет сознание, либо умирает. А корпус любого автомобиля, в том числе - и «мерседеса», является прекрасным резонатором.
Водителю, находившемуся в тот момент за рулем мчащегося под двести километров в час лимузина, вполне хватило полученной порции инфразвука. Он мгновенно потерял ориентацию в пространстве, и «мерседес» на полном ходу влетел в одну из колонн, разделяющих тоннель на две полосы движения. То, что колонна имела тринадцатый номер, было чистой случайностью.
Оснащенный низкочастотным излучателем автомобиль или мотоцикл беспрепятственно скрылся с места происшествия.
Йозеф вырезал статью и неделю обдумывал прочитанное.
Метод показался ему чертовски привлекательным. Он позволял киллеру расширить свои возможности до невиданных пределов.
Но Кролль был педант и никому не верил на слово. Особенно - падкой на сенсации и разоблачительные материалы «желтой прессе». Поэтому он поднял свои связи, нашел безработного инженера акустика и за крупное по меркам госслужащего вознаграждение предложил дать экспертное заключение об описанном в статье способе ликвидации.
Акустик что то посчитал на листе бумаги и через полчаса подтвердил Йозефу возможность применения инфразвука для убийства. Единственной сложностью предлагаемого метода была необходимость доступа к мощному источнику тока. Малогабаритным излучатель не сделать, и чем дальше объект ликвидации находится от орудия воздействия, тем больше энергии требуется. Плюс ко всему необходимо учитывать и диаметр динамика. Гарантированное поражение на расстоянии в несколько сот метров даст устройство с динамиком метра в два.
Все проблемы решала установка излучателя на шасси автомобиля, и, когда Кроллю поступило предложение принять участие в устранении Президента Беларуси, он дал согласие, заранее зная, как именно он будет действовать...
Ликвидация Главы Государства - процесс сложный и требующий длительной подготовки. Основной нюанс в устранении Президента состоит не в наборе исполнителей, хотя это и немаловажно, а в том, что участники мероприятия абсолютно не доверяют друг другу и подозревают партнеров во всех смертных грехах. Потому то девяносто девять процентов задуманных акций умирает еще на этапе предварительного обсуждения. В противном случае глав государств устраняли бы чуть ли не ежедневно. И никакая служба охраны ничего поделать бы не смогла.
Йозеф, чтобы не подвергать себя излишнему риску, выторговал себе полную независимость в принятии решений и солидную, покрывающую все расходы предоплату. Заказчик не знал, как именно исполнитель произведет ликвидацию. Ему были названы лишь время и место и сказано, что он может провести видеосъемку процесса из окна своего служебного кабинета.
Техническое воплощение было поручено Сапеге, тому самому эксперту акустику, что за год до мероприятия консультировал Кролля. Карл построил точный макет площади перед Домом Правительства, смоделировал прохождение волн и выдал набор условий, при которых покушение удастся. Он же и установил на микроавтобус всю необходимую аппаратуру.

Предыдущая страница 22 Следующая страница


23 Дмитрий Черкасов

Динамик был установлен на месте задней стенки кунга. За секунду до подключения генератора вверх должна была уйти многосекционная шторка, собранная из узких алюминиевых полос, выкрашенных в цвет кузова «Газели».
Силы звука в сто восемьдесят децибел хватало с избытком. Волна на частоте четыре и одна десятая герца гарантированно уничтожала всех млекопитающих на расстоянии трехсот пятьдесяти метров. А до трибуны, с которой будет выступать Президент, было всего двести тридцать семь.
Ни личная охрана, ни милицейское оцепление отреагировать не успеют. Через секунду другую все, кто попадет под воздействие волны, будут мертвы. А за этот промежуток времени никто даже не сможет понять, что происходит.
Инфразвук положит и половину демонстрантов, но это мелочи.
При любом масштабном террористическом акте случайные жертвы неизбежны...
Про акции отвлечения, которые должны навести следствие на ложный путь, Кролль тоже не забыл. Своим заказчикам он не верил ни на йоту. Вполне может случиться, что они попытаются сделать из него козла отпущения.
Так что через свои многочисленные контакты в оппозиции он запустил несколько вариантов дезинформации: о сборе мифической группы подрывников, о подготовке отвлекающего покушения на премьер министра и о намерении радикальной части общества ветеранов войны в Афганистане совершить нападение на президентский кортеж. Даже нанял Антончика, втемную использовав заместителя Главы президентской Администрации. В этой куче противоречивых сведений и слухов на многие месяцы закопалась бы любая следственная группа.
А Йозефу хватило бы суток, чтобы исчезнуть и больше никогда не появляться в Беларуси. Двух с половиной миллионов долларов ему было достаточно. Он мог бы даже не брать вторую часть суммы.
Единственным каналом, связывавшим его с заказчиком, оставался посредник. Но посредника никто тронуть не осмелится. Тот был одновременно и доверенным лицом Каспия, и диспетчером, работавшим на очень серьезных людей.
К тому же ни члены террористической группы, ни заказчик, ни работодатели не знали настоящего имени Кролля.
Он и сам его почти не помнил. Привык за полтора десятка лет к чужой фамилии и чужой жизни. Но рано или поздно должен был наступить момент, когда Йозеф Кролль перестанет существовать и его место займет Арвидас Пятрашка...
Однако об этом пока рано думать.
Сначала надо с блеском провести акцию. Чтобы потом, пользуясь поднявшейся суматохой, перебить оставшихся членов группы и спокойно уйти...
Из переулка показался капот «уазика».
Герменчук затушил окурок и нырнул обратно в люк. Кролль сделал вид, что проверяет показания приборов на выносном электрощите.
Патрульный автомобиль немного снизил скорость, проезжая мимо «Газели», но не остановился и покатил дальше.
Йозеф облегченно вздохнул.

* * *

Рокотов добежал до конца лесов и запрокинул голову.
Стрела крана начала поворачиваться, из за угла недостроенного здания появилась покачивающаяся на ветру огромная бетонная плита.
Влад прикинул длину стрелы. Должно было хватить.
«Терять мне все равно уже нечего», - мелькнула запоздалая мысль.
Биолог перемахнул через ограждение лесов, присел, держась одной рукой за арматурину, и изо всех сил распрямил ноги. Тело швырнуло вперед, и Владислав благополучно преодолел три метра до вертикальной стальной фермы. Не теряя ни секунды, он принялся карабкаться вверх.
Когда он уже схватился за ручку двери кабины крановщика, по железу в тридцати сантиметрах от его левой ноги чиркнула пуля...

Глава 11
Мы рождены, чтоб сказку сделать былью...

По самому краю правого верхнего сектора оптического прицела мелькнула какая то тень. Сначала Вейре показалось, что мимо строящегося здания пролетел голубь. Или ворона.
Она немного приподняла винтовку и провела стволом вдоль лесов.
Ничего.
Странно...
Литовка припала левым глазом к видоискателю четырехкратной подзорной трубы с полем зрения пятнадцать градусов, закрепленной на штативе в десяти сантиметрах от ее плеча. Уважающий себя снайпер не полагается только на прицел своего оружия, а всегда имеет возможность оценить и общую картину с помощью широкоформатной оптики. Обычно с биноклем или подзорной трубой управляется напарник, который подсказывает стрелку расположение целей, однако при его отсутствии все приходится делать самому.
В подзорную трубу было хорошо видно, как по вертикальной ферме подъемного крана с обезьяньей ловкостью карабкается фигура в темной одежде.
Сначала Вейра подумала, что это рабочий, который должен что то передать крановщику, но через мгновение поняла, что ошиблась.
Рабочий полез бы по закрытой страховочной сеткой лестнице. А неизвестный пер прямо по ферме, нисколько не заботясь о соблюдении техники безопасности, легко перескакивая с одной секции на другую и подтягиваясь на руках.
Излишне инициативный демонстрант, вздумавший закрепить плакат или знамя на верхотуре?..
Просто псих?..
Самоубийца, выбравший для своего последнего в жизни прыжка стрелу подъемного крана?..
Наркоман?..
Охотник за цветными металлами?..
Нет, это уже слишком. Снимать детали с работающего строительного агрегата не будет никто. К тому же на площадке находятся десятки строителей, которые набьют морду такому «активисту» еще до того, как он начнет перекусывать провода и сбрасывать медные жилы на землю.
Тогда кто же он?
Кагэбэшником он быть не может.
Если это провал, то к микроавтобусу уже сейчас со всех сторон мчались бы «волги» и «уазики» со включенными сиренами и проблесковыми огнями. А Кролля и Герменчука валяли бы по земле мускулистые ребята из спецподразделения «Барс». Они умеют незаметно подобраться к объекту и за секунду спеленать пяток другой вооруженных противников.
Значит, все таки оппозиционер...
Или самоубийца.
Но и в том, и в другом случае его появление ставило под угрозу реализацию плана ликвидации главной мишени. Если он начнет размахивать флагом или что то кричать, то к стройке подтянутся милицейские патрули.
Дипкунайте навела перекрестье прицела в центр грудной клетки лезущего вверх человека, на миг пожалела, что не оснастила винтовку более мощной оптикой, и мягко потянула спусковой крючок.
Ударник прошел положенные восемь миллиметров и стукнул по капсюлю специального патрона «SS 109 LDR».
«Энсфилд» дернулся и выплюнул гильзу, упавшую на предусмотрительно разложенное справа от козел шерстяное одеяло. В патронник тут же поступил следующий патрон.
Остроконечная четырехграммовая оболочечная пуля со стальным термоупрочненным головным вкладышем вырвалась из ствола со скоростью двести девяносто шесть метров в секунду.
Пуля прошла первые шесть метров, вырвалась из окна, попала в восходящий поток влажного воздуха, поднимающегося от луж на асфальте возле стены дома, и отклонилась от заданной траектории на одну десятую миллиметра. В конечной точке рассеивание уже составило бы более десяти сантиметров.
Но это было еще не все.
На подлете к мишени во вращающийся конус ударил мощный воздушный поток, горизонтально проходивший по этажам строящегося дома и действовавший не хуже аэродинамической трубы. Скорость пули упала до двухсот шестидесяти трех метров в секунду, и она отклонилась еще на семь градусов вниз. Пристрелка на местности не проводилась, и снайперша не могла знать особенностей распределения воздушных масс в непосредственной близости от каркаса здания. Вариант со стрельбой по высокорасположенной посторонней цели никто не предусмотрел.
В результате летящий освинцованный кусочек стали ударил в ста пяти сантиметрах от того места, куда должен был попасть.
Вейра не поверила своим глазам.
Но посылать вторую пулю было уже поздно.
Неизвестный «верхолаз» распахнул дверь кабинки крановщика и быстро скрылся внутри. А дырявить непрозрачные стенки в расчете на случайное поражение цели было глупо.
Дипкунайте нахмурилась и мысленно обругала Кролля, лишившего членов группы постоянной радиосвязи. Теперь она была вынуждена держать в поле зрения и площадку вокруг микроавтобуса, и подъемный кран. Эффективность наблюдения снизилась вдвое.
Оставалась только надежда на то, что неизвестный, взобравшийся на кран, не понял, что по нему стреляли, и через какое то время беззаботно отправится обратно тем же путем, где и схлопочет предназначенную ему пулю.
В те две секунды, что прошли после выстрела, фигурка не метнулась в сторону, не засуетилась и не стала прятаться за массивными железными выступами. Это говорило о том, что человек сохранил спокойствие. А при ощущении себя мишенью такого не бывает.
Вейра перевела взгляд на «Газель».
Все тихо.
Кролль сидит возле люка и изображает из себя занятого показаниями приборов электрика. Герменчука не видно. Видимо, возится с проводами внутри колодца.
Литовка немного успокоилась.
До приезда Президента оставалось уже меньше пятнадцати минут.

* * *

Рокотов нырнул в открывшуюся дверцу кабины, схватил ничего не подозревающего крановщика за плечи, стащил на пол и перехватил пальцами за горло. Мертвенно бледный от испуга работяга выпучил глаза.
- Шалом, рэбе! - весело сказал биолог. Крановщик заморгал и попытался вырваться.
- Но но но! - жесткие тренированные пальцы сдавили трахею. - Не дергайся и не пытайся подняться без моего разрешения.
Влад быстро огляделся.
Кабинка была забрана жестью с трех сторон почти до самого потолка. Так что шансов на прицельный выстрел у неизвестного снайпера, выпустившего в биолога пулю несколько секунд назад, не было никаких. К тому же изнутри рабочее место крановщика крепилось наваренными крест накрест железными уголками.
Скрежет пули по столбу фермы Рокотов расслышал хорошо, и у него не осталось сомнений в том, что псевдоэлектрики уже практически готовы к исполнению задуманного. Охраняющий их снайпер не стал бы стрелять, если бы вмешательство постороннего не угрожало начавшейся операции.
Счет шел на секунды.
- Слушай сюда, - Рокотов грубо встряхнул крановщика, - у меня нет времени с тобой возиться. Видишь этот микроавтобус?
Работяга повернул голову и посмотрел вниз через панорамное стекло.
- Вижу, - голос был хриплым оттого, что рука биолога продолжала сжимать горло ничего не понимающего строителя.
- Через пять минут эта хреновина рванет, и в сторону толпы ударит несколько ракет. - Влад брякнул первое пришедшее в голову объяснение. - Соображаешь?
- Ты псих! - реакцию пожилого работяги нетрудно было предугадать.
- Возможно, - легко согласился Рокотов. - Провод видишь?
- Ну...
- Быстро думай, зачем такой кабель электрикам, ремонтирующим бытовую сеть. Ты же сам с техникой работаешь!
Крановщик прищурился. Его лицо отразило целую гамму чувств - от недоумения и удивления до злой сосредоточенности.
- Тут что то, блин, не то... Провод высоковольтный.
- Угу, - подбодрил работягу биолог.
- Фигня нездоровая...
- Верно.
- Мужиков свистнуть надо.
- Не успеют. Этим три секунды надо, чтобы машинку запустить. Пока орать будешь, они свое дело сделают и смоются... Видишь, в кабину оба полезли? А провод так из люка и не вытащили.
Псевдоэлектрики действительно зачем то забрались внутрь микроавтобуса.
- Тогда чо делать? - напрягся крановщик. - Да отпусти ты меня, я уже понял все! Люди же на площади!
- На меня не кинешься?
- Иди ты!..
- Ладно, - Влад отодвинулся к задней стенке кабины, контролируя каждое движение работяги.
Крановщик резво занял свое сиденье и положил руки на рычаги. Кран качнулся и медленно поехал по рельсам назад.
- Так... Ща я им...
- Ты что делать собрался? - не понял биолог.
- Спокуха! - решетчатая стрела встала точно над микроавтобусом. Каретка с болтающейся на тросах плитой пошла вперед. - Когда дядя Женя занят делом, молокососы не вмешиваются...
- Подожди! - «молокосос» сжал плечо работяги. - Не надо! У тебя экстренный сброс груза есть?
- Посодют за такое, - серьезно сказал крановщик.
- Ерунда! Я тебя свяжу и тут брошу. Если что, вали все на меня. Забрался, избил, связал, сам все сделал... Отпечатки твоих ладоней с рукоятей сотрем. Дядя Женя, давай, решайся! Не успеем ведь...
Энтузиазм Рокотова передался пожилому строителю. Крановщик уже достаточно пожил на свете и в свои почти шестьдесят лет мог определить, когда человек врет, а когда действительно стоит поверить ему на слово и не задавать лишних вопросов.
- От ведь, бли ин! - работяга встряхнул головой. - Хрен с тобой, сброс так сброс! Только не забудь мне харю начистить как следует, чтоб все натурально было!
- Буду бить аккуратно, но сильно! - голосом Папанова пообещал биолог.
Крановщик подвел груз в точку над крышей микроавтобуса и поднял плиту до самой стрелы. Теперь автомобиль и двенадцатитонный бетонный прямоугольник разделяли почти тридцать метров.
- Не промахнешься? - обеспокоенно спросил Рокотов.
- Не бзди, продуемся! - В тысяча девятьсот пятьдесят восьмом дядя Женя попал на четыре года во флот, где служил мотористом дизельной подлодки. А старые присказки не забываются. - Ну все, с Богом!..

* * *

Председатель наблюдательного совета «Белорусской Правозащитной Конвенции» Александр Потупчик вскинул правую руку вверх. Жест сильно смахивал на принятое в Германии 1933 1945 х годов приветствие.
Толпа немного утихла.
- И это еще не все! Власти не прекращают гнусные провокации в наш адрес! Вот у меня документ! - оратор потряс тоненькой пачкой рукописных листков. - Заявление сотрудника милиции, капитана Олега Батурина! Он работал в одном из самых засекреченных отделов Министерства внутренних дел - в вычислительном центре! И он не может молчать! Он написал письмо и передал его нам! Сейчас я коротко изложу его суть. - Потупчик припечатал листки к трибуне: - Недавно капитан присутствовал на страшно секретном совещании коллегии МВД. Там лукашенковские опричники разрабатывали очередные гнусности в наш с вами адрес! Вот, к примеру! Как вы думаете, кто провоцирует драки с ОМОНом? Мирные демонстранты?! Люди, несущие выстраданные сердцем плакаты и лозунги?! Ветераны борьбы за демократию?! Нет, нет и еще раз нет!!! Это все делают сами подручные тирана! Они переодевают офицеров в гражданскую одежду, и те швыряют в ОМОН камни! Вот так! И никак иначе! Им нужен террор! Без террора диктатору не выжить! И Олег Батурин, как один из немногих честных людей в этом гнусном ведомстве, именуемом в насмешку «министерством внутренних дел», не может молчать! Он сказал правду! И теперь его преследуют подручные тирана! Но диктатура не пройдет!
- Са тра пы! Са тра пы!!! - нестройно взревела толпа...
Старший лейтенант милиции, стоявший в оцеплении поблизости от трибуны, удивленно повернулся к колеге из ОМОНа, затянутому в кевларовый комбинезон и опирающемуся на прозрачный щит.
- Что он метет?
- А! - омоновец махнул рукой. - Вечно одно и то же. Теперь вон историю с каким то капитаном придумали. Минут через двадцать разогреются окончательно, и начнется...
- Но это же бред! - старлей пожал плечами. - Кому они верят? Как такая мелкая сошка типа капитана может присутствовать на закрытой коллегии? Туда же не ниже подполковника людей приглашают...
- Ты чо, первый раз здесь на митинге? - хмыкнул омоновец.
- Да, - старшего лейтенанта две недели назад перевели в Минск из Гродно.
- Тады понятно. Я то за два года наслушался... Сегодня еще спокойно. А так иногда они даже не успевают на место сбора попасть. Махаловку раньше времени начинают, на подходе. Ты на их базар внимания не обращай. Если все это слушать, свихнешься. Они Батьку в чем только не обвиняли! Теперь вон это...
Старлей вытащил сигареты и угостил коллегу...
- ...Олег Батурин избрал трудную, но честную дорогу! - продолжал разоряться Потупчик. - Он отринул преклонение перед тираном и встал в наши ряды! И мы не дадим с ним расправиться! Уже сейчас он подвергается сильнейшему давлению со стороны своего начальства и КГБ! Этого честнейшего человека выгнали с работы, потребовали освободить жилплощадь, лишили всех льгот и зарплаты! А за что?! За то, что он нашел в себе мужество сказать правду! Толстожопые генералы боятся! Да, боятся! Они дрожат от страха перед народом, перед лучшей его частью! Перед нами!!! - принятый за десять минут до выступления стакан портвейна наконец ударил оратору в голову. - Демократическая оппозиция вобрала в себя все лучшее, что есть в Беларуси! В наших рядах только самые честные! И мне стыдно и горько смотреть, как мой народ задыхается и гибнет под пятой тирана! Диктатуре - смерть!
- Смерть!!! - поддержала толпа.
- Тирана - на виселицу! - истерично взвизгнула толстуха из общества «Солдатские матери».
- Вот слова демократов России! - провозгласил Потупчик и картинно вскинул голову. - И зря Лукашенко думает, что ему все сойдет с рук! Ошибается, хоккеист хренов! Это ему не в теннис с Борисом играть! - полупьяному председателю наблюдательного совета «БПК» неожиданно пришла в голову интересная мысль, и он поспешил ее озвучить. - А вы знаете, как решили подписывать договор о союзе?! Нас проиграли в теннис! Представляете?! Наш плешивый урод поставил на кон судьбу республики! Ну мы то знаем, как он играет! Да его всухую любой перворазрядник сделает! Да что перворазрядник! Его кто угодно обыграет! Даже человек, никогда не державший в руках ракетку! А знаете почему?! Сейчас скажу! Я медкарту его видел! Да, видел!!! - с аффектацией завопил Потупчик. - Так там черным по белому написано, что у диктатора целый букет болячек! Включая и психиатрические! И самые страшные из них... - оратор напрягся, вспоминая медицинские термины, - шизофрения и вульвит!!!
Толпа в восторге притихла...
- Он что, сумасшедший? - спросил старлей.
- Не, - зевнул омоновец, - просто дурак. И алкаш. Он, почитай, почти каждую неделю в вытрезвителях ночует. И сегодня, если попадется, опять на экспертизу поедет... Потупчик это. Может, слышал?
- Ага. Только я его не так себе представлял...
- Ну вот вживую увидел, - улыбнулся омоновец. - Мои ребята этого пидора уже раз десять вязали. И каждый раз от него разит, как из бочки...
- ...Нами управляет ненормальный! Как вы этого не видите! Он играет в теннис на судьбу республики! Да за такое четвертовать мало! И он еще осмеливается называться президентом!
Сзади к трибуне протиснулся Богданкович и дернул Потупчика за рукав.
- Саня! - прошипел лидер «Хартии 98». - Ты что делаешь? У нас же все согласовано! Уйди с тгибуны!
- Почему это? - громко спросил оратор.
- Потому! - Богданкович был красен, как рак. - Ты все Вячогке испогтишь! Пегедавай слово Тане и уходи!
- А а! - Потупчик хлопнул себя ладонью по лбу. - Черт, забыл! Все, ухожу... Друзья! - оппозиционер повернулся к толпе. - Сейчас перед вами выступит известнейшая во всем мире правозащитница Татьяна Прутько!
- А про вульвит можно поподробнее?! - крикнул молодой парень из первых рядов, вызвав взрыв хохота у небольшой стайки студентов медиков, от нечего делать зашедших на митинг.
- Потом! - отмахнулся Потупчик, испытавший потребность отлучиться в туалет. - Итак, Татьяна Прутько! Встречайте! - хрипло, как простуженный конферансье, возопил уходящий с трибуны оратор...
Омоновец вытащил из нагрудного кармана горсть леденцов.
- Будешь?
- Спасибо, - старлей взял черносмородиновую конфетку. - А это кто?
- Прутько. Типа правозащитница... Дура дурой. Такие ляпы во время судебных заседаний выдает - закачаешься!
- Она еще и на суды ходит?
- А ты как думал! Чуть что с каким нибудь оппозиционером произойдет, эта дамочка тут как тут. Общественный защитник, мать ее, - омоновец скомкал фантик и метнул его в ближайшую урну. - Недавно ребята из нашей роты задержанных на суд привозили, рассказывали... Прутько заяву накатала, типа требования о привлечении прокурора к ответственности. Там все со смеху умерли. Она статьи перепутала, и получилось, что прокурора надо привлекать за нарушение правил судовождения и мореходства. Хорошо еще, что не за незаконную порубку леса...
- И что судья?
- Поржала вместе со всеми. Прутько потом заяву два часа переписывала. А суд за полчаса все решил. По пятнадцать суток дали хулиганью. Так Прутько судью обвинила в предвзятом отношении. Орала, грозилась в европейскую комиссию по правам человека обратиться...
Грузная правозащитница уперлась ладонями в края трибуны и немного наклонилась вперед.
- Господа! Над Беларусью сгущаются тучи! Все международное сообщество в едином порыве отказало в доверии кровавому режиму! И у него есть на то основания! Тысячи, я не боюсь этого слова, тысячи ни в чем не повинных людей исчезли без следа в застенках КГБ и милиции! Бывший председатель центральной избирательной комиссии, выступивший с осуждением незаконного референдума, бывшая председатель Центрального банка нашей республики, отказавшаяся покрывать воровство подручных Лукашенко и самого Лукашенко, десятки известнейших журналистов! И этот список не имеет конца! Люди, составляющие цвет и совесть нации, такие как Василь Быков, Шарецкий и многие другие, вынуждены жить в изгнании! Но даже там их не оставляют в покое! Недавно я встречалась с Василем! - Прутько воздела вверх жирную руку с маленьким пухлым кулачком, напоминающим мятую связочку протухших сосисок.
- Ва силь! Ва силь!!! - начали скандировать заранее проинструктированные клакеры.
- Вокруг его дома в Финляндии, где он вынужден скрываться, все последнее время шныряют агенты охранки! Василь рассказал мне, что соседи неоднократно предупреждали его о появлении посторонних. Лукашенко не оставляет писателя в покое! Месяц назад по счастливой случайности сорвалось очередное покушение! Убийцы поехали не по той дороге и были задержаны полицией! У них обнаружены фотографии Василя, план его дома, взрывчатка и три снайперские винтовки! И скоро они во всем сознаются!
Студенты медики опять развеселились.
- Об этом писала «Народная доля»! Но с каждым днем ситуация становится все хуже! Опричники уже не скрывают своих планов по полному физическому уничтожению оппозиции! И слова Олега Батурина - тому подтверждение! Начнут с камней, закончат гранатами! Уже сейчас, вы посмотрите, - Прутько указала пальцем на цепь милиционеров, - они готовы броситься, как цепные псы! А почему?! Да потому, что режим нас боится!!! Сатрапы!

Предыдущая страница 23 Следующая страница


Белорусский набат 24

- Са тра пы! Са тра пы!!! - вновь заорали в толпе.
- Тирана - на кол! - опять завизжала толстуха из «Солдатских матерей».
- И он еще собирается перед нами выступать! Мало ему невинно пролитой крови! Он хочет убедить нас разойтись и не мешать ему насиловать республику! Не позволим!!!
- Не е ет!!! - взревела толпа.
- Тирания не пройдет!!!
- Не пройдет!!! - поддержали митингующие.
- Мы - гаспадары сваей судьбы!
- Гас па да ры! Гас па да ры!! Гас па да ры!!! - заволновалась толпа.

* * *

Сидящий в кабине крановщика Рокотов на мгновение отвлекся от наблюдения за микроавтобусом и прислушался.
«Что они орут? Похоже на „Бу ра ти но! Бу ра ти но!!“... Идиотизм какой то. Песня „Скажите, как его зовут?“... Видимо, Лукич для них - типа Карабаса, руководитель КГБ - Дуремар. И так далее. А лидеры оппозиции - Пьеро с Мальвиной. Ладно, потом разберемся...»
- ...А теперь я передаю слово нашему другу из «Народного фронта»! - Прутько отступила на шаг и едва не свалилась с трибуны, промахнувшись мимо последней ступеньки.
- «Бэ эн эф»! «Бэ эн эф!» - радостно взревели молодые парни с красно белыми повязками на рукавах.
Стоящие в оцеплении омоновцы подобрались. После выступления кого нибудь из народнофронтовцев обычно начиналась драка.

* * *

Подъемный кран покачнулся и отъехал назад, выйдя за пределы сектора стрельбы.
Дипкунайте закусила губу.
Этого еще не хватало!
Мало того что по стройке шляется какой то псих и беспрепятственно взбирается на кран, так теперь строительный агрегат ушел в сторону.
Вейра проворно соскочила с козел и метнулась к распахнутому окну.
Кабинка крановщика была под прицелом только в том случае, если присесть слева у проема и положить ствол на подоконник. При этом снайперше пришлось встать на одно колено.
Дипкунайте глубоко вдохнула и медленно выдохнула.
Резко сократился сектор обстрела площади, но это было не страшно. Она так и так контролировала радиус в полсотни метров вокруг микроавтобуса, куда залезли Кролль с Герменчуком.
Вейра навела перекрестье оптики на дверцу кабины и застыла.
Теперь она не промахнется.
Ей будет достаточно секунды. Пусть только этот придурок распахнет дверь. Тут же схлопочет пулю. И не одну. Дипкунайте нащупала указательным пальцем правой руки переключатель огня и перевела его в нижнее положение. Теперь «Энсфилд» должен был бить очередями по три патрона.
Стрела крана начала поворачиваться.
Снайперша переместила ствол немного левее.
Вместе со стрелой начала разворачиваться и кабинка. У Вейры появился шанс поразить мишень через внешнее остекление.
Кран сдвинулся немного вперед, и стрела остановилась.
Дипкунайте шепотом выругалась.
Прозрачная стенка кабины так и осталась невидимой. Перекрестье вернулось к точке по центру дверцы. А узкое поле зрения оптического прицела не позволяло Вейре увидеть, как подвижная тележка с болтающейся железобетонной плитой проехала по стреле три с половиной метра и остановилась над крышей микроавтобуса.

* * *

Дядя Женя перекрестился и положил мозолистую ладонь на рычажок с красным навершием.
- Ну, смотри, если что не так!
- Все так! - отрезал Рокотов. - Давай! - Крановщик опустил рычажок вниз.
Мощные стальные шестерни, удерживающие лебедку с тросом, разошлись в стороны. Освободившийся сверкающий трос на мгновение ослаб, затем туго натянулся - и двенадцатитонная плита обрушилась вниз. Взвизгнул бешено вращающийся блок, со щелчком лопнула одна из жил троса, кран качнуло назад, но противовесы погасили рывок и вернули ферму в исходное положение.
Удар пришелся точно по центру автомобиля. Тютелька в тютельку.
Дядя Женя действительно был мастер своего дела.
Плита буквально разрезала микроавтобус надвое вдоль. В стороны отлетели сорвавшиеся колеса, хлопнуло взорвавшееся мелкими осколками лобовое стекло, со звоном раздробило блок цилиндров мотора, вырвало из пазов и отшвырнуло боковую дверь. Бетонный прямоугольник прошел насквозь, ударился об асфальт и застрял вертикально в проделанной им же полуметровой выбоине.
Распахнулась левая дверца кабины, и на тротуар выпал лишенный обеих ног истошно вопящий обрубок.
Задняя стенка кузова со скрипом отвалилась от покореженного корпуса и зависла на переплетениях разноцветных проводов, являя миру искореженный, но все же узнаваемый огромный динамик.
Из отверстия люка ударил яркий сноп искр.
- Вот оно что! - заорал сообразительный Влад, быстро пришедший в себя после рывка крана назад. - Звуковой удар! Ну, сволочи! Все, дядя Женя, время!
Крановщик и сам понял, что с микроавтобусом было совсем не все в порядке. И что сброс на него двенадцати тонн бетона был абсолютно оправдан.
Работяга повернулся к Рокотову спиной и завел назад руки.
- Вяжи!
Биолог мгновенно перемотал запястья крановщика заранее приготовленной веревкой, развернул к себе и точным ударом ребром ладони расквасил дяде Жене нос.
- Достаточно! Ты извини, если что!
- Потом бутылку поставишь! - рявкнул работяга. - Ни пуха!
- К черту!
Рокотов выбил ногой нижний фрагмент остекления, сбросил вниз примотанную тройным узлом к стальному уголку веревку, бросил последний взгляд на напряженного дядю Женю и неожиданно весело ему подмигнул...

* * *

Герменчук почти лег на переднее сиденье «Газели», просунул руку под приборную панель и поставил в клеммы мощный предохранитель.
Кролль подсоединил штекера динамика, пробежал глазами по шкалам приборов, подключил дополнительный усилитель и наклонился, чтобы перевязать ослабевший шнурок на высоком десантном ботинке.
В эту секунду кусок железобетона размером шесть на два с половиной метра и толщиной в двадцать сантиметров ударил в крышу микроавтобуса. Ускорение свободного падения равняется девяти целым и восьми десятым метра в секунду за секунду. Так что двенадцатитонный груз врезался в цель с силой в сто семнадцать тысяч шестьсот ньютонов.
Плита прошла до асфальта так же легко, как раскаленный нож сквозь масло.
Кролля вдавило в пол и перемололо в фарш. От него остались лишь ноги и руки, по которым в дальнейшем его так и не опознали.
Герменчуку повезло меньше.
В момент удара он лежал вдоль сиденья, и плита отрубила ему ноги немного выше коленей. Обезумевший от страшной боли террорист смог распахнуть дверцу кабины, вывалиться наружу и отползти от искореженной машины почти на два метра, обдирая ногти о шершавый асфальт и подвывая на одной ноте.
Он прожил еще четыре минуты.
Когда на место происшествия прибежали милиционеры из оцепления, Илья был уже мертв. Он лежал, уткнувшись лицом в выбоину на асфальте, а в уголках его перекошенного рта застыла розовая пена.

* * *

На микроавтобус упала огромная бетонная плита, и у Вейры потемнело в глазах.
Она чуть выдвинулась вперед, совершив тем самым ошибку, непозволительную никакому снайперу. Срез ствола показался из оконного проема...
Этого было достаточно стрелку из президентской охраны, чтобы тут же навести свою «В 94» на подозрительный объект...
Когда вниз по тросу заскользила фигурка в темной одежде, Вейра нажала на спусковой крючок.
«Энсфилд» отозвался короткой дрожью, и Дипкунайте увидела, как мишень резко качнуло в сторону.
Есть!
Вейра вновь навела перекрестье на цель, но тут фигурка разжала руки и оторвалась от веревки.
Литовка зарычала, легла животом на подоконник, высунувшись наружу почти по пояс, поймала на мушку падающего человека и...
Находящийся в семистах метрах от неизвестного стрелка лейтенант Ершов не медлил ни одного мгновения.
«В 94» коротко рявкнула, и крупнокалиберная пуля со скоростью восемьсот сорок метров в секунду ушла в цель. Вслед за ней отправилась вторая. Снайперы из Службы Охраны Президента патронов не экономят.
Коротко стриженная голова, отлично видная в тринадцатикратный прицел лейтенанта, взорвалась бурыми брызгами.
Вторая пуля угодила стрелку в левую ключицу и швырнула тело в глубь комнаты. Автоматическая винтовка с толстым цилиндром глушителя медленно перевалилась через подоконник и упала на улицу.
- Поражение в секторе семь, - доложил Ершов в ларингофон. - Один человек, второй этаж, четвертое окно от угла. Прием.
- Держи сектор, - тут же ответил командир снайперского подразделения. - Повышенное внимание. Прием.
- Понял вас. Прием.
- Замена вышла. Будут через три минуты. Прием.
На смену выстрелившему по объекту снайперу всегда приходит его коллега из резервной группы.
Это закон.
Поражение живой мишени чревато особым нервным состоянием для самого стрелка. В ближайшие два дня Ершова окружат повышенным вниманием, ему придется провести несколько бесед с психологами, и только после недельного отдыха он опять вернется в строй.
- Понял вас. Я в норме. Конец связи.
Стройка была закрыта от Ершова шестиэтажным домом, и он не знал, по кому или по чему пытался вести огонь неизвестный. С этим должны были разобраться его товарищи, расположившиеся с другой стороны Дома Правительства.
Лейтенант, не снимая пальца со спускового крючка, медленно осмотрел фасад дома на противоположной стороне площади.
Больше ничего подозрительного или потенциально опасного не наблюдалось.
Издалека донесся рев сирен головных машин президентского кортежа.

* * *

На полпути к земле левое бедро Влада обожгло раскаленным железом.
«Ё мое!» - никакая иная мысль в голову почему то не пришла.
Биолог раскрутился на веревке, стараясь двигаться хаотично и не дать возможности снайперу прицелиться еще раз, увидел внизу кучу песка и разжал руки.
Через полсекунды он врезался во влажный, но достаточно мягкий холм.
Перекатился на бок, сел, надорвал пробитую штанину и осмотрел раненую ногу.
Все оказалось не так страшно. Пуля лишь зацепила бедренную мышцу и содрала лоскут кожи длиной в десяток сантиметров. Хитрые аэродинамические потоки, проходящие через скелет недостроенного дома, опять сыграли с Вейрой злую шутку, отклонив летящий свинец вбок и вниз.
«На две ладони левее - и мог бы смело устраиваться в Мариинский театр дискантом, - хмыкнул неунывающий Рокотов. - Слава Богу, обошлось...»
Он вылил на ранку маленький флакончик специального клея, прижал сверху свернутый в несколько слоев бинт и плотно перевязал бедро поверх штанов темно серым шейным платком. Издалека платок был незаметен, сливался по цвету с тканью штанов, а вблизи казался элементом полухипповского стиля одежды.
Владислав встал на ноги, поморщился и, чуть прихрамывая, побежал через стройплощадку к обнаруженной еще ночью дыре в заборе.
Он благополучно выбрался в безлюдный переулок, миновал проезжую часть и быстрым шагом прошел через проходной двор, на ходу пытаясь немного отряхнуть забившийся в складки одежды красноватый песок.
Выскочив из под арки и резко свернув направо, биолог нос к носу столкнулся с двумя напряженными женщинами неопределенного возраста, сопровождаемыми тщедушным очкариком в синем двубортном костюме и четырьмя насупленными крепышами с повязками «Белорусского Народного Фронта» на рукавах черных рубашек.
Увидев Рокотова, молодые парни встали у него на пути.
- С дороги, - тихо рыкнул Влад, не имевший желания вступать в длительную дискуссию.
Один из крепышей картинно встал в стойку шаолинской «школы журавля», остальные просто сжали кулаки.
- Не дайте ему уйти! - нервно вскрикнул очкарик.
- Э, чо надо? - грубо спросил биолог.
- Ща узнаешь, мусор! - вякнула одна из женщин.
- Ошибочка вышла, - Влад незаметно для окруживших его парней перенес вес на правую ногу. - Я не мусор.
Очкарик сделал шаг вперед и гордо заявил:
- Я - Вячорка! И я требую...
- Да хоть ночнушка! - отмахнулся невежливый биолог, который совершенно не разбирался в запутанной иерархии оппозиционного движения, да и недосуг ему было вести пустые разговоры. - Дайте пройти, и я вас не трону.
- Не слушай его, Винцук, - пришипела вторая женщина, - я его неделю назад в нашем РУВД видела. Мусор он, точно. Опер...
Оппозиционеры довольно захихикали. На попавшем к ним в руки одиноком милиционере можно было хорошо отыграться за все прошлые неудачи.
- А я заодно деревянными членами на центральном рынке не торгую? - съязвил Рокотов.
- Может, и не мусор... - неуверенно промямлил мужчина в костюме. - И времени у нас в обрез.
- На рожу его посмотри. И на прическу, - отрубил «мастер кун фу». - Галка ошибаться не может. Щас мы ему все ребра пересчитаем.
- Калькулятор потом болеть не будет? - Влад отступил к стене.
Бойцы «Народного Фронта» решили, что время разговоров прошло, и бросились на спокойно стоявшего противника.
Рокотову не хотелось нагружать больную ногу, поэтому он избрал тактику работы руками.
Он дождался мгновения, когда до нападающих осталось около двух метров, и резко прыгнул вперед. Крайние парни по инерции пролетели мимо внезапно сорвавшейся с места фигуры, и Влад оказался перед двумя не готовыми к контратаке народнофронтовцами.
Левый получил «лапой леопарда» в кадык, правый - кулаком ниже пояса и через треть секунды ладонями по ушам. Биолог проскочил им за спины, развернулся и добавил схватившемуся за голову крепышу коленом здоровой ноги в копчик. Крестец у юноши треснул.
Два тела неподвижно распластались на краю тротуара.
Оставшиеся на ногах бойцы повернулись на сто восемьдесят градусов и рванулись к Владиславу.
Он подпустил их поближе и снова кинулся вперед.
Вернее, сделал вид, что кинулся.
Один из парней успел затормозить и даже выставил перед собой кулак, чтобы поймать на него «мусорка». Второй соображал гораздо медленнее и потому не остановился.
Рокотов ушел вбок в низкую стойку и, когда народнофронтовец достиг воображаемой линии досягаемости, распрямился и хлестко врезал ему раскрытой ладонью под подбородок. Клацнули челюсти, и парнишка, нелепо вздернув вверх руки, взлетел в воздух. Влад от души вмазал ему прямой кулаком в открывшуюся грудную клетку.
Раздался противный хруст, и обмякшее тело рухнуло на асфальт.
Кунфуист присел и быстро изобразил несколько финтов руками.
- Шли бы вы отсюда подобру поздорову, - во Владе на миг проснулся гуманизм, - и приятелей своих до больнички бы донесли...
- А а а! - сбоку на Рокотова кинулась худая фигура в развевающемся линяло синем платье и попыталась достать его ногой.
Биолог отклонился назад, перехватил затянутую в чулок ногу под колено и резко рванул вверх.
Женщина кувырнулась в метре от земли и впечаталась затылком в поребрик.
«Знаток» восточных единоборств стремительно нанес круговой удар внешней стороной стопы по верхнему уровню.
Эффектно, но в реальном бою почти бесполезно.
Влад легко ушел от удара и, чтобы не затягивать процесс, стукнул пяткой в колено опорной ноги своего визави. Кунфуист подломился, упал на бок и с криком схватился за выбитый сустав.
Очкарик развернулся и побежал прочь, петляя из стороны в сторону.
Вторая женщина выхватила из сумочки баллончик со слезоточивым газом и вскинула руку.
Рокотов озверел окончательно, перехватил оппозиционерку за запястье, крутанул и погасил вырывающийся у нее из глотки вопль ударом основанием ладони по переносице, превратив нос в кашу. Женщина без чувств повалилась наземь.
Биолог сплюнул, напоследок пнул скулящего кунфуиста под ребра, быстро шмыгнул между кустами сирени и захромал подальше от места драки.
Две женщины из мелкой и никому не известной псевдоправозащитной организации, которые должны были изобразить из себя «жертв сексуального домогательства проклятого тирана», остались лежать на холодном асфальте вместе с охранявшими их бойцами «БНФ».
Вячорке удалось сбежать.

* * *

- ...И мы скажем гешительное «нет» диктатогским замашкам пгезидента! - вместе с каждым словом изо рта перевозбудившегося Богданковича вылетали капельки слюны. - «Нет» союзу с Госсией! «Нет» изоляции от Евгопы! «Нет» пгодлению сгока полномочий! «Нет» незаконному референдуму!
- Не ет! Не ет!!! - забеспокоилась толпа.
- И я вам больше скажу! - лидер «Хартии 98» затряс кулачками. - Наши дгузья в изгнании намегены продолжать богьбу! Парламент живет и будет жить! Нас не запугать! Лукашенковские опгичники пгосчитались! Никогда еще белогусский нагод не был так сплочен? Нам на помощь идут свободолюбивые чеченские гегои! Они ского окончательно сбгосят ягмо пгоклятой Госсии! Да здгаствует Шамиль Басаев!
- Ба са ев! Ба са ев!!! - заорали молодчики из «БНФ».
- Слава Салману Гадуеву! - бросил клич Богданкович.
- Ра ду ев! Ра ду ев!!!..
Старлей посмотрел на хмурого омоновца. Тот в ярости стукнул кулаком по верхнему обрезу щита.
- Ну, с суки! Если б не устав...
- Они что, вообще ничего не соображают?

Предыдущая страница 24 Следующая страница


25 Дмитрий Черкасов

- Все они отлично соображают, - хриплым от злости голосом заявил командир взвода ОМОН. - Пользуются, пидоры, свободой слова.
- Это уже, по моему, не свобода, а беспредел, - старший лейтенант покачал головой.
- Точно, - согласился подошедший сбоку прапорщик в бронежилете и с резиновым «демократизатором» в руке. - Готовьтесь, мужики, минут через десять начнется.
- Сейчас же Батька подъедет! - удивился старлей.
- А им по фигу! - недобро усмехнулся прапорщик. - Нажрались, как свиньи, с утра пораньше. Там две трети уже невменяемы. Булыжники, блин, подбирают...
- Ясно, - омоновец сосредоточился и поднес к губам рацию. - Седьмой, доложите обстановку.
- Сложно, Андрюша, - прохрипела рация. - С правого края молодняк концентрируется.
- Что в центре?
- Непонятно пока...
- Плохо. Семен, перекинь вторую группу направо.
- Бу сделано. Конец связи. - Омоновский капитан Андрей Пименов опустил рацию.
- Все, мужики, отдых, похоже, заканчивается...
- А як же! - прапорщик крутанул дубинку. - Как по накатанной. Сначала - красивые слова о демократии, потом - махаловка. Сегодня они чо то быстро разогрелись.
Омоновец опустил стекло на шлеме и легонько хлопнул старшего лейтенанта по плечу.
- Ты вот что... Назад немного отойди. Эти придурки в первую очередь метят в тех, кто без спецзащиты. Булдыганом по башке попадет - и пиши пропало.
- Да я...
- Не спорь. Работы всем хватит. Навоюешься еще.
Старший лейтенант вздохнул и согласился...
- ...Мы в нашем центге «Запад Восток» пгиняли гешение, - продолжал разоряться Богданкович, - выйти с пгедложением к нагоду о пегеименовании пгоспекта Машегова в пгоспект Дудаева! Кто «за», пгошу пгоголосовать!
Над толпой взлетел лес рук. Многие оппозиционеры подняли сразу обе.
- Пгинимается! Диктатогу пгидется пойти на уступки! Воля нагода - святое! - лидер «Хартии 98» взглянул на часы. - До его пгиезда осталось пять минут! Дгузья! Я пгошу вас - сохраняйте спокойствие! Им нужен только повод! Я знаю из достоверных источников, что подгучные тагана собигаются напасть на нас пгямо на его глазах! Показательно газогнать мигный митинг! Не поддавайтесь на пговокации! Я пгошу вас! Мы подготовили письмо, котогое будет вгучено диктатогу пегед всеми вами! Вот оно! - Богданкович замахал здоровенным желтым конвертом. - В нем сказано, что...
Договорить картавый оппозиционер не успел. За деревьями раздался грохот, металлический звон и через секунду - человеческий крик.
- Уби и ли и! - заорали в задних рядах, откуда было хорошо видно, как на стоящий в двух сотнях метров от трибуны грязно белый микроавтобус рухнула бетонная плита. - Телевизионщиков убили!!!
Богданковича затрясло.
- Вы видите, что делается! Гади сохганения своей власти сатгапы пошли на убийство! Смегть тигану!
- Смерть!!! - толпа развернулась в сторону милицейского оцепления...
Капитан Пименов перехватил щит поудобнее.
Прапорщик встал рядом.
К разбитой «Газели» побежали два десятка омоновцев и врач.
Из первых рядов демонстрантов в стражей порядка полетели заранее припасенные камни и пустые бутылки. Милиционеры стукнули дубинками по щитам и привычно двинулись вперед короткими перебежками.
Спустя две минуты площадь представляла собой поле боя.
Визжали и царапались всклокоченные оппозиционерки, метались из стороны в сторону потные бойцы «Народного Фронта», омоновцы затаскивали в автобусы упирающихся пьянчуг из «Белорусской Правозащитной Конвенции» и «Хартии 98», в воздухе носились обломки кирпичей и осколки стекла, безостановочно взлетали и опускались кулаки и дубинки, санитары оттаскивали в безопасное место окровавленных раненых, по переулкам разбегались те, кто предпочел не вступать в сражение с милицией.
Митинг, который должен был стать поворотным пунктом взаимоотношений власти и оппозиции и на подготовку которого были затрачены иностранными спонсорами сотни тысяч долларов и дойчмарок, обернулся примитивной и грязной дракой...
Лидеры оппозиции, естественно, успели сбежать, оставив на растерзание озлобленным стражам порядка своих недалеких и немногочисленных сторонников.

* * *

Влад привалился плечом к стене дома и с расстояния в триста метров окинул взглядом происходящее. Вооруженные дубинками омоновцы профессионально теснили толпу, разбивали ее на мелкие группы и выдавливали за пределы площади. Слышались нестройные вопли и удары булыжников о плексиглас щитов.
«Драчка... Что и следовало ожидать, - безучастно подумал уставший Рокотов. - На другое они не способны. Что ж, такую оппозицию дай Бог каждому. Лукич может не волноваться. Эти придурки сами себя пожрут... Была, возможно, у них надежда на теракт, да вся сдулась. Ибо теперь служба охраны знает, что и как. Вон, вокруг обломков излучателя суетятся! Кстати, мысль об акустическом способе ликвидации была хороша. Оригинально и абсолютно действенно. Жаль, что Кролль со товарищи свою энергию в мирное русло не направили. И денег бы на каких нибудь патентах заработали, и мне не пришлось бы фигней заниматься... Но - что сделано, того не воротишь...»
Вдалеке коротко взревела сирена, и за деревьями промелькнула кавалькада черных машин.
«Ага, Лукич подъехал... Поздновато, батенька, тут уже все кончилось, - улыбнулся биолог. - Интересно, доложат ему об излучателе или нет? Должны... Эх, дядю Женю только жалко. Затаскают мужика на допросы. Хотя ему то что! Отобьется. Сам себе он руки никак не развяжет, нос разбит... Так что история про „сильно злобного“ неизвестного прокатит в лучшем виде. Между прочим, бутылку ему поставить надо. Обещал. И не одну, а ящик... Только вот я так и не узнал, что он предпочитает. Наверное, водочку. Куплю ему „Беловежской пущи“... Или специально заказать этикетки с подъемным краном? А что, можно! Но позже. Пусть все успокоится. Через месяц сюда вернусь и найду дядю Женю. Строить им еще с полгода, так что никуда он не денется. А за месяц спецслужбы к нему интерес потеряют...»
Владислав достал смявшуюся при падении пачку «Кэмела», извлек единственную целую сигарету и с удовольствием закурил.

* * *

Президента заставили быстро пройти сквозь строй телохранителей и буквально втолкнули в боковую дверь Дома Правительства. Только в холле напряжение у сотрудников охраны немного спало.
Батька поднялся на второй этаж по широкой центральной лестнице и на площадке заметил что то тихо говорящего в переговорник начальника службы безопасности.
- Так. Теперь извольте объяснить мне, что происходит.
- Митингующие устроили драку, - пожал плечами рослый полковник. - Все стандартно. Сейчас площадь пытаются очистить.
- Что еще? - прищурился Президент. Полковник опустил глаза.
- Была сорвана попытка покушения...
- На кого?
- На вас.
- Что уже известно? - спросил Президент.
- Пока только предварительные сведения. Убит один снайпер. Женщина. И на площади обнаружена машина со спецтехникой. Сейчас с ней работают.
- Какая спецтехника?
- Я еще не знаю. По предварительной версии - низкочастотный излучатель. Машина сильно разбита, так что требуется время...
- При столкновении никто из сотрудников не пострадал? - нахмурился Батька.
- В смысле? - не понял полковник.
- Когда машину били...
- Это не наши, - признался начальник службы безопасности. - Автомобиль с оборудованием был разбит сброшенной с подъемного крана железобетонной плитой. Кто это сделал - сейчас выясняем.
- Вы серьезно?
- Да, - обреченно вздохнул полковник.
- Та ак, - Батька отошел к окну и оперся ладонями на широкий подоконник.
Начальник службы безопасности понуро опустил голову и не сдвинулся с места.
Президент посмотрел на площадь и мечущихся по ней людей. В автобусы втаскивали размахивающих руками оппозиционеров. Тут же стояли несколько «скорых».
Взгляд Батьки зацепился за маленькую, выбивающуюся из общей картины фигурку. Человек неподвижно стоял на углу дальнего переулочка и спокойно созерцал поле брани. Лицо с такого расстояния было не разобрать, но Президент вдруг каким то шестым чувством ощутил, что этот человек имеет самое прямое отношение к произошедшему. Глава Государства приоткрыл рот, хотел что то сказать, но передумал.
Неизвестный не был врагом. Скорее наоборот - солдатом, которому не нужны награды и который по каким то собственным соображениям старается держаться в тени. Он сделал дело и заслуживает того, чтобы его оставили в покое.
Президент едва заметно кивнул, соглашаясь со своим решением, и обернулся к застывшим телохранителям.
- Подготовьте полный доклад о случившемся к восемнадцати часам.
- Есть, - полковник вытянулся по стойке смирно.
- Идите.
Батька бодрым шагом поднялся на этаж выше и распахнул дверь конференц зала. Навстречу ему уже спешили обеспокоенные услышанным от службы безопасности члены кабинета министров...

* * *

Владислав докурил сигарету, бросил окурок и смятую пачку в урну, расправил плечи, потянулся и, стараясь не привлекать к себе внимания, потопал по переулочку в противоположном площади направлении.
Его белорусский блиц криг был почти завершен.
Осталось добраться до квартиры, переодеться, промыть как следует саднящую ранку, собрать вещи, отдать соседям ключи и первым же поездом отправляться домой. В Питер, на берега родной Невы.
Рокотов улыбнулся, прибавил шагу и принялся насвистывать гимн города.
При этом он, естественно, нещадно фальшивил.

* * *

Первый помощник Государственного Секретаря США бесшумно вошел в кабинет и остановился перед столом мадам. По его лицу Мадлен Олбрайт сразу определила, что хороших новостей ждать не приходится.
- Сообщение из Беларуси, - тихо сказал помощник.
Госсекретарь обреченно кивнула.
- Группа уничтожена. Аппаратура попала в руки КГБ.
- Как это случилось?
- Подробности будут только завтра утром.
- Что еще? - проскрипела Олбрайт.
- Пришел развернутый доклад об инциденте на полесской базе. Там есть один интересный и настораживающий аспект.
- Помимо того, что вся операция провалилась? - бесцветные губы Мадлен вытянулись в ниточку.
- Против них работали профессионалы. И не просто профессионалы, а специалисты экстракласса. Самое неприятное в этом деле то, что контрдиверсантами оказались наши «зеленые береты».
- Как это могло произойти? - вскинулась пожилая и некрасивая женщина.
- Мы не знаем. Известно лишь одно имя. Сейчас с ним работают.
- Кто?
- Некто капитан Коннор, мэм.
- Кто?!! - Госсекретарь подпрыгнула в своем кресле.
- Капитан Коннор, - повторил помощник, заглянув в записи.
Олбрайт хотела что то сказать, приподнялась, глаза у нее вылезли из орбит, она захрипела и повалилась ничком на стол, гулко ударившись лбом о полированное дерево...
Примчавшиеся врачи констатировали обморок, случившийся у мадам от нервного перенапряжения, и посоветовали ей недельку отдохнуть. Хотя в душе каждый из медиков пожелал старой жабе побыстрее убираться на пенсию и перестать отравлять жизнь окружающим.

Эпилог

Министр иностранных дел республики Беларусь Турпал Латыпович Сатыпов вышел на балкон своей квартиры, достал из кармана миниатюрную трубку мобильного телефона «Ericsson T18s» весом всего в сто сорок шесть граммов и набрал десятизначный номер.
- Слушаю, - прошелестел абонент на другом конце провода.
- Это Каспий, - внятно сказал Сатыпов.
- Мы уже в курсе.
- И что теперь делать?
- Не волнуйтесь. Заказ остается в силе.
- Но время упущено...
- Вы желаете снять заказ?
Ваххабит Сатыпов, начавший исповедовать лжеислам еще с девяносто первого года, печально взглянул на залитый огнями вечерний Минск.
- Нет... Пожалуй, нет.
- Хорошо, - мягко сказал собеседник, - когда все будет готово, мы вам сообщим. Только предупреждаем сразу - ваша проблема будет решена не скоро.
- Сейчас это уже не имеет значения, - Сатыпов положил руку на железные перила.
- Я рад, что мы не прерываем наши отношения, - спокойно произнес собеседник. - Спокойной ночи.
- И вам того же, - министр иностранных дел отключил телефон, вернулся в комнату и бросил мобильник в ящик секретера.
Затем тяжело опустился на диван.
- Ужин готов, - застывшая в дверях жена нежно посмотрела на усталого от непростых государственных забот высокопоставленного супруга.
- Иду, - Каспий поднялся и прошаркал в столовую.
- Замотался сегодня? - участливо спросила жена, накладывая в мужнину тарелку дымящиеся хинкали.
- Не то слово, - Сатыпов откинулся на спинку стула и прикрыл глаза. - Весь день в бегах...

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Черкасов - Биография

Дмитрий Черкасов

На основную страницу

Биография

Дмитрий Черкасов - псевдоним писателя, публициста, переводчика, драматурга, специалиста в области аналогового моделирования и науковедения.

Дмитрий Черкасов родился в 1965 году в Ленинграде, здесь же окончил школу и получил образование в области лингвистики, юриспруденции и теоретической физики. Владеет несколькими языками: английским, португальским, французским, испанским, японским и рядом других. Службу в армии прошел в частях особого назначения. В настоящее время издано два десятка книг Дмитрия Черкасова самой разной направленности: от комментариев к Уголовно-процессуальному кодексу РСФСР до романов-боевиков и переводов японской самурайской лирики. Иногда занимается журналистской деятельностью, сотрудничает с газетой "Новый Петербургъ", журналом "Вне закона", интернет-агентством федеральных расследований "FreeLance Buereau" и некоторыми другими изданиями.

Автор книг "Ночь над Сербией", "Балканский тигр", "Косово поле. Балканы", "Косово поле. Россия", "Белорусский набат", "Крестом и булатом", "Шансон для братвы", "Канкан для братвы", "Реглан для братвы", "На Бейкер-стрит хорошая погода, или Повесть о веселых мусорах" и "Обреченные эволюцией или новые приключения веселых мусоров" ( в соавторстве с Андреем Воробьевым", а также выпущенных под псевдонимом Дмитрий Серебряков книг "Хайку. Переводы японской поэзии" и "Эмир Хаим. Рубаи". В 2002 году вышла первая книга трилогии "Головастик" - "Свой среди своих".

5 февраля 2003 г. Дмитрий Черкасов внезапно ушел из жизни. Внезапно потому, что был в расцвете сил и на вершине славы. Ему было всего 37 лет. Никто из читателей так и не увидел автора популярнейших боевиков и альтернативных криминальных романов. Дмитрий категорически отказывался фотографироваться и давать телеинтервью. После смерти в его доме не нашли ни одной фотографии. Остались только его фотоснимки на документы. Дмитрий так и остался неразгаданным для своих читателей. Да и сейчас о нем можно сказать не многим больше. Настоящая его фамилия – Окунев. Псевдонимы – Черкасов и Серебряков. Он родился в 1965 году в Ленинграде. Закончил филологический факультет Ленинградского университета. Службу проходил в армии, в частях особого назначения. Был военным переводчиком. Отсюда, что называется, и «знание темы». Но книги Черкасова – это не только жесткие военные боевики наподобие «Крестом и булатом», или бесшабашная сатира вроде «Шансона для братвы» и «Приключений веселых мусоров», принесших ему много высокопоставленных врагов. Это и переводы японской поэзии, и публицистика, и даже научная литература – так он охарактеризовал свою книгу «Законы Вселенной». За несколько месяцев до смерти Дима принялся за работу над телесериалом «Аналитик», по мотивам своего романа «Головастик», повествующего о деятельности спецподразделений ФСБ. Словно по воле злого рока накануне съемок от инсульта скончался режиссер Алексей Арефьев…

Дима умер у себя в кабинете за работой. Не выдержало сердце. За несколько месяцев до этого он дал свое последнее интервью. С оговоркой: «Без фотографии». Смерть внесла свои коррективы…


Оглавление

    • Пролог (Страница 1)
    • Глава 1
      Чтоб орлы не падали, а козлы не летали!       (Страница 1)
    • Глава 2
      Титаны пирсинга       (Страница 2)
    • Глава 3
      Мелочи жизни       (Страница 4)
    • Глава 5
      Дустом не пробовали?       (Страница 9)
    • Глава 6
      Пахать подано!       (Страница 11)
    • Глава 7
      Драник самурай       (Страница 13)
    • Глава 8
      Под лежачий Кремль...       (Страница 16)
    • Глава 9
      Сизу фанза, пью цая...       (Страница 18)
    • Глава 10
      Гражданин Макакин       (Страница 21)
    • Глава 11
      Мы рождены, чтоб сказку сделать былью...       (Страница 23)
    • Эпилог (Страница 25)


Дмитрий Черкасов

Белорусский набат

Цикл: "Рокотов" - 6

 Читать книгу

Аннотация

Заговорщики по прежнему не оставляют планов по физическому устранению Президента Беларуси. И только Влад Рокотов может раскрыть их коварный замысел и спасти Главу Государства...

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel