Дмитрий Черкасов - Балканский тигр

1 Дмитрий Черкасов

Пролог

Младенцы лежали в ряд на длинной, с истертыми алюминиевыми поручнями полке. От расставленных через каждые два метра многоуровневых штативов с капельницами к локтевым суставам объектов эксперимента тянулись прозрачные трубки. Сквозь закрепленные лейкопластырем иглы в организмы младенцев поступало слабое снотворное, смешанное с физиологическим раствором. Иной способ кормить детей никому в голову не приходил - в конце концов, срок их жизни ограничивался двумя неделями, после которых отработанный материал уничтожался и на металлическую подставку ложился следующий ряд новорожденных. А снотворное избавляло уши участников эксперимента от назойливых криков или нытья маленьких сербов, и выработке сложных альфа протеинов <сложные белковые соединения, находящиеся в человеческом организме в мизерной концентрации. Имеют огромную ценность, если адсорбированы в чистом виде > не мешало.
Хирург прошелся вдоль ряда, заложив руки за спину и насвистывая привязчивый мотивчик, услышанный им несколько дней назад в передаче немецкого радио. Песенка немного отвлекала от созерцания мрачных стен подземной лаборатории и от гнетущей тишины, сопровождающей его двадцать часов в сутки. Развлечений на базе, вырубленной в самой толще огромной горы, не было никаких, за исключением радиоприемника. Да и слушать музыкальные станции получалось только в комнате отдыха, расположенной близко к поверхности, откуда в глубь скального основания была протянута антенна.
Хирург немного подкрутил вентиль одной из капельниц и подумал, что следует затребовать новую партию оборудования. Старое постепенно ветшало, и это негативно сказывалось на ходе работ. Если заказать сейчас, то доставят только через неделю, когда прибудет очередной борт от западных друзей.
Хирург скривился.
От него требовали результатов, и он давал их по мере возможности. За три месяца добровольного заточения в пятистах метрах под земной поверхностью врач смог предоставить своим хозяевам несколько десятков грамм альфа фета протеина, что полностью покрывало годовую норму потребления любой сверхмогучей медицинской корпорации. Протеин категории "С" ценился намного выше алмазов или редкоземельных изотопов, его производство в мире ограничивалось сотней граммов в три четыре года. Основным препятствием легального производства являлись соображения гуманности.
Хирурга сей аспект не волновал вовсе.
Он не отчитывался ни перед кем, за исключением людей, заплативших ему полмиллиона долларов за участие в эксперименте и обещавшим столько же по окончании. А предоставленные ему условия позволяли не терзать себя сомнениями и не испытывать дефицита расходного материала. Война все спишет. И пропавших сербских женщин доноров, и массовые захоронения младенцев, и изъятые для трансплантации органы. Все свалят на полицейских сербов. Западная пропагандистская машина пока сбоев не давала. Поэтому со спецслужбами стран НАТО выгоднее дружить, чем противопоставлять себя этим мощнейшим организациям, опираясь на глупые идеи вроде человечности или порядочности.
По крайней мере, Хирург свой выбор сделал.
А с деньгами в любой стране можно неплохо устроиться. Деньги не пахнут, как говорили древние, обкладывая налогом общественные уборные. Заплаченной Хирургу суммы должно хватить до конца его жизни. Тем более - на его родине, где даже сто долларов в месяц считается признаком обеспеченности. И, что не менее важно, - никого не интересует, откуда эти денежки появились. Кроме, пожалуй, бандитов. Но эти ребята доят коммерсантов и, если не засвечиваться крупными тратами, не обращают внимания на обычных граждан.
Хирург ухмыльнулся.
То, чем он в настоящее время занимался, заставило бы содрогнуться самого беспринципного из бритоголовых «братков». Ибо одно дело - пихать паяльник в задницу визжащего барыги «крысятника», и совсем другое - хладнокровно перерезать горло десятку младенцев, когда отпадает необходимость в их «функционировании». Тут требуется особое состояние души, недоступное подавляющему большинству гомосапиенсов.
Хирургу же такое состояние было доступно. Единственной ценностью для него являлась собственная жизнь, ради сохранения которой он был готов на любые преступления. И улыбчивый заокеанский эмиссар, заключивший с Хирургом соответствующий контракт, не ошибся в своем выборе. Врач точно и скрупулезно выполнял все взятые на себя обязательства.
Хирург посмотрел на электронные часы и нажал кнопку вызова смены санитаров. Те должны за двадцать минут сменить грязные пеленки, поднести новые емкости с физраствором и отправиться восвояси, в свой блок, оставив экспериментатора наедине с объектами. Присутствия посторонних Хирург не терпел.

Глава 1
ЗАКАТ СОЛНЦА ВРУЧНУЮ

Владислав прикинул расстояние от вершины горы, где он вознамерился разместить одного из стрелков, до телевизионной тарелки, должной изображать работающий радар сербского ПВО, и вздохнул. На карте эти точки можно было соединить сантиметровой линией, на практике же, из за горного рельефа, наблюдатели друг друга не видели. Хотя должны были - по планам Рокотова.
Влад почесал затылок. Штабная работа утомляла больше, чем беготня с автоматом по холмам и перелескам.
- Не выходит? - осторожно поинтересовался Срджан, бывший студент химик, а ныне исполняющий в отряде роль заместителя командира.
- Так себе, - Владислав грустно покосился на собравшихся в его палатке боевых товарищей, - и да, и нет. Вроде бы расстояния для прямого выстрела хватает, но цель будет практически на пределе дальности. Единственная надежда, что они опять пройдут справа от горы. Тогда мы их точно замочим. Без вариантов.
- А если переместить стрелков еще выше? - внес предложение Веселии.
- Некуда, - отмахнулся Мирко, исползавший за прошедшие трое суток все окрестные вершины. - Подходящей площадки я не нашел. А стрелять с подвесной люльки... И не попадешь, и сам сорвешься. Хорошо, если один, а то ведь и товарища за собой потянешь.
- Нет, болтаться на веревках я вам не позволю, - вмешался Влад, - Совсем с ума посходили. Наша задача - обойтись без собственных потерь, даже если придется пожертвовать гарантией попадания. В конце концов, «Иглы»1 у нас две, одна ракета так или иначе попадет. Экономить на выстрелах не будем. Да и второй раз использовать тот же метод нам не дадут... Натовцы не идиоты, в этот район снова соваться не будут, постараются отутюжить с дальней дистанции. Так что возможность у нас одна единственная. С первого раза сковырнем супостата - и по домам.
Сербы насупились. Предложение разойтись по домам после удачной операции по душе им не пришлось.
- А вы что хотели? - усмехнулся Рокотов. - Организовать тут постоянное дежурство? Тогда надо где то взять еще пяток ПЗРК. И наметить позиции километрах в десяти отсюда...
- Насчет ПЗРК можно подумать, - заявил вечно хмурый крестьянский парень Джуро, ведавший в отряде вопросами материального обеспечения. Его деревенская основательность служила хорошим подспорьем остальным, большинство из которых были городскими жителями и слабо разбирались в простой жизни на природе. - Я знаю один военный склад неподалеку...
- Отставить, - Влад нацедил себе кружку крепчайшего чаю. - Хорошего помаленьку. А то, не дай Бог, нас перестреляют караульные, когда мы на этот склад полезем. Ладно, что нибудь придумаем. А пока - всем отдыхать. Завтра еще тросы тянуть.
Сербы разошлись, тихонько переговариваясь между собой в предвкушении завтрашней операции, ради которой они торчат в этих горах уже неделю.
Рокотов откинулся спиной на свернутое одеяло и призадумался.
Пока все шло гладко.
Штурмовики НАТО, наносящие ракетные удары по юго восточной Сербии, проходили точно над ущельем, где обосновался маленький отряд, и к ответному удару, должному несколько умерить боевой пыл летчиков Альянса, все было готово - выверены позиции, расставлены треугольником фальшивые радары, многократно проверена связь. Ловушка ждала свою первую и, к сожалению для сербов, единственную жертву.
Владислав полностью разделял чувства своих новых товарищей. Так же зверел от каждого радиосообщения о новых погибших, так же не понимал позиции правительства и Президента собственной страны, не пожелавших или не сумевших остановить эту бойню, так же презирал велеречивых западных политиков, нагнетающих истерию и готовых ради смещения Милошевича уничтожить всех сербов до последнего. Война быстро и незатейливо расставила всех по своим местам - нормальных людей на одну сторону, подлецов и негодяев - на другую. Последние находились в меньшинстве, но именно в их руках была сосредоточена власть. Что в США, что в России, что в Югославии... На безликое «население» им было по обыкновению наплевать. Сотни и тысячи жизней поставлены на кон международной рулетки, где в качестве приза фигурируют политические рейтинги и возможность бесконтрольно запускать свои липкие лапки в казну.
Раньше Рокотова эти проблемы, в сущности, не волновали. Война казалась ему, обычному российскому биологу, чем то далеким и нереальным, прерогативой развивающихся стран вроде африканских или суверенных республик бывшего СССР. Но в одночасье все перевернулось.
В неудачное время попав на территорию вступившей в войну Югославии, Влад на собственной шкуре испытал все прелести боевых действий, когда внезапно исчезают нормы гуманизма и ты оказываешься лицом к лицу с многочисленным и безжалостным противником. Причем разницы между другом и врагом практически нет.
Вчерашний кореш, с которым ты пил водку, может пристрелить тебя не моргнув глазом. И только потому, что у него есть автомат, а у тебя его нет. Или еще по какой мелкой причине - вроде прошлой обиды. Да мало ли причин, если как следует покопаться в памяти! А что уж говорить о людях малознакомых или совсем незнакомых, готовых выпустить в тебя очередь только из за того, что сами боятся выстрела с твоей стороны.
Рокотову «повезло» вдвойне.
Чудом уцелев после взрыва палатки, где он в гордом одиночестве и в пятнадцати километрах от ближайшего населенного пункта занимался научными исследованиями, Владислав умудрился перейти дорожку специальной диверсионной группе албанских партизан и даже выкрасть у них из под носа мальчишку, с помощью которого те собирались «доказать» причастность сербов к зверскому уничтожению одной из деревень на границе с Косовом.
Потом ему на голову свалился летчик со сбитого американского «Стелса», и Влад столь же добросовестно спасал его от все тех же албанцев, считая их карателями из подразделений специальной полиции. Когда же фокус с переодеванием наконец открылся, биолог чуть не погиб, выводя летчика к точке спасения, где их обоих должны были подобрать морские пехотинцы США.
Черта с два.
Американцы оказались полной противоположностью благородным героям голливудских боевиков, и вместо положенной в таких случаях награды Рокотову досталась очередь из двенадцатимиллиметрового пулемета. Хорошо не попали, а взбешенный такой неблагодарностью Владислав перебил остатки албанского отряда и спустя сутки явился в городок Блажево, горя желанием совместно с сербами отбивать западную агрессию.
Однако путь в сербскую армию Владу был заказан.
К счастью, вместе с ним из зоны боев выбралась оказавшаяся там югославская журналистка центрального телевидения. Благодаря ее вмешательству Рокотова не определили в отдельную камеру местного по лицейского участка, а просто вежливо предложили отправиться в Белград, отыскать российское, посольство и отбыть на историческую родину.
Владислава подобный расклад не устроил.
Послонявшись возле призывного пункта, он нашел общий язык с не принятыми на действительную военную службу молодыми сербами и уже через два дня имел в своем подчинении десяток ребят, не прошедших медкомиссию. Двое страдали от астмы, трое видели немногим лучше кротов, а у остальных обнаружилось плоскостопие. Были еще кандидаты, но глухонемых и сумасшедших Рокотов не принимал.
Когда формирование отряда «юных инвалидов» завершилось, остро встал вопрос об оружии. Ибо противостоять натовской авиации следовало современными средствами. Из катапульты истребитель не сбить.
Обращаться за помощью к официальным властям значило потерять время и вызвать ненужные подозрения. Поэтому в ночь, когда почти все жители города тушили подожженный кем то (сильно напоминающим неугомонного Владислава) склад нефтепродуктов, несколько одетых в темное фигур ограбили близлежащую воинскую часть. К слову сказать, по этой части на следующий же день ударил немецкий штурмовик.
Добычей группы стали два комплекса «Игла» <переносной зенитпо ракстный комплекс советского производства. Предназначен для поражения целей на высоте до 3,5 км. >, десяток гранатометов и пятнадцать автоматов АК 47 с кучей боеприпасов. Помимо этого хозяйственный Джуро прихватил на всех армейский камуфляж.
Группа быстро передислоцировалась в горы, на десять километров от Блажево. Там же выяснилось, что почти все «народные мстители» совершенно не представляют, как обращаться с оружием. К счастью, Джуро не забыл прихватить и инструкции, так что два дня сербы прилежно заучивали сухие строчки армейских наставлений. Экзамен сдали все, а контрольные стрельбы прошли на удивление гладко - никто не прострелил себе ногу и не попал из гранатомета в лежащего по соседству товарища. Даже те, кто хорошо видел чуть дальше собственного носа.
Усидчивостью бойцов Влад остался доволен. Теперь следовало привести заранее намеченный план в исполнение.

* * *

До здания американского консульства Иван Вознесенский добрался к полудню. Демонстрация протеста против бомбардировок Югославии уже началась, поэтому Иван не стал ломиться сквозь толпу в первые ряды, а скромно пристроился поодаль.
Питерская погода в тот день благоволила к собравшимся - дождик кончился за час до того, как у дома на улице Фурштадтской стали собираться первые митингующие, и теперь солнышко грело макушки демонстрантов и бойцов ОМОНа из немногочисленного оцепления.
Лозунги были те же, что и неделю, и две назад: «Руки прочь от Югославии!», «НАТО - убийцы!», «Россия + Сербия», «Милошевич, держись!». Некоторым диссонансом звучали крики старичка в потертом берете насчет агрессии США во Вьетнаме, но этого безобидного сумасшедшего знали все и не обращали на него никакого внимания. Старичок с плакатом, на котором едва угадывалась зверская рожа Линдона Джонсона, кочевал по всем мало мальским значительным собраниям города, одинаково активно поддерживая и демократов, и анархистов, и косноязычных «левых», и вечно поддатых национал патриотов. К нему повсюду относились с непонятной западному человеку нежностью и, что немаловажно, повсюду наливали «фронтовые сто грамм». Большей дозы пенсионеру не требовалось, и он благополучно засыпал на соседствующей с местом проведения митинга скамейке. Милиция его не трогала, почитая за некий непременный атрибут любой демонстрации, вроде хрипящего мегафона в руках у выступающего.
Иван поежился и поплотнее запахнул куртку.
В принципе делать ему здесь было нечего. Об истинном положении вещей в Югославии он знал лучше большинства собравшихся, ибо после окончания сербо хорватского отделения филологического факультета семь лет посвятил изучению современной истории балканского конфликта. Также он прекрасно понимал, что митинг ни к чему не приведет, никто из сотрудников консульства даже не соизволит выйти на улицу, чтобы забрать приготовленное демонстрантами обращение к Президенту США. Давно установившимися правилами поведения за рубежом работникам диппредставительств Соединенных Штатов предписывалось не обращать внимания на вопли аборигенов и не реагировать ни на какие выступления. Особенно в отсталых славянских странах, должных, по мнению администрации «мирового полицейского», служить сырьевыми придатками к цивилизованному миру.
Вознесенский передернул плечами.
Косовская драма один в один повторяла трагедии в Хорватии и Боснии. Сербов убивали совершенно безнаказанно, а любой их протест приводил лишь к ужесточению санкций против них же самих. Мусульмане и католики резали православных десятками тысяч, повторяя преступления фашистов времен Второй мировой войны, организовывали гетто и концентрационные лагеря, применяли самые изощренные пытки, а «просвещенный» Запад аплодировал их успехам в деле построения независимых государств. Национальное и территориальное разделение постепенно сменялось разделением по вере - из православия упорно лепили язычество, из ислама - разновидность международного терроризма. Фанатики с обеих сторон убивали друг друга по указке миссионеров, чья деятельность оплачивалась из одного кармана.
Во время работы в университете Иван написал на эту тему десятки статей и брошюр, пытался донести до читателя всю глубину назревающей проблемы, делал прогнозы, которые непременно оправдывались через год два. Без толку.
Его будто не слышали.
Или не хотели услышать. Занимались мелкими, но денежными делами.
Единственные, кто обратил внимание на его выступления в прессе, были американцы. Они добились увольнения Вознесенского с работы, скупили и уничтожили тираж его второй книги, несколько раз нанимали журналистов, обливавших Ивана грязью со страниц прозападных газетенок. Даже пытались инициировать медицинское освидетельствование, чтобы объявить его ненормальным. Последняя акция сорвалась случайно - «купленный» психиатр из районного диспансера, должный дать нужное заключение, попался на взятке, и тщательно спланированная операция не состоялась. Иван явился в диспансер именно в тот момент, когда доктора выводили из кабинета оперативники УБЭПа, сразу все понял и отправился в регистратуру. Вызывали то его по телефону «для уточнения», поскольку якобы потерялся журнал с данными о выданных справках на оружие и водительские права. Журнал, естественно, оказался на месте...
Вознесенский прислонился к стволу дерева и еще раз осмотрел толпу. Все как на прошлых митингах. Часа через два демонстрация закончится.
Видеокамера, расположенная на уровне второго этажа консульства, повернулась вправо на тридцать градусов, и ее объектив нацелился на одинокую фигуру, стоящую чуть в стороне от основной массы митингующих.
Мэри Смит Джонс, начальник службы безопасности консульства, кивнула на монитор, и оператор увеличил лицо мужчины.
- Этот, - Мэри постучала по экрану пальцем. - Вы знаете, что делать.
Ее заместитель, худощавый русский парень, работающий в консульстве по контракту, утвердительно наклонил голову. Пожелания начальницы следовало выполнять быстро. Даже если они противоречили закону. Но на российские законы можно наплевать - не родился еще страж порядка, которому американцы сдадут своего верного слугу. Тем более - в России. Спустя три минуты из незаметной двери соседнего дома вышел юноша в длинной кожаной куртке и направился к группе скучающих молодых людей позади толпы.
- НАТО - параша! Клинтон - козел! - скандировала толпа, подзадориваемая кучкой плечистых «лимоновцев».
- Руки прочь от Вьетнама! - визгливо вклинивался старичок, размахивая своим плакатом.
В стены консульства полетели банки краснодарского соуса, яйца и презервативы, предусмотрительно наполненные мочой. Митингующие задохнулись от восторга, когда в незакрытую по чьему то недосмотру форточку на третьем этаже с чавканьем впился пакет с собачьим калом. Бурая жижа заструилась между стеклами. Довольный метким броском «лимоновец» быстро отступил в толпу; люди тут же сомкнулись, не давая бросившимся на перехват милиционерам скрутить руки доморощенному «снайперу».
Стены консульского здания за минуту превратились в гигантскую дурнопахнущую палитру.
Иван нахмурился. Разрешенная властями города демонстрация опять превращалась в фарс, который будут смаковать западные телекомпании, не упуская возможности помногу раз прокрутить своим зрителям особенно отвратительные моменты. Видеокамер вокруг консульства предостаточно. Вознесенский сунул руки в карманы пальто и подумал, что пора уходить.
Когда он двинулся в сторону станции метро «Чернышевская», к нему метнулись двое неприметных молодых людей и крепко схватили за руки.
Иван дернулся и закрутил головой, не понимая, что происходит.
- Спокойно, - стоящий слева коротко, без замаха ткнул Вознесенского в печень.
Судя по вспышке боли в правом боку, нападавший был вооружен кастетом. Иван осел, и молодые люди сноровисто подтащили его к арке проходного подъезда. Там ему еще раз от души врезали по спине и буквально бросили в маленький глухой дворик.
Экзекуция на этом не завершилась.
Из за железной дверцы в грязно желтой стене вывалились четверо в форме охранников консульства и принялись ногами избивать Ивана. Били методично, с протяжным хеканьем, целя тупыми концами форменных ботинок в голову. Вознесенский перекатился в угол дворика, попытался вскочить, но его опередил один из охранников, приложив дубинкой в переносицу.
Иван потерял сознание.
С полминуты попинав бесчувственное тело, охранники все так же молча скрылись за дверцей. Окровавленный Вознесенский остался лежать на асфальте. Парни в кожаных куртках, наблюдавшие за избиением из под арки, закурили и прогулочным шагом отправились на улицу. На выходе они столкнулись с омоновцем и помахали у него перед носом удостоверениями сотрудников уголовного розыска.
- Что там? - омоновец заглянул под арку.
- А а, - один из парней небрежно пожал плечами, - алкаш... Бузить пытался, мы его и угомонили.
Автоматчик ответом удовольствовался и отошел. Услышанный им шум драки оказался общепринятыми «мерами успокоения» какого то бухарика, видимо, нагрубившего его, омоновца, коллегам. Ну отлупили и отлупили, кому какое дело!
Меньше выступать надо.
Парни повернули в противоположную сторону и не спеша двинулись по аллее. На углу один из них воровато оглянулся и сунул другому сто долларов - треть суммы, полученной от консульского работника. Довольно хмыкнув, они пожали друг другу руки и молча разошлись. Один отправился в Следственное Управление на Захарьевской, второй - в отделение милиции на соседней улице. А по пути можно и валюту поменять, благо обменные пункты в этом районе торчат на каждом шагу.

* * *

Владислав присел у нависающего над пропастью обломка скалы и осторожно глянул вниз. Почти отвесная стена, испещренная выбоинами и меловыми потеками, спускалась на добрых триста метров. На дне пропасти громоздились светло серые валуны.
- Самое узкое место, - Срджан вытащил сигареты. - До того края сто двадцать метров.
- Пойдет, - Рокотов примостился рядом. - И уступчики удобные. Тросы можно почти до вершины дотянуть. Перекроем, как паутиной...
- А ты уверен, что они именно здесь полетят?
- Обязательно. Подниматься выше горы им не имеет смысла. Да и опасно слишком. - Влад с удовольствием втянул в себя ароматный дым. - Их тогда локатор враз обнаружит и наведет истребители. А вертуха супротив «МиГа» - ничто. Они постараются выйти в долину незаметно на сверхмалой высоте... А приманку мы разместим недалеко от выхода из ущелья.
- Ее еще получить нужно, - рассудительно заметил Драгутин.
- Получим, не боись, - Рокотов достал бинокль. - Отсюда до огневых позиций километр. Если по прямой. Штурмовики проходят точно вон над той лысой вершинкой. Плюс минус сто метров. Ударим вовремя - и приманка сама к нам в руки ляжет, за два часа обнаружим. А здесь гранатометчиков посадим, с обеих сторон. Эти обычно парами ходят, так что у стрелков работа будет. Главное - осветительные ракеты не забудьте. Как первый запутается, сразу выпускайте «фонарь».
Срджан пометил что то в блокноте и снова уставился на Влада.
- Ладно, - Рокотов затушил окурок, - ближе к делу. Зови остальных, нужно тросы принести и начать подготовку. Времени на самом деле в обрез. А перед ночной вам всем еще поспать надо...

* * *

Нахального итальяшку с серьгой в ухе пилот первого класса германских ВВС Герхардт Хенкель невзлюбил с первого дня, едва эскадрилья «Торнадо» приземлилась на базе Авиана. Серджио, наземный техник, не питал никакого уважения к летному составу, откровенно подтрунивал над всегда серьезными летчиками истребителями и, ко всему прочему, был гомосексуалистом. А педерастов Герхардт презирал, считая их балластом нации. Суровое воспитание, коим он был обязан деду эсэсовцу, отсидевшему десять лет в сибирских лагерях, заставляло его презирать не только гомосексуалистов, но и славян, цыган, евреев, коммунистов, лесбиянок и вообще всех, кто не принадлежал к элите немецкого общества. В особенности тех, кого Хенкель не понимал.
Естественно, на людях Герхардт своих чувств не проявлял. За отсутствие политкорректности запросто можно было лишиться работы, а за антисемитизм так и вообще угодить в тюрьму. «Искупление вины» германского народа перед еврейским за преступления фашизма обернулось для немцев тем, что они боялись даже затрагивать эту тему - во избежание обвинений в неонацизме и скандалов в прессе.
Для Хенкеля итальянцы были такими же «недочеловеками», как евреи или славяне. Герхардт едва сдерживался, чтобы не размазать Серджио по стене ангара, и только совместное членство в НАТО и воспоминания о Бенито Муссолини, верном друге фюрера, останавливали его.
- Я вам еще раз говорю, что вторая ИНС <инерциальная навигационная система .> барахлит, - терпеливо втолковывал он откровенно зевающему технику. - На выходе с боевого курса монитор навигации начинает рябить.
- Я уже три раза проверял, - раздраженно отмахнулся итальянец, который на самом деле и не дотрагивался до электронных блоков.
Они - беседовали по английски, стоя напротив друг друга на самом солнцепеке. Герхардту было жарко, но он решил не уходить, пока самолично не убедится, что Серджио не филонит и действительно занимается проверкой системы. Техник же втайне надеялся, что полуденное солнце изжарит настырного немца в темной куртке. В холодильнике его ждали бутылочка красного вина, сыр и зелень, которые он намеревался употребить незамедлительно. А немец стоял непреодолимой преградой между желудком итальянца и манящими деликатесами.
- Ладно, - наконец сдался механик, - посмотрю при вас. Больше ничего проверять не нужно?
- Пока нет. Если понадобится, я сообщу, - бесстрастно ответил Хенкель.
«Вот козлина то! - обозлился Серджио, поднимаясь по приставной лесенке в пилотскую кабину. - Креста на нем нет! Что он докопался до этой ИНС, если все равно есть дублирующая система?»
В кабине боевого самолета, рассчитанной на стационарно сидящих пилотов, техник запнулся о край кресла и зло пнул его ногой. Сиденье сдвинулось на полсантиметра, но этого хватило, чтобы разорвался провод, соединяющий подрывную шашку катапульты и бортовой компьютер «Спирит 3». Медная жила провода скрутилась петлей и улеглась на контакте правого переднего пиропатрона, замкнув цепь и заблокировав отстрел плексигласового фонаря кабины.
Серджио, бормоча под нос ругательства в адрес настырного Хенкеля, вытащил из гнезда блок ИНС «Р1М1010» и продемонстрировал его пилоту.
- Второй брать будем? - ехидно поинтересовался итальянец.
- Будем, - раздраженно выдохнул немец. - Давайте этот сюда и вынимайте второй...
У него появилось дурное предчувствие насчет предстоящего ночного вылета. Но отказаться от выполнения боевой задачи Герхардт не мог.

* * *

Своих бойцов Влад поднял ровно в восемь вечера. По его разумению, пятичасового сна вполне достаточно, чтобы получить заряд бодрости на всю ночь.
Раде, которому по графику выпало дежурство по кухне, сварил котелок крепчайшего кофе и раздал собравшимся возле импровизированного стола бойцам по кружке. К кофе полагался только сахар, никаких излишеств вроде сливок или бисквитов в отряде не было.
Обведя собравшихся взглядом, Рокотов взял слово.
- Итак, друзья мои, еще раз пробежимся по пунктам нашего плана. Я называю имя, названный кратко докладывает. Можно не вставать... И сигарету, если кто курит, откладывать тоже не обязательно. Драгослав!
- Сопровождаю Йована, Войслава и Стёвана до наблюдательного пункта. Занимаю позицию номер три. Блокирую подходы со стороны тропинки. При получении приказов «отбой» или «возврат» сопровождаю группу до лагеря.
- В чем разница этих приказов?
- «Отбой» означает, что операция переносится, «возврат» - что задача выполнена.
- Молодец. Войслав!
- Занимаю пост на наблюдательном пункте вместе с Драгославом, Йованом и Стеваном. Отвечаю за визуальное обнаружение объекта. Снаряжение готово.
- Хорошо. Йован!
- Работаю «слухачом». - Худощавый парень с длинными белесыми волосами выкинул окурок. Из команды он видел хуже всех, его зрение было около минус шестнадцати. Но природа, в качестве компенсации, наделила парня уникальным слухом. Йован слышал шепот в десятках метров от себя, а звук самолета - за несколько километров. Причем по шуму Йован мог определить даже тип летательного аппарата, что Влад не преминул проверить три дня назад - серб услышал «Торнадо» за две минуты до его появления над горной вершиной. - Держусь Драгослава. Без сопровождения с поста не ухожу, даже в туалет.
- Правильно, - кивнул Владислав, - а то еще в пропасть сверзишься... Стеван!
- Отвечаю за рацию и служу вторым номером визуального обнаружения. Аппаратура проверена, работает как часы. Старший группы - Драгослав.
- Отлично. Наблюдатели задачу знают. Раде!
- Нахожусь в лагере на постоянной связи с ноля часов. Вместе с Джуро отвечаю за подключение ложных радаров. С двадцати двух до двадцати трех тридцати провожу проверку систем.
- Хорошо. Джуро!
- Ну, я, это... Сижу с Радиком, когда он прикажет - подключаю клеммы аккумуляторов. До этого вместе с ним обхожу электрические линии...
- Все верно. Драгутин!
- Располагаюсь на посту номер один. При получении информации от Стёвана привожу «Иглу» в боевое положение. Стреляю только после твоего подтверждения н при наличии визуального контакта с целью.
- Ты полькорталон принять не забыл?
Рокотов помнил, что Драгутин астматик. Задыхающийся в приступе стрелок мог нарушить весь ход операции.
- Уже принял. В час ночи приму еще две таблетки...
- Смотри у меня! - Владислав погрозил пальцем. - Коматозный герой нам ни к чему, так что будь любезен свое лекарство сожрать... Мирко!
- Стою вторым номером у Драгутина, веду наблюдение с помощью бинокля. Заодно проконтролирую, чтоб он таблетки съел.
- Это правильно. Доверяй, но проверяй... Веселии!
- Занимаю позицию в тылу лагеря. При получении сигнала о попадании начинаю обход территории с востока на запад. При контакте с «объектами» постараюсь взять одного живого...
- На рожон не лезь! - предупредил Рокотов. - Если не получится живого, то и труп сойдет.
- Ясно. О начале поиска докладываю Раде по рации...
- Угу... Срджан!
- Вместе с тобой нахожусь на посту номер два. Обеспечиваю связь и визуальное наблюдение.
- Правильно. Ну что, все задачу знают на пять баллов. Надеюсь, что сегодня нам повезет... Помните - стрелять только по моему приказу. - Влад встал и поднял кружку. - Ну, как говорил один генерал из фильма, который вы, к сожалению, не видели, - за победу!
Бойцы привстали и торжественно стукнулись жестяными кружками. Крестовый поход против авиации НАТО начался.

Глава 2
ТУРБОРЕАЛИЗМ

Погода, будто по заказу, стояла прекрасная. На небе ни облачка, почти полная луна заливала серебристым светом вершины гор. На фоне россыпи ярких звезд не то что самолет, птицу можно было разглядеть с расстояния в километр.
- Бог на нашей стороне, - констатировал Влад, поудобнее пристраиваясь у скального обломка.
- Он всегда на нашей, - тихо ответил Срджан, - только мы не часто это понимаем... Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша <Библия, Новый Завет, Первое послание Иоанна, глава 5, стих 4 >.
- Кучеряво, - оценил Рокотов. - Слушай, а ты никогда не задумывался о карьере проповедника? - Срджан открыл термос и разлил кофе по кружкам.
- Не а... Чтобы пойти по церковной стезе, надо иметь особенный склад души. Как у владыки Павлия, нашего митрополита. Мне это не по силам. Я уж лучше образование после войны продолжу, больше пользы принесу людям.
- Логично, - кивнул Владислав. - Химики всегда в цене. А я вот пока не знаю, чем займусь. Правда, мне еще нужно до дома добраться... Что в свете последних событий становится все более и более проблематично.

1 Следующая страница


Балканский тигр 2

Срджан помешал ложечкой сахар и отхлебнул из кружки. До обычного времени появления штурмовиков Альянса оставалось часа два, так что можно было спокойно побеседовать на отвлеченные темы. Да и разговор помогал расслабиться, не накручивать нервы перед вероятным боем.
- А почему тебе просто не обратиться в свое консульство? Сделают дубликат паспорта, переберешься в Венгрию и из Будапешта улетишь домой.
- Легко сказать. - Рокотов закурил. - И вообще - меня терзают смутные сомнения: не списали ли Влада Рокотова на боевые потери? Ни в белградских, ни в московских радиопередачах, которые мы оба слышали, про исчезнувшего без вести биолога не было сказано ни слова. И в телерепортажах тоже... Мне Мирьяна говорила, что по сведениям официальных источников всех русских отсюда вывезли еще две недели назад.
- Ну и что? Ты вот он, жив здоров. Материальное тело, можно сказать, а не фантом. Ваш посол вынужден будет с этим считаться...
- Ага, и согласиться с тем, что раньше он врал, - усмехнулся Владислав. - Ты наших не знаешь. Они ради карьеры меня собственными руками задушат. Ибо нет человека - нет проблемы. Конечно, в фигуральном смысле... В идеале для наших бюрократов было б лучше, если б я погиб. Меньше хлопот. А если жив - тут возможны варианты. Вдруг я доброволец, который в обход всех кордонов пробрался в Югославию повоевать на стороне Милошевича? Или шпион, использующий такую диковатую легенду для проникновения в Россию? Или проверяющий из МИДа, провоцирующий сотрудников посольства на незаконные действия?
- Почему незаконные?
- А потому! - Рокотов закинул руки за голову. - Мало ли что им в башку втемяшится. Душа бюрократа есть сумеречная зона. Они, сволочи, всего боятся. Кроме, конечно, взяток... Да у меня и денег то нет. Эх, надо было Коннора на золотишко растрясти! Ему ведь двадцать монет выдали, по десять граммов каждая. Какой никакой гешефт... А так - с голым задом и без документов; все имущество - автомат Калашникова. Лепота! Впору становиться вольным сербским абреком и промышлять грабежами на большой дороге. Жить в пещере, питаться дичью, по ночам спускаться в деревни и похищать златокудрых девушек. Хотя куда мне девушки? Их ведь тоже кормить придется...
- Не все так безнадежно. У меня двоюродный дядя в Белграде служит, в генеральном штабе. Он поможет. Особенно если сегодняшняя охота пройдет удачно.
- Тьфу тьфу тьфу, - Влад постучал костяшками пальцев по автоматному прикладу. - Дядя - это, конечно, хорошо. И к этому вопросу мы с тобой еще вернемся. Однако попозже. Мне и Мирьяна обещала посодействовать через свои каналы в полицейском ведомстве.
- Хорошая девушка, - мечтательно заявил Срджан. - Только неприступная. Не знаешь, как и заговорить с ней...
- Да уж, - подтвердил Рокотов и отвернулся, пряча улыбку. С Мирьяной он провел бурную ночь после того, как они наконец добрались до Блажево. По всей видимости, журналистке надо было снять стресс. Да и Владиславу разрядка не помешала, тем более что соблазнительные формы черноокой сербки настраивали любого мужчину исключительно на похотливый лад.
Наутро Мирьяна взяла с Владислава слово, что после войны он найдет ее в Белграде, и даже всучила ему запасной ключ от своей квартиры. Биолог слово дал, дипломатично не оговорив сроки визита. Рассчитывать свое будущее более чем на три дня вперед он не мог. Хотя понимал, что втрескался в Мирьяну по уши. Рокотов был реалистом и знал, что пламенная страсть имеет обыкновение гаснуть столь же быстро, как и возникает. Поэтому он решил отдаться на волю случая и ничего не планировать загодя.
- Повезло ей, что тебя встретила, - продолжал Срджан, не подозревая, что своими воспоминаниями о Мирьяне вызывает у командира неуместные в боевой обстановке мысли. - А какие глаза! Чудо! А ноги...
- Все, хватит, - Владислав поднял палец. - Давай сменим тему. О женщинах мы с тобой и в лагере поговорить успеем. Тоже мне, менестрель нашелся! Глаза, ноги, пупок и все остальное - это анатомия. И к проблемам стрельбы по низколетящей цели не имеет никакого отношения. Для нас нынче главное - попасть по самолету, а не в койку к красавице.
- Прекрасному есть место везде, - не согласился Срджан, - и в мирное время, и на войне. Женщины - это огонь, освещающим мужчинам дорогу к самосовершенствованию...
- Ага, - улыбнулся Рокотов, вспомнив генерала из «Особенностей национальной охоты». - Ну, за философию!
- Это не просто философия, это жизненное кредо, - завелся Срджан и подсел поближе к Владиславу. - Вот скажи: ради чего мужчины из кожи вон лезут, чтобы добиться в жизни хоть какого нибудь успеха? Все - ради женского внимания. Исключительно для того, чтобы иметь возможность обладания понравившейся дамой...
- А педики? - поинтересовался педантичный Рокотов.
- То же самое! Только у них чувства к женщинам сублимировались в тягу к мужчинам. Произошла подмена понятия, но суть его осталась прежней! По большому счету голубые - несчастные люди, они все время проводят в борьбе с самими собой. И не только с собой, но и с обществом, которое их отторгает. У меня в университете приятель был - так его буквально затравили насмешками, чуть с собой не покончил...
- Не такие они и несчастные. Просто лечиться не хотят.
- Как так?
- А вот так, примитивно! Видишь ли, мой юный друг, педерастия - это не психологическое свойство, о котором так любят поговорить гомики, а обычнейшее заболевание. И поддается современному лечению.
- Нет, подожди! В обществе всегда существовал определенный процент голубых. И ни о каких болезнях я не слышал.
- Это ты не слышал, - зевнул Владислав. - Про методы лечения вообще стараются не говорить. Иначе придется признать, что все гей клубы, гей культура и прочая дребедень - не более чем порождение кучки больных людей, которые возвели свое заболевание в ранг «высокой идеи» и «элитарности»... Гомосексуализм - просто напросто наследственная болячка. Если мамаша в период со второго по четвертый месяц беременности перенесла краснуху или еще какую вирусную инфекцию, то в девяносто девяти случаях из ста ее сыночек станет педрилой. Рано или поздно, но станет... Избежать же этого элементарно - своевременно вакцинировать беременных женщин. И все, с гомиками будет покончено за одно поколение.
- Интересно, - Срджан почесал переносицу. - А что делать с теми, кто уже?..
- Лазерная нейрооперация. Выжигается один кубический миллиметр мозга, как хроническому наркоману, и вперед, на женщин! Дело в том, что вирусные инфекции малость видоизменяют структуру некоторых участков коры головного мозга. Конкретные точки известны, методика проведения таких операций в общем и целом отработана. Конечно, требуются дополнительные исследования, но это уже рабочие вопросы... Основное препятствие в другом: на фиг это никому не надо. Ну и деньги не последнюю роль играют. По моему мнению, бурное развитие педерастии и гей культуры имеет самое прямое отношение к плану так называемого «золотого миллиарда». Не слышал о таком?
Серб удивленно покачал головой.
- Ну как же! Его и не скрывают вовсе. Просто слишком много людей умеют проводить аналогии между очевидными вещами. Короче, слушай сюда. Лет двадцать назад в Штатах группа ученых социологов вкупе с экономистами выработала идейку «золотого миллиарда». Дескать, комфортно на нашей планете может жить только один миллиард человек, остальное население Земли непринципиально. Конечно, оно тоже должно существовать, но только в роли «обслуживающего персонала». Работать в сельском хозяйстве, на вредных производствах и все такое прочее. Уровень жизни - соответствующий, как у скотины в стойле. В случаях неподчинения - ракетный удар со стороны армии «золотого миллиарда». Естественно, одновременное ограничение рождаемости в «неразвитых странах». Типа вашей, моей, Китая и тому подобных. Улавливаешь мысль?
- Улавливаю, - нахмурился Срджан.
- В «золотой миллиард», как ты понимаешь, входит население Америки и некоторых стран Западной Европы. Примерно миллиард и получается. Все, другим места не остается. Если судить по происходящим в последние десять лет событиям, то программа «золотого миллиарда» уже принята к действию в развитых странах. Вот что такое педики с пропагандой своего образа жизни - они как бы отвлекают здоровых производителей от продолжения рода, тем самым способствуя уменьшению рождаемости. Потому то в их тусовках крутится столько денег... Но навязывание элитарно голубого образа жизни - это только часть плана. Попытки поссорить православных с мусульманами и поощрение коррупции в бывших странах соцлагеря - из той же оперы. Мы просто напросто не вписываемся в картину мира, который пытаются построить американцы и европейцы. А строят они успешно, надо признать...
Срджан потряс головой.
- Неужели этого никто не понимает?
- Понимают, наверное, - пожал плечами Рокотов. - Но нынешним политикам на будущее наплевать. Они заняты другим: как бы удержаться у власти да набить собственную мошну потуже. Что будет через пятьдесят лет, их не интересует. Кстати, планчик «золотого миллиарда» имеет серьезные минусы, которые почему то не усекли сами западники. Я тебе как биолог могу сказать - миллиардная популяция человеческого рода очень быстро исчерпает ресурсы генетического многообразия и вымрет. Не сразу, естественно, но достаточно быстро, за триста четыреста лет. Так что наша цивилизация ныне стоит на краю гибели. Еще одно два поколения - и регресс станет очевидным.
- И сегодняшняя война - один из этапов? - грустно констатировал Срджан.
- Думаю, да.
- Черт, но ведь тогда вся дальнейшая жизнь - бессмыслица...
- Не совсем. Лично я не теряю оптимизма. Происходящее на Балканах - я говорю о глобальных процессах, не только о проблеме Косова - это удар по странам, которые именуют себя «цивилизованным миром». И прежде всего - в части идеологии. Я это ощутил на собственной шкуре. Когда «морские котики», прибывшие спасать Коннора, не вытащили заодно меня, стало ясно: у западников трещит по швам их основная константа - уважение к закону и неукоснительное его соблюдение. Все, аут... Коли армейская элита позволяет себе такие фокусы, значит, поражена вся государственная система. И это не частный случай, это тенденция. Поддерживать сепаратистов оружием; намеренно срывать переговоры, пытаться изменить государственные границы, бомбардировать мирные объекты. Во Вьетнаме штатовцы вытаскивали даже своих местных агентов, а здесь - не только не спасли, но и хотели убить гражданина дружественного государства. К тому же того, кто спас жизнь их летчику. Кранты, в общем, образу солдата миротворца... Налей ка мне еще кофейку. А то что то в горле пересохло...
- Непременно, - Срджан потянулся за термосом. Впереди у них еще была куча времени и масса вопросов, которые стоило обсудить. Беседы с начитанным Рокотовым были интересны и расширяли кругозор студента химика, родившегося в маленьком местечке Сичево, что располагается в двадцати километрах от города Ниш.

* * *

По вечерам российский Президент уже едва держался на ногах. Телохранители буквально таскали на себе грузное тело от кабинета до машины и от машины до кресла на веранде правительственной дачи. Глава Государства что то недовольно бурчал под нос, отпихивал плечистых профессионалов, пытался ходить сам - но спустя два шага тяжело кренился на бок, и все начиналось по новой. Телохранители подскакивали с обеих сторон, начальник охраны контролировал тыл - и так они доводили Президента до нужного места. А заодно и до бешенства, ибо стареющий царь весьма болезненно реагировал на любое проявление своей немощи. Сибиряк, который в молодости гнул дюймовые гвозди и выпивал в один присест литр самогона, к своему шестидесятишестилетию подошел дряхлой развалиной, которую любой детсадовец может проткнуть палочкой от мороженого.
И Президенту было обидно.
А тут еще окружение! Вор на негодяе и подлецом погоняет... Нет чтобы дать старому человеку отдохнуть! Лезут и лезут, толкутся у трона, протягивают свои загребущие ручонки к президентскому фонду, тащат на подпись указ за указом, наушничают, кляузничают, пытаются сожрать друг друга. Пропихивают на доходные места тупорылых родственничков, якшаются с преступными авторитетами, насылают на конкурентов команды беспредельщиков, сводят счеты через газеты, перетряхивая грязное белье на людях...
Гады.
И дочь любимая туда же! Ах, доченька, доченька... Не сидится ей на месте. Все крутится, аки пчела, медок в свои швейцарские и американские ульи таскает. А медок то сладок, почитай двадцать тридцать туесков в месяц. То есть не туесков, конечно же, а миллионов этих противных зеленых бумажек, с которых надменно таращится ихний Президент. Не оскудевает рука дающих, ох не оскудевает! А по другому никак. Один за квоты поднесет, другой - за льготы таможенные, третий - просто так, за будущее расположение. И попалась птичка, увяз коготок.
И зятьки туда же.
Шустрые зятьки попались: у старшенькой муженек нефтью промышляет, у младшенькой - авиаперевозками. Интересно, а не наркоту ли он бортами возит? Живет больно красиво. Не по средствам. И никак уж не по статусу скромного чиновника. Только кто ж зятя президентского проверить осмелится?
Сволочь эта бородатая, что в Главы Администрации пролез, сопли распускает... Замолил грехи, гадина, в ножки бухнулся, ковер слезами своими оросил. Словно пес смердячий по кабинету ползал, о жене и детках своих орал. Такие же небось вырастут. Маленькие, плешивые и подленькие. Династия, одним словом... «Гомочиновникус», мать их!
Остальные не лучше. Ни на кого положиться нельзя. Одна отрада - жена. Никуда не лезет, ни во что не вмешивается, только слушает внимательно и жалеет. Эх, сбросить бы годиков двадцать! Да на природу, на озерцо с блескучей рыбешкой, подальше от дрязг, разборок, нытья, удушливого галстука, который он ненавидит с юношеской поры, слюнявых и неискренних поцелуев многочисленной родни... Сесть с удочкой и забыться на сутки. А ежели поклевки не будет - не страшно, можно и динамитиком с катера жахнуть! Вот именно, динамитиком! А в озерцо всю чиновную братию предварительно загнать, пущай плещутся! Сволочи, одно слово...
В последние месяцы ему все чаще и чаще приходили мысли о добровольной отставке. Парадоксально, но факт - при всей своей бешеной жажде власти и хватке почище бурого медведя Президент довольно здраво оценивал свои силы и понимал, что в том сумасшедшем ритме, в котором он жил уже десяток лет, ему долго не протянуть. Годы, здоровье, хронические болячки... И он бы передал власть в надежные и крепкие Руки.
Но где их взять?
Не премьеру же вручать символы президентского могущества. Тот либо не удержит бразды правления, либо скатится до братаний с красным сектором в Думе и окончательно завалит страну. В роли «стабилизирующего фактора» внутренней политики нынешний премьер еще как то справлялся, но даже тут не обходилось без накладок. То председатель российского правительства с журналистами чего то не поделит и своим распоряжением перекроет кислород какому нибудь телеканалу, то примется вещать о марксизме как о «науке», то начнет неумело вилять, когда встанет вопрос о нечистых на руку членах его кабинета.
Коммуняка со стажем, одним словом. Лез, лез по карьерной лестнице, всегда хотел быть и незаметным, и «предельно правильным» одновременно (чтобы оценили и не забыли), тонко интриговал... А в результате?
А в результате получился ни рыба, ни мясо. Ни демократ, ни марксист, ни дипломат... Так, серединка на половинку. Велеречивый, всегда чуть чуть погруженный в себя, демонстрирующий окружающим собственную значимость. А копни поглубже - пшик. Осторожность превращается в элементарную трусость, взвешенность - в отсутствие собственных мыслей, мудрость - в ограниченность. Как у Анастаса Микояна: «От Ильича до Ильича без инфаркта и паралича». Пятьдесят лет «в струю». Тьфу...
Нет, премьер ни по каким статьям на роль преемника не подходит. И экономику завалит, и внешнюю политику, и с раздухарившейся Думой справиться не сможет.
Дал Бог помощников!
Президент до хруста сжал в кулак здоровую руку. Желание физически набить морду ближайшему окружению в последнее время накатывало все чаще. Особенно хотелось дать по харе пресс секретарю и почему то садовнику. Хотя бывший гэбист, подстригающий кусты и копавшийся на грядках с клубникой, вроде бы ничем Президенту не насолил. Однако желание смазать его по физиономии не проходило. И даже возрастало... Видать, совсем этот старичок лицом не вышел. Глава Администрации уместил краешек задницы на кромке стула и подобострастно уставился на мрачного Президента.
- Ну шта... опять, понимаешь, указы притащил? - Скрежещущий голос не предвещал ничего хорошего. Когда Президент начинал скрипеть, словно несмазанный токарный станок, это служило верным признаком приближающегося гнева. Подчиненные в такие моменты прятались по своим щелям и захоронкам, моля Бога, чтобы пронесло. Недовольство Президента обычно прекращалось быстро, но только в том случае, если удавалось поймать за руку какого нибудь несчастного и с треском уволить.
- Тут немного, - заискивающе молвил Глава Администрации, ерзая на неудобном стуле. Недавно он осознал себя иудеем, срочно сделал обрезание и теперь мучился, если приходилось надевать тесные брюки. Ранки еще до конца не зажили.
- Не суетись, - махнул рукой Президент, будучи не в курсе страданий свежеобрезанного чиновника. - Давай, понимаешь, сюда... Глава Администрации осторожно положил перед седым стариком кипу бланков. Президент нацепил очки и углубился в чтение, изредка хмыкая и прочищая горло.
Пауза затянулась почти на час. Глава Администрации искоса поглядывал на все еще опасного старца и прикидывал, как бы половчее подать вопрос, ради которого он, собственно, и прибыл к руководству. Указы были лишь прикрытием, их можно подать в любой другой день, хоть через месяц. А можно и вообще не подавать, все равно от них никакого толку.
Истинной причиной приезда чиновника была проблема космической станции «Мир». Его заокеанские друзья из трехбуквенного учреждения в местечке Лэнгли настойчиво требовали прекратить финансирование орбитального проекта и в самое ближайшее время обеспечить затопление станции в Тихом океане. Где их специалисты по глубоководным работам смогут без помех поднять аппаратуру со дна и изучить на военных базах в штате Мэриленд.
Вопрос о «Мире» был щекотливым. Основным препятствием благоприятного для чиновника и его покровителей развития событий являлись расходы, которые должна будет понести Россия, если согласится затопить свою станцию. Ежегодно на обслуживание орбитального комплекса уходило сто миллионов долларов, которые всякий раз выбивались с кровью, но все таки тратились по назначению. Амбициозная же космическая программа под названием «Альфа», в которой России была отведена роль «принеси, подай и пошла вон!», обошлась бы бюджету в девять миллиардов за три года - неподъемная задача для казны. Президента тщательно оберегали от любого упоминания о будущих тратах, ибо высочайшая виза на документах, обрекавшая страну на работу «за долги», сулила узкому кругу посвященных солидные переводы на именные счета в офшорных зонах.
Мимо семизначной цифры Глава Администрации пройти не мог. Это было немыслимо для закомплексованного профессора математики, волей случая вознесенного к главной кормушке страны. Это вам не мелочь по карманам тырить и даже не липовыми акциями торговать!
Подворовывать бородач начал еще в институте. То лишнюю пачку бумаги спишет, то коробку скрепок домой уволочет, то из библиотеки книгу под плащом вынесет. Подлинный же азарт он испытал, когда из портфеля своего коллеги украл квартальную премию - аж сто восемьдесят рублей. Ротозей доцент бросил свой потертый портфельчик в незапертой аудитории и отправился на лекцию. Как он визжал, обнаружив пропажу! Кричал, что на эти деньги собирался купить пособия своим студентам. И купил бы, вот в чем парадокс! Этот доцент вечно подбирал на улице щенков и котят, выхаживал их, а потом раздавал бесплатно всем желающим. Гуманист хренов! Нынешнего Главу Администрации, тогда простого кандидата наук, доцент не любил. Видно, чувствовал в нем червоточинку.
«Где он теперь? - подумал чиновник. - Небось все там же. Несет в народ знания. Сеет, так сказать, разумное, доброе, вечное. Дурак недоделанный! Так ему и надо. Как жил в своей живопырке, так и живет, как жрал магазинные пельмени, так и давится... На говно исходит, когда меня по телевизору видит. Эх, надо бы в институт родной заехать, в глазенки ему взглянуть. То то залебезит перед начальством!»
После ухода с кафедры он подвизался на поприще коммерции, соорудил в составе коллектива таких же прохиндеев несколько финансовых пирамид и по протекции одного из «коллег» был заброшен на самый верх бюрократической лесенки, где вцепился зубами в открывшиеся перспективы. Нюх на халявные деньги у Главы Администрации был развит отменно.
Президент отложил бумаги и жестом подозвал стоящего у двери охранника.
- Чаю... И распорядись, понимаешь, об ужине...
Телохранитель передал пожелание Президента по рации. Отлучаться от охраняемого объекта он не имел права. Даже на полминуты.
Президент в упор уставился на чиновника. Тот попытался выдержать тяжелый, как асфальтовый каток, взгляд Главы Государства, но не сумел и опустил очи долу. Президент умел прожигать взглядом насквозь, лишая воли, пригвождая к месту. У человека, на которого так смотрел Президент, появлялись дурные мысли о камере в Лефортово, толстом томе уголовного дела и многих годах за колючей проволокой где нибудь под Нарьян Маром. Глава Администрации исключением не был и даже более других опасался президентской немилости. Справедливой, надо признать.
- Ну сколько можно? - неожиданно гундосо протянул Президент. - Это, понимаешь, мелочи... Ну не ко мне с этим надо. Такие вопросы и председатель правительства решить в состоянии...
- Требуется ваша виза, - облегченно выдохнул чиновник.
- Поставь факсимиле, - Президент вяло махнул рукой на Главу Администрации. - Ты документы по Франции подготовил?
- Завтра представлю.
- Смотри у меня! Сколько уже тянешь...
- Министерства только сегодня обсчет представили, - виновато потупился чиновник. Речь шла о новой нитке газопровода в обход Прибалтики, которая ставила под удар доходы вице премьера, имевшего долю в старом проекте. Строительство нового газопровода тормозили всеми возможными методами, начиная от передачи заказа по цепочке фирм посредников до откровенной фальсификации документов. Ибо реализация проекта означала, что одна маленькая, но гордая прибалтийская республика лишится половины своего бюджета и разорится за год. Прибалтийские эмиссары уже трижды подвозили вице премьеру чемоданчики валюты, но этих средств на окончательные похороны проекта было недостаточно. Хапуга, занимавший пост председателя совета директоров российского газового гиганта, требовал в несколько раз больше. Ситуация складывалась патовая, вице премьер нажимал на все имеющиеся у него рычаги, однако его влияния не хватало. Хапуга встал стеной, даром что ростом был метр с кепкой. Стороны конфликта ввели в бой тяжелую артиллерию. Глава Администрации Президента пока держался вице премьера, но уже подумывал, не перейти ли под другие знамена - правительство доживало последние дни, а естественный монополист был непотопляем.
- В Париж сам поедешь. - Президент бросил в стакан ломтик лимона. - Выступишь по Югославии, нашу позицию еще раз доведешь. Ну, шта у тебя еще ко мне?
Чиновник мысленно перекрестился, забыв о смене вероисповедания.
- Тут вопросик по нашей совместной программе с американцами. Касательно новой орбитальной станции...
Президент благожелательно кивнул.

* * *

Боеголовка с упавшего советского спутника КН 710 представляла собой конус высотой сто восемьдесят сантиметров, с метровым диаметром основания и весом триста килограммов. На поверхности конуса располагались чешуйки из металлокерамики, призванные оберегать внутреннее устройство от перегрева при вхождении боеголовки в плотные слои атмосферы.
Схема ядерного заряда была проста, как солдатский сапог. И так же надежна. Советские инженеры, рассчитавшие долговечное устройство, по замыслу его создателей должное отработать на орбите не один десяток лет, использовали самые примитивные технологии, не подверженные случайному отказу даже в экстремальных условиях космического вакуума и при отсутствии периодических регламентных работ.
Ядром системы являлись двадцать килограммов урана 235, как апельсин разделенного на шесть равных долек. Дольки были проложены многослойными пластинами, в состав которых входили свинец, платина и оксид титана. Урановый сердечник окружала сфера из пирамидальных блоков взрывчатого вещества, дающая усилие при горении в несколько миллионов ньютонов на квадратный сантиметр. Каждый блок приводился в действие троекратно дублированными криотронными переключателями, подсоединенными к управляющему чипу с помощью световодов. И, наконец, внешние границы замыкала сфера, изготовленная из трехсантиметрового листа бериллия, служащая отражателем нейтронов и удерживающая ядерную реакцию в течение одной десятитысячной доли секунды. Потом бериллий испарялся, и огненный шар вырывался наружу, уничтожая все живое в радиусе семи километров.
Расчетная мощность боеголовки составляла сто пятьдесят килотонн.
Когда проект только начинался, некоторые инженеры предлагали использовать оружейный плутоний, но от этой идеи пришлось отказаться - уран был гораздо надежнее, не требовал постоянной очистки и его было много. При желании Советский Союз мог создать десятки тысяч подобных боеголовок, многократно превосходя все мыслимые и немыслимые потребности своих вооруженных сил.
Но было у боеголовки и слабое звено.
Даже в самых невероятных сценариях никто не мог предвидеть, что целый, неповрежденный заряд попадет в руки посторонних людей. По замыслу конструкторов, ракета могла оказаться на земле в одном единственном случае - при ударе по избранному объекту. Поэтому не были предусмотрены ни система самоуничтожения, ни система радиомаяков. Равно как в управляющей схеме не существовало блокировки внешней команды на подрыв устройства.
Конечно же, простой обыватель ничего с боеголовкой сделать не смог бы, сколько бы ни соединял провода и ни пытался замкнуть реле. Однако человек, знакомый с подрывным делом, в принципе сумеет привести устройство в действие. Достаточно разрезать бериллиевую сферу и заменить криотронные взрыватели на подчиняющиеся иной команде. Такой специалист, без сомнения, получил бы изрядную дозу радиации, но при быстрой работе смог бы переориентировать заряд на подрыв с внешнего пульта. И при благоприятных обстоятельствах даже выжить.
У косовских такие специалисты имелись. Но при, скученности населения на Балканах взрыв стапятидесятикилотонной ядерной бомбы приведет к заражению слишком большой территории, а практический результат будет нулевым. Косово превратилось бы в опасную для проживания зону, что только повредит целям Освободительной армии. Подорвать же боеголовку в Белграде возможным не представлялось, ибо доставка ее выглядела слишком уж проблематичной.
Но и отдавать боеголовку суверенной Албании тоже не хотелось. Тирана не могла заплатить достаточную сумму, да и зачем стране с воздушным флотом в два с половиной «кукурузника» современное ядерное оружие?
Поэтому заряд доставили в подземное хранилище сверхзаконспирированной базы партизан и принялись за поиск покупателя, способного и деньги выложить, и увезти боеголовку подальше от Косова.
А до той поры темно серый конус обложили мешками с песком и заперли за ним стальную дверь бункера. О местонахождении заряда знали всего восемь человек, шестеро из которых на следующий день были расстреляны из гранатомета, когда на открытом джипе выезжали для осмотра позиций своего отряда. Оставшиеся в живых разделились: один остался рядом с товаром, другой отправился на просторы огромной северной страны, где и была произведена боеголовка, чтобы попытаться раздобыть хоть какую нибудь документацию на изделие. При повальной продажности местных властей сия задача не представлялась особо трудной.
Ясхар стал начальником службы безопасности спецобъекта по указанию своих руководителей из ЦРУ. Этот сорокалетний албанец родился и вырос в США, закончил Массачусетский Технологический Университет по специальности инженер электрик, но не проработал ни одного дня. Ибо в ночь после получения диплома повздорил на автостоянке с группой чернокожих подростков и в качестве аргумента предъявил нож, который постоянно таскал в кармане куртки.
В финале ссоры двое подростков улеглись на асфальт, зажимая руками распоротые животы, а Ясхара наутро навестили хмурые, невыспавшиеся копы, крайне недовольные тем обстоятельством, что один из потерпевших скончался по дороге в больницу. Албанцу светило минимум двадцать лет в Сан Квентине.
Ничего удивительного... Два его брата уже отбывали сроки за наркотики, а один находился в розыске за убийство проститутки. Образ жизни родственников Ясхара предполагал, что рано или поздно каждый член семьи отправится за решетку. И неуправляемый, беспричинно вспыльчивый Ясхар не стал исключением. Сокурсники его сторонились, соседи сидели на игле и угоняли автомобили, американские девушки выдерживали максимум одно свидание с редко принимающим душ албанцем, так что его комплексы неполноценности росли как на дрожжах. И логическим исходом стала ссора на автостоянке.
Ясхар приготовился к самому худшему - к газовой камере.
Но его положение вдруг резко изменилось. Американская Администрация обратила пристальное внимание на Балканы, и Президент Джимми Картер дал указание подготовить для диверсионно разведывательных операций в этом регионе несколько этнических албанцев, которые не связаны моральными нормами и соображениями гуманности. Угольки межнациональных конфликтов вспыхнули с новой силой, и в США почувствовали, что могут наложить лапу на богатейшие месторождения медной руды.
Ясхара выдернули из переполненной камеры, где на его тугую задницу уже нацелился двухметровый выходец с Гаити, и без обиняков предложили полную амнистию в обмен на сотрудничество с ЦРУ. Албанец так же без обид согласился. Перспектива возвращения в камеру его не устраивала.
За восемнадцать лет работы он ни разу не пожалел о сделанном выборе. Ему позволялось все - убивать, калечить, насиловать женщин и детей, торговать наркотиками, переправлять оружие сепаратистам, пытать пленных, грабить мирное население... Но при одном условии: никогда и ни при каких обстоятельствах не предавать интересов Соединенных Штатов. Это было легко, ибо интересы США почти всегда совпадали с интересами самого Ясхара.
Сербов он ненавидел на животном уровне. За что, почему - на эти вопросы он не мог дать обдуманного ответа. Ненавидел, и все. Его чувства уходили корнями в детство, когда мальчишка из семьи сербских переселенцев избил маленького Ясхара за то, что тот по наущению старшего брата написал на стене школы: «Все сербы - свиньи!». Память о разбитом в десятилетнем возрасте носе бередила душу взрослого мужчины.
Над плененными в Боснии и Хорватии сербами Ясхар издевался так, что мутило даже его товарищей усташей. Он пальцами выдавливал людям глаза, бросал в костер младенцев на виду у матерей, прибивал югославских солдат к крестам, обливал кислотой, клал под гидравлический пресс. Иногда позволял себе даже шашлык из человечины, который ел, сидя напротив клетки с захваченными в плен сербами. Шашлык он готовил из мяса с бедра какого нибудь подростка, отрезая кусочек за кусочком с тела еще живого ребенка.
И все это - во славу Великой Албании и своих покровителей в США.
О нравах, что царили в обретших независимость Боснии и Хорватии, американцам прекрасно было известно. Но те, чтобы остановить зверское уничтожение сербского населения, не предпринимали ничего и даже поощряли «миротворцев» вроде Ясхара. А на обозрение Международного Трибунала в Гааге представлялись явные и скрытые фальшивки, описывающие «бесчеловечность» режима Милошевича и преступления, якобы совершенные его генералами против мирных албанского и хорватского народов.
Косово стало бы очередной точкой приложения способностей Ясхара, но на этот раз он получил другое задание, не связанное с его «амплуа». Албанец возглавил небольшой отряд, охранявший подземный лабиринт в толще огромной горы неподалеку от границы с Македонией...
Ясхар мрачно посмотрел на тщедушного техника, отвечающего за работу офисного оборудования на подземной базе, и ткнул пальцем в распечатку:
- Где еще две копии?
- Не знаю, - техник мрачно уставился в пол. - Регламент у нас раз в месяц, понятия не имею, кто и когда пользовался этим ксероксом. По книге учета проходят только два человека. Значит, они и пользовались.
- Они всегда записывают. Я проверил. Все ксерокопии на месте. Кроме двух...
- Спросите у остальных.
- Спрашивал. Нету. - Ясхар ощутил привычный прилив ярости, когда мгла застилает взгляд, но усилием воли заставил себя успокоиться. В результате подобных вспышек гнева собеседник часто превращался в труп, но сейчас перед албанцем стояли другие задачи. Он отвечал за каждого человека на базе. Тем более что сидящий перед ним техник не имел доступа к секретным документам, а лишь обслуживал ксероксы и компьютеры. Именно он доложил, что количество сделанных копий, отмеченное электронным счетчиком аппарата, не совпадает с записями в журнале учета. - Кто имел допуск на этаж?
- Только медперсонал. Даже я появлялся там в присутствии охраны.
- А «носильщики»?
- Дважды были в этом месяце...
- Значит, кто то из них, - задумчиво пробормотал Ясхар. - Все, свободен.
Техник отправился в свою мастерскую. Он уже не был рад, что обратил внимание начальства на несовпадение данных.
Хотя...
Если б не обратил, то попал бы на стол к главному дознавателю, подчиняющемуся лично Ясхару. А от него живыми не выходят.

* * *

- Возьмем, к примеру, Пикассо, - провозгласил Рокотов.
- Возьмем, - согласился Срджан, удобно устроившийся на глыбе песчанника.
- Вот у него есть стелла в здании ООН в Нью Йорке. Человек, парящий в воздухе вниз головой. Уж сколько по этому поводу было гипотез! И якобы это левитирующий йог, и космонавт, и аллегория перевернутого мира... А оказалось, что это просто ныряльщик. Никакого двойного толкования. Все так называемые исследователи его творчества сели в лужу...
Лежащий на камне уоки токи зашипел, и из динамика раздался голос Стевана: «Есть контакт. Три минуты...»
- По коням! - Владислав вскочил на ноги и взгромоздил на плечо цилиндр «Иглы». - Командуй общую готовность! - Он опустился на одно колено и приник к окуляру прицельного приспособления. - Ну, за точность!..

Глава 3
ОСОБЕННОСТИ РЕАКТИВНОЙ ОХОТЫ

Многоцелевой истребитель «Торнадо» модификации IDS, входящий в состав германского контингента миротворческих сил НАТО, встретился над Дринским заливом с английским заправщиком «VC 10К Мк.З» и через систему «шланг - конус» получил восемьсот литров первоклассного топлива. Вся операция по дозаправке, включая время подхода и отхода, заняла две с половиной минуты. Истребитель накренился на правое крыло, опустился на сто метров вниз, дабы не попасть в реверсионный след заправщика, и через воздушное пространство Албании устремился в сторону Косова, чтобы недалеко от города Прокупле сбросить шесть тонн бомб.
Первый пилот Герхардт Хенкель был доволен машиной. После диагностики обоих инерциальных навигационных систем «FIN1010» и замены дефектного диода вся аппаратура истребителя работала идеально. Это, несомненно, служило подтверждением того, что его рапорт по команде с просьбой отстранить от обслуживания самолетов этого грязного педераста Серджио был верен. Халатность итальяшки могла дорого обойтись экипажу.
Второй пилот, молоденький лейтенант ВВС Курт Вюрде, полностью разделял мнение командира.
Недалеко от горы Гялеца э Люмес «Торнадо» совершил поворот на пятнадцать градусов влево и лег на курс 100, который вел к объекту бомбардировки по кратчайшей траектории. Как следовало из инструктажа, проведенного перед вылетом из Авианы, целью на этот раз являлись казармы сербского спецназа и склад ГСМ. Находились ли в намеченном квадрате мирные жители, не интересовало ни Герхардта, ни Курта. Они должны были только сбросить кассетные бомбы, которые преспокойно болтались на трех узлах под фюзеляжем. Четыре пилона - по два на каждой консоли крыла - были оснащены итальянскими управляемыми ракетами средней дальности «Аспид 1», предназначенными для борьбы с вражескими истребителями. Вдобавок в боекомплект самолета входили и противорадарные ракеты AGM 88А «Харм».
Войдя в воздушное пространство Югославии, пилоты удвоили осторожность. Бортовая многорежимная РЛС АI 24 «Фосхантер» непрерывно обшаривала пространство в радиусе двадцати километров.
Активности ПВО Сербии отмечено не было. «МиГ 29» с черной гадюкой на фюзеляже также не появлялся, хотя сутки назад опять потрепал авиацию Альянса, подбив американский «F 16». К счастью, пилот смог на дымящейся машине дотянуть до аэродрома в Болгарии...
Имея определенную свободу выбора маршрута, «Торнадо» все же управлялся с воздушного командного пункта на самолете Е 8А/С «Джей Старз», который барражировал над территорией Албании в десяти километрах от границы с Косовом. С командного пункта следили еще за семнадцатью машинами, посланными в эту ночь атаковать объекты инфраструктуры непокорного Милошевича.
Руководство объединенной группировкой войск Северо Атлантического Альянса нервничало. Ракетно бомбовые удары, несмотря на всю свою мощь, кардинального изменения в обстановку не вносили. Сербы оказались гораздо более сильными духом, нежели предполагали натовские стратеги. Из за затянувшейся сверх меры операции по усмирению этого непокорного народа пришлось даже отменить помпезное празднование пятидесятилетия НАТО и провести церемонию вступления новых членов значительно скромнее, чем требовала важность момента.
Милошевич опять всем все испортил.
За несгибаемую волю югославского Президента расплачивался сербский народ. Если в первые дни конфликта авиация НАТО еще соблюдала кое какие нормы и старалась поражать именно военные объекты, то через неделю бомбы все чаще и чаще падали на многоквартирные дома, детские сады и больницы. Западные пилоты, напуганные внезапными атаками сербских ПВО и авиации, против которых была бессильна тактика «точечных ударов», освобождали свои самолеты над первыми же попавшимися объектами недалеко от границы и тут же поворачивали обратно.
За три с половиной недели, что минули с момента начала операции «Решительная сила», не было уничтожено ни одного наземного зенитно ракетного комплекса армии Югославии; сгорел только один «МиГ 21», стоящий на земле, да и то по случайности. Скорее всего, его специально оставили на открытом месте - как приманку. Так что успехи авиации НАТО в деле подрыва военной машины Югославии оказались весьма сомнительными.
Зато количество погибших мирных жителей исчислялось сотнями. Еще больше было раненых, в особенности детей. Уже на десятый день конфликта на Югославию посыпались кассетные бомбы, оснащенные сюрпризами в виде игрушек, бейсбольных мячей и алюминиевых баночек с надписью «Кока кола». Каждый такой внешне безобидный предмет содержал в себе от ста до четырехсот граммов тринитротолуола, перемешанного со стальными шариками. При ударе о поверхность «игрушки» ставились на боевой взвод и взрывались от малейшего прикосновения. Команды югославских саперов мотались по всей стране, бойцы спали по два часа в сутки, но не справлялись с лавиной сигналов об обнаружении все новых и новых сюрпризов.
Больницы были переполнены. Врачи, среди которых были и добровольцы из многих стран мира, констатировали тяжелейшие осколочные ранения, сравнимые с теми, что описаны в работах по полевой хирургии времен вьетнамской и корейской войн. Там американские «гуманисты» также испытывали оружие, закамуфлированное под безобидные предметы.
Но и это еще не все.
Чтобы затруднить передвижение войск по территории Сербии, самолеты НАТО высеяли несколько сотен тысяч прыгающих мин - пластиковых цилиндров, которые далеко не всегда обнаруживают армейские миноискатели. На минах подрывались крестьяне, выходящие на полевые работы. В сельских районах назревала паника.
А в пресс центре НАТО в Брюсселе суетливо угодливый Джеми Шеа победно врал журналистам о грандиозных успехах операции и демонстрировал на видеомониторе сфабрикованные компьютерной графической станцией «попадания» по югославским военным объектам...
Герхардт Хенкель немного уменьшил стреловидность крыла, и скорость «Торнадо» снизилась с девятисот пятидесяти до восьмисот километров в час. Через минуту самолет должен был пересечь административную границу Косово и Сербии. Пилот плавно отдал штурвал, и машина опустилась до высоты полтора километра над уровнем моря <Один из альтиметров боевых самолетов отсчитывает расстояние не от твердой поверхности, а от условного уровня моря. >. Теперь маршрут истребителя пролегал над горным хребтом, на котором невозможно было разместить мобильную систему ПВО из за изломанного рельефа.
По этому пути Хенкель летал уже девять раз. Маршрут был совершенно безопасен и выводил напрямую к равнине, где располагались сербские города и военные базы. При первых признаках опасности можно было развернуть самолет и вернуться к горному массиву, где, благодаря скорости и маневренности, «Торнадо» мог потягаться с югославскими истребителями.
Герхардт немного расслабился. Перед бомбометанием он старался успокоить нервы, чтобы сконцентрироваться непосредственно при выходе на цель.
Когда «Торнадо» достиг середины ущелья и проходил в трехстах метрах над зубчатой вершиной самой высокой в этом районе горы, экран бортового компьютера полыхнул желтым огнем, и по ушам обоих пилотов ударил вой системы оповещения об активной радиолокации. Бортовая вычислительная машина «Спирит 3» не справилась с обработкой данных и зависла, предоставив пилотам честь выкарабкиваться самим.
Хенкель бросил машину в противоракетный маневр, лихорадочно пытаясь сообразить, откуда в непроходимом ущелье оказались сразу три мощнейших локатора. Второй пилот тоже не растерялся, отстрелил тепловые ловушки и нажал кнопку пуска противорадарных ракет.

* * *

Услышав голос Стевана, Джуро нацепил огромный «крокодил» с синими пластиковыми рукоятками на минусовую клемму аккумулятора и приготовился проделать то же самое со вторым зажимом.
Раде поднял руку.

Предыдущая страница 2 Следующая страница


3 Дмитрий Черкасов

Прошло полторы минуты. Джуро взмок, будто бы его облили из ведра.
- Давай! - рявкнула рация голосом Срджана.
- Начали! - заорал Раде.
Джуро замкнул цепь, и электрический импульс из огромного танкового аккумулятора на сто двадцать ампер часов включил три детекторных передатчика, подсоединенных к обычным телевизионным тарелкам...
Ловушка, сконструированная неистощимым на выдумки Рокотовым, была элементарна до предела. Вся так называемая «радарная система», ошеломившая пилотов «Торнадо», состояла из трех километров изолированного провода, старых антенн спутникового телевидения и кучки радиодеталей стоимостью двадцать долларов. Еще к ней прилагался аккумулятор.
За полдня Мирко и Войслав, увлекающиеся на досуге электротехникой, соорудили из подручных средств три примитивнейших передатчика, выдающих в эфир постоянный радиосигнал на частоте полторы тысячи мегагерц, что примерно соответствовало частоте наведения ракет класса «земля - воздух». Никакой точности сигнала не требовалось. Бортовые РЛС военных самолетов реагируют на все электромагнитные всплески, так или иначе могущие входить в спектр частот вражеской ПВО.
Передатчики получились столь мощными, что поставленный на испытаниях в ста метрах приемник чуть не полетел от перегрузки.
Владислав удовлетворенно потер руки.
Для создания иллюзии направленного радиолуча они присоединили к каждому передатчику по телевизионной тарелке. Затем все это смонтировали в единую систему, замкнув питание на аккумулятор. В результате образовался треугольник со сторонами по семьсот метров, в центр которого и вылетел немецкий «Торнадо».
Импульс трех одинаковых передатчиков вывел из строя бортовой компьютер машины. Тот не смог решить задачу «буриданова осла» и потерял драгоценные две секунды.
Спустя четверть минуты, как и было оговорено, Джуро отсоединил аккумулятор от цепи и поднял голову.
Оставалось ждать результата.
Из за горы, скрывающей от Раде и Джуро место засады зенитчиков партизан, донесся глухой удар и сверкнула вспышка.
Включенная на постоянный прием рация взорвалась радостными воплями Срджана, Мирко и Драгутина вперемежку с русскими выкриками Владислава.
Судя по какофонии в эфире, кто то из стрелков попал в цель...
За одну целую и две десятых секунды Герхардт Хенкель успел сделать три вещи - бросить самолет влево, включить полный форсаж обоих турбореактивных двухконтурных двигателей «RB.199 Мк.101» и резко взять штурвал на себя.
«Торнадо» затрясло как в лихорадке, машина дважды дернулась и «свечкой» устремилась вверх. На пилотов навалилась перегрузка в шесть "g", зрение померкло, в ушах зазвенело от прилива крови к голове.
Слишком резкий маневр сорвал крепления радионавигационной системы «ТАСАN», размещенной в носовой части фюзеляжа, и электронный блок протаранил корпус мультиплексной информационной шины. От удара шина раскололась надвое, и нежная электроника многоцелевого истребителя приказала долго жить.
Всему виной стал незакрученный разгильдяем Серджио винт, про который тот забыл, занятый мыслями о симпатичном, но излишне грубом немецком пилоте.
Истребитель на секунду застыл вертикально, и в тот момент его поразили обе ракеты. Советские «Иглы» не обращают внимания на разные глупости вроде тепловых имитаторов.
Опустившийся на колено Владислав поймал самолет в прицельное приспособление и осторожно выбрал свободный ход курка.
- Приготовились... Давай!
Срджан продублировал команду в микрофон рации.
«Торнадо» внезапно дернулся и завалился на крыло, из его дюз вырвались тридцатиметровые языки пламени. Истребитель взбрыкнул, словно необъезженный конь, и встал на дыбы. Ущелье наполнил рев турбин.
Рокотов нажал на спуск.
«Игла» среагировала мгновенно, выбросив заряд со скоростью четыреста метров в секунду. Позади Влада взметнулось облако пыли от реактивной струи стартовавшей ракеты.
Через две секунды трехкилограммовая боеголовка рванула у среза левого двигателя «Торнадо» и превратила сопло в перекрученный восьмеркой лист металла.
Заряд Драгутина прошел по касательной мимо консоли правого крыла и сдетонировал от удара о поворотный пилон, с которого в это мгновение срывалась противорадарная ракета АОМ 88А «Харм». Шестьдесят шесть килограммов боезаряда «Харма» разнесли правое крыло истребителя и отбросили фюзеляж на сто метров вверх.
- Йес! - заорал Срджан, пускаясь в пляс по песчанику, которым была усыпана площадка.
- КПСС! - передразнил Владислав, внимательно следящий за происходящим. - Как жить то хорошо, мать вашу!
Победные крики Драгутина и Мирко были слышны даже с расстояния двести пятьдесят метров.
Владислав схватил рацию.
- Все, закончили! Теперь внимание: искать парашюты! Веселин!
- Я!
- Ветер в твою сторону... Раде, Джуро! Снимайтесь с места - и на помощь Веселину! Остальные и я - спускаемся к лагерю!
Наблюдатели и стрелки подтвердили полученные команды. Владислав перекинул ремень автомата через плечо и двинулся вниз по тропинке.
Спустя минуту рация снова ожила.
- Это Веселии! Вижу один парашют справа от горы... Иду в его сторону.
- Добро! Направляемся к тебе, - Рокотов дал отбой и ускорил шаг. - Интересно, а где же второй?

* * *

После того как взрывом снесло правое крыло, бортовой компьютер подал последний в своей жизни сигнал и послал электрический импульс в систему катапультирования. Вспыхнули детонаторы пиропатронов, освобождая крепления фонаря кабины. Но «фонарь» не отлетел: правый передний угол оказался намертво заблокированным.
Сработала шашка под креслом Курта, и второго пилота выбросило во тьму. В то же мгновение мертвый кусок железа, полминуты назад бывший современным истребителем стоимостью тридцать два миллиона немецких марок, рухнул носом вниз.
Хенкель, пришедший в себя сразу после отстрела «фонаря», с недоумением повернул голову и увидел прямо перед собой болтающийся в потоке воздуха плексигласовый колпак. Герхардт изо всех сил хлопнул ладонью по клавише ручного включения катапульты, но ничего не произошло. Все системы были мертвы.
Подбитый истребитель падал с ускорением девять и восемь десятых метра в секунду за секунду. До земли оставалось чуть больше полукилометра.
Хенкель лихорадочно схватился за пряжку ремней, которые стягивали грудь, и попытался избавиться от них одним сильным рывком. Тщетно.
Ремни, столь полезные летчику в моменты катапультирования и выполнения фигур высшего пилотажа, превратились в непреодолимую паутину для попавшего в них тридцатилетнего немца. Он червяком изогнулся в кресле, последний раз дернулся и увидел приближающуюся темную глыбу.
И тут невозмутимый ариец, вскидывавший руку перед портретом Адольфа Гитлера, пронзительно завизжал от страха...
Обломки «Торнадо» разбросало взрывом, когда фюзеляж под прямым углом врезался в гору, и искра от чиркнувшего по камню металлического листа попала в самую середину полупустого топливного отсека. По скальному отрогу прокатился огромный огненный шар... От перегрузки в момент катапультирования Курт потерял сознание и очнулся, уже болтаясь в воздухе, под завывание ветра. Раскачиваясь под куполом, он попытался сориентироваться в окружающей мгле. А жить ему оставалось всего ничего.
Воздушный поток, огибающий утес по гигантской дуге, у подножия достигал скорости сорок метров в секунду. Едва оказавшись в этом потоке, парашют Курта закрутился веретеном, и летчика немилосердно ударило о выступ скалы. Молодой лейтенант даже не успел почувствовать боли - его лобные кости были смяты, позвоночник переломан в семи местах, а грудная клетка превратилась в месиво из осколков костей и кровоточащих разорванных тканей.
Запутавшийся в бесполезном парашюте труп рухнул со стометровой высоты на острые камни. Карьера экипажа немецкого «Торнадо» достойно завершилась. Родственники должны были гордиться мужественной смертью еще двоих «защитников демократии».
Но в НАТО скрывали официальные цифры потерь среди личного состава миротворцев. Поэтому родным Хенкеля и Вюрде сообщили, что летчики отправились в специальную командировку в США для получения новой сверхсекретной техники. И в ближайшие два три месяца будут так заняты, что не смогут ни приехать в отпуск, ни хотя бы позвонить.
Спецподразделение ЦРУ получило приказ разработать вариант «трагической гибели» летчиков в автокатастрофе. Естественно, вне зоны балканского конфликта. На случай, если не удастся вытащить их с югославской территории.
В восемь пятнадцать утра в кабинет командующего объединенными силами НАТО Уэсли Кларка ворвался британский генерал Майкл Джексон. Десять минут назад ему доставили распечатку, где в первой же строке сообщалось о потере истребителя «Торнадо» германских ВВС.
О судьбе летчиков не было ни слова.
Кларк недовольно наморщил нос, когда Джексон бросил ему на стол текст, испещренный пометками красным фломастером.
- Что вы хотите? - В отличие от Джексона Кларк был «паркетным» генералом и в армейской службе более всего ценил выглаженную форму и фуршеты по поводу маленькой, но победоносной войны.
- Как мне это понимать? - прошипел британец и ткнул пальцем в отчеркнутый абзац распечатки. - Кто отвечает за операцию спасения?
- Ответственный еще не назначен, - рассеянно заявил Кларк.
- Прошло уже более четырех часов! - возопил Джексон.
- Ну и что? В десять будет совещание, там и определимся...
- Вы в своем уме?! Какое совещание? Там же двое пилотов!
- Перестаньте орать! - разозлился Кларк. - У нас все под контролем. Со спутника вот вот поступят уточненные данные...
- Уточняющие что?
- Ситуацию, - обтекаемо заявил американец. - В конце концов, я главнокомандующий, а не вы, так что решения принимать мне. И будьте любезны не повышать голос. Не на футболе...
Джексон побагровел от ярости. Ему, боевому генералу, указывает лощеный, не нюхавший пороха америкашка, боящийся даже выйти на городские улицы без охраны. Не говоря уже о том, чтобы посетить районы боевых действий!
Трусость Малыша Уэсли была общеизвестна. Он униженно стелился перед высшими чиновниками Госдепартамента, заискивал в разговорах с популярными ведущими ток шоу, под любыми предлогами отказывался от выездов в войска. Даже дома, когда жена ловила его на очередной интрижке с секретаршей, Кларк немедля во всем признавался, а потом неделю замазывал тональным кремом царапины на роже.
Его били. Всегда. Сначала в детском саду, потом в школе, в колледже. В военном училище в Вест Пойнте курсант Уэсли заслужил репутацию стукача и подлизы. Из за его доносов было отчислено несколько слушателей, остальные перестали с ним общаться. Кларк очень обиделся и удвоил усилия по «художественному стуку».
Когда ситуация на курсе стала уж вовсе невыносимой, ему устроили «темную». Уэсли неделю отвалялся в госпитале, где его, вялого от успокоительных и обезболивающих средств, оприходовал санитар гомосексуалист.
Училище замерло в восторге.
Но от перенесенного позора Кларк с собой не покончил и не ушел из училища. Вместо этого он написал рапорт начальнику госпиталя и обвинил санитара в краже наркосодержащих лекарств - предварительно подбросив тому в шкафчик несколько ампул. Обыск, естественно, дал положительные результаты, и санитара арестовала военная полиция.
При всей своей трусости Уэсли умел просчитывать последствия.
Его карьера складывалась успешно. Кларк манерно изгибался на приемах в Вашингтоне, лебезил перед начальством, приводил отчетность своих подразделений в идеально бюрократический порядок и всем этим заслужил репутацию верного служаки. Подчиненные его презирали, но до них Уэсли не было никакого дела. Как и до солдат, рисковавших жизнью в развязанных амбициозными политиками конфликтах.
Очередной натовский самолет, сбитый над Сербией, вызывал у Кларка меньше интереса, нежели предстоящий ужин с Госсекретарем США, которая пожелала посетить штаб квартиру Альянса в рамках своего турне по Европе. Ибо именно от Госсекретаря, а не от каких то там пилотов зависела дальнейшая карьера американского генерала.
- Я понял, - с угрозой в голосе прорычал Джексон. - Я немедленно начинаю поиск летчиков и подготовку спасателей. Можете жаловаться Солане, но ваше поведение безответственно.
- Давай кусок побольше, мы его на ткани перенесем. А то еще лопнет наш приятель.
Мирко приволок обрывок два на три метра.
- Отлично, - Рокотов опустился на корточки и брезгливо ощупал нагрудные карманы комбинезона. - Есть, - на свет появился миниатюрный передатчик. - Все, грузим и понесли...
Подходящий камень обнаружился через две сотни метров. Глыба нависала над ровной площадкой, заросшей по краю кустами шиповника.
Труп вывалили на каменное основание и затолкали под скалу. Теперь сигналы комбинезона, даже если радиомаяк уцелел при ударе, гасли в многометровой толще базальта.
Влад присел перекурить, подбрасывая на ладони коробочку передатчика.
- Что дальше? - поинтересовался Срджан.
- Сейчас отдыхаем, а со второй половины дня готовимся к встрече гостей. Эту штуку пока включать не будем, пусть думают, что пилоты спрятались в пещере и сигналы не проходят...
- А они не решат, что летчики погибли? - Войслав вытащил из рюкзака термос и приготовил чашки. В отряде он отвечал за продовольствие и постоянно таскал запас бутербродов и горячего чая. Рокотов исповедовал принцип «личный состав может быть наказан, но должен быть накормлен».
- А пущай! - биолог выпустил облако дыма. - Когда мы включим сей миленький маячок и выволочем тело этого придурка на открытое пространство, они быстро сообразят, что к чему. И вышлют спасателей. За которыми, в свою очередь, придется высылать еще вертолеты. И еще. И так - до бесконечности... Шучу. На третий раз они этот район сметут «Томагавками». Так что на самом деле у нас времени будет в обрез. Сделали дело - и валим отсюда подальше... Кстати, Джуро, не в службу, а в дружбу, сними с пилота планшет. Я про него запамятовал...

* * *

Генерал Джексон и начальник оперативного управления объединенного штаба ВВС НАТО склонились над картой района, подсвеченной снизу, сквозь стекло стола, неяркой галогеновой лампой.
Майор ткнул указкой в пересечение извивающихся линий.
- Здесь. Плюс минус триста метров. Сигнал поступил в четыре ноль семь по местному времени.
- Что спутниковая разведка?
- Зафиксирован всплеск радиоизлучения на частоте одна тысяча четыреста сорок два мегагерца. Предположительно - не менее двух источников. Время работы источников - шестнадцать секунд. На девятой секунде с момента начала локации связь с истребителем прервалась. Вероятно, после попадания ракеты.
- Видеонаблюдение?
- К сожалению, камера наблюдала только край этого квадрата. Спутник как раз выходил из за линии горизонта, так что интересующий нас участок был снят под углом всего шесть градусов, - на стол лег огромный увеличенный черно белый фотоснимок. - Вот тут, - майор указал на мутное пятно вверху снимка.
- Очистить не пытались?
- Сейчас над этим работают. Фотографии поступили полчаса назад...
- Вас что то беспокоит? - Джексон поднял глаза на майора.
- Немного. Сигнал какой то странный... Его частота хоть и близка к стандартному диапазону, но не совсем вписывается в характеристики, относящиеся к зенитным комплексам. Излучение «грязное», мощность прыгает...
- А что с данными воздушной разведки?
- То же самое. Радиовсплеск и, судя по всему, ракетная атака с земли.
Британец вооружился лупой и несколько минут Разглядывал карту.
- Ничего не понимаю. Там есть какие нибудь подъездные пути?
- Нет, - майор почесал кончик носа. - Нагромождение камней, высота варьируется от трехсот до тысячи метров над уровнем моря. Ближайшее пригодное место для расположения мобильного комплекса ПВО в четырех с лишним километрах на северо запад. Да и то чисто теоретически. Разведка засекла бы передвижение бронетехники. Это что то другое...
- Переносные комплексы так не «фонят», - высказался дотоле молчавший специалист по обработке данных спутникового слежения.
- Это точно, - согласился майор.
- Может быть, мы имеем дело со стационарным укрепрайоном? - предположил генерал.
- Исключено, - возразил майор. - Наша агентура в Блажево даже о концентрации войск не докладывала. И потом - невозможно создать такой укрепрайон незаметно. А главное, бессмысленно. И со стратегической, и с тактической точки зрения этот квадрат не интересен ни нам, ни сербам. Голые скалы.
- И тем не менее «Торнадо» сбили именно здесь.
- Не обязательно, - покачал головой младший специалист.
- Объясните.
- У нас нет достоверных данных об использовании ракетного оружия. Мы предполагаем, что если самолет исчез, значит, его обязательно сбили... А я думаю иначе.
- И как же? - серьезно спросил Джексон.
- Самопроизвольное срабатывание одного из «Хармов». Похожий случай был на испытаниях в восемьдесят девятом. По не установленной причине включился активный режим радиолокационной головки самонаведения, РЛС ракеты выплеснула в эфир неконтролируемый радиосигнал и взорвалась прямо на пилоне. Тогда накрылся один из «Р 16». Возможно, здесь аналогичный случай.
Джексон с уважением поглядел на специалиста. Он ценил в подчиненных неординарный подход к решению проблем и всегда внимательно прислушивался к самым, казалось бы, невероятным версиям.
- Сколько вам понадобится времени, чтобы получить данные того испытания?
- Часа три. А вам придется связаться с командующим ВВС США - завизировать запрос у Кларка. - Специалист по национальности был бельгийцем и не имел доступа к архивам американской армии.
- Черт! - Джексон стукнул кулаком по столу. - На это уйдет полдня.
- Ничего не поделаешь, - специалист развел руками.
- Хорошо... Пилоты, скорее всего, погибли?
- Если произошел взрыв «Харма», то почти со стопроцентной вероятностью самолет разрушился в течение секунды. Катапульты не успели сработать, - сухо констатировал майор. - Все таки шестьдесят килограммов октола...
- Ясно! - Джексон повернулся к выходу. - Продолжайте наблюдение еще сутки. Вдруг мы ошиблись...
Владислав внимательно изучил содержимое планшета летчика. Немец со свойственной нордической расе педантичностью сохранил полевые карты прошлых вылетов. Видимо, по окончании войны намереваясь развесить их в собственной гостиной, как напоминание об одержанных победах.
Думающему человеку карты могли рассказать многое. Однако не координаты пораженных немецким истребителем объектов заинтересовали Рокотова, а качество полиграфии плюс нанесенные на бумагу мельчайшие подробности местности - вплоть до ручейков, проселочных дорог и отдельно стоящих строений.
"Интересно, - взгляд Влада обратился к юго западу провинции Косово, где располагался горный мас сив Шар Планина, - что это за область, обведенная розовым карандашиком? И почему летчик написал возле нее «Ahtung»? Ахтунг, как я понимаю, это внимание... Внимание к чему? Населенных пунктов тут нет. Да и маршруты проложены таким образом, чтобы не пересекать именно этот район. Кстати, а какую он занимает площадь? Так так так, примерно тридцать на двадцать километров... Сербов там точно нет, этот квадрат расположен на стыке границ Албании и Македонии. Почему же истребители его обходят? Приказ? На фига?»
Благодаря профессии, которая требует максимального внимания к разного рода мелочам, Рокотов сразу зацепился взглядом за штрихованное пятно на карте и вот уже два часа мучился вопросами. Другой, может быть, и плюнул бы на непонятную летную карту, но только не Владислав.
«Итак, горный район. Высоты - от километра до двух с половиной... Солидно! Дорог нет, деревень нет, одни скалы. Неувязочка... Но что то там есть, печенкой чую, а что? Ладно, когда нибудь узнаем... А пока братву поднимать пора. Цигель цигель, ай лю лю! Руссо партизане - облико морале! Работы до задницы, а уже почти четыре...»
Влад упаковал карты обратно в планшет и растолкал мирно спящего Срджана.
- Подъем! Труба зовет. Иди буди остальных...
- Какая труба? - спросонья не сообразил серб.
- Фановая, - ехидно заявил Рокотов. - Давай поднимайся, соня. Видишь, командир уже на ногах...
С кружками дымящегося кофе бойцы уселись вокруг плоского ящика, на котором Влад развернул карту.
- Все готовы? Отлично. Действуем, как договорились. - Биолог вооружился тонким прутиком и начал водить им по отмеченным карандашом точкам. - Драгослав, Стеван, Войслав и Раде занимают позицию вот тут, на изгибе ущелья. Задача - раннее обнаружение целей и охрана наших тылов сзади. Все ясно?
- Все, - ответил за всех Стеван.
- Дальше. Джуро, Драгутин и Мирко - тут и тут, за камнями. Берете четыре гранатомета. Веселии и Йован! Как попьете кофе, отправляйтесь проверить тросы. Потом выволакиваете труп пилота и кладете его сюда... Протащить надо метров сто. Усадите труп возле какого нибудь камня. Всем помнить: возможно спутниковое слежение, поэтому передвигаться скрытно. К месту, где лежит покойник, не приближаться! Веселии, на тебе передатчик. Как только разместите труп, ты нажмешь эту клавишу, положишь прибор на комбинезон летчика и вместе с Йованом делаешь ноги. Понятно?
- Угу, - Веселии кивнул. - Мертвец небось уже завонял...
- Возьми противогаз, если такой нежный, - отрезал Джуро.
- Обязательно, - Веселии глотнул кофе. - Куда нам дальше?
- Вот сюда, - Рокотов ткнул прутиком в край карты. - Занимаете господствующую высоту. Мы с Срджаном расположимся тут. - Влад посмотрел на часы: - Сейчас шестнадцать двадцать. Ориентировочное время прибытия спасателей - с нуля часов до трех ночи. Лететь им около двух часов, пока то, се... С двадцати двух - рации на постоянном приеме, все находятся на позициях. Аккумуляторы заряжены?
- Под завязку, - Войслав отставил кружку. - Проверено.
- Ну, что я могу сказать... За удачу!
Аварийный передатчик пилота заработал в семнадцать часов сорок две минуты по Белграду. Видимо, пилот отлежался световой день где нибудь в пещере, а когда наступили сумерки, выбрался наружу и теперь дожидался спасателей.
В семнадцать сорок девять об этом было доложено генералу Джексону. К сожалению, из за низкой облачности, спустившейся над этим районом, контролировать местность со спутника оказалось невозможным. Впрочем, точка, откуда шел сигнал, была определена с погрешностью всего в десять метров.
Судя по крупномасштабной электронной карте, летчик находился в конце извилистого ущелья, в трех с половиной километрах от места, где, по расчетам оперативного штаба, упал «Торнадо». Один пилот спасся или оба - предстояло выяснить спасателям.
В двадцать один час тридцать минут двенадцать военнослужащих Специальной Летной Службы <спецподразделение армии Великобритании, аналог американской «Дельты» и российского «Вымпела» (подразделения "В" ФСБ) > погрузились в поисково спасательный вертолет «МН 53J», оснащенный комплектом спутниковой навигационной системы «НАВСТАР» и способный летать на сверхмалых высотах в самых сложных метеоусловиях. В ста метрах от десантного борта начал прогревать двигатели вертолет огневой поддержки «RАН 66 Команч».
В двадцать два часа пять минут было получено разрешение на вылет. Боевые машины поднялись в воздух и на скорости двести семьдесят километров в час понеслись к границе с Косовом.
С учетом всех маневров и извилистости маршрута, до нужного ущелья в горном массиве Копаоник лететь было чуть больше двух часов.
На проносящуюся в пятистах метрах под машиной землю из десантного отсека «МН 53J» смотрел молодой албанец в форме Освободительной Армии Косова, которого англичане прихватили с собой в качестве проводника. На случай, если пилота в нужной точке не окажется и придется прочесывать местность.

Глава 4
УНЦА УНЦА...

- Ты уверен, что они прилетят именно сегодня? - тихо спросил Срджан.
- Можешь не шептать, - Рокотов пристально вгляделся в противоположный край ущелья, теряющийся под покровом ночи, и заметил красноватый тлеющий огонек. - Курят, сволочи... - Он втопил клавишу рации. - Эй, кто там с сигаретой на открытом пространстве торчит? Немедленно прекращайте.
- Есть, - прошелестела рация спустя десять секунд, и огонек погас.

Предыдущая страница 3 Следующая страница


Балканский тигр 4

- Прилетят, - Влад повернулся к напарнику. - И обязательно сегодня. Они не знают, что случилось, и постараются вытащить летчика побыстрее. Расстрелом «Торнадо» мы спутали им карты, теперь они не понимают, что творится в этом районе... А наши фальшрадары еще больше туману напустили.
- Ты думаешь, радары засекли?
- Без сомнения. Импульс был такой сильный, что на самолетах дальнего обнаружения, небось, все приборы зашкалило.
Срджан перевернулся на спину и устремил взгляд в затянутое низкими облаками небо. Азарт первого боя прошел, и молодой серб более сдержанно готовился к следующему столкновению с врагом. Русский сумел доказать всем членам маленького отряда, что при должном упорстве и слаженности действий можно справиться и с, казалось бы, невыполнимой задачей. Этот урок бойцы запомнили на всю жизнь.
- И что дальше?
- Посмотрим, - рассеянно ответил Влад, занятый своими мыслями. - Чего загадывать...
- Они не заметят ловушки?
- Не должны. Трос тонкий, изолированный. Локатор воспримет его как погрешность при сканировании.
- Винтом не перерубит?
- А хоть бы и перерубил, нам то что! - усмехнулся биолог. - Так и так вертуха остановится на пару тройку секунд. Тут мы и вдарим.
- А остальные вертолеты?
- Не остальные, а остальной. Их будет максимум два... Черт! - Влад стукнул себя по лбу. - За Коннором же три прилетало! Память моя девичья... Ну да ладно, где два, там и три. Успеем. Гранат у нас достаточно. А между скал им не развернуться в принципе, тут расстояние в сотню метров...
- Самолеты бы не пустили в охранение...
- Это вряд ли. Натовцам огласка ни к чему, а самолет на радаре виден. Я их расчет понимаю - подойти на малой высоте, забрать летчика и домой. Засвечиваться резону нету. Иначе их на обратной дороге могут над Косовом сбить. Так что путь, на самом деле, один - с юга через это ущелье. Тогда есть вероятность, что ПВО их не заметит.
- А наши армейцы в Косове что, вообще мышей не ловят? - гневно пробормотал Срджан.
- Не скажи, - Владислав покрутил головой, разминая затекшую шею. - Вертолеты вообще очень трудно засечь. Ходят они на низких высотах, шумят мало. Вот у нас есть шанс. Ведь мы то точно знаем, где они пройдут, а у военных такой информации нет. Да и не до того им сейчас. Я по радио слышал, что на границе с Македонией вроде тяжелые столкновения начались?
- Да там вообще ничего не поймешь, - Срджан повернулся на бок. - Беженцы, армейские подразделения, партизаны. И еще самолеты сверху лупят. По меньшей мере юг и восток наша армия не контролирует.
- А ты, кстати, в Косове бывал?
- Естественно, - удивился Срджан. - У меня там родственники живут. Раз десять у них гостил.
- А на юге был?
- Где именно?
- В горах. Недалеко от того места, где сходятся границы Албании и Македонии.
- А а, возле Призрена... Был один раз, на экскурсии со школой. Там монастырь древний нам показывали. А больше в тех краях нет ничего. Километрах в пяти от города начинаются горы...
- Во во, - кивнул Влад. - И что в этих горах?
- Ничего. Там даже никто не живет. Говорят, есть какие то тропы, по которым контрабандисты из Албании переходят. И все.
- Понятно, - протянул Рокотов. - То есть никому этот район не нужен?
- Зачем? Горы и горы... Может, конечно, там какие нибудь полезные ископаемые есть, но слишком уж дорого месторождение разрабатывать. А почему ты интересуешься?
- Да так. Бродят в голове разные мысли. Не обращай внимания... Ого, уже полдвенадцатого! Пора. Давай ка передвигаться поближе к краю. И остальным скажи, чтоб приготовились...
Вознесенский пробыл в больнице четыре дня.
Он очнулся через час после избиения охранниками американского консульства, все это время провалявшись на влажном асфальте дворика. Еле выбравшись из под арки, Иван попал в руки патрульного наряда, который доставил окровавленного человека сначала в милицейское отделение, а потом в травматологическое отделение при больнице скорой помощи. В «травме» у Ивана зафиксировали перелом трех ребер, многочисленные ушибы внутренних органов, кровоподтеки на лице и два выбитых зуба. Нос, к счастью, остался цел.
В дополнение к травмам Вознесенский получил воспаление легких.
На третий день его пребывания в больнице следственным отделом Центрального района было возбуждено уголовное дело под номером 390227 «по факту нанесения гражданину Вознесенскому тяжких телесных повреждений группой неизвестных недалеко от здания консульства США в Санкт Петербурге». Милицейская машина стала со скрипом раскручиваться.
На первый допрос его вызвали через неделю.
Иван, как добропорядочный гражданин, явился в назначенный час и двадцать минут прождал опаздывающего следователя. За время вынужденного прозябания у запертого кабинета он вдоволь наслушался глухих вскриков из за соседней двери. Было не совсем понятно, что там происходит - то ли в кабинете тошнит перепившего накануне стража порядка, то ли от подозреваемого получают чистосердечные показания.
Наконец явилась запыхавшаяся следователь и впустила Вознесенского к себе. Вскрики стихли.
- Итак, что вы хотите? - Женщина плюхнулась на стул, бросила на подоконник сумку и вперила в Ивана буравящий взгляд.
- Меня вызвали на десять утра, - Вознесенский достал паспорт.
- Ага, значит, Вознесенский - это вы. Хорошо. Тут у меня материал проверочки, - следователь порылась в ящике стола и извлекла на свет Божий несколько желтоватых листков, скрепленных пластмассовой скрепкой. - Ваше заявление пока не подтверждается.
- Какое заявление? - удивился Иван.
- Ну, которое вы делали, когда вас доставили в отделение. Насчет личности нападавших. Дежурившие на демонстрации сотрудники милиции ваши слова не подтверждают, - следователь победно уставилась на собеседника.
- Но не сам же я себя избил...
- Правильно. Однако и назвать нападавших вы не можете... Слушайте, а может, не будем раздувать эту историю? Свидетелей то все равно нет.
- Как это не будем? Меня били охранники консульства США, а не какая нибудь шпана в темном переулке! - возмутился Иван. - Причем били в двадцати метрах от входа в консульство. Я их опознаю!
- А они заявят, что ничего подобного не было.
- Тогда откуда я их знаю? - логично парировал Вознесенский.
- Ну мало ли... Может, вы за ними следили.
- Зачем?
- Почем мне знать? - следователь начала раздражаться. - У вас могут быть на это свои причины. К примеру, корысть...
- Ясно, - Иван понимающе хмыкнул. - Считаете, что я с кем то подрался, а потом решил свалить вину на сотрудников американского консульства, чтобы получить с них деньги... Может, я еще и пьян был?
- Этого я не утверждала...
- И правильно: пустой труд. Видите ли, я в принципе не употребляю алкоголя. Так что такой вариант отбросьте сразу.
- Зачем вы мне это говорите? - с чувством собственного превосходства заявила следователь. - Раз вы настаиваете на том, что ведете трезвый образ жизни, у меня могут родиться определенные подозрения...
Сотрудница милиции была раздражена уже третий день подряд. С того самого часа, как ей вручили материал и приказали тщательно в нем разобраться. Случай был неординарный, в подозреваемых числились работники дипломатического учреждения. А следователю меньше всего хотелось копаться в политическом деле. Подобные дела, как правило, ничего, кроме головных болей и пинков от начальства, не сулили. Руководство самоустранилось, изображая полное невмешательство в действия следователя, и все шишки падали на голову исполнителя.
Существовала, конечно, вероятность того, что дело удастся расследовать быстро. И по окончании принять однозначное решение - или прекратить, или в суд. Но эта вероятность была исчезающе мала. Проще говоря - на нее рассчитывать не приходилось. Так то вот...
Следователь обречено вздохнула. Потерпевший оказался далеко не дураком и на обычный арсенал «отфутболивания» заявителя не купился. Видимо, придется с ним поработать по настоящему. А там - либо сроки истекут, либо терпила устанет от бесконечного хождения по инстанциям и махнет рукой.
- Хорошо, - чиновница сменила тон. - Поговорим под протокол. Предупреждаю вас об ответственности за дачу ложных показаний в соответствии со статьей триста семь Уголовного Кодекса Российской Федерации. Распишитесь вот здесь...
Госсекретарь США перевернула страничку таблоида «USA Today» - и чуть не задохнулась от ярости. Настырные журналисты этой желтой газетенки выкопали таки фотографии семнадцатилетней давности, когда истеричная Мадлен лечилась в частной неврологической клинике. О том периоде жизни она старалась не вспоминать и жестко блокировала любые упоминания даже о возможности такого лечения. Но американским «акулам пера» на ее терзания было наплевать.
Что самое подлое - красочный материал не включили в «раннюю пташку» <специальный ежедневный пресс релиз для высших государственных чиновников США. Рассылается до выхода газет и содержит наиболее важные и скандальные статьи> и не позволили Мадлен вовремя отреагировать на атаку. Теперь она поняла подтекст вопроса, заданного французским журналистом на только что прошедшей пресс конференции. «Лягушатник» иронично поинтересовался, с кем общалась Госсекретарь в далеком тысяча девятьсот восемьдесят втором году. И Мадлен, как последняя дура, несколько минут распространялась о прекрасных, почти забытых временах, когда ее окружали интересные, разносторонние личности. Она имела в виду чиновников из Администрации Рональда Рейгана, но теперь, после этой статейки, в ее тогдашних знакомцах наверняка будут подозревать идиотов, неврастеников и даунов с висящей до пупа слюной.
Госсекретарь мельком взглянула на невозмутимого помощника. На мгновение ей показалось, что у него чуть дрогнули уголки губ. Однако вышвыривать помощника с работы из за неподтвержденных подозрений значило расписаться в собственном сумасшествии.
И Мадлен решила обождать. В конце концов, повод придраться к помощнику можно найти всегда. Достаточно вспомнить провал переговоров в Рамбуйе.
- Что сообщают наши источники в Кремле? - проскрипела Госсекретарь, решив сделать вид, что ее абсолютно не волнуют ни «USA Today», ни содержание статьи, ни реакция читателей газеты.
- Борис не идет ни на какие уступки, - грустно сообщил помощник. - Он занял очень выгодную позицию - следует международным нормам. Видит только дипломатический путь решения Косовского кризиса. Он трижды уже подтвердил свои намерения и отступать не собирается. Да и попытки наладить с нами диалог будут выглядеть предательством в глазах русских. По опросам общественного мнения, его решение заморозить отношения с НАТО поддержали восемьдесят девять процентов граждан. Он не пойдет на дестабилизацию обстановки в стране.
- Что Козырьков?
- Выступил по телевидению, довел до сведения русских наше отношение к Милошевичу. Теперь его не приглашают ни на один телеканал. Он жалуется, что некоторые депутаты их Парламента обещали его избить. Скорее всего, врет, но такой возможности исключить нельзя... Поступают еще более тревожные сведения. Среди русских нарастает антиамериканская истерия. Вот, полюбуйтесь, - помощник выложил на стол крупную цветную фотографию. На снимке была изображена дверь в какое то кафе и табличка на ней. - Это в Калининграде... Надпись на двух языках: «Вход с собаками и американцам запрещен».
- Я умею читать, - разозлилась Мадлен.
- Это еще не все. Начали продавать коврики для ног и половые тряпки с изображением флагов США, Великобритании и НАТО. Какая то фирма в Петербурге наладила выпуск... Посетители кафе очень довольны.
- Выясните адрес фирмы и направьте протест в русский МИД.
- По российским законам, эти бизнесмены не делают ничего предосудительного.
- Тогда найдите людей, которые могут с ними разобраться! - отрезала мадам. - Заплатите, в конце концов, русским полицейским, но это издевательство немедленно прекратите. Еще что нибудь в том же духе?
- К сожалению, да. На рынки России и некоторых стран Европы поступили туалетные «утята» с вашим портретом и бумага с изображением Клинтона, Блэра, Соланы и вас. Раскупается влет... Вот образцы. Помощник открыл «дипломат» и выложил на стол рулон бумаги и несколько пластмассовых фигурок с изогнутыми держателями.
Госсекретарь ошеломленно посмотрела на выставку народного творчества. Туалетные «утята» были выполнены с изрядной долей достоверности, перепутать ее лицо с чьим то другим невозможно. Полиграфия на бумаге также была очень высокого качества. Неизвестные умельцы точно рассчитали потребности рынка и выдали на гора суперходовой товар.
- Зачем вы это принесли?! - взвизгнула Мадлен и сбросила образцы на пол, заодно смахнув и настольную лампу. - Кто вас надоумил?
- Я сам... - растерялся чиновник. - Вы же всегда требовали документального подтверждения. Вот я и подумал...
- Достаточно было предъявить фотографии, а не таскать эту гадость в мой кабинет!..
«Не такая уж и гадость, - подумал помощник, запихивая туалетные принадлежности в „дипломат“. Моя жена от них в восторге. И ее подруги тоже...»
Госсекретарь взяла себя в руки.
- С этим лучше поступить аналогичным образом! Пора приучать русских к тому, что нас лучше не дразнить. Вам, надеюсь, понятно? Хорошо... Сменим тему. Что известно о визите русского премьера в Югославию?
- Имитация переговоров с Милошевичем. На самом деле русские забирали обломки нашего «стелса». Поэтому они прибыли на двух самолетах, а не на одном. Во втором летела группа экспертов.
- Та ак... - Мадлен тяжело поднялась с кресла и подошла к окну. - И никак нельзя было воспрепятствовать?
- Ну не сбивать же русского премьера, - попытался пошутить помощник. - Боюсь, что в отместку они нанесли бы термоядерный удар по Венгрии или Чехии. Тем более что у нас не было уверенности, попали ли обломки «невидимки» в руки сербов.
- А почему у нас не было уверенности? У нас что, разведка совсем работать разучилась?
- Я думаю, об этом лучше спросить ЦРУ, - неожиданно резко парировал помощник. - Наши источники в дипломатических миссиях не имеют доступа к подобной информации. Тем более что месяц назад мы эвакуировали наших представителей из Белграда. А через русских идут не совсем надежные сведения. Вы же сами знаете... Особенно в последнее время, когда они почувствовали, что нужны нам. Многие наши источники намекают на необходимость повышения гонорара. А некоторые прямо заявляют, что финансовая сторона перестает их устраивать.
- Подготовьте примерную смету и пересчитайте наши расходы. Я доложу Президенту. Думаю, нам выделят дополнительные средства... В сегодняшней ситуации экономить не стоит. - Госсекретарь отошла от окна и присела на диванчик возле журнального столика. - Как себя чувствуют наши друзья в Ичкерии?
- Там что то готовится, - помощник аккуратно перелистнул документы в своей папке. - Радикальные экстремисты поднимают голову. По всей видимости, они планируют ряд выступлений в июне - июле этого года... За последний месяц к ним прибыло около сотни талибов. Есть вероятность, что их направляет Бен Ладен. Было бы разумно информировать руководство России - даже несмотря на разногласия по Косову...
- Не время, - Мадлен подняла ладонь. - Проблема Чечни - это проблема русских. Чем больше они завязнут на Кавказе, тем проще будет разговаривать с ними на межгосударственном уровне... На всякий случай подготовьте коммюнике и выразите озабоченность торможением переговоров. Естественно, намекните на виновность Москвы.
- Русские ввязываются в скандал по отмыванию денег, - напомнил помощник.
- Ах да, действительно! Тем более. И вовремя. Немного ускорьте нужные публикации. Только следите, чтобы ненароком не подставить наших людей в русском правительстве. Ну, это детали, сами знаете, как поступить, - Госсекретарь политическим языком объяснила помощнику, что всю ответственность в случае провала ему придется взять на себя. - Не переусердствуйте... - мадам нажала кнопку селектора. - Принесите кофе!
Помощник понял, что аудиенция закончена.
- Последний вопрос...
- Да?
- Журналисты интересуются подробностями спасения нашего пилота со «стелса». Капитана Коннора. Ходят какие то странные слухи...
- А именно? - напряглась Госсекретарь.
- Пока ничего конкретного. Речь идет якобы о его попутчике, причем не американце. Утечка произошла от одного из морских пехотинцев, принимавших участие в спасательной операции. Я еще раз подчеркиваю - якобы - у Коннора был некий товарищ по несчастью, который фактически спас ему жизнь. И которого по неизвестной причине бросили в Сербии. Если факты подтвердятся хотя бы наполовину, нас ждет разбирательство в Сенате...
- Я поняла, о чем речь, - мадам с трудом сохраняла на лице безразличное выражение. - Там были албанцы из Освободительной Армии. Один из них, естественно, помогал нашему летчику. Когда Коннора спасли, албанец вернулся в свой отряд.
- Говорят, что это был не албанец...
- Тогда кто? Серб? - презрительно скривилась Госсекретарь.
- Нет... Русский, - помощник понизил голос.
- Ерунда какая. Откуда там русские? Очередная журналистская выдумка. Если реагировать на каждый подобный слух, то не останется времени на серьезные дела... Вызовите к себе начальника корпуса морской пехоты и порекомендуйте ему укоротить язык своим подчиненным. Иначе мы только и будем заниматься тем, что дезавуировать байки военных. Все, идите.
После того как за помощником закрылась дверь, мадам позвонила Ричарду Холбруку и напомнила, что тот должен ускорить решение «проблемы Коннора». Не посвященному в суть дела человеку показалось бы, что высшие государственные чиновники США обсуждают необходимость помощи сбитому над Югославией летчику, чудом спасшемуся от смерти. На самом же деле они готовили убийство. За это в Америке полагается пожизненное заключение, особенно если учесть сговор с использованием служебного положения. Но Госсекретаря и специального представителя Президента США это не волновало. На их уровне жизнь простого пилота не воспринимается вовсе. Равно как и отдельные жизни остальных двухсот семидесяти миллионов простых граждан Америки.
Холбрук заверил Госсекретаря, что вопрос с Коннором будет решен в самое ближайшее время.
О приближении вертолетов возвестил двойной щелчок рации. Влад запретил переговоры в эфире, чтобы не спугнуть спасателей и раньше времени не раскрыть засаду. Справиться с атакующими боевыми вертолетами маленькому отряду было не по силам. Выиграть можно было, только ударив из за угла. В спину. О благородстве на войне вспоминают в последнюю очередь.
Машины вывернули на прямой участок ущелья и понеслись к цели. Впереди, немного ниже транспортного «МН 53J», шел «Команч», ощупывая пространство своими системами обнаружения и классификации объектов. Блоки АТI/С, размещенные на кольцевых лазерных гироскопах, исправно докладывали на центральный компьютер о всех мельчайших препятствиях.
Экипаж десантно транспортного вертолета держал свою машину в хвосте «Команча» и ориентировался по перемещениям ведущего. Его РЛС не фиксировали ничего подозрительного.
В паутину, сплетенную из натянутых поперек ущелья тросов, первым попал идущий на скорости сто десять километров в час «КАН 66». Несущим винтом вертолет зацепил стальную нить, клюнул носом, и тут в кольцевой канал вертикального оперения попал второй трос. Машину повело боком и почти перевернуло вверх брюхом.
В этот момент с двух сторон ущелья по попавшим в ловушку аппаратам ударили сразу четыре гранатомета. И хотя партизаны стреляли из допотопных РПГ 7 <Калибр гранатомета - 40 мм, калибр гранаты - 85 и 70 мм, масса гранаты - 2,2 кг, прицельная дальность - 500 м, начальная скорость гранаты - 300 м/с> , ни один выстрел не пропал втуне.
Первая граната, выпущенная Владом, угодила в кольцевой воздухозаборник двигателя «Команча» и вдребезги разнесла цифровую систему управления РАВЕС, гордость американской электроники. «КАН 66» потерял все свои летные возможности, а вторая граната завершила начатое, рванув позади кресла стрелка. Кабина вспучилась изнутри, во все стороны полетели съемные панели вперемешку с кусками обгоревшего мяса.
Пылающий остов «Команча» завис на тросах, будто огромная муха в гигантской паутине.
Пилот «МН 53.1» попытался сделать невозможное. Он резко увеличил общий шаг лопастей и бросил машину в противоракетный маневр. Но было слишком поздно.
Заряд РПГ 7 влетел аккурат в открытый боковой люк, чиркнул по турели пулемета и разорвался в центре десантного отсека, выбросив наружу тела двух британских спецназовцев и албанца проводника. Второй фугас прошел сквозь дополнительный топливный бак и сдетонировал под полом пилотской кабины. «МН 53J» бросило на каменную стену. Спустя секунду взорвалось топливо.
Капкан Рокотова сработал на все сто, даже не пришлось производить дополнительные выстрелы. За три секунды боя партизаны уничтожили восемнадцать вражеских солдат и две боевые машины стоимостью больше пяти миллионов долларов.
Это был настоящий успех.
Владислав отбросил пустую трубу гранатомета и схватил рацию.
- Всем внимание! У нас час времени. Быстро прочесываем дно ущелья, собираем документы и уцелевшие приборы, и в лагерь! Не задерживаться! Выступаем через семьдесят минут. На все про все - полчаса. С учетом дороги до лагеря, как я уже говорил, час. Время пошло!
Вниз упали заранее приготовленные веревки, и по ним в темноту заскользили фигуры партизан.
Слабовидящих биолог отправил в лагерь пешком. Потери в отряде были ему ни к чему.
Перед рассветом на ущелье, где лежали сбитые вертолеты спасателей НАТО, пятнадцать истребителей бомбардировщиков «F 111F» при поддержке трех самолетов радио электронной борьбы «ЕF 111А Рейвн» обрушили семьдесят пять бомб М117А1 - по триста сорок килограмм каждая. На втором заходе те же боевые машины сбросили тридцать планирующих бомб «Рокуэлл GBU 15» с вакуумной боевой частью.
Ничего живого в заданном квадрате остаться не могло.
Однако бомбы поразили только обломки «Торнадо» и вертолетов и сожгли тела убитых натовских военных. На момент воздушного налета партизанский отряд уже был в семи километрах к востоку.
Влад поднял голову, посмотрел на встающее за спиной зарево и весело рассмеялся. Его расчет оказался абсолютно верен - озверевшие «миротворцы» планомерно утюжили бомбами местность, где за неполные двое суток потеряли двадцать своих людей.
Рокотов перевесил автомат с одного плеча на другое, поправил рюкзак и быстрым шагом догнал цепочку уходящих по склону холма сербов. Пора было задуматься о том, что делать дальше.

Глава 5
ТИГРЫ СТАЯМИ НЕ ХОДЯТ

Они остановились в трех километрах к югу от Блажево, на ферме, принадлежащей двоюродному деду Джуро. Оружие спрятали в сарае под блоками прессованной соломы и разошлись отдыхать по комнатам огромного сельского дома.
Дед Марко был человеком зажиточным. Помимо фермы, ему в наследство досталась водяная мельница, сорок гектаров поля и пруд, где в изобилии водились здоровенные карпы.
Партизаны повалились на приготовленные кровати и тут же забылись сном. Сказались бессонная ночь и двадцатикилометровый марш бросок с полной выкладкой. Осведомленный об их приключениях Марко неслышно скользил по собственному дому, грозно шикая на домашних, если те по недомыслию повышали на скотину голос или шумно гремели посудой. Сон героев следовало беречь. А своего внука и его товарищей Марко считал именно героями, давшими подлому врагу достойный отпор. Старик даже напевал веселый мотивчик под нос, вспоминая те далекие времена, когда со стареньким итальянским карабином в руках бил немецких захватчиков на своей земле. Особенно Марко радовало то обстоятельство, что партизанам удалось сбить именно германский самолет.
«Фрицы» получили по заслугам - как и пятьдесят четыре года назад. К восьмерым убитым Марко немцам прибавились еще двое.
Старик спустился в подвал, нацедил рюмочку ракии и подмигнул своему отражению на изогнутом стекле бутылки. Вот уже несколько лет Марко не брал в рот спиртное, городской врач, обнаруживший у старика шумы в сердце, строжайше запретил ему пить, но тут был особый случай. Грех не поднять рюмку за успех внука...
Владислав продрал глаза раньше остальных. Он бесшумно выбрался на террасу, был тут же перехвачен тетушкой Ангелиной и препровожден на кухню, где получил огромную миску овощного рагу с говядиной и половину каравая свежеиспеченного хлеба. Худощавый русский вызывал у нее жалость и стремление немедленно накормить. По мнению тетушки, сформировавшемуся еще утром, когда маленький отряд заявился на ферму, вежливый и интеллигентный Рокотов оказывал на хулиганистого и невоспитанного Джуро исключительно положительное влияние. Может быть, видя такой пример, ее племянник наконец возьмется за ум и пойдет учиться в сельскохозяйственный техникум.
Кто знает...
Влад плотно перекусил, принял из рук Ангелины кружку кофе и устроился с сигаретой в беседке, разложив на неструганом столе предметы, которые удалось собрать на месте гибели вертолетов. С трупов было снято немного - один планшет с картой местности, два бумажника с фотографиями чьих то жен и детей, удостоверение бойца Освободительной Армии Косова и пачка разномастных бумажек с записями на албанском.
Ни целых приборов, ни неповрежденного оружия найти не удалось - все было искорежено при ударе о скалы.
Рокотов перебрал бумаги. Несколько густо исписанных листков - видимо, письма, два каких то воззвания, инструкция по пользованию электронной записной книжкой. В общем, хлам...
«А это еще что? - Владислав покрутил в руке сложенный в несколько раз стандартный белый лист, на обеих сторонах которого проглядывали расплывчатые линии компьютерной распечатки. - Какой то анализ, - по верху листа шла колонка цифр, а посередине - две пунктирные линии, составленные из отрезков разной длины, - похоже на молекулярный... Ба, да ведь это тест сертификации сложного белка! Мы же на четвертом курсе проходили. Постой... Какое отношение анализ белка имеет к натовским спасателям? Тем более - к албанцу. А что на оборотной стороне?..»
Рокотов, заинтригованный находкой, перевернул лист. В одном углу стояла надпись «LEVEL 4» <"Уровень 4"> , в другом - извилистая линия очерчивала нечто вроде медузы, перечеркнутой жирным крестом. Сбоку от креста имелись цифры: 2582.
«Интересный листочек. И явно неслучайный... - Влад разгладил бумагу. - Эти цифири я уже видел. Причем совсем недавно. Остается вспомнить, где. Вернемся к анализу. Так: три семь семь ноль одиннадцать. Ясно, тип оборудования. Дальше: ноль пять ноль четы ре девять девять. Тоже понятно - пятое апреля сего года. Две недели назад. А анализ то свежий. С пылу с жару, что называется. Может, это наркота? Не, не похоже. Белковую сертификацию героина или анашишки не проводят. Так что точно не наркота... Вес - два с лишним грамма. Некисло! Ребята на анализе не экономят. Чистота - три девятки после запятой. Тоже неплохо, даже очень... Ага, альфа группа - семь четыре семь, фета группа - два два девять... Стоп!»
Рокотов отодвинулся от стола и потряс головой. Вытащил сигареты, но закуривать не стал. Вместо этого сорвал с росшего у беседки куста листик и сунул черенок в рот. Пожевал.
Мысли путались.
«Так, спокойно... Ошибка исключена: это анализ альфа фета протеина. Причем вещества - бешеное количество. Ерунда какая то. Откуда у албанцев такие запасы? Это ж миллионы долларов. И работа огромного научного комплекса. В сарае протеин не выделить, его получают в абортариях и родильных домах. Точнее, сырьё получают. Плаценту, часть крови плода. Но чтобы собрать такое количество, потребуется по меньшей мере год. Или два. Правда, если действовать разрешенными методами. Где то я читал, что в юго восточной Азии недавно накрыли лабораторию по добыче сложных протеинов у новорожденных... Так так так... Уже теплее. Ну правильно - война, жертвы никто не считает, плюс минус тысяча детей туда, сюда... Славно! Вот какой у вас, граждане албанцы, побочный приработок. Наркота уже не устраивает, хочется денежек побольше. Вот и трансплантационными органами приторговываете. То то за последние два года рынок донорских тканей вырос минимум в два раза! В Боснии и Хорватии началось, тут продолжилось. Молодцы американцы с европейцами! И оружие новое испытывают, и непокорных президентов смещают, и заодно своих богатеньких буратин запчастями обеспечивают... Так сказать, чтоб не ходить по два раза. А чему удивляться? Все правильно - доноров то в цивилизованных странах по пальцам пересчитать можно. А одних пересадок печени в год требуется не меньше ста тысяч...»
Влад стукнул кулаком по столу. Да так, что кружка подпрыгнула и кофе чуть не выплеснулся на разложенные бумаги.
«Альфа фета протеин, кажись, применяется в геронтологических проектах. Вроде мощного стимулятора. Эх, не знаю я конкретики! Впрочем, неважно, суть то мне известна. В Штатах старперов навалом. И неплохо обеспеченных, готовых за полгода нормальной жизни отдать всю свою страховку. Вот и цепочка - эти уроды под военную сурдинку протеин получают, а америкосы обеспечивают их оружием и поддержкой на международном уровне. Чем масштабнее боевые действия - тем выгоднее обеим сторонам. Однако... План на обороте несомненно относится к анализу. Лаборатория? Похоже... Но тогда, кроме четвертого уровня, есть еще минимум три. А что это за крестик и цифры? Напоминает географический символ возвышенности. Точно!»
Рокотов подпрыгнул от радости.
«Есть! - он быстро развернул карту немецкого летчика и положил чертеж рядом с заштрихованным розовым карандашом участком. - Вот оно!»
В центре отмеченного пилотом квадрата находилась гора, в точности повторяющая очертания извилистой линии на ксерокопии. Рядом были пропечатаны те же четыре цифры: 2582.
Высота над уровнем моря.
На вторую половину дня у Главы Администрации не было запланировано ничего, самолет в Париж улетал только в шесть вечера, и по дороге в аэропорт чиновник решил навестить своих бывших коллег по «альма матер». То бишь - по институту, где он прозябал целых двенадцать лет.
Когда «мерседес 5500» из кремлевского гаража остановился у центрального подъезда главного здания института, на ступенях уже ждала представительная делегация во главе с ректором. По обеим сторонам лестницы расположилась массовка из студентов и аспирантов. Все выглядели так, будто бы преподаватели и учащиеся в едином порыве решили поприветствовать своего бывшего коллегу, искренне радуясь его нынешним успехам и высокому положению.
Общее впечатление портили только излишне подобострастные лица и льстиво изогнутая фигура проректора по хозяйственной части.
Чиновник с достоинством выбрался из автомобиля, небрежно поручкался с ректором, кивнул челяди и прошествовал внутрь. Он старался вести себя торжественно, давая понять окружающим, что встреча с лицом такого высокого ранга суеты не терпит.
Торжественность получалась не очень: его походка больше смахивала на суетливые и дерганые движения зоновского «шныря», посланного паханом по мелкому поручению. И все благодаря комплекции - Глава Администрации был зело тщедушен, костюмы болтались на его худосочных плечиках, а руки ноги ходили, как на шарнирах. Плюс к этому он немного сутулился и шаркал.
Чиновнику продемонстрировали новый корпус общежития, компьютеризированные классы и галерею портретов известных личностей, взращенных в стенах института. Излишне говорить, что на самом видном месте красовалось фото Главы Администрации.

Предыдущая страница 4 Следующая страница


5 Дмитрий Черкасов

Ректор держал нос по ветру. Портретики были легкосъемные, так что в любой момент «неправильного человечка» можно было сдернуть со стены и отправить пылиться в шкафы в деканате.
Финальной точкой визита стало посещение родной кафедры. Заведующий так волновался, что забыл, в какую сторону открывается дверь, и четверть минуты дергал ее на себя, мысленно проклиная идиота, который запер замок. Наконец Главе Администрации надоели потуги престарелого профессора, помнившего еще сталинские времена, и он самолично толкнул дверь. Та легко открылась.
Чиновник вплыл на кафедру и увидел своего давнего недруга - доцент сидел на подоконнике и кормил ворона. Птица подобострастия к гостю не испытывала.
Провожатые почтительно застыли в дверях.
- Ну с, - бодро произнес Глава Администрации, - что тут у нас?
- Можно подумать, сам не знаешь, - хмыкнул непочтительный доцент. - Кстати, здороваться надо.
От такой наглости чиновник растерялся. Он и представить себе не мог, что какой то мелкий доцентишка посмеет не согнуться перед ним в заискивающем поклоне.
- П приветствую, - автоматически пролепетал кремлевский бюрократ и тут же взял себя в руки. - Сколько лет, сколько зим!
- Здорово, Железяка! - Доцент вторично выбил чиновника из колеи, назвав того студенческим прозвищем, рожденным из отчества Главы Администрации - Стальевич. - Все растешь...
Ректор, стоящий за спиной чиновника, в ужасе закатил глаза и обессиленно оперся на плечо секретаря. Доценту, как и десять лет назад, было наплевать на бюрократические нормы общения. А в нынешние времена и подавно - он доживал в институте последние недели, заключив контракт на три года с вычислительным центром университета в Осаке. Специалистом он был высочайшего класса. Глава Администрации нацепил на себя маску вежливого презрения.
- Ты, я вижу, все такой же. Птички, собачки, кошечки... С твоими способностями давно мог бы институт возглавить.
- Мне и здесь неплохо. По крайней мере, не боюсь монаршего гнева. А то наш батька, - доцент кивнул на бледного ректора, - каждую неделю то к мэру бегает, то в Академию Наук, то в министерство...
Ворон скосил фиолетовый глаз на Главу Администрации и издевательски каркнул.
- Вот и птица того же мнения, - доцент почесал ворона по грудке. - Как дела, не спрашиваю. Тебя по телевизору чаще Пугачевой показывают. Но почему то без звука...
Еще одна оплеуха. Косноязычный Глава Администрации действительно боялся выступать в эфире. Однажды на заре своей политической карьеры он попался на удочку «телекиллера» с запоминающейся фамилией Одуренко, полчаса мямлил перед камерой, неуклюже отбивался от бритвенно острых вопросов суперпрофессионального журналиста, а потом три месяца краснел, выслушивая насмешки знакомых. Язвительный Одуренко выставил чиновника тупым и неумелым лгуном.
- Для комментариев есть пресс секретарь, - наконец нашелся чиновник.
- Это точно, - кивнул доцент. - Пресс секретарь у вас - это что то! Если убрать мычание, будет очень даже ничего.
Ворон переступил с лапы на лапу и требовательно ткнул клювом в ладонь кормильца. Мол, разговоры разговорами, а о жратве не забывай! Доцент насыпал на подоконник очередную порцию пшена.
- Как сегодняшние студенты? - сменил тему Глава Администрации. Ему требовалось достойно завершить разговор.
- А что студенты? Такие же, как мы были. Не лучше, не хуже. Правда, пить стали меньше. Стипендии у них - не чета нашим. Дай Бог, чтобы на неделю покушать хватило.
- Ничего, - вальяжно отреагировал чиновник, - скоро все изменится.
- Не сомневаюсь, - снова хмыкнул доцент. - Твоими молитвами... Вот ты мне скажи, Железяка, ты еще теорию множеств помнишь?
- Конечно, - холодно ответил Глава Администрации, делая вид, что не обращает внимания на тон собеседника.
- Тогда что ж ты своим сослуживцам объяснить не можешь, куда все это воровство ведет, а? И что воровать можно только с прибылей, а не с убытков? Эх, видать, позабыл ты производственные расчеты...
- Экономикой занимается правительство, а не Администрация Президента.
- Умно... Кстати, я давно хотел узнать: а чем именно Администрация занимается? Раньше как то не задумывался, а тут что то сомнения замучили. Вроде все при деле, а толку никакого...
- Может быть, наш гость устал? - вклинился проректор по учебной работе, бывший секретарь парткома. Голос звенел от напряжения.
- Да не суетись ты, Петрович, - отмахнулся доцент, - дай сказать человеку. Просветить нас, темных, на предмет большой политики...
- А ты все такой же ершистый, - покачал головой чиновник. - Никакого уважения к руководству.
- Это Петрович то руководство? - засмеялся доцент. - Эй, Петрович, интеграл от нуля до единицы от «а» плюс «бэ» в квадрате сколько будет?
Проректор по учебной работе спрятался за спины коллег.
- То то и оно, - наставительно заявил доцент. - А как глотку на собраниях драть, так он первый. Особенно по проблемам ведомственной площади или командировок за рубеж. Петрович у нас весь мир объездил, на всех конгрессах отметился. Величина, так сказать, мирового масштаба... А сдачу в столовке на калькуляторе три раза пересчитывает.
- Я бы попросил! - взвизгнул возмущенный проректор.
- Этим ты только и занимаешься. Всю жизнь просишь, - парировал нахальный доцент. - Квартиру выпросил, ссуду на машину, дачных участка у тебя целых три. Может, пора и остановиться?
- Непорядок, - демократично заявил Глава Администрации, ища взглядом съежившегося Петровича и натыкаясь на преданные глаза ректора. - Много у вас таких?
Доцент заговорщицки наклонился к чиновнику. Институтское начальство замерло в ужасе.
- А то ты не знаешь, - тихо сказал доцент. - Это ж твои приятели. С ними ты и корпуса в аренду под склады раздавал, и денежки бюджетные в коммерческих банках прокручивал, и с первокурсницами на пикники с банькой выезжал... Думаешь, я тогда не понял, кто мою премию из портфеля стибрил? И на какие такие шиши ты декана в кабаке поил? У тебя, Железяка, всегда с логикой было плоховато, еще в аспирантуре. А то, что ты во власть пробился, ничего не значит. По крайней мере, для меня. Я то от тебя не завишу... Да и власть твоя вовсе не такая безграничная, как ты представляешь. И далеко не вечная...
С каменным лицом Глава Администрации повернулся к доценту спиной. В абсолютном молчании, нарушаемом лишь всхлипами державшегося за сердце ректора, он прошествовал к машине и тяжело плюхнулся на заднее сиденье.
Всю дорогу у него в ушах рефреном звучала последняя фраза, брошенная доцентом уже вдогонку: «Хреново ты закалился, Железяка!»
Как и предполагалось, трудностей с получением документации на ядерный заряд типа «АУ/С 10» не возникло. Через албанскую диаспору в столице России Месди Корраджи вышел на прапорщика, занимавшего скромную должность в архиве Министерства Обороны. Тот за смехотворную сумму в тысячу американских долларов ксерокопировал нужную папку документов и на Пушкинской площади вручил ее косовскому террористу.
Слежки со стороны военной контрразведки сотрудник Министерства Обороны не боялся. Всем давно было наплевать на то, какие бумаги покидают архив в течение рабочего дня. Лишь бы к вечеру все папки возвращались на стеллажи.
Тем же вечером, спустя десять минут после того, как Глава Администрации в сопровождении делегации отправился во Францию, из Москвы в Прагу улетел и Месди.
Прапорщик по фамилии Горилко, полностью соответствующей его внешности, обменял сто долларов в ближайшем к зданию архива обменном пункте, затарился перцовой настойкой и возле собственного дома был встречен группой молодых людей. Как потом рассказывали свидетели - смуглых, похожих на азербайджанцев. Прапорщика избили, отобрали пакет со спиртным и напоследок пырнули ножом. От чего тот и скончался по дороге в больницу.
Брошенный за квартал от места происшествия пакет с четырьмя бутылками перцовки и килограммом ветчины обнаружили бомжи и закатили пирушку в близлежащем подвале.
Районная прокуратура, для вида поковырявшись в случае классического уличного грабежа с убийством, через неделю приостановила дело за нерозыском подозреваемых. Тонкая папочка проверочных материалов была заброшена в сейф с подобными «глухарями». Как показывает практика, такие преступления раскрываются только случайно или по горячим следам, когда совершивших нападение обнаруживает патрульный наряд в ста метрах от трупа - делящих между собой награбленные вещи или дерущихся за право первого глотка из экспроприированной бутылки.
Дело Горилко никого не заинтересовало. Зацепок не было. Все говорило о случайной стычке.
По прошествии положенных в таких случаях двух недель тело прапорщика захоронили на окраинном кладбище под дешевой пирамидкой, покрашенной алюминиевой краской. Бесхозный металл привлек внимание местной шпаны, шпана пирамидку выломала и сдала в лом литовскому предпринимателю.
Обнаруженные при прапорщике девятьсот долларов были поделены между ведущим дело следователем и операми угрозыска. В протокол изъятых вещей их не вносили. Родственникам убитого вернули только сто двадцать рублей из потертого бумажника. О валюте те ничего не знали, так что скандала не произошло.
Десять машинописных листов с описанием ядерного заряда благополучно доехали до Албании в сумке неприметного молодого бизнесмена, вылетевшего в Тирану транзитом через Рим.
Капитан ВВС США Джесс Коннор по прозвищу Кудесник остановил свой темно вишневый «шевроле блейзер» возле магазинчика «семь одиннадцать» <сеть небольших придорожных магазинов в США, имеющих некоторые налоговые льготы при продаже спиртного> на сороковой федеральной трассе и зашел купить упаковку баночного пива. К ужину они с женой ждали гостей.
Пассажир неприметного «бьюика», следовавшего за «шевроле» Коннора от самого госпиталя, поднес ко рту микрофон.
Уже вторую неделю летчик повторял один и тот же маршрут. После спасения из Югославии и переправки в Штаты Джессу было предписано посещать занятия психолога в течение полутора месяцев, чтобы избавиться от перенесенного стресса. Занятия проводились по три часа пять дней в неделю, и дисциплинированный Коннор еще ни разу не опоздал, хотя для этого приходилось наматывать ежедневно по восемьдесят миль от дома до госпиталя и обратно. Но приказ есть приказ. Без курса реабилитации дальнейшая служба в ВВС была невозможна.
Темнокожий водитель «бьюика» повернулся к пассажиру.
- «Блейзер» - это очень удачно.
- Угу, - угрюмо кивнул пассажир, - завтра и сделаем. Обгоняй его, а то уже полчаса на хвосте сидим...
Ясхар вышел от Хирурга рассерженным. Тот, не дослушав просьбу начальника охраны о проверке всех, кто имеет доступ к копировальной технике, замахал руками и попросил с подобными мелочами не к нему обращаться, а решать такие вопросы самостоятельно. Заодно Хирург выразил недовольство малым количеством экспериментального материала. У него появилось несколько неплохих идей по сверхочистке героина с помощью живых организмов, требовались дополнительные объекты. Ясхар пообещал доставить нужное количество в течение недели.
Недостатка в захваченных косовскими боевиками молодых сербах не было: сколько надо, столько и купим - по сто немецких марок за голову, не больше. Молодые женщины, нужные Хирургу, ценятся несколько дороже, по двести - двести пятьдесят марок, ибо они пользуются спросом в подпольных публичных домах Хорватии - куда со всей Европы и даже Нового Света съезжаются пресыщенные обычными утехами богатенькие садисты. Плюс сексуальных услуг в том, что клиент может замучить жертву до смерти, не боясь ответственности. Поэтому поток туристов в эту независимую республику не иссякает. Из реки Сава, что течет через хорватскую столицу Загреб, частенько извлекают изуродованные трупы и молодых женщин, и совсем еще девочек, но полиция сквозь пальцы смотрит на эти убийства - списывает их на внутренние разборки сербской общины. Иногда даже показательно арестовывают какого нибудь серба. Серб, предварительно давший признательные показания и взявший на себя десяток другой убийств, как правило, оказывается застрелен при попытке к бегству.
Албанец поднялся на лифте, миновал темные и сырые боковые ответвления главного коридора и зашел к себе в блок. Незакрытые тоннели, ведущие в глубь горы, давно раздражали Ясхара. Никто не мог сказать, какова их протяженность и что из себя представляет система катакомб, начинающихся буквально за вторым третьим поворотом. Приспособленные под секретный объект помещения занимали несколько процентов от площадей подземной базы, построенной в пятидесятые годы по личному распоряжению маршала Тито. Чертежи вместе с проектировщиками были давно уничтожены. Косовские албанцы, обнаружившие заброшенные катакомбы, использовали только их северную часть, нимало не интересуясь, что же скрывается глубже. А для полномасштабного исследования всех тоннелей у Ясхара не хватало людей. Он ограничился лишь двумя маневренными группами, ежедневно обходившими всю обжитую часть и проверяющими боковые коридоры на двадцать тридцать метров.
Ясхар уселся за свой рабочий стол и придвинул отчет помощника за прошедшие сутки. Никаких происшествий, никаких посторонних по периметру базы, никаких нарушений у личного состава охраны и персонала.
Албанец отодвинул отчет и задумался.
История с двумя незарегистрированными ксерокопиями не давала ему покоя.
Конечно, логичнее всего было предположить, что сам Хирург или кто то из его лаборантов, небрежно относящихся к вопросам безопасности, отксерил какие то бумаги и просто напросто об этом забыл. А копии уничтожил по окончании своих исследований. Работающие на базе научные работники плюют на правила секретности, считая их прерогативой Ясхара, и ничуть ему не помогают.
Албанец как мог боролся с разгильдяйством. Но без особого успеха. Коллектив ученых не подчинялся ему непосредственно, а выполнял распоряжения приезжающих раз в три месяца эмиссаров из за океана.
Ясхар сжал челюсти. Он привык держать все под контролем, и ситуация с яйцеголовыми очкариками выводила его из себя.
Впрочем, слабым звеном в цепочке доставки исходного материала для исследований были и «носильщики». Их завербовали из числа бойцов Освободительной Армии, и они имели доступ во внутренние помещения.
«Носильщиков» было десять. В перерывах между доставками живого товара они отсиживались в лагере на территории Албании и в боевых действиях участия не принимали - чтобы не попасть в плен к сербам и не выдать координаты лаборатории.
Ясхар уже запросил данные по каждому «носильщику» и остался очень недоволен результатом. Из десятерых в лагере возле Кукеса <город в Албании, где сосредоточены штабы УЧК> оказалось всего восемь. Один отъехал на побывку к родственникам в Тирану, другого командировали в Македонию для каких то консультаций с коллегами из НАТО.
В принципе, ксерокопии мог сделать любой из них.
Однако Ясхар не представлял, зачем кому то из «носильщиков» понадобилось идти на такой риск. Для полуграмотных боевиков документы с базы ценности не представляли, о биохимии и трансплантологии они не имели никакого представления, а бумаги по безопасности и обороне убежища Ясхар хранил в собственном сейфе, к которому у «носильщиков» доступа быть не могло.
Оставалось дождаться, когда группа прибудет с очередной партией младенцев, и подробно расспросить каждого. Вообще с этой десяткой пора кончать и набирать следующую. «Текучесть кадров в могилу» хорошо себя зарекомендовала еще во Вторую мировую войну, когда по окончании спецопераций всех участников тихо вырезали.
Мертвые не предают.
И не делают ксерокопий.
Владислав оглядел партизан - выспавшихся, но удрученно сидящих вдоль большого стола на террасе. Минуту назад он сообщил, что война под его командованием для них закончена. Задача выполнена более чем на «отлично», и он распускает свою маленькую армию. Сербы идут по домам, а он держит курс на родину.
О своем открытии Рокотов решил не говорить. Пробиваться с отрядом инвалидов через территорию Косова значит бессмысленно угробить половину личного состава и вернуться обратно, неся на себе раненых. И не добраться до цели.
А ярость, которая охватит сербов, когда они узнают о содержании найденного Владом листка бумаги, еще больше осложнит бросок на юг Косова. Ибо ярость плохой помощник на войне.
- Может быть, мы еще на что нибудь сгодимся? - тоскливо спросил Раде.
- Вы на многое способны, - вздохнул Рокотов. - А главное - вернуться к родным живыми и здоровыми. Два раза нам повезло, не стоит искушать судьбу... Мы сделали все. Война не бесконечна, и наши успехи приблизили ее окончание. Сейчас вы нужнее в своих домах. Восстанавливать разрушенное, помогать близким, поддерживать слабых. Важных дел - завались. Госпитали, стройки... Примените свои силы и знания там.
- А если, - осторожно предложил Срджан, - мы совершим марш до границы и...
- Никаких если, - покачал головой Влад. - Для вас пешая операция - самоубийство. Тем более что мы наверняка столкнемся с вашим спецназом и огребем кучу неприятностей. Мы - не воинское подразделение и носим оружие незаконно. Одно дело - горы и борьба с вражеской авиацией, другое - наводить порядок на земле. Отменяется. К тому же опыта у вас нет. Погибнете без толку. Ведь так, дед Марко?
Сидящий во главе стола старик кивнул и строго посмотрел на Джуро.
- Даже и не думай. Попробуешь ослушаться Влада - я тебя ремнем выдеру и в сарае запру... И не ухмыляйся! Молод еще ухмыляться. Это вы друг для друга - бесстрашные воины, а для меня - молокососы. Как ваш командир сказал, так и будет. Точка! А попытаетесь своевольничать, я соседей позову и мозги вам вправлю. - Дед Марко грозно обвел взглядом притихших партизан. - Влад знает, что говорит.
Авторитет деда Марко в деревне был высок. Если сказал, что соседей позовет, можно не сомневаться: придут и угомонят любого, кто не послушается старика.
Джуро скис.
- Да не переживайте вы, - развел руками Рокотов. - Думаете, мне хочется вас бросить? Эмоции эмоциями, а реальность реальностью. Я не собираюсь героически погибнуть...
- И что ты будешь делать? - спросил Войслав, крутя в руках кружку с кофе.
- Через Болгарию пробираться, - соврал Владислав. - Там попроще с переправкой в Россию. Пешком через границу, потом пароходом до Новороссийска.
- А документы? - недоверчиво поинтересовался Драгослав. - У тебя же паспорта нет!
- Ничего, - бодро ответил Рокотов, - зато есть идеи. Из Болгарии меня в любом случае домой отправят. Симулирую потерю памяти - мол, контузило, не помню, как границу пересек и где целый месяц шатался. Вот и все... Никуда не денутся, посадят на самолет или на пароход, и - здравствуй, отечество! При худшем раскладе отдохну недельку в кутузке, пока мою личность устанавливать будут. Это не беда. Болгары - те же славяне.
- Тогда мы тебя до границы проводим, - предложил Срджан.
- А смысл? - Влад поднял бровь. - Чтобы вас погранцы перехватили да поинтересовались, зачем это вооруженные парни в Болгарию намылились? Предложение не проходит. Если у кого то еще есть похожие мысли - забудьте. Никто меня не провожает, не маленький. Сам доберусь, на поезде...
- Как? - удивился Йован. - Патрули кругом, с поезда тебя снимут.
- Это тебе так кажется, я все продумал, - вдохновенно врал Рокотов. - Сяду на товарняк и с ветерком доеду. Никакие патрули не страшны.
Сербы недоверчиво переглянулись.
- Короче, не вашего ума дело, - встрял дед Марко. - Ваш командир все прекрасно знает. Не слушай их, Влад, поступай как надо. А я послежу, чтобы эти охломоны чего не натворили... Смотрите у меня, - старик погрозил кулаком. - А с тобой, внучек, отдельный разговор будет. Думаешь, я не вижу, как у тебя глазенки то загорелись? Меня не проведешь.
- Да что я! - завопил Джуро.
- Умолкни! - Дед Марко хлопнул ладонью по столу. - Мал еще со мной спорить. Я тебя насквозь вижу. И остальных, кстати, тоже. Сам Влада куда надо довезу...
- Ну, дед, - подпрыгнул на месте Джуро, - ты же сто лет за рулем не сидел! Давай я!
- Ничего, поеду не спеша, - возразил старик. - Я не в гонках собираюсь участвовать. А мою машину здесь вообще никто проверять не станет... Заодно родственников навещу.
Джуро сник. Характер у деда был еще тот.
- Верно говорит Марко, - солидно заявил Рокотов, - его машину никто досматривать не будет. Так что за меня не беспокойтесь...
Сборы в дорогу заняли час. Владислав взял автомат, десяток магазинов, несколько гранат и три ножа. Старый Марко в тайне от всех презентовал ему тринадцатизарядный пистолет «Чешска Зброевка» калибра пять и шесть десятых миллиметра и сотню патронов к нему. Откуда у фермера дорогой полуспортивный пистолет, Рокотов не узнал, хотя и спросил. Марко в ответ хитро сощурился и выдал нечто невразумительное про «старые запасы». Можно было предположить, что запасы одним пистолетом не ограничиваются.
Солнце склонялось к закату.
Влад обнял своих товарищей и пообещал, что обязательно вернется, когда кончится война. Туристом. Сербы, не стесняясь, вытирали глаза: прошедшие войну мужчины своих слез не стыдятся.
Срджан отвел биолога в сторонку.
- Слушай, - серб вытащил клочок бумаги, - у меня друг в Петербурге. Вот адрес. Если тебе что то потребуется, он всегда поможет. Только скажи, что ты от меня.
- Ага, - улыбнулся Рокотов. - Да ты не переживай! В родном городе я как нибудь выживу. А к другу твоему зайду, привет передам.
- Адрес то возьми...
- Я запомнил. Придорожная аллея, дом два, квартира два. Ничего сложного. Найду, не беспокойся... Ну, давай пять!
Они пожали друг другу руки, и Владислав забрался на пассажирское сиденье пикапа, за рулем которого уже гордо восседал старый Марко. Взревел сдвоенный двигатель, Марко бибикнул, и машина, поднимая клубы пыли, двинулась по дороге на Блажево.
Молодые партизаны стояли еще десять минут, пока автомобиль не скрылся за холмом. Когда пикап в последний раз мелькнул на повороте, Джуро всхлипнул...
Проехав два километра, Марко свернул направо. Пикап, подпрыгивая на ухабах, переехал мост через Топлицу и спустя сорок минут достиг пологого склона, заросшего орешником и дикой розой.
Машина остановилась.
- Дальше дороги нет, - с сожалением сказал Марко.
- А дальше - пешком, - Влад положил руку на цевье автомата. - Спасибо вам.
- Не за что, - буркнул старик. - Я не спрашиваю, куда едешь. Бог тебе в помощь. Но смотри, и сам не плошай, на рожон не лезь.
- Не буду.
- Дело то хоть серьезное?
- Серьезней некуда, - кивнул Рокотов. - И кроме меня, сделать его некому. Вот так то...
- Что ж, надо так надо. Если надумаешь, приходи в любое время.
- Обязательно, - Влад выбрался из машины. - Не поминайте лихом...
Забравшись на вершину хребта, Рокотов оглянулся. Маленькая фигурка рядом с машиной прощально подняла руку. Он помахал в ответ, раздвинул ветви орешника и шагнул под полог леса.
В трех километрах отсюда лежало Косово. Владислав опять начинал свою собственную войну.

Глава 6
СНОВА ТУДА, ГДЕ МОРЕ ОГНЕЙ

В пять часов тридцать минут утра ракета общего назначения «АS.30L», выпущенная с борта французского истребителя «Мираж F 1», поразила психиатрическую клинику городка Сочаница.
Фугасная боевая часть ракеты массой двести тридцать килограммов прервала жизни двадцати девяти человек из числа пациентов и обслуживающего персонала и уничтожила две стены лечебного корпуса. Ударная волна обрушила забор, окружающий клинику, и те больные, кто не был ранен или контужен при взрыве, разбежались по окрестностям.
Никто их не ловил.
Все силы пожарной охраны Сочаницы были брошены на тушение пламени, что охватило два уцелевших корпуса. Из огня удалось спасти не больше половины врачей и пациентов. Остальные находившиеся в этих корпусах люди сгорели заживо - перепуганные больные прятались по углам, не в состоянии адекватно оценить происходящее, а медперсонал пытался их вытащить - даже ценой собственной жизни.
В полетном задании французского «Миража» было указано, что целью являются казармы югославской полиции. Карты составлялись на основе данных с разведывательных спутников США.
За сутки Влад преодолел около двадцати километров. Путь его лежал мимо горы Шаторица, и биолог изрядно намучился, обходя отвесные скалы и крутые песчаные осыпи.
В своем решении отправиться на поиски подпольной лаборатории, где проводились медицинские опыты над детьми, Рокотов ни разу не усомнился. Война есть война, и каждый участник ее по мере сил должен способствовать поражению неприятеля. Конечно, можно сказать, что русскому биологу негоже лезть в разборки между Милошевичем и НАТО, но сам Владислав так не считал. Военная машина Запада уничтожала не режим югославского президента, а перемалывала сотни и сотни жизней мирных сербов, цыган, венгров, албанцев, египтян, греков, македонцев, ассирийцев. Всех тех, кто волею судеб оказывался на выбранных для бомбардировки объектах. И не важно, принадлежат объекты военному ведомству Югославии или нет.
Эта война стала войной и русского ученого. Войной за не всегда ясное для цивилизованного мира понятие справедливости. За давным давно позабытое большинством славянское братство, за ценности православия, за право именоваться порядочным человеком. Войной не против ислама, как пытаются представить американские и европейские аналитики от политологии, а наоборот - за него. За право каждого придерживаться своих собственных религиозных убеждений.
На пути домой ждало очередное испытание...
На рассвете Влад выскользнул из зарослей мисканта и оказался на окраине небольшой деревушки. Стояла тишина, прерываемая лишь далекими криками лесных птиц.
Рокотов достал бинокль.
Пятнадцатиминутное наблюдение за поселком результатов не дало. Улицы были пусты, ни в одном окне не пошевелилась занавеска, над трубами не клубился дымок.
И ни единого звука.
Впрочем, не было видно и следов разрушений - все дома оставались чистенькими, без пулевых отметин, без проломов от попадания снарядов, без подпалин после пожара. Создавалось впечатление, что жители тихо собрались и покинули деревушку, оставив машины, вывешенное для просушки белье и разложенные во дворах инструменты.
Но забрав с собой всех животных.
Владислав осторожно подобрался к крайнему забору и заглянул во двор.
Никого.
Биолог взял автомат наизготовку и обошел дом по периметру. Его шаги были единственным звуком, нарушающим вязкую тишину.
Он подергал дверь. Заперто.
Рокотов пробрался между теплицей и забором, отделяющим один дом от другого, и проник на соседний участок.
Та же картина. Деревня будто вымерла.
«Ерунда какая то, - Влад поскреб пятерней затылок. - Если жителей насильно депортировали, то остались бы следы. Выбитые стекла, узлы с вещами возле домов, собаки, коровы...»
Он осторожно приоткрыл калитку и выглянул на улицу. Метрах в тридцати из придорожной травы торчали подошвы сапог.
«Ну вот! Абориген. Либо набрался, либо его грохнули. Хотя ни то, ни другое странностей этой деревни не объясняет. Если б тут была стрельба, я бы заметил сразу...»
Владислав прокрался вдоль забора к сапогам и увидел тело, лежащее головой в канаве. Человек наполовину погрузился в воду; в волосах на затылке запуталась проплывавшая по канаве веточка. Человек явно был мертв.
Рокотов опустился на корточки, еще раз внимательно огляделся и пощупал труп.

Предыдущая страница 5 Следующая страница


Балканский тигр 6

«Уже окостенел. Но непонятно, как этот бедолага погиб... Внешних повреждений не видать... Утонул в пьяном безобразии? Это вряд ли. Давно бы вытащили. Тут что то другое. А ну, давай, дружочек, мы тебя осмотрим...»
Биолог подтянул тело за ноги и перевалил на обочину.
Мужчина лет сорока, обыкновенная внешность. Судя по лицу, хоть и искаженному гримасой боли, алкоголем не злоупотреблял. И не мог по пьянке утонуть в канаве глубиной по колено.
Рокотов расстегнул на трупе овчинную поддевку и рубашку, проверил тело под брюками.
Никаких следов удара. Кости грудной клетки не повреждены, позвоночник в порядке. Крови тоже нет, что однозначно указывает на отсутствие ножевых и пулевых ранений.
Глаза у трупа прищурены. Влад пальцами разлепил веки. Склера была в порядке, лишь зрачки расширены до того, что почти перекрыли всю радужную оболочку. Но такое происходит и при болевом шоке.
«Непонятно. С виду - совершенно здоров. А передвижной прозекторской под рукой не имеется. Тем более что тут, видимо, требуется гистология, а не примитивное вскрытие... Хотя кто мне мешает? Живых в этой деревне нет. И налетать с криками: „Что ж, ты, сволочь, глумишься над трупом?!“ - никто не станет... А почему он отбросил лапти, узнать надо. Из соображений самозащиты. Мало ли что...»
Рокотов прошелся по улице, заглядывая в каждый двор.
Пусто.
«Хорошо. Приступим, помолясь...»
Владислав разместил тело на ровном участке обочины и вытащил свои инструменты - набор скальпелей, узкий десантный нож и тесак. К тесаку он присоединил ножны, и получились клещи.
Конечно, можно было, обойтись и без вскрытия. Просто выложить тело на дорогу и уйти. Рано или поздно жители вернутся, мертвеца опознают и похоронят. Но Владу мешала его привычка доводить до конца любое дело. В каждой проблеме он старался добраться до сути.
Рокотов сделал продольный разрез натруди трупа от горла до пупка, развел ткани в стороны и клещами перекусил ребра. Обнажились внутренности. Биолог закатал рукава куртки и, орудуя скальпелем, по порядку извлек сердце, печень, почки, селезенку и желчный пузырь. Желудок и кишечник решил не трогать, чтобы не задохнуться от запаха: респиратора то нет.
«Со стороны я, наверное, похож на каннибала, свежующего добычу и выбирающего кусочек посочнее. Реализм на грани обморока... Так, внешне сердце в порядке. Ни разрывов, ничего. Печень и почки - тоже. А что у нас с селезенкой?»
Влад ощупал селезенку, почему то ставшую твердой, как камень. Это было необычно - внутренние органы человека деформируются подобным образом только при хроническом заболевании. Или при использовании боевой химии.
Биолог тщательно вымыл руки в проточной воде, ополоснул инструмент и, поднявшись, внимательно осмотрелся по сторонам. Вскрытие было завершено за двадцать минут, но, как это часто случается, старые вопросы остались. Да еще и новые добавились.
Уже не скрываясь, Рокотов направился к ближайшему дому, ногой выбил входную дверь, зашел в комнату и остановился в раздумье. Худшие предположения подтвердились: хозяева были мертвы. Лежали на своих кроватях.
В соседней комнате десятилетняя девочка распласталась на полу, а маленький мальчик сжался комочком у окна.
Влад вышел во двор. Обходить соседние дома смысла не имело, там он наткнется на то же самое. Вся! деревня в течение нескольких минут была поражена! сильнейшим химическим оружием. По всей вероятности - нервно паралитическим.
Остаточных явлений биолог не боялся. Боевой газ рассчитан на моментальное действие, чтобы уничтожить неприятеля и не повредить собственным войскам. Через тридцать сорок минут он разлагается на безопасные составляющие.
«Нечто вроде зарина или фосгена, - устало подумал Рокотов. - Распылили взрывом контейнер, и все дела. Пустая железяка валяется где нибудь в поле. Естественно, без опознавательных знаков. Полный аут! Каком же уроду такое в голову пришло? Или это из той же категории, что и уничтожение Ибарицы? Доказательство этнических чисток... Если так, то в самом скором времени тут будет толпа западных журналистов в сопровождении косоваров. И мне придется туго... Но! В любой деревне есть телефон. Пусть не в каждом доме, но есть. Так, номер Марко я помню...»
Влад быстрым шагом добрался до центральной площади, прикладом разбил окно административного здания и залез внутрь.
Телефон, к счастью, работал.
- Да а, - после трех гудков раздался голос тетушки Ангелины.
- Утро доброе, это Владислав. - Биолог представил себе удивление пожилой женщины и продолжил: - Тетя Ангела, позовите, пожалуйста, Марко. И сделайте вид, будто звонят какие нибудь родственники. - Он всерьез опасался, что Ангелина завопит от радости и к телефону бросятся его бывшие подчиненные. А объяснять перевозбужденным сербам, где он и что с ним, времени нет.
Спустя минуту трубку взял Марко.
- Слушаю тебя.
- Здравствуйте. У вас есть знакомые в военном ведомстве?
- Да. Племянник в комендатуре Крушеваца.
- Можете с ним связаться?
- Безусловно. - Старик ничего не спрашивал. Если Влад захочет что то сообщить о себе, сам скажет. Если нет - то и болтать попусту нечего.
- Ага... Значит так. Я примерно в пяти километрах к востоку от Сочаницы. В деревне. Как называется - не знаю.
- М гм... Я понял.
- Требуется немедленно направить сюда войска. Деревня полностью уничтожена. Видимо, химическим оружием с воздуха.
- Боже! Ясно. Сейчас же звоню...
- Только обо мне не упоминайте. Придумаете как?
- Не беспокойся, это мои проблемы.
- Все. Конец связи, - Владислав положил трубку.
Теперь надо уносить ноги. И как можно быстрее.
Рокотов не сомневался, что через час другой патрули югославской армии войдут в поселок.
Полного майора и худощавого капитана из отдела "Т" Главного Разведуправления Генерального Штаба друзья называли Толстый и Тонкий. Те не обижались и иногда даже поддерживали беззлобные шутки в свой адрес.
Толстый первым обнаружил странности, имевшие место в точке приземления пилота со сбитого американского «стелса», и увязал их с гипотезой, будто бы в том квадрате, возможно, находился российский биолог, о судьбе которого не было никаких достоверных сведений. Согласно официальным документам, он был благополучно вывезен самолетом МЧС России в самом начале войны, а потом трагически погиб в авиакатастрофе. Его квартира была тут же оформлена на подполковника внутренней службы из питерского ГУВД, не имеющего с Рокотовым никаких родственных связей.
В официальную версию Толстый не верил ни на йоту. И Тонкий был с ним солидарен. Негласная проверка выявила еще большие несуразности. Но жестких доказательств подделки документов и совершения преступлений со стороны высоких должностных лиц пока не находилось.
По служебной необходимости Тонкий съездил на неделю в Петербург, где проживал пропавший биолог, и параллельно со своей работой навел кое какие справки по этому делу.
В воскресенье Толстый и Тонкий встретились в парке: они договорились не обсуждать на работе тему собственного расследования.
- Ну? - нетерпеливо спросил Толстый, когда приятели двинулись по аллее вдоль пруда.
- Веселье продолжается, - Тонкий огладил бородку. - Квартира перешла в собственность родного племянника Ковалевского.
- Что за птица?
- Ковалевский Николай Ефимович, пятьдесят седьмого года рождения, уроженец Брянской области. В Питере живет с девяносто пятого года, - на память Тонкий никогда не жаловался, - женат вторым браком, от первого имеет сына. Был прописан у первой жены. Прошлое темное - привлекался за вымогательство, которое потом переквалифицировали в самоуправство...
- Бандит? - уточнил Толстый.
- Да нет, дерьмо мелкое... Типа бизнесмен. На пару с дружками из ментовки пытались получить деньги с левого человека. Под видом взыскания долга. Труслив, заложил всех своих подельщиков.
- Почему не сидит?
- Дал на лапу следователю и прокурору района. Обычная история.
- Где теперь?
- Вот это малость поинтереснее. Наш Колюня нынче - главный защитник прав обездоленных граждан Питера. Возглавляет движение «За права очередников». Соображаешь? Кредиты шмедиты, ипотека фигатека, расселение общежитий, членские взносы и так далее. В ба алышие люди метит. Избирался депутатом, но провалился. Денег не хватило. Теперь мышкует по очередникам на жилье.
- Грамотно, - хмыкнул Толстый. - У племяшки - контакты в жилищном фонде, а дядюшка ему освободившиеся квартирки подыскивает. Семейный подряд, понимаешь.
- Угу, - Тонкий поддал носком ботинка пустую банку из под джин тоника. - Судя по всему, этот случай у них не первый. Племяш раскатывает на новой «вольво», а мент достраивает себе коттедж под Рощино.
- Я вот чего не пойму: как они в такое короткое время смогли это дельце прокрутить? И кто им сообщил, что Рокотов не вернется?
- Вопрос... А если он жив? И через месяц явится к себе домой? В этой истории что то многовато допущений. Проворачивать подобную схему можно, только если объект гарантированно мертв. То есть - владелец квартиры. Но Рокотов был в Югославии, и никаких подтверждений его гибели ни старший Ковалевский, ни младший получить оттуда не могли. Иначе их придется перевести в разряд суперагентов... Но ведь агенты не станут заниматься кражей имущества. Или они готовы пойти на устранение Рокотова, если тот все же объявится? Опять чушь выходит...
- Может, на шару решили проехать?
- Может, - Тонкий опять пнул банку, - однако это не объясняет их информированность... Думаю, есть некто третий, кто стоит за всем делом. Тот, кто дал Ковалевским отмашку и уверил их в гибели владельца квартиры. Кто имеет доступ к документам МЧС в Москве. Вероятно, именно этот третий и подчистил данные по нашим специалистам в Югославии.
- Круг таких людей достаточно узок...
- Ага, - развеселился Тонкий, - и страшно далеки они от народа.
- Надо бы племянника пощупать. Эх, вернуть бы на денек старые времена, - Толстый мечтательно поднял глаза к небу. - Послали бы за ними спецгруппу, да вытрясли все за час. И кто, и что, и сколько это стоит.
- И надо выйти на мужика, у которого он деньги вымогал, - добавил Тонкий. - Мужик у Ковалевского в фирме по недвижимости работал, может кое что знать.
- У тебя есть знакомцы для этого?
- Есть. Один следак по особо важным. Как раз в Питере обосновался. В следующий раз навещу его... У тебя как?
- Тоже кое что. Пилота с «невидимки» зовут Коннор, капитан ВВС. Бортовой номер машины - четыреста восемьдесят шесть. Наш премьер обломки сюда приволок...
- Знаю.
- Ну вот. Живет этот пилот тихо мирно, никого не трогает, к психоаналитику ездит. Журналисты пытались у него интервью взять, да не тут то было. Всю информацию по этому случаю закрыли, с пилотом встречаться запрещено.
- Вот как! - удивился Тонкий. - Странно... Он ведь герой, по штатовским меркам ему положено с экрана не вылезать, про свои подвиги рассказывать.
- Именно. А подвиг засекретили. Но это еще не все. Летчика, когда его сшибли югославы, искал специальный отряд некоего майора Ходжи. Он у нас в ориентировке проходил как инструктор по диверсионной работе.
- Не помню, - нахмурился Тонкий.
- Я тоже не помнил, пока в файлах не наткнулся. Короче, отряд этого Ходжи был полностью уничтожен всего за неделю. Но в столкновениях с югославской армией не участвовал. Вывод?
- Конфликт с более подготовленным противником.
- А что в это время делал пилот «стелса», пока его спасателей кто то методично вырезал? Ответ: находился в том же районе.
- И те, кто расправился с Ходжи, летчика почему то не тронули?
- Или летчик был на их стороне. И они вместе гасили албанцев.
- Смысл?
- Не знаю. Но как версия подходит.
- Хорошо, - согласился Тонкий. - Однако какое это имеет отношение к Рокотову?
- Самое прямое. Если помнишь, биолог пропал где то рядом.
- Фантастика получается. Как Рокотов вышел на летчика?
- Случайно, - Толстый достал сигареты. - Шел шел и наткнулся. Расстояния там - тьфу. Вся интересующая нас зона - сорок на сорок километров. И не так уж много дорог...
- С определенной натяжкой принять можно, - согласился Тонкий. По опыту своей работы он знал, что самые невероятные совпадения случаются в жизни гораздо чаще, чем это представляется обывателю. - Но по прежнему непонятно, как им удалось справиться с албанцами. В армии Рокотов не служил, армейских навыков не имеет.
- Предположительно не имеет! - Толстый предостерегающе поднял палец. - Его биографию еще предстоит изучить. И насчет армии не ясно. Ты же в курсе, что службу в некоторых частях легендируют.
- И все равно я не понимаю, какого хрена его там бросили? - обозлился Тонкий. - Спец он или не спец, неважно. Сообщили бы официально - дескать, да, один наш гражданин пропал, надо искать. Югославы послали бы полицию, прочесали район. И нет проблем!
- По моему, дело в следующем, - грустно заявил Толстый. - Кто то наверху поспешил отрапортовать о законченной эвакуации. Нынешний премьер мыслит коммунистическими категориями, понятия «я не смог» для него не существует. Вот и пошло поехало... Одно вранье зацепилось за другое, документики быстро подчистили, инсценировали автокатастрофу. А Ковалевские тут с боку припеку, квартирка им случайно досталась. Просто одна сволочь из Москвы шепнула другой сволочи в Питере, что есть бесхозное жилье. На самом деле судьба Рокотова нам пока неизвестна. Но больше шансов за то, что он жив здоров и сейчас находится на пути домой... Так что тебе надо побыстрее на свой питерский контакт выйти. Появление живого владельца квартиры в планы Ковалевских не входит. А с учетом места работы дядюшки последствия могут быть печальными - Рокотова тихо удавят в камере, и все наши наработки пойдут коту под хвост...
Тонкий кивнул, и они неспешно направились к павильончику, где всегда было свежее пиво.
Владислав оказался абсолютно прав.
Когда две танковые роты <В танковой роте три машины> югославской армии приблизились на сто метров к безжизненной деревушке, из за крайнего дома по ним выстрелили из американского гранатомета «Тоу». Снаряд чиркнул по башне головного «Т 72» и взорвался в десятке метров от второго танка.
Молодой албанец, нажавший на спусковую кнопку гранатомета, просто очень испугался. Он впервые участвовал в боевой операции, и трясущиеся руки помешали ему прицелиться более тщательно.
Своим промахом солдат подписал смертный приговор и себе, и всему отряду, и трем турецким фотокорреспондентам.
Взревели форсированные двигатели, и танки, увеличив скорость, разошлись цепью. Первая рота двинулась в лоб на позиции боевиков, вторая через две минуты отрезала косовским «освободителям» дорогу в горы.
Албанцы попытались оказать сопротивление, но их огневые точки были моментально подавлены стодвадцатипятимиллиметровыми орудиями. Одновременно на всех шести башнях заработали спаренные крупнокалиберные пулеметы. Укрыться в деревне было негде, и за полчаса танкисты уничтожили более сотни бойцов УЧК.
Потом на зачистку вышел спецназ.
Однако чистить оказалось уже некого. Батальон Освободительной Армии Косова с претенциозным названием «Беспощадные волки» был уничтожен до последнего человека.
В подвале под зданием почты спецназовцы обнаружили тела трех безоружных турок с удостоверениями аккредитованных при НАТО журналистов. Турок убили сами албанцы в начале боя, когда те отказались стрелять по югославам.
На место трагедии прибыли несколько чинов военной разведки. А на следующий день в деревне уже работали бригады экспертов из Белграда, документируя преступления НАТО против мирного населения. Медицинские заключения экспертов должны будут стать основой обращения Югославии в международный суд. Но до этого еще очень далеко.
Человек, благодаря которому и заварилась вся эта каша, в этот момент находился в семи километрах севернее и даже слышал отдаленную стрельбу. Но ему было не до радости по поводу удачного исхода дела - у него появилась очередная проблема...
В фармацевтическую лабораторию Института Ласкера, расположенную в штате Висконсин, пришла очередная партия альфа фета протеина. Десять капсул по двести миллиграммов были уложены в специальную кювету и перевозились в емкости с сухим льдом.
Профессор Брукхеймер принял препарат по описи и тщательно взвесил каждую капсулу.
На ящике, пришедшем в лабораторию, среди прочих стояла и отметка Государственного Департамента. Это означало, что посылка опять пришла из за границы. Профессор машинально расписался в ведомости и подумал, что в последние годы поток иностранных отправлений увеличился, особенно сложных биологических реагентов.

* * *

Перебравшись через километровый хребет и очутившись на почтительном расстоянии от деревни, Владислав позволил себе привал.
Он уселся в тени сирени, с удовольствием оперся ноющей спиной о торчащий из земли валун и расслабился. Примолкшие при его появлении птицы осторожно возобновили свою беседу среди густой листвы. Итак, в штабе Альянса кто то решил, что атака мирной деревни с применением запрещенного химического оружия поспособствует успеху во всей югославской войне.
И этот кто то отдал приказ о ликвидации нескольких сот ни в чем не повинных людей.
«Да ладно, кто то! Подобные распоряжения могут поступать только с самого верха. От Кларка или Соланы, или выше, из Белого Дома... Сами по себе генсек НАТО или этот генералишка на себя такую ответственность не возьмут. Кишка тонка. - Рокотов меланхолично сорвал травинку и пожевал. - Жаль, что „юги“ ничем ответить не могут. Да и незачем. Если кого и надо к стенке выставить, так это Олбрайт, Билла и нашу кремлевскую свору... Во главе с Самим. И пусть напоследок друг про друга поболтают. Кто больше скажет, тот и поживет подольше. Кто какие распоряжения подписывал, о чем договаривались, как зоны интересов делили... Ох, не верится мне, что все эти конфликты возникают спонтанно и их невозможно решить мирным путем. На таком то уровне! Стоит только захотеть. Но не хотят. Да и сам Милошевич заваруху устроил не с бухты барахты, явно на чью то поддержку рассчитывал... То ли на нас, то ли на американцев».
Влад глотнул воды из фляжки и отломил кусочек пшеничной лепешки с фермы Марко.
«Резюме: в населенные пункты я больше не ходок. Или - не ходец. Не хватает еще задохнуться от боевого газа. Бр р! И вообще - следует двигаться к цели максимально быстро. Если я прав в своих предположениях, то дорог каждый час. Эта лаборатория несомненно работает с полной нагрузкой. - Рокотов расстелил карту. - Итак, мы недалеко от Сочаницы. Дальше у нас Быстрина, потом - Митровица. И Ибар, который придется форсировать... Затем можно выйти к Преказе, оттуда - Лауше, напрямую - к Влашки Дреновацу... Ага, а потом через Ораховац к Велика Крушу. Там мы натыкаемся на Белую Дрину, ее снова форсируем и обходим Призрен. Вот в Призрен нам точно заходить нельзя. Гнездо сепаратистов. Пристрелят без разговоров. Так. Идем западнее Призрена, минуем Жур и оставляем по правую руку Бродосавце... Вот и финиш. Оттуда до нужной мне горочки двадцать пять кэмэ. Если двигаться в обход населенных пунктов, то придется протопать около двухсот. Неделя пути, не меньше. И самое подлое в том, что мне нельзя пользоваться транспортом. Остановят либо те, либо другие. И в обоих случаях...»
- И дорогая не узнает, каков танкиста был конец... - пропел Влад, вновь заставив птиц умолкнуть.
Настроение не улучшилось. Слуха и голоса у биолога отродясь не было.
«И тут мне не везет. Даже спеть не могу толком. Хотя в нашем деле это не главное. К сожалению... А если по реке? Пожалуй... Так, по Ибару я смогу добраться аж до Урошеваца. Стоп, это не Ибар, а Ситница. Один хрен, река! Надо свистнуть катер, тогда я сокращу путь вдвое... И сэкономлю минимум три дня. Монтана! Но где взять этот катер? А здесь, - палец нашел нужный значок, - в Баньске, там есть маленький порт. Ладно, тогда ноги в руки. До Баньски пилить часов шесть, если ничего по дороге не случится...»
Рокотов поднялся, попрыгал на месте, прилаживая рюкзак поудобнее на спине, и двинулся в путь на юго запад.
Он дошел почти до Ибара, когда на неожиданно открывшейся полянке заметил человека в грязной пижаме, сидящего на камне и что то бубнящего себе под нос.
Влад опустился на одно колено и взял незнакомца на мушку. До того было полсотни метров - не промахнешься.
Человек замахал руками, забубнил громче, однако не встал и даже не обернулся.
Рокотов опустил автомат и бесшумно приблизился к человеку со спины, ежесекундно готовый отпрыгнуть в сторону. Первому впечатлению он не доверял. С десятка шагов уже можно было бы разобрать отдельные слова из несмолкаемой речи незнакомца, но до Влада по прежнему доносилось лишь невнятное бормотание. Человек был явно не в себе и что то горячо доказывал невидимому собеседнику. Желудок у Влада сжался.
«Сумасшедший.Злокачественная форма шизофрении... Бли ин! - В пору студенческой юности Рокотов подрабатывал санитаром на машине скорой психиатрической помощи и вдосталь насмотрелся на душевнобольных. - Что же делать? Оставить его здесь - помрет, а брать в попутчики дурака - это полный апофегей! Интересно, сколько он уже без лекарств? Если день два - не страшно, а вот если больше - кранты. - Рокотов покопался в памяти. - Ему нужен галоперидол, что нибудь из группы аминазинов. У меня нет, и быть не может... Так, у парня, скорее всего, одна из форм аутизма. Совсем труба... А бросить его ты не имеешь права, - неожиданно подумал Влад. - Он не виноват, что болен. Черт, откуда же он тут взялся? Сбежал, ясный перец... До города далеко. Может, на машине перевозили, и тут с воздуха накрыло? Запросто, только он мне об этом не расскажет. Потому что не помнит. Испугался, побежал, сейчас немного угомонился...»
Владислав обошел душевнобольного и остановился в пяти метрах перед ним, пружиня ударной ногой. При попытке нападения он был готов действовать максимально жестко - ненормальных следует останавливать сразу и желательно надолго. Иначе исход непредсказуем. Больные, случается, даже не чувствуют ударов, валящих нормальных людей наповал.
Человек не отреагировал на появление Рокотова, продолжая диспут с пустотой.
Влад покачал головой и подошел ближе.
Больной поднял глаза и сжался, втянул голову в плечи.
- Спокойно, - проговорил Владислав, не делая резких движений. - Я друг. Не бойся, все будет хорошо.
Человек что то тихо пробормотал.
- Я отведу тебя домой, - Рокотов подошел почти вплотную.
Больной посмотрел на биолога и обхватил руками плечи.
- Холодно, я понял, - Владислав снял рюкзак, вытащил свернутое шерстяное одеяло и набросил на спину ненормального. Тот быстро закутался в обновку.
«Слава Богу! - облегченно вздохнул биолог. - Что то соображает и, судя по пижаме, в штаны не гадит. Стало быть, обслужить себя может... Пока».
- Хочешь есть?
Больной радостно забулькал.
Влад дал ему лепешку. Человек неожиданно аккуратно разломил угощение на две части и половину протянул Рокотову, просительно заглядывая тому в глаза.
Сумасшедшие живут в вакууме безразличия общества. Любое проявление доброты порой расценивается как признание их нормальности, однако окружающие люди, за исключением настоящих, искренне преданных профессии врачей, сторонятся любого контакта с пациентами клиник, не скрывают страха или брезгливости, иногда откровенно издеваются над беспомощными существами. Не понимая того, что в любой момент природа, создавшая сложнейший мозговой механизм, может отвернуться и от них самих.
Сорокасемилетний инженер, попавший в психиатрическую лечебницу после тяжелейшей травмы головы, прошел через все круги ада. Над ним потешались знакомые, его бросила жена, дети отказывались встречаться с отцом, и долгие месяцы он провел за зарешеченными окнами клиники... Пока однажды ночью в клинику не попала натовская ракета. И он побежал через обломки досок, через поле, через болото, обдирая голые ноги об острые камни и от ужаса не чувствуя боли...

Глава 7
ЧЕЛОВЕК ДОЖДЯ

Кому то может показаться глупым решение Рокотова вытащить из леса душевнобольного человека. Кто нибудь, возможно, даже покрутит у виска пальцем - мол, совсем Влад свихнулся, раз берет с собой психа. У которого к тому же в любую секунду может случиться обострение.
Но биолог придерживался иного мнения.
Ему было безразлично, что вокруг него война. Он не собирался, как многие, подчинять себя исключительно выполнению боевой задачи, не обращая внимания на окружающих. Ибо это очень удобная позиция, которую, увы, занимают слишком многие прошедшие военные конфликты люди. Внешне они отличные бойцы, казалось бы, без остатка отдающиеся борьбе с врагом. А на деле - всего лишь эгоисты, ищущие повод увильнуть от трудностей. Мол, не до этого, не видите, что ли, война! Война войной, но ведь и о человеческих качествах нельзя забывать.
Вот и получается, что многие ветераны даже в мирной жизни продолжают подсознательно искать легкой жизни - требуют более трепетного отношения и поблажек, считают, что участие в прошедшей войне ставит их выше других.
Влад насмотрелся на таких индивидов - в его Институте Химии Ядов и Удобрений полгода арендовало помещение акционерное общество, созданное группой ветеранов «горячих точек».
Здоровые парни надменно смотрели на окружающих, на любое замечание презрительно отвечали целым монологом, неизменно заканчивавшимся словами «мы воевали, так что вам не понять», в своем офисе по вечерам пили дешевую водку и рвали гитарные струны, выкрикивая что то задушевное и дурно зарифмованное. Некоторые молоденькие лаборанты и лаборантки клевали на военную романтику и присоединялись к вечерним посиделкам ветеранов, но результат, как правило, был один и тот же: разбитые морды и порванные платья - нагрузившиеся «вояки» вдруг начинали требовать от дам сексуальных утех, мотивируя их необходимость перенесенными на прошлой войне страданиями.
Да и финал у акционерного общества был закономерен - кто то что то с кем то не поделил и выяснил отношения с помощью китайского ТТ. Ибо ветеранов и пистолетов много, а денег и квот на беспошлинную торговлю всем не хватает.
Оставшихся в живых акционеров разогнал УБЭП при поддержке РУБОПа...
Подобные личности были Владу неприятны. И играть в «крутого воина», лишенного сострадания, он не собирался. Поэтому четко сориентировал все свои знания и опыт на конкретной задаче: спасение больного.
Когда его новоиспеченный «пациент» насытился и опять принялся бормотать, Рокотов промыл ему царапины перекисью водорода и из разрезанного на полосы второго одеяла соорудил нечто вроде онучей. Идти предстояло по камням, а больной был босиком.
Издалека донеслись звуки артиллерийской канонады. Влад поднял голову и прислушался.
«Ага. Это в деревне. - Он посмотрел на часы: - Быстро они... Молодец дедок, оперативно сработал! Я был прав - косовары туда тоже приперлись. Ну ну, террористы хреновы, не ожидали, что вас регулярная армия встретит. Думали раньше сербов успеть... Неувязочка вышла, вы меня в расчет не приняли. Оч чень хорошо! И таких подлянок, будем надеяться, я вам еще не одну устрою. Телефоны есть почти везде, Марко мужик конкретный, так что жизнь вам предстоит веселая...»
Настроение улучшилось.
- Ну что, - биолог потрепал по плечу человека в пижаме, - идти можешь?

Предыдущая страница 6 Следующая страница


7 Дмитрий Черкасов

Больной с готовностью вскочил и сделал несколько шагов, радостно оглядываясь на Влада. Потом сел на землю, развел руки в стороны и забулькал с удвоенным рвением.
«Да уж, - Рокотов озадаченно почесал нос. - Звуковое сопровождение мне обеспечено. Рот ему затыкать нельзя - испугается. Хорошо еще, что ни одного слова не разобрать. Фенотипически он серб, албанцы бы его пристрелили на месте... Если нарвемся на косоваров, придется выдать себя за американского диверсанта. Благо они мой акцент не усекут, а по английски я говорю лучше, чем любой из них. Этого представим как спасенного мной английского летчика. Мол, сбили две недели назад, сильно ударился головой, а сволочи сербы его в психушку засунули. Оттуда я его вытащил. Теперича идем в Македонию. Ежели поинтересуются, почему я без рации, то скажу, что сей нежный агрегат разнесла вдребезги одинокая, но очень злая сербская пуля. А почему с „калашом“? А потому, что это идиотизм - бродить с М 16 по Сербии. Слишком заметно, да и патронов не достать. Что ж, как базовая версия сойдет. А там видно будет...»
Оставалось узнать, как больной отреагирует на английскую речь. Сербский и русский исключались сразу, на французский надежд было мало, а по немецки Владислав знал только стандартный набор фраз любого питерского мальчишки, игравшего в детстве в войну, - «Гитлер капут!», «Хенде хох!» и «Шнель, шнель, русише швайн!». Из связных предложений подкованный Рокотов мог выдать лишь «Дойче зольдатен нихт ка питулирен!». А с таким словарным запасом его разоблачил бы любой третьеклассник.
- Can you go with me? <Ты можешь идти со мной ?> - четко произнося каждое слово, спросил Влад.
Больной на секунду примолк, по птичьи склонил голову и скорчил рожу.
Рокотов повторил вопрос.
Человек покачался взад вперед, внимательно вглядываясь в биолога. Потом снова забормотал, но уже в другой тональности.
- We shall go to the hospital <Мы пойдем в больницу> , - Владислав сделал приглашающий жест рукой. Больной замер, осмысливая сказанное, и поднялся на ноги.
«Уф! - его русский собеседник перевел дух. - Понял. Это уже легче...»
- Let's go! <Пошли!> - Рокотов закинул рюкзак на плечо и поманил человека пальцем. Тот послушно встал рядом, не переставая тихонько булькать...
Идти оказалось не столь тяжело, как предполагал Влад.
Больной дисциплинированно шел за биологом, выбиравшим наиболее пологий маршрут, не останавливался и лишь что то напевал. Когда Рокотов оглядывался, человек в пижаме радостно улыбался ему. Природа и свежий воздух оказывали на несчастного благотворное, успокаивающее действие.
Но из за постоянного бормотания за спиной Владислав не расслышал хруст ветки под чужой ногой и вылетевший из за куста широкий десантный нож заметил лишь краем глаза. Времени на раздумья не оставалось. Прыжком он оказался на пути клинка, раскручивая автомат как посох при упражнении «крыло бабочки» и надеясь, что сможет отбить несущееся в грудь больному сверкающее лезвие...

* * *

После восьми месяцев работы на дверях американского консульства в Петербурге Константин смог купить старенький «мерседес». Тачка, несмотря на более чем солидный возраст, бегала вполне прилично, не ломалась и производила неизгладимое впечатление на знакомых девушек. А при зарплате в четыреста долларов расходы на бензин казались пустяком.
Его напарник Степа, благодаря чьей протекции Константин и оказался в консульстве, тяжело плюхнулся на сиденье и заворочался, поудобнее пристраивая свою необъятную рыхлую задницу.
- Тебя до дома? - поинтересовался Костя, заводя мотор.
- Угу. Только остановишь у «Бабилона», мне надо пивка и гамбургеров прикупить, - по хозяйски распорядился Степан. К Константину он относился покровительственно, всем своим видом напоминая, кому тот обязан непыльной и хорошо оплачиваемой работенкой.
Константин свое место знал, возил Степана до дома и по делам, поил пивом и бегал за солеными орешками. И при этом терпеливо ждал повода поймать напарника на каком нибудь нарушении, стукнуть «бешеной Мэри» и навсегда избавиться от вечно потеющего толстяка. Наушничество в консульстве поощрялось, провинившегося, выгоняли с треском, даже не объясняя, за что именно увольняют. И доносительство цвело махровым цветом; никто не был уверен, что и сам не вылетит в два счета. Начальница службы безопасности полагала, что именно перекрестный стук избавляет ее от неуверенности в персонале. Особенно когда речь шла о русских, коих Мэри равняла с африканцами - вороватое, дескать, и льстивое быдло. Однако вслух свои мысли демократичная американка не произносила.
«Мерседес» выехал с Фурштадской, повернул налево и покатил по набережной.
- А хорошо мы этого козла приложили! - вдруг вспомнил Степан, забрасывая в пухлогубый рот горсть жареного арахиса.
- Какого козла? - не сразу понял Костя.
- Да на демонстрации... Классно я ему в торец запердонил! Сразу вырубил. Будет знать!
- Я так и не понял, за что вы его. - Константин не принимал участия в избиении демонстранта, но о происшествии слышал. Никто и не думал сохранить в тайне факт наказания какой то «борзоты», так что уже на следующий день охранники вовсю обсуждали подробности инцидента.
- Да Мэри попросила. Тот чувак янкесам покоя не давал. Статейки да книжонки в поддержку сербов калякал. Ну и проучили... Теперь не скоро оклемается.
- Неприятностей не будет?
- Да ты что! - заржал Степан. - Какие неприятности? Америкосы своих не сдают. Если хорошо себя вести будешь, тебе и бабульки нормальные заплатят, и отдохнуть в Штаты пустят, и грин кард через пять лет дадут. Не боись! Главное - делай, что Мэри скажет.
- А с тем чуваком по другому нельзя было?
- Ну ты тупой! Говорят же тебе - достал он янкесов! А по человечески не понимает! Вон, Серега рассказывал: пытались с этим козлом по нормальному договориться. Деньги давали, статьи против него проплачивали, дружить предлагали... А он, блин, ни в какую! Наши и так с ним, и сяк, - местоимение «наши» Степан распространял исключительно на своих сослуживцев и граждан США, - на работе ему неприятности устроили, с немцами договорились, чтоб ему визу не давали. В общем, все попробовали. Даже какие то бакланы ему тачку раскурочили. Не бесплатно, разумеется.
- И что, не внял? - Константин закурил и, опустив стекло, выставил в окно локоть.
- Я ж тебе об этом и толкую! Ни в какую... А тут Мэри его у консульства засекла. Протестовать пришел, дурилка картонная. Ну, мы своим мусоркам пети мети сунули, они его тепленьким во дворик наш и доставили.
- Опасное дело, - посочувствовал Костя. Полученные от болтливого Степы сведения в будущем могли сгодиться. - А вам то нормально отломилось?
- По пятьсот зеленью, - небрежно буркнул напарник.
- Вау! Некисло за пять минут работы...
- А то! Кто за америкосов нормально вписывается, без бабок не сидит.
- А менты дело не заведут?
- Нам какая разница? Серега говорил, что звонила следачка, хотела, типа, список сотрудников охраны получить. Ее и послали.
- Все таки завели дело?
- Да фигня это! Никто ментам никаких данных не дает. А без бумажки они год проковыряются. Еще раз позвонят - Мэри истерику через прессу закатит, чтоб не борзели. В «Невском времени» у нее вся редакция - на прикорме. Там же педрилы одни, вот со штатниками и тусуются. Наш то атташе по культуре из этих...
- Я и не знал, - удивился Костя, сворачивая с моста к Финляндскому вокзалу.
- Обычное дело, - наставительно заявил Степан. - Педики лучше в контакт со своими же входят. Вот Томми и совмещает приятное с полезным.
- А если этот мужик попробует сам с вами разобраться?
- Кто, это чмо? - презрительно загоготал толстяк. - Да у него кишка тонка! Пусть попробует - враз на нарах окажется! Его номер - последний. И ни хрена не докажет. Он один, а нас четверо. А менты подтвердят, что он бухой был и с кем то сам буцкался...
- Могут через МИД попробовать, - задумчиво предположил Константин. В отличие от малообразованного Степана он закончил филфак Университета и умел логически мыслить. - Пошлют ноту в Госдеп, чтоб ваши фамилии узнать. Мы ж все таки не штатники, неприкосновенности у нас нет. Вроде по нашим законам жить должны...
- Да брось ты! - отмахнулся напарник. - Какие законы? Кто сильнее - тот и прав. С Америкой никто связываться не будет, это тебе не сраная Югославия... Они кого хошь купят. Хоть следачку, хоть министра.
- Нас они вроде тоже как купили, - с неожиданной злостью бросил Костя.
- Ну и плевать! На фиг мне такая страна, где приходится месяц за сто баксов корячиться? Если не два... Платили б нормально, я, может, еще бы подумал, на чью сторону встать. А так, - Степан смял пустую целлофановую обертку и вышвырнул комочек в окно, - пусть сами в своем дерьме варятся. Мне по фигу, кого охранять. Лишь бы платили.
- Так шел бы в охранное агентство.
- Шутишь? Там бывших мусоров и комитетчиков - не протолкнуться. Пробовал, знаю... Да и рискуют они по черному. Стрелки, разборки. Мне это не надо. Я лучше тут, тихо мирно... Еще три года - и обещали вид на жительство предоставить. Так что я знаю, где мне работать... Эй, не забыл, что нам еще в «Бабилон» зарулить надо?
- Степа, - Константин выкрутил руль вправо, - я тебе уже сто раз говорил: не «Бабилон», а «Вавилон» ...
Лезвие ножа натолкнулось на автоматный приклад и отлетело в сторону сверкающим пропеллером.
Владислав приземлился боком, перехватил «Калашников» поудобнее - и тут на него из куста вывалился здоровенный детина, занеся руку для удара.
Нащупывать спусковой крючок времени не было. Рокотов отпустил автомат, развернулся на корточках и ударил левой ногой. Носок сапога врезался под колено нападающему, и тот повалился ничком. Всей массой аккурат на Рокотова.
Биолог вывернулся из под падающего тела, поймал шею противника в захват и оттолкнулся обеими ногами, увлекая того вслед за собой под обрыв.
Падение со склона продолжалось недолго: спустя секунду шейные позвонки человека в маскировочном комбинезоне не выдержали. Раздался характерный хруст, и противник обмяк. Биолог выставил ногу и затормозил.
Неизвестный, а вернее - тело неизвестного по инерции прокатилось еще несколько метров и застыло.
Рокотов мигом взлетел на гребень скалы. И вовремя - его попутчик, не разбирая дороги, мчался прямо к пропасти. В несколько прыжков биолог догнал больного и ударом ладони по затылку отправил в отключку. На медицинском языке такие действия называют «рауш наркозом».
Не останавливаясь, Влад подхватил автомат и вломился в кусты, готовый длинной очередью прошить любого, кто окажется на его пути. Но заросли встретили его звенящей тишиной и полным отсутствием подозрительного движения.
Нападавший был один.
Бросив взгляд на потерявшего сознание пациента психиатрической клиники, Рокотов спустился к трупу. «Так... Здоровый был мужчинка, однако. Метра под два. Но дурак, - биолог осмотрел тело и извлек из под него короткий пистолет пулемет. - „Хеклер Кох“, модель МП 5. Штука распространенная, даже в кино почти в каждом фильме показывают. Полоснул бы по нам, и - пишите письма! А этот идиот решил со мной в ковбойцев поиграть. Или живым взять... Не выйдет, друг любезный, русские не сдаются! Ага, нашивочка УЧК. Понятно. Очень одинокий диверсант, шакалил в индивидуальном походе. Мечтал о славе... Что ж, отсвистался, соловушка шептарский. И машинку твою мы с собой заберем, очень она нам может пригодиться. Особливо с четырьмя полными магазинами. Так, пистолет... „Зиг Зауер“, понимаешь. Ну, он нам без надобности... Так что патрончики - в одну сторону, а пестик - в пропасть. Вот и порешили! С тобой все. Извини, меня ждут...»
Влад ногой пнул тело, и оно скатилось под уклон, в густые заросли лопухов.
Теперь следовало заняться оглушенным больным.
Рокотов осторожно перевернул пациента на спину и похлопал по щекам. Человек зашевелил губами, но глаз не открыл.
«Не слишком сильно я его? - испугался биолог. - Так и из здорового психа сделать можно...»
- Эй, приятель, просыпайся ка...
Веки лежащего наконец поднялись, и бедолага уставился в небо бессмысленным взглядом. Удар по голове на пользу не пошел, он никак не мог сфокусировать зрение.
- Давай, попей водички, - Владислав поднес к губам убогого спутника горлышко фляги. - Поможет. С кем не бывает. Ну, споткнулся, упал...
Психически нездоровым нельзя напоминать о происшествии, их напугавшем. Иначе они впадут в реактивный психоз, из которого без лекарств не выйти. Поэтому то Рокотов столкнул тело убитого в лопухи и поведал несчастному о его якобы падении.
Больной сделал несколько глотков, сел, помотал головой.
- Ну вот и славно, - Влад опять перешел на английский. - Пойдем?
Его попутчик поправил на плечах одеяло, пробулькал нечто жизнеутверждающее и поднялся на ноги.
- Молодец, - похвалил Рокотов. - Иди за мной и смотри под ноги...
Он пошел медленно, оглядываясь на ненормального через каждые двадцать тридцать шагов. Тот весело топал следом, опустив глаза долу - указание Влада он воспринял буквально и теперь ставил ноги очень осторожно. Темп немного снизился, но биолог был готов идти до ближайшего населенного пункта в два раза дольше, лишь бы попутчик пребывал в целости и сохранности.
Отвлеченный важным делом больной притих и принимался булькать, только когда на пути попадался слишком большой камень...
Председателя Правительства Президент России принял в резиденции Горки 9. В последнее время их консультации проходили все реже и реже. Глава Государства всерьез надулся на премьера за то, что тот играл в свою собственную политическую игру и временно дистанцировался от решений кабинета министров. И даже больше: члены кремлевской Администрации уже не скрывали, что на роль преемника премьера подыскивается новый кандидат.
Президент поворочался в кресле и уставился на разложенные премьером бумаги.
- Ну, докладывайте, - мрачно пробубнил Глава Государства.
Внешне премьер был по домашнему мягок и округл, но в нем чувствовалось нечто чужеродное. Да и слишком самоуверенных подчиненных Президент тоже недолюбливал.
- Начну с Югославии, - премьер пододвинул к себе стакан с минеральной водой. - Как вы знаете, наши увещевания ощутимо на Запад не влияют. Бомбардировки не прекращаются, конца операции не видать. Мы попробовали задействовать свои рычаги во Франции, однако Париж неохотно проводит нашу инициативу,
- Сейчас там наша делегация, - напомнил Президент.
- Думаю, это мало что изменит, - Председатель Правительства не верил в возможности Главы президентской Администрации, если они не касались денежных махинаций и откровенного протекционизма. За время работы в спецслужбах у него появилась масса тому подтверждений. - Американцы всерьез настроены дожать Милошевича и создать на территории Косова свой протекторат. Албанцы организуют собственные полицейские части и фактически отделят край от Югославии. Все уверения НАТО о неделимости страны и признании послевоенных границ Европы - фикция. На практике повторяется хорватский вариант...
- Мы можем надавить? - спросил Президент, сведя брови к переносице. - Заявить протест в ООН, пообещать выйти из санкций?
- Можем, естественно. Но на решения США это никак не повлияет. - Премьер подумал, что сидящий перед ним пожилой человек ищет выход из ситуации, в которую сам методично загонял страну на протяжении последних семи лет. - И очень осложнит наше положение на кредитном рынке. Лондонский Клуб тут же заявит о взыскании долгов и через суд арестует счета Центробанка во всех европейских странах. Нам недвусмысленно заявили об этом, когда мы по пути из Белграда останавливались в Германии. Американцы всерьез рассматривают Косово как зону своих стратегических интересов и не намерены уступать ни на йоту...
Президент побарабанил пальцами по столу.
Некоторые его приближенные и родственники уже не раз советовали публично осудить режим Милошевича и тем самым обезопасить свое будущее, когда придется жить на деньги с зарубежных счетов. Однако Глава Государства тянул. Во первых, он не собирался выставлять себя перед гражданами России мелким трусом, а во вторых, что то мешало ему пойти на поводу у любимой доченьки и ее трясущихся от жадности дружков. Может быть, это «во вторых» именуется совестью, но у государственного деятеля совесть обычно спит. Хотя...
- Если у них на Косово свет клином сошелся, мы можем сыграть против вступления Прибалтики в НАТО, - не совсем внятно предложил Президент.
Премьер покачал головой:
- Это вопрос решенный, в следующем году хотя бы одна из прибалтийских стран обязательно вступит в НАТО. Да и не в том дело. Меня очень беспокоит Грузия... Шимпанадзе открыто поддержал не только акцию в Югославии, - экс генерал позволил себе шуточку в адрес грузинского президента, намеренно исковеркав его фамилию, - но и предложил свои услуги для участия в миротворческом контингенте.
- У него что, понимаешь, своих проблем мало?
- Видимо, при поддержке Запада наш мандариновый друг пытается стабилизировать положение в собственной республике и не допустить дефолта, - выросший в Грузии премьер не питал никакого уважения к главе ныне суверенного государства; он отлично знал и о связях закавказского президента с водочной мафией, и о его поддержке боевиков в Чечне, и об организованных покушениях на самого себя, и о возведении дворцов на бюджетные деньги. - Там сейчас положение очень серьезное. Попытайся Грузия заплатить по международным долгам, на это благое дело уйдет три годовых бюджета. Поэтому Шимпанадзе и старается выслужиться. Как на международной арене, так и внутри республики...
- Если мы его выведем из зоны общей обороны? - Президент задумчиво посмотрел в окно.
- Тогда через два три года на этой земле будут турки и Шимпанадзе подвесят за ноги на ближайшем фундучном дереве. Но не советую - начнется бойня, в которую втянутся и Армения с Азербайджаном, и весь юг России... Хотя и теперь ситуация в регионе нестабильная. Сваны конфликтуют с аджарцами, абхазы с грузинами, кахетинцы с местными курдами. Было бы разумно перехватить у Шимпанадзе несколько нефтегазовых контрактов и усилить пограничный кордон. Заблокировать водочный путь подчистую, как год назад. Насколько я помню, это здорово помогло...
- Хорошая мысль, - согласился российский Президент.
Капитан Коннор чуть притормозил, пропуская вперед золотистый «форд контура», управляемый инвалидом, что явствовало из наклейки на лобовом стекле. Кудесник был чрезвычайно вежливым водителем и всегда соблюдал правила - к этому его приучила служба в армии. Да и федеральное шоссе в это время суток было практически пустым.
Джесс свернул к развязке и остановился у заднего бампера огромного мусоровоза, застывшего перед железнодорожным переездом. Вот тут придется постоять минут пять - шлагбаум только что опустился.
Он переключил рычаг коробки передачи на «паркниг», снял ногу с педали тормоза и расслабился. Голова была занята мыслями о предложенной накануне новой должности - инструктора летной школы в Сан Антонио. Обучение курсантов считалось почетным занятием, к тому же должностной оклад увеличивается на семь с половиной тысяч в год. После трех лет преподавательской работы можно рассчитывать на повышение в звании и, соответственно, на должность заместителя командира ударного крыла. А уже оттуда открывалась прямая дорога к генеральским погонам. Кудесник был не лишен честолюбия. На боковой дороге взревел шестнадцатицилиндровый двигатель огромного тягача «MACK», и семитонная машина медленно покатила к переезду.
Коннор глянул в боковое зеркало, заметил надвигающийся капот. И до последней секунды он был уверен, что разогнавшийся грузовик остановится. Многоколесные монстры гоняли по дорогам США как оглашенные, но попадали в аварии гораздо реже легковушек. При всем высокомерии их водителей и надменном отношении к окружающим «букашкам», те считаются профессионалами экстракласса.
Удар стального бампера «МАСКа» на скорости тридцать пять миль в час швырнул «блейзер» Коннора в задний борг мусоровоза. Голова летчика откинулась, и он почувствовал резкую боль в спине, травмированной еще при катапультировании.
«Шевроле» с гулким грохотом врезался в мусорщика, и сработавшие фронтальные подушки безопасности прижали Джесса к сиденью.
Но те, кто рассчитывал прикончить летчика и выдать убийство за автокатастрофу, учли марку машины Коннора.
От двойного удара двери «шевроле» заклинило намертво, а неудачно расположенный на модели «блейзер» бензопровод шестидесятивосьмилитрового бака разорвался сразу в трех местах. Секунду спустя автомобиль был охвачен пламенем. Кудесник задергался на сиденье, пытаясь освободиться от ремня безопасности, но этому препятствовала раздувшаяся подушка.
Бензобак треснул по всей длине, и пары топлива рванули подобно гранате. Герой югославской кампании погиб мгновенно.
Как позже установила полиция, тягач был угнан два дня назад в двухстах милях от места трагедии. В кабине обнаружили отпечатки пальцев некоего Хосе Мартинеса, неоднократно привлекавшегося за угоны. Но грузовик он украл впервые, что, по всей видимости, и послужило причиной аварии: угонщик просто не справился с управлением.
Убийцу капитана ВВС искали и полиция штата, и федералы. Но тщетно - Хосе как сквозь землю провалился.
И только через полгода в Неваде, на обочине продолженного через пустыню шоссе, был обнаружен полуистлевший труп, в котором опознали Мартинеса. Дело было закрыто, а смерть латиноамериканца списали на внутренние разборки шайки угонщиков.
Семья капитана Коннора получила солидную пенсию, а то, что от него осталось, с почестями захоронили на кладбище его родного городка. Америка чтит своих героев.
На окраину Сочаницы Владислав со своим попутчиком вышли к вечеру, когда серые сумерки опустились на город.
Рокотов взобрался на небольшой холм, усадил больного на валун и в бинокль изучил дальнейший путь. Слева расположились одноэтажные домишки, прямо по курсу стоял какой то производственный корпус, а справа дымились развалины невысоких строений.
Влад присмотрелся тщательнее.
Примерно в километре от холма югославы развернули полевой госпиталь. Виднелись три палатки с крестами на боках, передвижная электростанция, кухня и кабинки биотуалетов. Несколько маленьких фигур в светло зеленых халатах стояли кружочком возле одной из палаток. Курили.
«Ага, военные медики. Что моему пациенту и надо. У них наверняка есть и галоперидол, и все остальное. Только как его туда доставить? В лобовую переть нельзя. Тревогу поднимут, меня арестуют... Не стану же я, в самом деле, гасить сербов! А у них ко мне тут же появится масса ненужных вопросов. Надо кого нибудь одного сюда привести... Ну ты придумал! Дать по башке, связать и притащить? Нет, бить мы не будем. Врачи все таки. Ладно, была не была...»
Рокотов спустился к больному, паинькой сидящему на камне и ведущему свой нескончаемый диалог с призраками. Впрочем, за последние часы он стал более нервным, и Влад всерьез опасался импульсных действий. Против подобных закидонов у русского имелось только одно оружие - удар в голову. Но лишний раз мучить и без того исстрадавшегося человека было бы бессердечно. Биолог открыл аптечку и наполнил шприц сильнодействующим успокоительным. К счастью, наркосодержащне препараты одинаково влияют и на здоровых, и на больных людей: отправляют их в объятия Морфея, и все дела. Сон на восемь десять часов больному обеспечен.
Владислав выпростал руку спутника из под одеяла, нашел вену и аккуратно ввел лекарство. Тот, поглощенный галлюцинациями, даже не заметил укола. Потом голос его стал тише, он опустил голову на грудь, раза два всхлипнул и умолк. Когда тело начало медленно оседать набок, Рокотов подхватил больного и уложил на подстеленное одеяло, пристроив рюкзак тому под голову.
Первый этап прошел нормально. Теперь следовало доставить врача. Тихо и незаметно для персонала госпиталя.
«Оружие придется бросить здесь. Даже ножи. Эх, не хочется мне без ствола туда соваться, но что делать! В безоружного, по крайней мере, палить не будут. Конечно, за мирного жителя я не сойду, но все же... - Влад положил рядом со спящим автомат, пистолет, отобранный у албанца „Хеклер Кох“, гранаты и ножи. Снял с ремня подсумок с магазинами и ножны. Арсенал оказался внушительным. Биолог вздохнул и накрыл кучу оружия непромокаемым плащом. - Времени нынче - двадцать три часа. Отбой, - он снова забрался на вершину холма и поднес к глазам бинокль. - У палаток никого. Что ж, пора...»
Владислав отложил бинокль к оружию, достал жирный мелок специальной краски и нанес на собственную физиономию несколько мазков. Теперь его вряд ли смогут узнать даже хорошо знакомые люди.
Путь до палаток занял около часа. Рокотов прокрался мимо заводского здания, зигзагом пробежал между куч щебня и минут пятнадцать сидел под кустом сирени в тридцати метрах от госпиталя, ловя каждый звук и выискивая бодрствующих.
Однако все было тихо. Никто не бродил по темному пространству и нигде в темноте, никто не нес дозор. Видимо, нападения тут не боялись.
Рокотов по пластунски добрался до крайней палатки и заглянул в затянутое полиэтиленом оконце, оттуда пробивался узкий луч света. На складном стуле сидел мужчина в очках. Лет тридцати пяти. Читал глянцевый журнал.
Больше никого. Что ж, придется рискнуть. Судя по виду, врач...
Владислав бесшумно обошел палатку и, откинув полог, подскочил к мирно читающему сербу. Опрокинул его вместе со стулом, прижал к земляному полу. Левая рука клещами сдавила горло, правая зажала рот ошеломленному медику.
- Не дергайтесь, - по сербски шепнул Рокотов. - Я не причиню вам вреда...
Врач бешено завращал глазами и замычал. Слова размалеванного в боевую раскраску человека не показались ему убедительными.
- Не валяйте дурака! - зашипел Владислав. - Если б я хотел вас убить, то давно бы убил. Мне нужна ваша помощь. Понимаете?
Медик затих. И нахмурился.
- Сейчас я уберу руки. Только давайте без глупостей, - предупредил биолог. - Я вас уложу раньше, чем вы завопите. Мне рисковать нельзя...
Он отпустил медика.
- Кто вы? - просипел тот, вглядываясь в лицо Влада.
- Неважно. Не террорист, не албанец, не натовец. Вас устраивает?
- Вы говорите с акцентом, - сердито заявил врач, отряхивая халат. - Какого черта вы врываетесь, нападаете? Пришли бы спокойно, я б вам помог...
- Я тут, так сказать, не совсем легально. И помощь нужна не мне.
- Кто то ранен? - напрягся врач.
- Не то чтобы ранен... В общем, здесь недалеко больной, я его в лесу встретил. У вас нейролептики есть?
- Конечно. Но я - хирург, а не психиатр. И подобные лекарства хранятся в сейфе.
- Знаю, - хмыкнул Рокотов. - Мне наркота без надобности. Я только хочу, чтобы вы пошли со мной и забрали больного. Не могу тащить его с собой.
- Вы, по моему, русский, - задумчиво протянул врач. - Я два года учился в Москве... Как поживаете? - он неожиданно перешел на родной язык Влада.
- Замечательно, - ответил биолог по русски. - Хотя по сербски я говорю лучше, чем вы по нашенски. Так что не будем тратить время на филологические экзерсизы. Вы идете?
- Иду... - медик почесал в затылке. - А я не знал, что в нашем районе действуют русские добровольцы.
- Я скорее непосвоейволец, - мрачно возразил Рокотов. - Пойдемте, а? Пока нас не застукали.
- Что нужно взять?
- Ничего. Больной спит, и у вас будет время сходить за санитарами.
- Хорошо, - врач поднялся с пола и одернул халат. - Я готов. Как мне вас называть?
- Ну... - на секунду задумался Влад, - зовите меня Тигром.
- Не очень оригинально, - медик взял со стола стетоскоп. - Разрешите представиться: доктор Жижко Карич.
- А родственника по имени Драгослав из Блажево у вас часом не имеется? - удивился Рокотов.
- Это мой младший брат, - Жижко поднял брови. - А вы его знаете?
- Еще бы! - Влад развеселился. - Ну, тесен мир!
- Постойте! Где вы с ним виделись? Мать с ума сходит, он в какой то отряд записался и пропал. Я три дня назад звонил, вся семья с ног сбилась...
- Я думаю, он уже дома, - биолог положил руку на плечо Карича. - Можете гордиться своим братом. Крепкий парень. Большего сказать не могу. Увидитесь с ним - он сам все расскажет. Привет от меня передадите...
- Но с ним все нормально? - Жижко все не мог успокоиться.

Предыдущая страница 7 Следующая страница


Балканский тигр 8

- Жив здоров, не волнуйтесь. - Рокотов постучал пальцем по наручным часам. - У нас еще дела есть, не забыли?
- Да да, - Карич тряхнул головой. - Идем быстрее...
Больной спал в прежней позе. Жижко сноровисто перевернул его на спину, проверил пульс, приложил к груди эбонитовый кругляш стетоскопа.
- Сердце в норме, чуть замедлен ритм... Что вы ему вкололи?
- Камфору с кордиамином. Пущай взбодрится, - рассеянно ляпнул Влад, надевая свою амуницию. Доктор подскочил как ужаленный.
- Да вы с ума сошли! Зачем?!
- Шучу я, - смутился биолог, чувствуя себя полным идиотом в глазах Карнча. - Полтора кубика промедола. Другого успокоительного у меня нет.
- Фу, - доктор вытер со лба выступивший пот. - Разве можно так пугать... Вы заметили, что он в больничной пижаме?
- Не слепой. У этого человека, как я понимаю, острая форма шизофрении. Когда я его встретил, он был более менее спокоен, сидел на полянке и что то бормотал. Сколько времени он провел без лекарств, не знаю... Но недолго.
- Это пациент из местной больницы, - Жижко грустно махнул рукой куда то в сторону. - Позавчера ее разнес бомбардировщик. Погибло больше пятидесяти человек. Больные и врачи...
- Сволочи, - Рокотов стиснул зубы. - Тут еще деревня недалеко. Так по ней ударили какой то химией. Всех наповал.
- А а, вы тот человек, который вызвал помощь? - Врач поднял голову. - Половина наших сейчас там.
- Ну, положим, вызвал помощь не я. Хотя с моей подачи. А докторам там делать нечего, к сожалению... Деревня была мертва задолго до того, как я туда добрался. Мощный нервный паралитик. Типа «ви зет». Действует в течение нескольких минут. Ну, ваши там возьмут пробы, и все станет ясно...
Карич тяжело вздохнул. Хирурги на войне видят смерть почти каждый день, однако смириться с тем, что народ впустую гибнет из за чьих то политических амбиций, он не мог. Эта война уже унесла жизни нескольких тысяч его сограждан, бомбардировки до сих пор не утихают. Цивилизованный агрессор, выступивший на стороне банды наркоторговцев, не стесняется в средствах, чтобы поставить сербов на колени. Влад присел на камень. Он снова был вооружен, сосредоточен п готов продолжать путь. Жижко прислонился рядом и протянул ему пачку «Кэмела».
- Куда вы теперь?
- Дальше, - расплывчато ответил русский. - Надеюсь, распространяться о нашей встрече вы не будете.
- Естественно. Я могу быть полезен? Помимо помощи этому человеку, - врач указал на больного, свернувшегося калачиком под одеялом.
- Можете, - кивнул Рокотов. - В плане информации. Только мне нужны реальные сведения, а не пропагандистское словоблудие. Вы знаете нынешнюю обстановку на фронтах?
- В общих чертах. Я все таки отношусь к военному ведомству. Что вас интересует?
- До какого рубежа территория контролируется сербами?
- Практически нигде не контролируется, - серьезно ответил Карич. - До Грачаницы еще туда сюда, а дальше наши не суются.
- То есть нет шансов наткнуться за Пришиной на сербов? - уточнил Влад.
- Совершенно верно. Наших войск там уже не осталось. Говорят, на юге действуют летучие группы Аркана, но правда ли это, я не знаю. Если и правда, то погоды они там не делают...
- Ясно, - Рокотов затянулся. - А мирные жители?
- Кто бежал, кого убили эти ублюдки... Ходят слухи о концентрационных лагерях.
- Ага, - биолог на несколько минут задумался. - В Косове были крупные медицинские центры? Институты, фармацевтические лаборатории, военные учреждения? Где имелось бы оборудование по переработке биологически активных веществ.
- Да. Под Приштиной находилась фабрика «Юнн фарм», во Вране... И все. Но их давно разбомбили. А почему вы спрашиваете?
- Далековато, - пробормотал под нос Влад. - Это я так. Для расширения кругозора. Ну, Жижко, пора прощаться. Три часа, а мне еще в одно место успеть надо. Не вешай нос, все будет хорошо. И с тобой, и с твоим братом... О пациенте не забудь. - Рокотов хлопнул Карича по плечу и легкой трусцой отправился на север.
Когда холм, где он оставил доктора и своего умалишенного попутчика, скрылся в темноте, Владислав развернулся почти на сто восемьдесят градусов и побежал на юг, ориентируясь по светящейся стрелке компаса.

Глава 8
ГАЛИНА БЛАНКА - БУЛЬ БУЛЬ, БУЛЬ БУЛЬ

Всего за какой то месяц небольшой речной порт в Баньске пришел в полный упадок. Здание, где продавали билеты на пароходные прогулки, оказалось объектом ракетной атаки, пять из восьми ангаров были сожжены, деревянные причалы держались на честном слове и кое где обрушились. Осталось нетронутым лишь складское помещение - огромный дощатый барак, покрашенный вызывающе белой известью. Одному Богу известно, почему по столь привлекательной, яркой цели ни разу не ударили западные истребители. Может быть, их пилотам было известно, что на складе нет ничего, кроме рваных рыбацких сетей и проржавевших лодочных моторов, которые стаскивали со всей округи.
В самом начале косовской кампании в порту стояло полсотни баркасов, больше двухсот катеров и бесчисленное количество шлюпок, на которых местные жители и рыбачили, и перевозили пассажиров, и доставляли грузы. По пятницам и субботам причалы были забиты толпами крестьян, отправляющихся на базары в Косовску Митровицу и Вучитрн, над рекой висел гул десятков голосов. Шныряли лихие цыгане в разномастных одеждах, немногословные венгры грузили бочйи с вином, македонцы перетаскивали огромные круги белого сыра, ассирийцы зазывали народ в обувные лавки, черногорцы в традиционных жилетках загоняли на баржи отары овец. Жизнь, короче, била ключом, принося оборотистым перевозчикам приличные деньги. Крестьяне не скупились, оплачивали дорогу в оба конца и тут же договаривались о будущих поездках. Ведь известно, что торговля во многом зависит от времени приезда на рынок. Кто успел, тот и съел.
Но все это было в прошлом. Город лишился девяноста процентов жителей: кто ушел и Сербию, кто - в соседнюю Черногорию, а кто - с караванами на юг, вытесняемый с обжитых мест танками регулярной югославской армии, ночными набегами боевиков и непрекращающимися бомбардировками. Самолеты Альянса ожесточенно обрабатывали город квартал за кварталом, будто именно здесь засели основные силы Милошевича...
Владислав подошел к Баньске в полдень, под тоскливый шелест неспешного дождика. В светлое время суток нечего было и думать о том, чтобы угнать катер, поэтому он устроился в руинах старого кирпичного амбара и позволил себе отдохнуть. Остатки стен давно заросли травой, и Рокотов не опасался, что кому нибудь придет в голову сбросить бомбу на место его привала. Амбар развалился лет двадцать назад.
Одеяла остались у сумасшедшего. Биолог пристроился на куче песка, нацелил в бывший дверной проем окуляры бинокля и обвел взглядом порт.
«Да, душераздирающее зрелище. Утро стрелецкой казни, понимаешь, как сказал бы наш президент. Ни души... Однако отчаиваться раньше времени не стоит. Вон катерок подходящий и явно ухоженный. А там еще парочка. Людям все равно жить как то надо, сколько их не бомби. Они только звереют. Так что наши западные друзья чуток просчитались. Сербов им не сломать, это не словенцы и не боснийцы. Да и там, думаю, лет через тридцать сорок америкашкам хорошего поджопника дадут... Интересно, а что на родине у меня происходит? Видимо, воруют... Ничего не меняется. Раз НАТО никак не угомонится, значит, наши продолжают жевать сопли и вопить о международных конвенциях. Не более того. Ну и подворовывают потихоньку - с кредитов, из гуманитарной помощи, с пособий старикам и детям. Уже не разберешь, кто большая сволочь: этот придурковатый Билл или наше руководство. Все они одним миром мазаны. Первому только виагру рекламировать, другому - таблетки от склероза. А Мадленку надо бы на плакат фирмы по косметической хирургии. „Если не пройдете курс подтяжки лица, станете как она!“ Тьфу! Перед сном ее харю вспоминать нельзя, кошмары замучают». Влад нащупал в кармане пачку сигарет. «О, „верблюд“! Это я Карича на табачок обул, когда прощался. Во привычка! Чуть что - сразу в карман. А он и не заметил... Ну ничего, пачка у него не последняя. А я хоть сигареток покурю. Цузых. Цузые - они самые луцие, как сказано у Конфуция» .
Рокотов приподнялся на локтях и навел бинокль на здание склада,
«И тут никого. В общем, это и неплохо, проблем с хозяевами лодок не будет. Не хотелось бы опять кого нибудь дубасить. А то в последнее время жизнь становится зело однообразной. Никаких тебе культурного разговора, бокалов с шампанским и мерцания свечей. Раз два в зубы - и побежал... Или торчишь с гранатометом на скале в ожидании летательного аппарата, совершенно чуждого твоей нежной томящейся душе. Так и очерстветь можно, потерять полет мысли и умение интеллигентно изъясняться. Вот, кстати, неделю не брился. И краску с физиономии не смыл. Непорядок. Боец интернационалист вроде меня должен быть ухожен, хорошо пахнуть и своим видом внушать окружающим чувство трепетного обожания. А я? Весь железом увешан, чуть что - в дыню, по албански ни бум бум... Опять придется выдавать себя за американца или англичанина. Хотя я еще не пробовал, так что слово „опять“ лишнее. Скорее, вынужден буду выдавать, если нарвусь на веселых парней кз УЧК. Главное, с сербами их не перепутать... Черт! ... Может, надо было деда Марко или Жижко насчет этой лаборатории проинформировать? Да нет, без толку... Свою уверенность, что сия бумажка - не липа, к делу не пришьешь. И югославы туда батальон десанта не направят. Можно только так, как я. В одиночку, без огласки, чтобы раньше времени никого не напугать, чтоб эти не свернули свои эксперименты. Блин, ну ты Рэмбо! Да еще с комплексом глобального превосходства. Надеешься самостоятельно разгромить целую базу. А что делать? Кому то надо...»
Владислав вытащил ксерокопию, разгладил на обломке доски и в который раз внимательно рассмотрел.
"Шанс, кстати, у меня есть. Судя по плану, заштрихованные коридоры ведут в помещения, которыми не пользуются. Дверей там нет. А ловить меня в подземном лабиринте будет проблематично. Скорей всего, это катакомбы, навроде тех, что мы проходили с пацаном Хашимом, только более запутанные. Типа бомбоубежища, их тут при Тито понастроили немерено. Вся гора как сыр, одни тоннели и переходы. Запереть там даже одного бойца весьма сложно, обороняющейся стороне потребуется роты две. Но такого количества народу в охране не бывает. Это мне еще учитель Лю рассказывал. И всегда рекомендовал действовать в одиночку. Не надо заботиться о партнере, если того ранят... А вот тут и тут у них вентиляционные шахты. Широкие. Для моих целей - в самый раз. Оружия у меня в избытке, жаль только, что нет ничего бесшумного. Кроме ножей и собственных рук ног. На первых порах должно хватить, а там видно будет...
Рокотов в последний раз осмотрел территорию порта и блаженно растянулся на песке, укрытый от дождя и посторонних глаз изогнутым куском кровельного железа.
- Китайцев следует показательно одернуть, - проквакала Госсекретарь, беря с тарелочки на журнальном столике уже четвертое по счету пирожное. В Овальном кабинете Белого Дома она чувствовала себя вольготно, ощущая за своей спиной мощную поддержку произраильского лобби в Конгрессе США.
- Каким образом? - Президент делал вид, что поглощен предметом беседы. На самом деле ему очень хотелось в туалет. Вчера на приеме в пакистанском посольстве он съел слишком много шашлыка из баранины, и его всю ночь тошнило.
Президент старался не смотреть на Олбрайт, ибо ее фиолетовое платье вкупе с нависающим над воротником морщинистым подбородком усиливали рвотные позывы. И подобная реакция возникала не у него одного. От манеры одеваться нынешнего Госсекретаря Соединенных Штатов тянуло блевать всех кутюрье мира. Большей безвкусицы, чем мешковатые наряды ядовитых расцветок на сиятельной Мадлен, трудно было представить, А классические деловые костюмы сидели на ней, как седло на корове. Но с особенностями ее фигуры ничего нельзя было поделать - видимо, когда Бог раздавал внешность, маленькая Олбрайт задержалась в очереди к Дьяволу.
- Есть достаточно тонкий способ. Китайское посольство в Белграде три года назад переехало в новое место. Никто не мешает нам нанести по нему удар. Китайцы пока не предоставили новые схемы в международное картографическое общество. Так что у нас есть отговорка - мы били по зданию бывшего министерства внутренних дел Сербии.
- А они поймут наш намек? - тоскливо спросил Президент, мечтающий побыстрее добраться до своего фаянсового друга за стенкой.
- Обязательно, - мадам потянулась за очередным пирожным.
- Поддерживаю, - кивнул сидящий рядом с ней директор ЦРУ.
- Хорошо, - вяло согласился Президент. Спорить у него не было сил. - У вас все?
- Все, - Олбрайт обиженно проводила взглядом блюдо с пирожными, которое подхватил филиппинец в форме стюарда. - Когда вы подпишете приказ командующему ВВС?
- Позже, - Президент резко встал, торопливо пожал руки Госсекретарю и главному разведчику США и быстро скрылся за боковой дверью.
Спустя три секунды из за стены раздался клокочущий рев самого влиятельного политика планеты, стоящего на коленях перед унитазом. Мадлен и директор ЦРУ переглянулись.

* * *

Лифт доставил Ясхара на самый нижний этаж, где размещалось хранилище. Возле бронированной двери постоянно дежурили двое часовых. Эти парни из личной охраны албанца имели строжайший приказ не подпускать к бункеру никого ближе чем на десять шагов - аккурат до жирной белой линии, проведенной по полу. Любой переступивший ее, за исключением Ясхара и шестерых бойцов, сменяющих друг друга на посту, автоматически получал пулю.
Охранники не знали, что скрывается за тридцатью сантиметрами стали у них за спинами. По их мнению, там хранились деньги Армии Освобождения Косова. А странной формы конус, облепленный непонятными пластинками, был сейфом новейшей модификации.
Счетчиков Гейгера у охранников не было. Да им и в голову не могло прийти, что они охраняют советский ядерный заряд мощностью в сто пятьдесят килотонн.
Об этом знал только Ясхар.
И после удачной продажи боевой части ракеты охранников необходимо будет ликвидировать. И сделает он это лично. Шестерка боевиков не один год служила ему верой и правдой, и он чувствовал ответственность за них. Это означало, что охранники умрут быстро. Не успев ничего понять. Не узнав о том, что командир предал своих верных солдат, обменяв их жизни на несколько миллионов долларов. Ждать оставалось недолго.
Фактически контракт уже был заключен. Между мусульманами, к коим принадлежали и продавцы, и покупатели, письменные договоры не в чести. Все решается за кальяном, или за армудой с чаем, или за чашечкой ароматного кофе. Сначала - неторопливый, вежливый разговор о здоровье, родственниках, видах на урожай и совместную деятельность, потом - короткое обсуждение предмета торга и длинный, тщательно выверенный спор о цене. Без многочасовой торговли не совершается ни одна сделка, даже если стороны изначально согласны на все условия контрагента. Такова традиция.
Обсуждение состоялось вчера. Энвер, напарник Ясхара, сообщил о финальной сумме по сотовому телефону. Десять миллионов полновесных американских долларов - и товар забирают некие «уважаемые люди», Ясхар и Энвер оплачивают только транспортировку боеголовки до перевалочного пункта на юге Албании. Оттуда контейнер уйдет морем на восток.
Куда - Ясхару было не интересно. Гораздо важнее в срок получить свою долю. И он уже позаботился об этом. Обеспечение передачи денег станет последним заданием его гвардейцев. Все таки пять миллионов без мелочи - не сто баксов за чек героина.
Вот он, шанс для уставшего от бесконечных войн албанца. Пять миллионов - это пропуск к нормальной жизни. Жизни без страха, без отчетов перед высокомерными чиновниками разведки, без опасений, что при необходимости Ясхара спишут на боевые потери.
Нет, на потери спишут Хирурга и его команду.
Исчезать следовало так, чтобы ни у врагов, ни у друзей не осталось сомнений в том, что Ясхар погиб. Лучше всего - в момент взрыва мощного заряда, который сметет с лица земли и подземную базу, и весь персонал, и охрану и обрушит многотонные своды в глубь огромной горы.
А виновник взрыва всплывет где нибудь на Ближнем Востоке - солидным, состоятельным человеком, с другим лицом, другими документами, другой, абсолютно мирной биографией. Паспорт с визами во все возможные страны Ясхар постоянно носил во внутреннем кармане. Остается только вклеить нужную фотографию. И тогда - прощайте, до смерти надоевшие Балканы! Пока, террористы и ублюдки, под лозунгом народно освободительной борьбы торгующие анашой и женщинами. И гуд бай, Америка! Чопорными янкесами Ясхар был уже сыт по горло.
Албанец молча кивнул охранникам, зачем то подергал тяжеленную дверь и отправился дальше по коридору. Туда, где за не менее надежной преградой были складированы брикеты пластида.
Владислав проспал до восьми вечера. Потом сжевал лепешку с сыром, еще раз осмотрел гавань и убедился, что к лодкам никто не подходил. Причалы и дорожки между ангарами были девственно пусты.
Стемнело.
Дождь прекратился, но в воздухе продолжали висеть мельчайшие капельки, кружа в восходящих потоках. Мир пропитался сыростью. Но такая мерзкая погода была Рокотову только на руку - звуки тонут во влажном воздухе, нет проблем подобраться к противнику почти вплотную. Заодно отказывает любая оптика, линзы мгновенно покрываются водяной пленкой, и сколько ни напрягай глаз, дальше собственного носа не увидишь.
Биолог спустился по заросшему осокой склону холма, пробрался мимо уцелевшего ангара и раздраженно сплюнул. Катерок, который он присмотрел еще днем, исчез.
«Я проснулся утром рано - где же ты, Хавьер Солана? Не беда, поищем другой.»
Над третьим по счету причалом болтался тусклый фонарь.
Влад скользнул к маленькой будочке и заглянул внутрь. Никого.
Белый прогулочный катер с синей надписью «Галинам» на борту обнаружился у самого края причала, принайтованный к поручням двумя тросами. Рокотов проверил уровень топлива, поднял жестяную крышку моторного отсека, убедился в наличии двигателя и напрямую соединил провода стартера. Стосильный мотор «Ямаха» глухо заурчал. Хозяин катера держал свою посудину в полном порядке. Влад ножом обрезал тросы и встал к штурвалу...
Средство передвижения оказалось быстроходным. Катер, по прикидкам биолога, уверенно делал двенадцать узлов и уже через четверть часа выскочил из протоки на Ибар.
Рокотов повернул штурвал вправо. Движение по ночной реке таило в себе массу неожиданностей. В любой момент можно наскочить на полузатопленное бревно, на обломок разбитого взрывом моста, на стоящий без огней пароход. Поэтому Владислав скорость не увеличивал и держал суденышко на середине потока. Тише едешь - дольше проживешь. Особенно посреди воюющей страны.
Когда в километре перед ним показались редкие огоньки Косовской Митровицы, он выжал газ до максимума н пронесся через замерший в ожидании ночного налета город, оглашая окрестности ревом двигателя. Катер бодро проскочил опасный участок, петляя из стороны в сторону и легко слушаясь руля.
Никто не заорал, указывая с берега на Влада, никто не дал очередь вслед, угонщика не осветил прожектор, не забегали экипажи патрульных кораблей, не понеслись в эфир сообщения о нарушителе. Никому в эту ночь не было дела до одинокого катера. Все полицейские и армейские подразделения были стянуты на восточную окраину Мнтровицы, где албанские сепаратисты в очередной раз напали на лагерь беженцев. В городе оставались лишь пешие патрули, но и те к этому времени сидели в бомбоубежищах.
Отойдя на милю от Митровицы, Рокотов перевел дух и снизил скорость. Теперь можно не дергаться - до самого Урошеваца крупных населенных пунктов не было.
Влад закурил и спокойно уселся на водительское место. В прорехах между тучами засияли звезды, немного распогодилось, и вскоре поверхность реки залил свет почти полной луны.
Биолог выбросил за борт окурок и замурлыкал под нос немного измененный вариант песенки из мультфильма про Чебурашку и крокодила Гену:
Может, мы обидели кого то зря
Лишней парой сотен мегатонн...
И теперь над кратером встает заря
Там, где был когда то Вашингтон...
Человеку с музыкальным слухом стало бы дурно. Но таковых в радиусе десяти километров не наблюдалось.
В центре Парижа Глава Администрации российского Президента отпустил охрану и сопровождающих, взял такси и показал водителю бумажку с адресом.
Спустя полчаса машина доставила его к дешевому мотелю возле аэропорта Орли.
Его ждали. Невысокий, плохо выбритый мужчина сунул таксисту сто франков и провел российского чиновника в номер. Указали на кресло и велели не выходить из комнаты. Усмирив свое обычное высокомерие, Глава Администрации подчинился. Вопрос, требующий обсуждения, был слишком важен, чтобы настаивать на соблюдении бюрократического протокола.
Ожидание затянулось. Чиновник успел выпить два мартини, прежде чем в номере появился интересующий его человек. Впрочем, задержка была объяснима - принимающая сторона отслеживала возможные «хвосты» и дала добро на встречу, только доподлинно убедившись, что Глава Администрации прибыл без «эскорта».
Его визави был террористом номер один в России, и зафиксированный факт встречи с ним высшего кремлевского чиновника вызвал бы грандиознейший скандал. Особенно если учесть, что обсуждаемые темы никак не входили в разряд псевдомирных переговоров.
Вошедший небрежно кивнул московскому гостю и развалился на диване, вытянув ноги в нечищеных ботинках. На правила приличия и элементарную вежливость к окружающим он наплевал давно - в тот самый момент, когда понял, что автомат в руках и заложники на прицеле обеспечивают большее уважение к его персоне, чем соблюдение самого сложного этикета. Сам бывший премьер министр беседовал с ним по телефону, когда он со своими ребятами захватил больницу в одном ставропольском городке. Его через день показывали по телевизору, его цитировали журналисты, о его беспощадности и коварстве слагали легенды. Не нужно учиться, работать, ходить в мечеть, слушать стариков. Все заменяют скорострельное железо и деньги, полученные с работорговли, воровства нефти на подконтрольном ему участке трубопровода и героиновых заводиков. А также с московских друзей, отправляющих в бюджет независимой республики огромные средства.
- Парни недовольны, - высокомерно процедил сквозь зубы террорист и поправил наплечную кобуру, в которой лежал семнадцатцзаряднын «глок». С оружием он не расставался никогда, даже в странах, где его ношение было запрещено, уповая на собственный ореол борца за независимость и помощь высокооплачиваемых адвокатов. - Два с половиной арбуза <миллиард рублей> до сих пор не пришли.
- По пенсионным деньгам уже дано указание, - заверил Глава Администрации. - Больше сбоев не будет. Там вице премьерша воду замутила, но Аксютенко вопрос решил. Вы бы поосторожнее с переводами, давайте бабкам хоть неделю отлежаться.
- Ты нас не учи, - отрезал террорист. - Ты лучше скажи, что там за непонятки с Ижевским заводом? Когда директор перестанет палки в колеса ставить? С русаками пусть так себя ведет. С нами не надо. Если твои люди еще денег хотят - дадим, но пулеметы должны быть через месяц.
- Хорошо. Проведем контракт через «Росвооружение»...
- Мне без разницы, через что ты его проведешь. Хоть через свой кабинет. Мне стволы нужны. И еще. Объясни своим силовикам, чтоб не борзели. У Бахи трех рабов увели, у Мовлади двоих, еще и пацанов положили. Казбеку машину раскурочили. Новый «мерседес» был, белый... Он очень недоволен. Обещает вашему генералу уши отрезать, - террорист плеснул себе «фанты». - Не надо его злить. И меня не надо. Не забудь, у меня в Москве и без тебя людей достаточно. Способны решить вопросы... Глава Администрации понимал, что сидящий перед ним наглый и малообразованный тип прав. За те деньги, что утекали в черную дыру, называемую «независимым исламским государством», подавляющее большинство столичных и провинциальных чиновников продали бы родную мать. А мстительность террористов была общеизвестна. Последним примером стала демократическая депутатша Госдумы, застреленная в своей парадной за то, что посмела претендовать на большую, нежели ранее оговоренная, долю в нефтяном экспорте. Нищая на словах, эта депутатша имела три золотые кредитные карты самых престижных банков и несколько роскошных квартир в своем родном городе. Звериное чутье ее не спасло. Сделав первоначальный капитал на поставках оружия боевикам, она почувствовала себе неуязвимой и в разговоре с эмиссаром террористов посмела заявить о своих притязаниях.
Ответ последовал незамедлительно - когда депутатша перевозила очередную партию денег для собственной партии, на лестнице ее встретили три пули. Киллеры сделали контрольный выстрел и ушли, даже не обратив внимания на восемьсот тысяч долларов, выпавших из объемистой сумки народной избранницы. Чем не преминул воспользоваться ее легко раненный помощник, за десять минут до приезда милиции успевший припрятать денежки в подвале соседнего подъезда. И благополучно их оттуда изъять после выхода из больницы.
История взлета и падения депутатши Главе Администрации была хорошо известна. И он не питал иллюзий насчет собственной неуязвимости.
- Я сделаю все, что смогу, - пообещал чиновник.

* * *

В мерное тарахтение двигателя вкрался посторонний звук. Влад покрутил головой и заметил в трех сотнях метров за кормой два темных силуэта, отчетливо видных на фоне реки.
Халява кончилась.
За катером Рокотова на всех парах шли два набитых вооруженными людьми судна. И это были не сербы - раз не сигналят и не предлагают остановиться для досмотра.
Биолог переложил рычаг и медленно увеличил подачу топлива. Катер начал разгоняться до максимальной скорости. Потом он схватил фонарь переноску, поднял над головой и принялся жать на кнопку. Три длинных, три коротких, три длинных. Потом наоборот: три коротких, три длинных, три коротких. Влад не помнил, какое сочетание сигналов означает «СОС», но сия непонятная иллюминация должна была предотвратить обстрел катера без предупреждения. Диверсанты не сигнализируют своим преследователям.
Так же решили и на судах.
Спустя полминуты на головном корабле дважды мелькнул прожектор.
Рокотов в ответ выдал целую серию разнообразных сигналов.
Минут двадцать ситуация не менялась - суда шли друг за другом, преследователи сигналили, Влад отвечал беспорядочной чередой огоньков. Ни одна из сторон не пыталась сблизиться и разобраться наконец, кто тут шастает по ночной реке. Обе сохраняли нейтралитет, не зная о вооружении чужого плавсредства.
Но рассвет все расставил на свои места.
Солнце выпалило из за горизонта, и тут стало понятно, что Рокотову противостоит не меньше десятка стволов - одним из которых был крупнокалиберный пулемет на носовой турели патрульного катера. Косовские сепаратисты в черной форме с красно черными эмблемами на рукавах выстроились у борта, внимательно разглядывая одинокого хмыря, имеющего наглость в открытую гнать на своем катерке в глубь их территории.
Экипажи судов преследователей разразились гневными криками и замахали кулаками.
Перед носом у «Галины» вспенились фонтанчики: с помощью пулеметной очереди Владу рекомендовали остановиться.
Что он и сделал, пристроив «Калашников» на днище катера и повесив на плечо «Хеклер Кох».
Когда патрульное судно оказалось в тридцати метрах от него, Рокотов поднял левую руку и заорал, придав лицу грозное выражение:
- Stop! I'm the American solgier! Special forces! <Стоп! Я - американский солдат! Специальные силы!> Албанцы притихли.
- Who is the chief? <Кто старший? (Англ.)>
На косоваров следовало давить авторитетом США и не дать им опомниться. В принципе наличие здесь западного спецназовца не исключалось, мобильные группы из числа «зеленых беретов» регулярно заходили в Косово, и партизанам это было известно. А натовские миротворцы далеко не всегда сообщали своим партнерам о маршрутах спецгрупп.
- I repeat the question! Who is the chief? <Я повторяю вопрос! Кто старший? (Англ.)> - снова заорал Влад.
С борта судна, приблизившегося на десять метров, свесился лысый албанец. Второй катер держался в отдалении.
- I am the commendant of the river <Я командир реки (искаж. англ.)> , - представился он, недоуменно разглядывая невесть откуда взявшегося в прогулочном катере американца.
Воистину: наглость - второе счастье!
Увидев, что их командир вступил в разговор с незнакомцем, косовары опустили оружие и приняли независимо гордый вид, позируя перед представителем «высшей расы». Ибо только от отношения к ним правительства США зависело, сколь долго они смогут пользоваться плодами «борьбы за свободу». Потому на американца следовало произвести самое благоприятное впечатление, дабы тот доложил наверх, что бойцы УЧК внешне соблюдают правила приличия и не палят в кого попало.
Рокотов вежливо улыбнулся и сдвинул левую руку за спину, нащупывая гранату. Его немного беспокоил второй катер. Впрочем, тот был еще слишком далеко.
- If you want you can be the guest of us! <Если хотите, можете быть нашим гостем! (Искаж. англ.)> - осклабился лысый.
«Нет уж, уволь! С вами я гадить рядом не сяду, не то что в гости!»
- Thank you, another time! <Спасибо, в другой раз! (Англ.)> - громко заявил Влад, присматриваясь к пулемету. Ствол был направлен вверх, а пулеметчик оперся о поручни и прислушивался к разговору.
Но долго так продолжаться не могло.
«Пора!» - решился биолог. Большим пальцем он зацепил кольцо гранаты и с серьезным видом обратился к лысому.
- By the way... Can you tell me... <Кстати... Не можете ли мне сказать... (Англ.)>
Старший сосредоточился на понимании вопроса, вот вот последующего на английском, и не сразу заметил вылетевший из за спины собеседника металлический цилиндр.
- Виват Сербия!!! - дико завопил Владислав, опрокидываясь на спину и хватая «Калашников».
Под свесом рубки шарахнул взрыв, своротивший пулемет набок к отправивший к праотцам всех стоящих на палубе. Рокотов влепил длинную очередь по капитанскому мостику, веером пуль опрокинул двоих уцелевших албанцев и втопил газ. Мотор он предусмотрительно не выключал.
На патрульном катере громыхнуло, из его чрева повалил густой жирно черный дым, и над надстройкой, иссеченной осколками гранаты, взвился огонь. Объятая пламенем фигура кинулась в воду.
Верная «Галина» прыгнула вперед, встав чуть ли не на попа, и понеслась вдоль берега. Сзади послышались очереди. Влад лихорадочно крутил штурвал, прикидывая, как ему справиться с оставшимся неприятелем. Через три мили по правому борту показались строения. Преследователи не отставали, но и не приближались.
Два катера пронеслись мимо пустого дока, миновали опоры взорванного моста и вылетели к пристаням небольшого городка.
«Аде, - сообразил биолог. - До развилки реки километров пять. Не дотяну...»
Пули преследователей ложились все кучнее. «Галина» уже получила два десятка пробоин, вода лизала ботинки ее капитана, но катер пока тянул исправно. Только чудом и постоянным рысканьем судна можно было объяснить то, что еще ни одна пуля не задела Владислава.
Но везение могло кончиться в любую секунду.
Рокотов заметил бегущих по причалу автоматчиков.
«Эх, была не была! Если они перекинутся хоть словом, мне кранты... А так есть шанс».
Рокотов закинул «калаш» за спину, оглянулся на догоняющую посудину и резко принял вправо. Когда штурвал провернулся до отказа, Влад всей тяжестью навалился на рулевую колонку и погнул металлический штырь, намертво фиксируя положение руля.
«Галина» дала крен в тридцать градусов, скрывая своим корпусом русского от глаз преследователей.
Почти вывалившись за борт, Влад ухватился за плексигласовый обтекатель. Катер, не снижая скорости, по дуге несся к причалу.
Меткая очередь пропорола моторный отсек, и двигатель зачихал. Но Влад успел соскочить в воду и теперь изо всех сил греб к берегу.
«Галина» зацепилась за крайнюю сваю, грохнула кормой о случайную шлюпку и развернулась, вздыбливая носом мутную воду. Ее заволокло дымом; албанцы с уцелевшего катера продолжали поливать суденышко свинцом.
Рокотов выбрался на берег и, бешено вращая глазами, с ходу зарычал на десяток молодых косоваров, держащих его на мушке:
- You are crazy! There are Serbians! They dressed your uniform! <Вы с ума сошли! Там сербы! Они надели вашу форму! (Англ.)>
Дивный заокеанский прононс и швейцарский пистолет пулемет опять сослужили биологу хорошую службу. Албанец с резкими чертами лица махнул рукой и что то рявкнул своим подчиненным. Те бросились вдоль причала, на ходу открывая шквальный огонь по своему же катеру. С катера, естественно, ответили, но конец дуэли положила зенитная установка, начавшая лупить прямой наводкой с берега. За две секунды катер превратился в щепы.

Предыдущая страница 8 Следующая страница


9 Дмитрий Черкасов

Командир отряда албанцев отдал Владиславу честь. Тот с достоинством ответил и по английски поинтересовался, где рация.
Албанец, преданно глядя на Влада, развел руками.
«Ага, не понимает...»
- Вы есть говорить сербский? - с жутким акцентом спросил биолог.
- Да да, конечно, - обрадовался косовар.
- Я понимать, что плохо говорить па язык врага, но мы понимать только так, - медленно произнес Рокотов. На ум пришли кадры из фильма о Великой Отечественной войне, где холеный немец подобным образом общался с советским разведчиком: «Ви есть партизан? Ми вас будем немножко вешать...» - Я имею долг говорить по радио. Undestand? <Понимаете? (Англ.)>
- Вам нужна рация? - переспросил албанец, который все еще трясся от волнения после боя.
«Молодой еще, в строю недавно... Это плюс. Старых волков не видно. Но это не значит, что их здесь нет...»
- Йес, - кивнул Влад. - Вы имеете много человек?
- Пятнадцать бойцов, - отрапортовал албанец и замялся. - Но рации у нас нет...
«Это ваши трудности... Хуже, если бы была. А так - немного еще поживете...»
Рокотов интересовался рацией не случайно. Если б у албанцев имелось средство связи, следовало переходить к немедленному уничтожению боевиков - вне зависимости от их численного состава. И, возможно, героически погибнуть. Сдаваться в плен косоварам было никак нельзя. Особенно русскому.
А так у Влада появились неплохие шансы немного задурить им головы. Все равно никто не может проверить его слова и убедиться, что никакого американского спецназовца в этом районе не было и нет.
- Этот сербы есть диверсанты, - с важным видом сообщил биолог, указывая на обломки катера. - Я есть сотрудник специальная группа. Авиация, understand? Вот, - он показал на АК 47, - я взять этот винтовка у один из них.
Албанец с уважением посмотрел на храброго американца. Бой с сербским спецназом, гонявшим по реке на катере, был для него первым, как и для всех его бойцов. Их подразделение поставили на позицию только три дня назад, а до этого солдаты полгода торчали в тренировочном лагере на территории Албании. И сразу - такая удача! Спасенный американец, уничтоженная группа сербских диверсантов! Будет о чем порассказать дома.
- Вам надо обсохнуть, - предложил косовар и для наглядности подергал себя за лацканы формы, - одежда мокрая...
- Don't worry <Не беспокойтесь (англ.)> , - улыбнулся Влад. - Я иметь привычка.
Вокруг на почтительном расстоянии кучковались все бойцы отряда, вытянув шеи и прислушиваясь к беседе командира с американцем.
«Совсем еще дети. Блин, они же не понимают ни черта. За что воюют? За денежки Клинтона, Олбрайт и Хашима Тачи? Пушечное мясо... Самому старшему лет двадцать, остальным и того меньше. У тебя в отряде, кстати, такие же были... Но мои бились за свою родину, - с гордостью подумал биолог, - и знали, на что идут. А этих сунули в пекло, на убой, даже толком ничему не научив. Будь на месте речного патруля настоящие сербские спецназовцы, от этих мальчишек мокрого места бы не осталось...»
- Выпьете с нами чаю? - осведомился старшин.
- Йес, - милостиво согласился Владислав. - Я есть нужен отдых...

Глава 9
НА ДАЛЬНЕЙ СТАНЦИИ СОЙДУ - ТРАВА ПО ПОЯС

Когда Рокотов в сопровождении десятерых албанцев прибыл в их штаб, оборудованный в маленьком домике портового сторожа, «американца» вдруг охватило чувство благодарности к своим спасителям. Он искренне поблагодарил каждого из них, по минуте тряся руку и внятно, но медленно произнося фразы по сербски. Молодые косовары таяли и смущенно переглядывались. По окончании церемонии «капитан Джесс Коннор», как представился Владислав, уже был лучшим другом бойцов УЧК.
В психотехнике такой прием носит название «правило длинной руки».
В некоторые тонкости психологического воздействия Влада посвятил врач больницы имени Кащенко, где биолог подрабатывал в студенческие годы. Рокотов тогда с удивлением узнал, что подчинять себе волю другого человека не так уж и сложно, нужно лишь знать кое какие особенности психики хомо сапиенса и правила построения логических программ. В дальнейшем он немного развил свои знания и неоднократно их применял, если не подходил иной способ влияния. Или требовался быстрый результат.
Но при всем этом Влад не выходил за рамки и никогда не использовал психотехнику из корысти, предпочитая добиваться личных целей исключительно личным же трудом. Окологипнотическое воздействие шло в ход при других ситуациях - разрешить конфликт без насилия над объектом, убедить начальство выделить средства или оборудование для лаборатории, успокоить нервного собеседника. В общении со своими подругами биолог также избегал психологических приемов, считая непродуктивным подменять чувства внешней программой.
Ситуация же с албанцами как раз полностью соответствовала задачам психотехники.
«Капитана Коннора» усадили на почетное место во главе стола, и командир лично поднес ему большую чашку горячего чая.
- Пожалуйста, вы сидеть со мной, все вместе, - попросил Влад. Выпускать бойцов отряда из поля зрения он не хотел.
- Им надо на дежурство, - попытался возразить старший, которого звали Беджет.
- Это вы успеть, - Рокотов с улыбкой посмотрел на косоваров. - После бой есть необходимо отдыхать. Это мой распоряжение. Как это сказать: я есть главный по звание.
- Старший по званию, - вежливо поправил Беджет.
- Йес, - «Коннор» вальяжно откинулся на спинку стула, продолжая баюкать в руке «Хеклер Кох» со снятым предохранителем. - Мне есть необходимо иметь лист ваш бойцы. Фамилия, имя каждый. Я доложить о вас свой командование.
- Я немедленно все подготовлю, - обрадовался старший и что то сказал по албански. Один из косоваров вытащил бумагу и карандаш и принялся выводить буквы.
«Американец» хлебнул чаю и поерзал на жестком стуле.
- Где вы отдыхать?
- Прямо здесь, - Беджет обвел рукой помещение, где возле стен стояло несколько продавленных диванов. - Другие дома разбиты.
- Это непорядок, - Влад погрозил пальцем. - Надо иметь не один место для отдых. Хорошо отдыхать - хорошо воевать. Давайте сесть на эти диван.
План у Рокотова уже созрел. Но для его выполнения требовалось пересадить албанцев с жестких скамеек на более удобные сиденья.
Косовары не возражали. Они переместились на диваны, а «Коннор» занял большое кожаное кресло по центру, лицом к севшим амфитеатром бойцам.
- Я есть провести совещание. Где есть другие солдаты?
- Трое у пулемета, двое возле автомобилей, - четко отрапортовал Беджет. - Несут караульную службу.
- Вы иметь пост вокруг это место?
- Никак нет, - покачал головой командир, - здесь больше никого. Мы одни.
- Надо будет делать пост, - наставительно заявил Влад. - Когда приезжать ваша смена?
- Через четыре дня.
- Хорошо. Я есть ждать смена и ехать с вами. Мой группа должен быть в Приштина.
- А вы убили много сербов? - не сдержавшись, спросил один из бойцов.
- Мы убивать только враг, - наставительно заявил «Коннор», достал карту немецкого летчика и продемонстрировал вытянувшим шеи косоварам. Карта пестрела разноцветньши значками и производила весьма солидное впечатление. - Мы не убивать мирный житель. Мы пришли с мир, помогать наши друзья...
Беджет шикнул на подчиненного. Их предупреждали, что с солдатами НАТО следует вести себя сдержанно и по крайней мере внешне не проявлять националистических настроений.
«Американец» раскрыл извлеченную из кармана коробочку и бросил в свою чашку таблетку.
- Витамин, - пояснил он. - Вы иметь такие?
- А что это? - заинтересовался Беджет.
- Каждый солдат иметь витамин. Специальный. Если он кушать, то хорошо чувствовать свой организм. Ни усталость, ни болезнь.
- У нас таких нет, - разочарованно протянул один из албанцев, - Только обычная еда.
- Вам разве не раздать витамин перед командировка? - «искренне» удивился Рокотов. - Я знаю, этот витамин уже два месяц назад мы привозить ваш командование.
Косовары переглянулись, кто то вполголоса выругался. Воровство среди албанского руководства было делом обычным и повсеместным. До рядовых бойцов доходило дай Бог десять процентов от того, что поставляли западные партнеры. Остальное, включая и вооружение, растаскивалось на базах и продавалось налево. Лидеры УЧК строили себе замки по всей Европе, а их солдаты зачастую не имели даже нормального обмундирования.
- Этот витамин обязательно должен быть у каждый боец, - продолжал развивать тему педантичный «американец». - И кушать один раз в день. Это правило. Кто есть главный за снабжение?
- Нет такого, - развел руками Беджет. - Нам выдали только оружие...
- Это серьезный нарушение! - Возмутился Влад - Я есть доложить командование НАТО. Вы обязан иметь витамин, хороший форма и отличный американский винтовка.
Албанцы дружно вздохнули. Все, что перечислил «Коннор», было для них недостижимой мечтой. Им выдали только плохонькие комбинезоны и далеко не новые автоматы АК 47. Еду они добывали сами, отстреливая бесхозных коров и овец и копаясь в заброшенных домах в поисках оставленных хозяевами круп. Разнообразием их пища не отличалась,
- Так, - Рокотов вытряс на ладонь желтые гранулы. - Каждый сейчас кушать два штука... Потом - отдыхать, чтобы витамин действовать.
Косовары разобрали таблетки, запили их водой. Все, кроме Беджета. Ему Влад «витамина» - не дал, предложив для начала обойти посты.
- Отдыхать, - приказал «американец», - мы сейчас вернуться.
Препарат, понижающий давление, должен был подействовать через тридцать минут.
Влад «инспектировал» посты почти час. Вдумчиво побеседовал с караульными, дал несколько ценных советов по увеличению секторов обстрела, ободрил уставших после ночного дежурства бойцов и каждого накормил «витаминчиком». После приема таблеток косовары станут никуда не годными. Даже если по какой то причине кто нибудь не заснет, то все равно не сможет и руки поднять, не то что оказать сопротивление.
Открыв дверь в штаб, Беджет выпучил глаза - все его бойцы мирно похрапывали, развалившись на диванах. Двое сползли на пол, но не проснулись.
С открытым ртом старший повернулся к «Коннору». И отправился в глубокий нокаут, получив удар в основание черепа...

* * *

Николай Ковалевский <См. роман Д. Черкасова «Шапсон для братвы» (прим. редакции)> захлопнул дверцу своей темно синей «вольво» и заспешил в офис.
Идейка организовать в Петербурге общество по защите прав очередников на получение муниципального жилья оказалась удачной. Страждущих насчитывалось несколько десятков тысяч, и перспектив у них не было практически никаких, если бы не велеречивый и убедительный Ковалевский. Молодой бизнесмен смог уверить окружающих, что живет исключительно заботой об их благополучии и только с ним связаны надежды на лучшую жизнь. Еще чуть чуть, немного подождать, заплатить членские взносы, оформить нужные документы - и вожделенные ключи от квартир окажутся в руках обездоленных. А пока - не сдаваться и терпеть! Председатель общества «За права очередников» с ними, с народом, он через день ходит к губернатору, бьется с чиновниками, пишет в Государственную Думу, выявляет расселяемые объекты, выступает по телевидению, налаживает контакты со строительными компаниями. С утра до вечера в делах, порой даже не остается времени перекусить или поменять несвежую рубашку.
И все бы хорошо, если б не одно «но».
Ни о каких очередниках Николай не думал. Ему было глубоко плевать на убогих старушек, матерей одиночек и многодетных отцов. В общем, на серую массу, быдло, только путающееся под ногами и выклянчивающее подачки. С каким удовольствием Ковалевский послал бы всю эту шушеру к чертовой матери...
Но позже.
Еще не время.
Борьба за права обездоленных имеет массу преимуществ для того, кто находится на вершине пирамиды. Прикрываясь заботой о несчастных, можно быстро и безболезненно проворачивать собственные делишки.
Чем Коля с успехом и занимался.
Шныряя по жилконторам и ремонтным управлениям, он собирал сведения об одиноких пенсионерах и алкоголиках. Потом, с помощью своего не менее оборотистого дядюшки из ГУВД, находил способ выселить людей из квартир и выгодно перепродать жилплощадь посредническим конторам. Или прописаться на площади недавно умершего человека, оформив задним числом поддельную дарственную у своего нотариуса.
Хотя и об очередниках Ковалевский не забывал.
С миру, как говорится, по нитке...
Он создал общую кассу, куда ежемесячно со всех сторон стекались скудноватые денежные ручейки взносов. Но, собираясь воедино, они образовывали достойную председателя сумму. Коля назначил себе и своим заместителям солидную зарплату, оплачивал аренду шикарного офиса, о котором очередники не подозревали, списывал общественные деньги на личные расходы. А расходов было много - тут и ремонт дачи, и бензин, и наряды новой жены, взятой Ковалевским в подруги жизни по одной единственной причине: Диана была непроходимо глупа, и рядом с ней Николай чувствовал себя комфортно. Прежние пассии быстро раскусывали самовлюбленного и недалекого бизнесмена, а первая супруга так вообще называла его «вороватым треплом». Причем еще до развода.
Однако все это - унижения, насмешки окружающих, подчеркнутая отстраненность более умных собеседников, брезгливое нежелание общаться, не поданные при прощании руки - осталось в прошлом.
В настоящем присутствовало «положение в обществе», безнаказанность, разговоры на равных с чиновничьей братией, сверкающая лаком иномарка, вкусные обеды в дорогих ресторанах, отеческий тон в беседе с журналистами и прочие маленькие радости. Правда, была еще «крыша», но трусливый Ковалевский напрямую с бандитами не общался, прятался за дядюшкиной спиной. Да и крыша то состояла сплошь из бывших сотрудников милиции, а не из бритоголовых «братков», быстро опустивших бы чересчур говорливого Колюню на ноль...
Председатель общества «За права очередников» разложил на письменном столе бумаги и взял телефонную трубку. Необходимо созвониться с фирмой, которая устанавливает металлические двери, и дать заказ на смену замков в свежеприобретенной квартирке на Васильевском острове. До Николая там проживал какой то биолог - то ли погибший, то ли уехавший куда то, то ли отдавший жилье за долги. Дядюшка, передавший ему документы на квартиру, о судьбе бывшего хозяина не распространялся. А самого Ковалевского подобные детали не интересовали.
В институте Ласкера нет строго установленного обеденного перерыва. Каждый сотрудник спускается в столовую на нижнем этаже в удобное для себя время, проходит с подносом вдоль прозрачных стеллажей, набирает тарелки с едой и расплачивается у кассы. Система оплаты, как и многое другое в этом научном заведении, отличается оригинальностью - стоимость исчисляется по весу. Ставишь поднос на весы у кассы, и через секунду на табло высвечивается сумма.
Профессор Брукхеймер взял себе холодный чай, бисквит и йогурт, заплатил четыре семьдесят пять и сел за столик к доктору Лоуренсу Фишборну из лаборатории перспективных технологий. С Лоуренсом они были давнишними приятелями, вместе играли в боулинг и ходили на яхте, если выдавался свободный уик энд.
- Слышали, коллега, русские утверждают, что смогли полностью разложить протеиновую группу вируса Лхасса? - Фишборн всегда был в курсе самых свежих новостей из области микробиологии. - В Сибири чертовски головастые ребята! На будущей неделе они собираются делать доклад у Пелье в Париже, в Пастеровском Центре. Надо обязательно заказать полный текст.
- Ничего себе! - Брукхеймер открыл йогурт, - Состав реагентов еще не известен?
- Скажут в докладе. Но каково! В Форт Дедрике над проблемой бились три года, а эти ребята справились за неполных пять месяцев. Молодцы. Если так пойдет и дальше, то через два года они слепят универсальную вакцину против любой лихорадки...
- Ага, - пессимистичный Брукхеймер поковырял ложечкой в пластиковом стакане, - и выведут штамм боевого применения. Если уже не вывели.
- Да бросьте вы! Русские соблюдают конвенцию. И регулярно сообщают о всех своих открытиях. Я вот только что получил бандероль из Зеленограда с образцами антител, которые они выделили у пораженных раком кожи мышей. Интереснейшие результаты, скажу я вам! Там по хромосоме "D" открываются совершенно фантастические перспективы. Совершенно... С русскими можно и нужно работать, - Фишборн поправил огромные очки. - Если только наши политиканы опять все не изгадят. Начнутся проблемы из за долбаного Косова, русские вступятся за сербов - и конец программе сотрудничества. - В этом сотрудничестве Лоуренс был заинтересован больше других, ибо его лаборатория наполовину зависела от контактов с Россией. - Я уже говорил Кригмайеру, что собираюсь пригласить их специалистов на стажировку. На полгода. А он попросил подождать конца кризиса. Мол, пока не хочет выходить с подобным предложением на Госдеп. И что теперь? Я должен тормозить программы только потому, что Билли вознамерился отыграться за Монику? Идиотизм...
- У меня тоже трудности с поступлениями из за рубежа, - примирительно сказал Брукхеймер, не желая вступать в спор с ярым республиканцем Фишборном. Лоуренс не соглашался ни с одним решением демократического кабинета и не упускал случая подколоть своего коллегу, голосовавшего за нынешнего президента. - То густо, то пусто... Позавчера наконец прибыл альфа фета протеин. Я ждал почти восемь недель! Но русские здесь ни при чем.
- А а, - отмахнулся Лоуренс, - у китайцев вечные заморочки.
- Почему у китайцев?
- Ну, вы же, коллега, из Пекина протеин получаете.
- Почему из Пекина?
- А откуда еще? Насколько мне известно, альфа фета протеин из биологических объектов извлекают только в Китае. В других странах эти производства закрылись лет пять назад. Признаны негуманными.
- Нет, мой протеин точно не из Китая, - кожа на лбу профессора собралась в складки. Он всегда сильно морщился, когда был чем то недоволен. - Бандероль пришла из Европы. По моему, из Италии...
- Не может быть, - безапелляционно заявил Фишборн, - европейцы не позволят строить на своей территории подобные...
- Да я точно помню! - перебил Брукхеймер, отставляя стакан. - Печать нашего посольства в Риме. Доставка диппочтой.
- А зачем биокомпоненты отправлять через дипломатов? - удивился любопытный Лоуренс. - Чтобы не проходить досмотр? Этто интересно, коллега, очень даже интересно... И какова партия?
- Два грамма. Три девятки после запятой.
- Суперочистка, - задумался доктор медицины. - И такое количество... А не кажется ли вам, коллега, что с этим протеином не все гладко? Огромная партия за раз, высочайшая чистота, непонятный отправитель, способ транспортировки... И давно вы получаете протеин из за границы?
- Чуть меньше года.
- Ага! Значит, производство открылось тогда же. - Фишборп включил свой мини компьютер и пощелкал клавишами. - Так... на международном рынке цена осталась без изменений... Сколько вы получили в общей сложности?
- Около десяти с половиной граммов, - азарт приятеля охватил и Брукхеймера. - Проверьте ка лоты в Лондоне.
- А я что делаю, по вашему? Угу... за прошлый год продано семнадцать партий, на этот заявлено столько же. А ведь так не бывает, коллега! Если появляется источник сырья, подобный вашему, цена должна упасть процентов на тридцать. Однако на деле - полная стабильность рынка.
- Получается...
- Ничего не получается, - Лоуренс положил ладонь на руку профессору. - Мы ни о чем не знаем и ни о чем не думаем. Это уже политика. Протеин идет к нам напрямую, минуя рынок. Через дипкорпус. Вы и дня не проживете, если будете задавать вопросы. - Фишборн стал очень серьезен. - Рекомендую работать, как обычно... Вы можете выделить мне материал для исследования?
- Очень немного. Около двух миллиграммов.
- Достаточно. Попробую найти некоторые ответы. По меньшей мере, выяснить способ получения. Тогда мы решим, недоразумение ли все это, или надо идти в ФБР. Может, протеин на самом деле из Китая, а столь странный способ доставки объясняется нежеланием раскачивать рынок. Китайцы на финальном этапе прогоняют смесь через фильтры, стабилизированные гадолинием, так что место производства определяется со стопроцентной точностью.
- А если протеин все таки не из Китая?
- Бывших центров переработки немного. Выяснить, где производство возобновлено, достаточно просто... Я позвоню кое кому и провентилирую этот вопрос. - Фишборн славился своими знакомствами в самых разнообразных слоях общества. - Кстати, обертку от бандероли я вам рекомендую сохранить.
- Обязательно, - пообещал Брукхеймер. - Сегодня же заберу домой.
Влад потратил два часа на подготовку своего отхода из Ады.
Для начала он надежно связал спящих албанцев отыскавшейся тут же веревкой, потом отправился за остальными. С караульными проблем не возникло - они мирно посапывали на постах. Рокотов на собственных плечах перетащил бесчувственные тела в здание штаба и принайтовал к уже связанным. Узлы он вязал хорошо, так что шансов освободиться самостоятельно у косоваров не было. Затыкать им рты кляпами биолог посчитал лишним. Во первых, кричи не кричи, вокруг все равно никого нет, во вторых, Владиславу не хотелось, чтобы кто нибудь из пленников задохнулся.
С вражеским вооружением биолог поступил радикально. Прихватил несколько рожков с патронами и пяток гранат, а все остальное, включая ножи, побросал далеко в реку. Дно у Ситницы илистое, глубина приличная, так что без акваланга искать затворы, стволы н запалы было делом дохлым. Да и сообщать албанцам координаты братской могилы их арсенала Рокотов не собирался.
Зенитную установку на треноге под навесом, обращенную в сторону реки, биолог раскурочил ломом: вгонял металлический прут в стволы, налегал и сгибал почти под прямым углом. Оружейное железо достаточно мягкое, не расчитанное конструкторами и изготовителями на придурка, который будет загонять в дуло посторонние предметы.
Затвор и боеприпасы полетели в воду.
В сарае неподалеку Влад обнаружил и транспорт бойцов УЧК - два стареньких вездехода «лэндровер дефендер 130» <Индекс 130 означит длину колесной базы в дюймах. Данная модификация внедорожника рассчитана на перевозку 9 человек> с правосторонним управленцем. Краска на них почти облезла, обнажив помятые алюминиевые панели, боковые стекла были выбиты, на одной машине треснуло лобовое. «Лэндровер» наглядно свидетельствовали об уровне обеспечения рядовых Освободительной Армии. Этими поставками западные союзникам избавлялись от собственного хлама.
Честно говоря, по машинам давно плакала свалка. Но на техническую исправность Рокотову было, в общем то, наплевать. Проехать бы километров сто - и хорошо. Именно это расстояние отделяло его от пункта назначения.
Он проверил зажигание у джипа, выглядевшего чуть более пристойно, и остался доволен: мотор заработал уверенно. Влад прыгнул за руль и отвел вездеход за километр от городка, на ходу приноравливаясь к расположенному слева рычагу коробки передач. Машинка тянула нормально.
Рокотов оставил «лэндровер» за песчаным холмом и пешком вернулся назад.
Теперь нужно было что то решать с албанцами. Последние два часа биолог обдумывал этот вопрос. Убивать он не хотел, несмотря на то что они однозначно принадлежали к числу его злейших врагов. Но одно дело - уничтожать неприятеля в бою или нападать из засады, и совсем другое - стрелять в беспомощных, связанных людей.
Владислав не был палачом.
Да, он трезво отдавал себе отчет, что если б сам попал в их руки, то его могли и повесить, и утопить, и сжечь заживо, и замучить до смерти.
Да, эти пацаны готовы были стрелять в его друзей сербов и сжигать мирные деревни.
Да, косовары не щадили пленных.
И еще сотни «да»...
Но!
Повторять действия албанских террористов означало встать вровень с ними и с их соратниками из НАТО. Тогда Рокотов уже не отличался бы и от майора, отдавшего приказ уничтожить Ибарицу, и от неизвестного летчика, направившего ракету на психиатрическую клинику, и от «стратегов», спланировавших удар химическим оружием по беззащитному селу. Убивать безоружных и поверженных врагов - значит признать свое поражение и правоту политиков, развязавших балканскую войну.
Сидящие рядком на диванах албанские мальчишки являлись такими же жертвами заговора, основной целью которого было не освобождение одного народа от гнета другого, а примитивная нажива и удовлетворение нездоровых амбиций зарвавшегося «мирового полицейского». Не более того. Никакой справедливостью или борьбой за права человека в этой войне не пахло.
Владислав перекинул конец длинной веревки через боковую балку стены и закрепил ее узлом. Потом прошел вдоль сидящих косоваров и каждому сильно врезал по щекам. Албанцы зашевелились, разлепили глаза и уставились на стоящего перед ними «Коннора»
Беджет первым осознал свое унизительное положение и что то гневно крикнул в лицо Рокотову.
- Будь любезен говорить на понятном мне языке, - спокойно ответил «американец». - Албанский я, к сожалению, знаю неважно.
- Сербская сволочь! - зарычал косовар. - Давай стреляй!
- Ну, к сербам я не имею никакого отношения. Это для начала. И насчет сволочи ты не совсем прав...
- Чего ты ждешь! - снова заорал Беджет, пытаясь криком заглушить в себе волну холодного ужаса. - Решил убить, так не тяни!
- Браво! Слова не мальчика, но мужа, - хмыкнул Владислав. - А ты, случаем, не забыл поинтересоваться у своих товарищей, разделяют ли они твое стремление к смерти? Молчишь... Ну ну. Что то по их лицам не скажешь, будто они готовы к немедленной встрече с Всевышним. Да и убивать я вас не стану...
- Обещаете? - тихо всхлипнул самый молоденький албанец.
- Обещаю, - твердо заявил биолог. - Я с детьми не воюю.
Беджет разразился длинной тирадой по албански. По тому, как остальные втянули головы в плечи, стало ясно, что старший призывает их не сгибаться перед лицом неминуемой гибели и плюнуть в глаза предателю «американцу».
- Ты закончил? - вежливо осведомился Рокотов, когда Беджет выдохся. - Тогда продолжу я. Все, что вам наговорил ваш командир, не имеет к нынешней ситуации никакого отношения. Я не буду ни стрелять, ни резать вас, ни обливать соляркой и поджигать. Я просто поговорю с вами и уйду. Веревка связывает двоих из вас с правого края. Перед уходом я зажгу возле нее вот эту свечу. Ей гореть около трех часов, за это время я уже доберусь до Грачаницы. - Влад специально назвал город, расположенный в противоположной стороне от его маршрута. - Свеча пережжет веревку, и освободившиеся развяжут остальных. Преследовать меня не советую. Оружия у вас нет, лодки я расстреляю, автомобили взорву. Так что гнаться за мной вам не на чем. Я ясно выражаюсъ?
Несколько косоваров осторожно кивнули, исподлобья разглядывая странного «американца». Беджет хранил гордое молчание.
- Вам, естественно, хочется узнать, кто я такой. Что ж, желание вполне объяснимое... Но вынужден вас разочаровать. Я не склонен живописать свою биографию каждому встречному. Одно скажу: я не серб и не солдат НАТО. И к вашей войне имею косвенное отношение. Просто шел мимо по своим делам...
Старший албанского отряда язвительно усмехнулся.
- Рот порвешь, Беджет... Мне эта ваша склока поперек горла стоит. Торговля встала, курьеры пропадают, деньги вовремя не доходят... Куда это годится?
Косовары переглянулись. До них наконец дошло, с кем они столкнулись. Контрабандный промысел в этих местах процветал издревле и считался занятием почетным; в контрабандисты шли люди отменно подготовленные и физически, и морально. С шайками, таскающими товары через границы, не связывались даже самые «отмороженные» албанские наркодельцы. Контрабандисты могли перекрыть кислород кому угодно, их связи опутывали все Средиземноморье и распространялись во все уголки земного шара.
Кто то из солдат облегченно вздохнул. Фенотипически русский биолог был похож на македонца или грека с севера. Особенно при отросшей щетине.

Предыдущая страница 9 Следующая страница


Балканский тигр 10

Рокотов решил развить успех.
- Кто ваш непосредственный начальник? Я имею в виду - командир батальона или полка. - Беджет мрачно засопел.
- Не строй из себя героя, - надавил Влад. - Ты не скажешь, так ответит любой другой. Ну?
- Исмаил...
- А дальше? Он что у вас, просто Исмаил, без фамилии? Такое ошущение, мой юный героический друг, что мы с тобой не в Косове, а в Аргентине. Это там просто Марии и просто Хулио... Так что не испытывай моего терпения.
- Нам не говорили его фамилию, - насупился Беджет. - Полковник Исмаил по прозвищу Дракула.
- Эк ваш полковник загнул! - развеселился Влад. - Дракула... Он бы еще Франкенштейном назвался. Или Годзиллой. А он что, румын?
- Не ет. - удивился косовар, - албанец чистокровный...
- Тогда что ж он румынское имя взял? Ну, клоуны... Совсем мозгов нет. Ладно, к делу. Когда отсюда выберетесь, передайте этому вашему Дракуле, что он Тигру должен двадцать тысяч марок. За то, что я тут с вами вожусь. А не отдаст - так мои ребятки из него самого донора сделают. Понятно?
Беджет кивнул. Контрабандисты слов на ветер не бросают.
- Тигр - это вы? - уточнил албанец.
- Неважно, - Рокотов столь дипломатично ушел от ответа, что стало ясно: он.
Молодые косовары смотрели на него с нескрываемым уважением. Матерый «гешефтмахер», который с легкостью обвел их вокруг пальца, уже не казался врагом. Образ бесстрашного контрабандиста, пробирающегося сквозь ночь мимо пограничных застав с мешком сигарет на спине, воспринимался албанскими мальчишками наравне с образами народных героев.
- Если б вы сказали сразу, мы бы не стреляли, - примирительно заявил Беджет.
- Щас тебе! - Влад вытащил пачку «Кэмела» и закурил, не обращая внимания на жадные взгляды. - Вам не предлагаю. У самого мало осталось... А насчет стрельбы - ну, извини. Не до того было. Ты что думаешь, эти аркановские ублюдки, что меня гнали, стали бы с вами разговаривать? - Биолог мысленно попросил прощения у Аркана и его бойцов, о которых от сербов слышал только хорошее. - Да от вас, если б я не сообразил, мокрого места бы не осталось! А так - и я жив здоров, и вы целы.
- А зачем вы наше оружие спрятали? - спросил один из албанцев.
- Не спрятал, а уничтожил. Нечего вам со стволами бегать...
- Мы воюем за свободу! - пафосно вскричал Беджет.
- Да за какую свободу... - покривился Рокотов. - Вас, дурачков, подставили добренькие дяденьки и тетеньки из за океана. Из столь любимой вашими вождями Америки. Они с этого поимеют и деньги, и шикарные виллы, и хорошие машины. Но не вы! Ваше место - на медных и угольных шахтах, когда Косово перейдет под протекторат Штатов. А попытаетесь открыть рот - подавят танками, и все дела... Свобода... Вы свободны, по мнению того же Хашима Тачи, дохнуть в окопах, пока он будет гнать наркоту в Германию да Францию. Нам это давным давно известно, так что мы с ним дела не имеем. А вы... Ну, что вы? Сами решайте, устраивает ли вас такой расклад. Я вам не отец родной, чтобы научить. Своих проблем хватает. Вы тут народно освободительную борьбу затеяли, а бизнес страдает. Куда это годится? Благо бы еще воевали профессионально, а так... Посмотрите на себя. Какие, к черту, из вас воины? Оружие допотопное, жратвы нет, форма из самой дешевой материи сшита, теплых вещей с гулькин нос... - Влад сделал паузу. Его всегда интересовало, кто такой этот Гулька, какого именно размера у него шнобель и почему во всех славянских языках существует похожее выражение. - Я тут в вашу аптечку заглянул. Это ж смех! Бинтов ровно столько, чтоб хватило перевязать двух легкораненых. Все таблетки просрочены, йода один пузырек, противошоковых уколов нет... И вот так вы воюете? Да вас с таким обеспечением близко к линии фронта подпускать нельзя! Лично я сербов недолюбливаю, но должен сказать, что они лучше бьются. И попади вы в переплет, от вас через три минуты мокрого места не останется... Так что, мальчики, думайте. Пока горит свеча.
Владислав зажег фитиль, в последний раз окинул взглядом шеренгу связанных албанцев и закрыл за собой дверь.
Теперь следовало спешить.
Быстрым шагом Рокотов добрался до причала, высадил два рожка по всем лодкам, кроме одной, завел мотор уцелевшей и направил ее поперек течения. Через десять минут пустая посудина должна добраться до противоположного берега и там заглохнуть, свидетельствуя о том, что «Тигр» перебрался через реку и пошел своей дорогой.
Влад вернулся к ангару, где гнил одинокий джип, перевернул несколько канистр с соляркой, разложил вдоль стен три гранаты и, запалив тряпку, бросил ее в лужу топлива. Поднялось пламя, и спустя пару минут рванули гранаты. Крыша обрушилась. Чтобы разобрать завал и обнаружить пропажу одной машины, потребуется дня два. Да и кто станет этим заниматься?
Связанные албанцы не могли не слышать тарахтение двигателя моторки. А раздавшийся вслед за этим взрыв ангара должен был убедить их, что «контрабандист» заложил заряд с часовым механизмом. Стало быть, технически он отлично оснащен.
Биолог трусцой добежал до оставленного в отдалении вездехода и повел его прочь, на юго запад, стараясь особенно не газовать и не оглашать окрестности ревом старенького дизеля.
Майор из спецотдела Главного Разведывательного Управления вызвал к себе сотрудника вычислительного центра и поставил перед ним задачу: ввести в компьютеры программу, которая из всего пакета информации по Косовскому кризису отберет ту, где содержатся некие ключевые слова. Просеять нужно все сведения, начиная с первого дня войны: радиоперехваты, доклады полевых агентов, сообщения в средствах массовой информации, дешифровки переговоров НАТО, записи телефонных разговоров албанских лидеров, слухи из зоны боев, частные беседы югославских военных. Охватить все источники и представить отчет в течение недели.
В список ключевых слов, помимо фамилии «Коннор» и «Рокотов», входили имена «Джесс» и «Владислав» и существительные «биолог», «одиночка», «экспедиция» и «русский». По мнению майора, одно из этих слов должно было сработать. Исчезнувший россиянин не мог не оставить хотя бы едва заметный след. Остальное - дело техники. Обнаружив Рокотова один раз, можно проследить и его дальнейшую судьбу.
Компьютерщик написал программу, загрузил ее в машину и занялся составлением следующей. Он не думал о сути поставленной задачи, давно привыкнув к тому, что ему никто никогда ничего не объясняет. Является ли написанная им программа боевым заданием или проверочным тестом, он не знал.
И знать не желал.
Когда машина из ГРУ запросила по волоконной связи центральный сервер ФАПСИ, тот скачал себе на жесткий диск копию запроса, а потом предоставил всю имеющуюся у него информацию.
Ровно в восемь вечера сверхминиатюрный передатчик, замаскированный под крепежный болт монитора в одном из кабинетов компьютерного центра ФАПСИ, выдал в эфир секундный сигнал, который был тут же пойман проезжавшей по улице машиной с номерами Московской области. Сверхсжатая информация о всех запросах в федеральное агентство поступила на ноутбук, лежащий в багажнике неприметных «жигулей» и подключенный к внешней антенне. Спустя пятнадцать минут ноутбук оказался в руках у одного из резидентов ЦРУ. Эта процедура происходила раз в день.
Следующим утром распечатка полученной с сервера ФАПСИ информации легла на стол начальника русского отдела в Лэнгли. Он просмотрел десяток страниц, отчеркнул важные, по его мнению, разделы и отдал специалистам для более тщательного перевода и обработки. Запрос о Конноре и Рокотове попал в их число.
Пятьсот тысяч долларов, полученные бывшим директором российского Федерального Агентства Правительственной Связи и Информации за лоббирование интересов фирмы «Сименс» при закупке оборудования для своей конторы, даром не пропали: разведка США отныне имела свежайшую информацию из самых недр секретного учреждения. Все без исключения компьютерные блоки были оснащены передатчиками и опломбированы. А по личному распоряжению директора их было запрещено вскрывать российскому обслуживающему персоналу. Регламентные работы проводили только западногерманские специалисты с белозубыми улыбками и внимательными глазами кадровых офицеров разведки.
Денежки, поступившие на счет высокопоставленного чиновника, окупались для Лэнгли тысячекратно. Каждый Божий день.
Владислав вел машину крайне аккуратно. Ее подвеска, блокировка дифференциала и тормоза, можно сказать, дышали на ладан, а поломка транспортного средства в планы биолога не входила. Машине предстояло медленно, но верно протащить свой бренный кузов с восседающим в нем водителем не меньше ста километров.
Дорога была под стать самодвижущейся рухляди - сплошные ухабы, колдобины и ямы. В некоторых угадывались воронки от снарядов или бомб. Месяц назад на этом рубеже шли тяжелые бои с применением танков. «Славно я их одурачил, - Рокотов притормозил перед очередной осыпавшейся ямой, выкрутил руль и переполз опасный участок. Средняя скорость, с учетом постоянных остановок для осмотра пути, не превышала пятнадцати километров в час, - но злоупотреблять этой легендой нельзя... Максимум - еще сутки, пока солдатики не доберутся до своих. В УЧК далеко не все поверят в сказку о контрабандисте и злых бойцах Аркана, рассекающих по реке на патрульном катере. И объявят охоту на диверса, который выдает себя то за американца, то за „беспошлинного торговца“. Так что с завтрашнего утра придется передвигаться скрытно. Ну, думаю, до завтра я уже доберусь до нужной точки. Сейчас только час дня. Засветло к горам подъеду. Камуфляж со мной, а днем албанские патрули предпочитают на дороги не соваться. Если и встречу кого, эдак пару тройку бойцов, то как нибудь справлюсь...»
Собираясь в путь, Влад позаимствовал у юных косоваров черную куртку и берет с эмблемами Армии Косова и красно черный албанский флаг. Полотнище площадью в половину квадратного метра биолог прицепил к хворостине, чтобы в любой момент можно было выставить флаг из окна или присобачить на капоте машины. Куртку он бросил слева, на пассажирское место, прикрыв ею автомат, а берет нацепил на макушку.
Столкновения с югославской армией можно было не опасаться. Сербы откатились - на север и восток, и территория, по которой тащился «лэндровер», фактически никем не контролировалась. Если кто сюда и захаживал, так это небольшие отряды косоваров.
Рокотов свернул к обочине и остановился. Нужен был перерывчик. Перекусить, покурить и дать роздых ноющим рукам и ногам, не привыкшим к управлению английским автомобилем.
Биолог съел лепешку с куском вяленого мяса, запил стаканом воды с растворенными в нем тремя таблетками аскорбинки, закурил и полез в сумку, где лежали прихваченные у албанцев запасные магазины к «Калашникову».
Влад извлек скальпель, чтобы разрезать скреплявшую их изоленту. Привычка соединять вместе по два три рожка с патронами его раздражала. Насмотревшиеся дешевых боевиков сербы и косовары готовы были замотать скотчем все имеющиеся у них магазины. В результате те не лезли в подсумки и здорово мешали. К тому же Рокотов знал, что в нормальных диверсионных и разведывательных частях специально учат этого не делать - связанные между собой рожки в любой момент может переклинить; в условиях боя, когда приходится ползать на брюхе, в патронную коробку набивается земля и песок; изоляционная лента либо бликует, либо своим ядовито синим цветом выдает местоположение бойца. Все это ведет к потерям времени при перезарядке оружия и потерям среди личного состава. Кажущееся преимущество переброски сдвоенного магазина оборачивается зачастую печально.
Голова у Владислава была набита всевозможными полезными сведениями, которые он почерпнул в экспедициях. Порой вместе с учеными в поле выходит самый необычный люд - от бичей до отставных ликвидаторов КГБ, и простому биологу оставалось только слушать их рассказы и мотать на ус.
Разрезав последнюю ленту, Рокотов аккуратно сложил магазины и отошел в сторону по малой нужде. Поливать колесо своего автомобиля он не собирался. Чай, не космонавт <У российских космонавтов перед полетом существует традиция остановить на полпути автобус и отлить на переднее колесо. На удачу. Глупо, конечно, но это факт > .
Перепрыгнув песчаный холмик на обочине и сделав свое мокрое дело, биолог уже собирался вернуться к «лэндроверу», но тут его внимание привлекли характерные венчики листьев на разросшихся вдоль дороги кустах.
«Ха! - Влад сорвал листочек и растер его между пальцами. - Гражданин Конопелько Гашиш Марихуанович... Чья то делянка. Смотри ка, все прополото, взрыхлено. Хозяин - человек явно рачительный и понимающий толк в сельском хозяйстве. - Он окинул взглядом угодья. - Да тут соток десять засеяно! Пыхать - не перепыхать... Как поет Филипок: „Я поднимаю свой кальян, чтоб пыхнуть за твое здоровье...“ Эх, сюда бы нашу питерскую братию! Ноги бы мне целовали до колена. Особенно Вестибюль оглы...»
Соседом Рокотова в его мирной жизни в Питере был маленький оборотистый азербайджанец, промышлявший торговлей марихуаной в вестибюле метро «Нарвская». Почему то только там он сбывал свой лечебный продукт, заставляя страждущих тратиться на лишний жетон. За что и получил погоняло Вестибюль оглы. Окрестные наркушн всерьез подозревали его в сотрудничестве с метрополитеном имени Ленина, которому он обеспечивал бешеную проходимость своим местом торговли.
Несмотря на большой наркооборот, маленького азербайджанца никак не удавалось поймать за руку. На него устраивали облавы, били в отделении милиции, врывались с обысками посреди ночи... На последних Владислав постоянно присутствовал в роли «почетного понятого», ибо его квартира располагалась дверь в дверь с обиталищем Вестибюль оглы. Зевающий биолог привычно расписывался в протоколе обыска, журил смущенных оперативников за неурочный подъем и на следующее утро встречал улыбающегося соседа в переходе метро. По праздникам Вестибюль оглы непременно вручал «русскому брату» - канистру коньячного спирта и предлагал «захаживать на косячок». Спирт Рокотов брал и, в свою очередь, не позволял местечковым пинкертонам подбросить азербайджанцу чужую наркоту, пристально следя за всеми их передвижениями при обыске. У биолога с наркоторговцем был уговор: если Вестибюль оглы попадается с поличным, то это его проблемы. Но участвовать в подтасовке доказательств Влад не будет.
Дитя гор уважал соседа и оберегал его квартиру во время владовских командировок.
- Если б небо было «планом», я бы стал аэропланом... - промурлыкал биолог, подхватил полиэтиленовый пакет и принялся набивать его венчиками конопли, выбирая самые сочные соцветия.
Никогда не знаешь, что для чего может пригодиться. «Пусть будет», - подумал хозяйственный Владислав.

Глава 10
«DIE HARD»

Хирург открыл внутреннюю дверь бункера, соединяющего лабораторию с общим коридором, и услышал характерное шипение воздуха. Давление в научно исследовательском блоке было немного выше, чем снаружи, чтобы воздушными потоками не занесло внутрь микробов. Компрессорами, ответственными за требуемое давление, управлял компьютер, расположенный на верхнем этаже комплекса. В последнее время один из четырех механизмов немного барахлил, и сейчас двое техников копались в схеме.
Ясхар стоял у лабораторного стола и молча просматривал записи за прошедшие сутки. Хирурга он раздражал своей невозмутимостью и полнейшим неуважением ко всему персоналу подземной базы. Начальник службы безопасности мог без стука входить в любое помещение, рыться в личных вещах, разрешать или не разрешать включать радио, устанавливать меню в маленькой столовой, произвольно менять помощников и лаборантов.
Врач закашлялся. Он был хронически простужен, ибо условия жизни в подземных тоннелях ничуть отель люкс не напоминали: сквозняки, низкая температура, высокая влажность... Особенно сильно его продувало, когда приходилось подолгу торчать в главном коридоре и следить за уничтожением отходов. Давно пора заделать эти чертовы проемы по бокам, но постоянно не хватает ни людей, ни строительного материала. Боковые тоннели вели в никуда, в огромные пустые помещения бывшего бомбоубежища, которыми никто не пользуется. Похоже, никто даже не знает толком их расположения. Нуждам всего коллектива служит не более пяти процентов от общей площади подземного лабиринта.
Ясхар неторопливо повернулся к вошедшему.
- Вы опять копаетесь в моих записях? - Хирург опустился в вертящееся кресло - Если вам так важно знать их содержание, то давайте я буду делать ксерокопии...
- Это не обязательно.
Они беседовали по английски: Хирург не знал албанского, а Ясхар не говорил на родном языке врача.
- Вы что нибудь выяснили насчет новой партии?
- Да, - бесстрастность и пустые глаза Ясхара могли взбесить кого угодно. - Послезавтра.
- А не забыли, что мне нужно больше объектов?
Что сербских, что всех иных привозимых ему детей Хирург называл только «объектами». Не «пациентами», не «младенцами», не «хомосапиенсами». Вполне нейтрально: «объекты».
- Не забыл. Собрано тридцать единиц. Когда вы избавитесь от предыдущей партии?
- Придется подождать, - врач перелистнул блокнот. - Цикл закончится к третьему мая.
- На базе одновременно будут находится две партии, - напомнил Ясхар. - Вы не можете закончить с первой раньше?
- Не могу! - разозлился Хирург. - Если вы сумеете ускорить выработку вещества, то - милости прошу! Становитесь к столу и действуйте. А лично я не в силах изменить законы биохимии... Еще пять суток. Разместите новые объекты в седьмом блоке.
Албанец нахмурился. Младенцев придется селить вместе с матерями, а это является нарушением сложившейся традиции. Сербок к тому же понадобится кормить, чтобы у них не пропало молоко. На искусственное кормление объекты переводились только в начале самого производства.
- Вы гарантируете, что закончите с этой партией до третьего числа?
Хирург злобно посмотрел на Ясхара.
- Естественно. А вы что, сомневаетесь в моей профессиональной пригодности?
- Нет, - безразлично ответил албанец. Если б он усомнился, то врача давно бы не было в живых. Но оценка действий Хирурга находилась вне его компетенции, все научные вопросы обсуждались только с появляющимся раз в три месяца представителем Пентагона. Ясхар присутствовал на этих встречах, однако не понимал и половины из обсуждаемых вопросов. Собеседники обменивались мудреными терминами, и начальник службы безопасности даже не пытался прислушиваться. Его делом было доставить на базу и вернуть обратно вверенного ему человека. И все.
- Что нибудь еще? - спросил Хирург.
- Да. Когда в последний раз тут были посторонние?
- К примеру, сейчас, - врач ткнул пальцем в техников. - Прихожу, а они уже здесь. Я не знаю, кто из ваших людей заходит сюда в мое отсутствие.
- Мои люди не посторонние. Я имею в виду «носильщиков».
- Недели три назад. Посмотрите свой график доставки объектов, - буркнул врач. - Когда здесь находятся люди с поверхности - я отсутствую. И вам это известно.
- Ваши бумаги всегда в сейфе?
- Не обязательно. Графики и распечатки приборов могут лежать на рабочих столах. Но непосвященному в них не разобраться...
- Вот это, например, что? - Ясхар показал врачу листок с изломанной кривой, обсыпанной по краям мелкими точками.
- Диаграмма насыщения С раствора.
- Если подобное попадет в руки специалиста, что он сумеет из этого извлечь?
- Ничего, - Хирург зевнул. - Показания самописца, могущие означать что угодно. Особенности протекания химической реакции, фермеитирование образца, скорость коагуляции или рост удоя коровы... Тысяча и одно предположение. На бумаге не указано, какой именно раствор сертифицируется и по каким параметрам.
- А эти цифры наверху листа?
- Время суток и номер прибора. Они понятны только мне. Ежедневно в мире производятся сотни тысяч подобных графиков и схем. Если не миллионы. Вам давно пора уяснить, что безотносительные и неполные научные данные не раскрывают сути эксперимента. Только сертификат качества или описание самого процесса. Чего у нас нет. Мне не нужно составлять паспорта на конечное сырье.
- И все же постарайтесь убирать бумаги в сейф.
- И не подумаю! - нахохлился врач. - Они мне нужны для работы. А ежедневно раскладывать сотни листов по порядку я не собираюсь. Лучше сделайте так, чтобы в мою лабораторию не заходили посторонние.
- Уже сделано, - Ясхар склонил голову. - Объекты будут доставляться только моими людьми.
- Вот и хорошо. У вас все? Тогда, с вашего разрешения, я займусь делом.
Албанец несколько секунд постоял молча и вышел, оставив техников налаживать компрессор. У него было занятие поважнее, чем следить за двумя проверенными бойцами.
Ясхар покурил у лифта вместе с караульными, перекинулся с ними парой слов. Дежурная смена, как обычно, кисла со скуки. Никто из посторонних даже теоретически не мог появиться на базе, единственный вход был замаскирован и охранялся расчетом крупнокалиберного пулемета. На внутренних постах солдаты проводили время за игрой в нарды либо курили короткие трубочки. Больше заняться было нечем.
Он спустился на самый нижний зтаж, проследовал по извилистому коридору и толкнул дверь каземата, в котором восемь привязанных к стульям «носильщиков» ожидали своей участи. При них неотлучно дежурил помощник Ясхара.
Албанец неторопливо вытащил узкий нож и приступил к допросу.
- Неужели ничего нельзя сделать? - удивился Дмитрий - старинный приятель Вознесенского, с которым они встретились в кафе у Московского вокзала.
- Стена, Димон. - Иван с удовольствием отпил кофе. - Меня же самого пытаются выставить дураком. Типа того, что я сам с кем то подрался. Да еще был подшофе...
- А МИД?
- Что МИД? Ну, послала следователь запрос, а толку? Консульство его переправило в Госдеп. - Вознесенский оперся локтями о столик. - А там год решать будут, давать ответ или нет...
- Блин! Но эти уроды же - наши граждане! Какое отношение они имеют к Госдепу? - возмутился Дмитрий.
- По штатовским меркам - самое прямое. Они работают на американцев. То есть стоят как бы выше остального быдла. В смысле - нас.
Приятель Вознесенского помял пальцами подбородок. Конечно, жизнь в России учит мужественно переносить удары судьбы и не удивляться самым дичайшим экивокам власти, но всему есть предел. А ситуация с кучкой ублюдков, избивших невиновного человека и скрывающихся под защитой звездно полосатого флага, выходит за пределы даже перманентного российского бардака. Будь на месте охранников американского консульства обычные «бакланы» <хулиган (жарг.)> , если возбуждено уголовное дело, им бы в два счета нацепили бы наручники и притащили в участок.
- Нехорошо, - констатировал Дмитрий после недолгого раздумья. - Дядя Сэм еще не Господь Бог. И по рылу этим хлопцам настучать не возбраняется.
- Морду ты им всегда успеешь пощупать. Лично я в настоящее время собираюсь действовать только по закону. Если не поможет обращение в МИД, буду жаловаться в прокуратуру города.
- А смысл? - Собеседнику, имеющему богатый опыт в подобных делах, было хорошо известно и о возможностях правоохранительных органов, и о трудолюбии работающих там сотрудников. - Придет ответ, что твое дело поставлено на контроль таким то чиновником. Результат - ноль. Тут надо что то другое придумать...
- Димон, я тебя прошу, не надо, - взмолился Вознесенский, отлично знающий методы своего коротко стриженного визави. - Еще не хватает, чтоб ты пошел расстреливать консульство.
- А чего? Вон пацаны в Москве по посольству шарахнули из «Мухи», и ничего. Сразу бабки получили...
- Какие бабки? Ты о чем?
- А а, ты ведь не в курсах! - обрадовался верзила. - Это еще в девяносто пятом было. Короче, там запутка одна произошла - хрен моржовый, что помощником атташе по культуре работал, пообещал братве решить вопрос с магазином на Бродвее. Взял капусту и попытался закосить под дурака. Типа у него дипломатическая неприкосновенность. Ну, пацаны и показали, как у нас кладут на неприкосновенность. Взяли гранатомет и жахнули по посольству. Потом позвонили этому дурику и объяснили, что вторая граната полетит ему в окно. Вот и все. На следующий день чудик бабки приволок обратно...
- Здесь так не выйдет, и не думай, - Иван покачал головой. - Это же не разборка по поводу денег. Нам просто показывают наше место. Дескать, кто работает на штатников, тот неприкасаем. А кто, вроде меня, пытается выступать против их политики, будет бит.
- Вольфыч выступает, - напомнил Дмитрий.
- Я не Вольфыч, у меня охраны нет. Да и не в выступлениях дело... Точнее, не в их наличии. Дело в теме. Я по поводу Югославии написал и книгу, и массу статей. Причем задолго до того, как там началась война. Проводил четкие аналогии отношения Штатов к разным национальностям - сербов давят всегда, а хорваты и албанцы постоянно правы. Независимо от конкретной ситуации, от того, кто начал конфликт... С историческими примерами, фотографиями, свидетельствами очевидцев. Естественно, незамеченным это не осталось. Для америкосов такая литература крайне опасна - разрушает образ гуманного миротворца. Они ведь до сих пор нас боятся, хоть и пытаются скрывать... Когда «Голоса Сербии» вышли первым тиражом, ко мне в гости вдруг заявилась знакомая американка. Лет пять не виделись, даже не переписывались! А тут нашла адрес и приехала. Предложила участвовать в получении какого то там гранта по журналистике. Купить хотели... А когда не выгорело, стали по другому действовать.
- Ты наших журналюг к этой фишке не привлекал?
- Было дело. Про то, как мне морду набили, программа «Криминал» репортаж делала. Брали у меня интервью, снимали здание консульства, порывались поговорить с пресс атташе... Даже у следователя выудили материалы проверок. А спустя неделю говорят: так, мол, и так, изложенные вами факты не подтвердились. И передачи не будет...
- Хороша аргументация. И что ты?
- А что я? - Иван допил кофе. - Приватно спросил оператора, что за фигня. Оказалось, ведущей так понравилось в американском культурном центре, что она тут же решила с янкесами не ссориться. А сотрудничать и снимать передачи о крутых штатовских копах. Купили, короче...
- Культурный центр, говоришь? - задумчиво протянул верзила. - Это уже интересно...
Ясхар вышел в коридор и устало опустился на скамейку у стены.
Допрос ничего не дал. Никто из «носильщиков» не признался в изготовлении двух ксерокопий неизвестных документов, несмотря на то что албанец применил к ним наивысшие степени устрашения. Да и по настоящему удалось допросить только двух первых косоваров - остальные впали в истерический ступор ровно через двадцать минут, и начальник службы безопасности понял, что ничего от них не добьется.
Поэтому он просто перерезал им глотки и кивнул своему помощнику, чтоб тот смыл кровь и спустил трупы по специальному желобу.
Двоих из носильщиков пока обнаружить не удалось.
Один вылетел из Македонии вместе с группой англичан и пропал. С ним пропали и натовские военные. Второй подхватил вирусный гепатит и сейчас лежал в инфекционном бараке городской больницы Тираны.
Тот, что исчез бесследно, славился изворотливостью и, узнав о судьбе своих бывших товарищей, мог, в принципе, раствориться среди беженцев или удрать за границу. Другой был туп настолько, что не умел даже пользоваться пультом дистанционного управления телевизором. Вряд ли он позарился бы на документы из лаборатории. На листках не было портретов президентов, и они не были зелеными. А другие бумажки его не интересовали.
Если отбросить вариант с пришлыми, то в главные подозреваемые попадают Хирург и его лаборанты. Конечно, из чувства самосохранения они могли изготовить ксерокопии документов, чтобы в будущем иметь гарантию неприкосновенности.
Однако смысла в таком поступке Ясхар не видел.
Врачи не выходили за пределы базы; отправить письмо было невозможно, прятать документы внутри горы - бессмысленно. Тем более что именно врачи являлись исполнителями и по всем законам отвечали за происходящее. Не Ясхар втыкал младенцам иголки в вены, накачивал их препаратами и извлекал у них органы для трансплантации. Он всего лишь занимался охраной объекта и доставлял живой товар. То есть - был соучастником, но никак не палачом.
Хотя сербов, расшифруй то местонахождение базы, это бы не волновало.
Ясхар передернул плечами.
В открытый бой с югославской армией, тем более с сербским спецназом, албанца не тянуло. И очень ему не хотелось, чтобы кто нибудь когда нибудь узнал о его роли в эксперименте. Ибо тогда бедного начальника охраны найдут где угодно. И американцы тут же от него открестятся, невзирая на гражданство. Подобные истории оканчиваются хорошо только в кино. На практике провалившегося агента никто не прикрывает.
Впрочем, скоро весь этот ужас останется в прошлом.
На завтра назначена передача боеголовки. Деньги получены и припрятаны в одном из коридоров неисследованной части лабиринта. Пятьдесят целлофанированных блоков по сто тысяч долларов в каждом. Ровно пять миллионов. Или пятьдесят килограммов нарезанной бумаги с водяными знаками.
Пропуск в другой мир.
Мир без войны.
Без страха перед будущим.
Без кислой рожи Хирурга, без его вечно потных рук.
Без обязательств перед ЦРУ.
Без скрипа зубов по ночам.
Без опасений перед шальной пулей.
Без подозрений в адрес помощника, бойцов, начальства, случайного попутчика...
Сказывались двадцать лет жизни в постоянном напряжении.
Ясхар понимал, что еще немного, и превратится в параноика. И тогда исход один: на стол к Хирургу, чтобы тело с мертвым мозгом послужило образцом для какого нибудь очередного изыскания.
Деньги же меняли все. Ради суммы, ждущей его в мрачной тишине скальной трещины, Ясхар был готов еще немного потерпеть.
Эта партия детей будет последней. И последние дни наступали для подземной базы. Прибывший американец из Пентагона обнаружит на месте лаборатории только нагромождение камней. Или лучше дождаться его?
Ясхар пока не решил. Вероятно, более перспективно взорвать скалу, когда приедет инспектор. Американцы будут вынуждены очень осторожно, не привлекая внимания, расследовать подробности инцидента. А лишние два три дня форы албанцу не помешают.
Хотя невозможно доказать, что в момент взрыва его не было на базе. Полторы тонны пластиковой взрывчатки превратят лабораторию в пыль, а обрушенные перекрытия не дадут пробиться дальше верхнего этажа. В любом случае, чтобы разобрать завалы, потребуется года два.
Тогда как уже через шесть месяцев у Ясхара будет новое лицо. В элитных швейцарских клиниках, больше похожих на пансионаты, чем на больницы, о происхождении денег не спрашивают. И делают человеку такую внешность, какую он заказывает. Мало ли прихотей у богатых!
Конечно, следы придется попутать и после клиники. Но с деньгами это легче, чем без них.
Албанец встал, с удовольствием потянулся и направился к лифту. Надо подготовить для приема объектов блок номер семь.
Владислав разложил на капоте карту и зеленым фломастером нарисовал возле линии, обозначающей дорогу, маленький трилистник, в точности повторяющий изображение марихуаны с агитационного плаката из наркологического диспансера.
Потом прикинул дальнейший путь.
«Так. До Орлате около пятнадцати километров. Но в город мне путь заказан, даже с флагом на капоте и криками „За великую Албанию!“. Замочат тут же, как только свяжутся с натовским командованием. Соответственно, Орлате трэба объехать. И лучше всего с юга... Тут очень приличные проселки. Однако через реку переправляться все равно придется. Интересно, мосты там есть? Судя по карте - да. А на самом деле? Ну, поживем - увидим...»
Рокотов завел двигатель, еще раз обругал правостороннее управление и медленно двинул дальше.

Предыдущая страница 10 Следующая страница


11 Дмитрий Черкасов

Через пять километров свернув на узкую, пролегающую сквозь редкий лесок дорогу, биолог приободрился. Ям и колдобин не стало меньше, но заметно поубавилось воронок от снарядов. И немудрено - в смысле сокрытия среди жиденьких сосен и акаций воинского контингента лесок не выдерживал никакой критики, и югославская артиллерия по нему не била.
Проехав километра три, Влад заметил некий темный предмет на дороге и остановился.
У самого поворота поперек обочины лежал труп.
Рокотов распахнул дверцу и скользнул в придорожные кусты, держа наготове автомат. Двигатель он не глушил, но даже если бы мотор не работал, то тишина вокруг говорила сама за себя. Человека убили недавно, однако убийцы успели уйти на приличное расстояние. Иначе заполошенно орали бы лесные птицы, напуганные выстрелами или криками. Природа очень чутко реагирует на смерть.
Влад осторожно приблизился к трупу. То была женщина лет тридцати, в темно синем платье. В спине зияли дырки от пуль. Натекшая в пыль кровь успела свернуться.
«Часа два назад убили», - прикинул путник, не прикасаясь к трупу: не обязательно ощупывать мертвое тело, чтобы определить приблизительное время смерти.
Рокотов попытался понять, откуда стреляли. Это оказалось несложно - женщина бежала вон оттуда, где примяты кусты и сломаны ветки. Метрах в десяти от обочины он обнаружил россыпь гильз.
« „Калашников“, калибр пять сорок пять... Женщина по виду славянка. - Влад подошел к машине, выключил мотор и достал карту. - Ближайшее жилье в четырех километрах. Долгонько она бежала... Хотя... Если она местная - а других здесь не водится, - могла пробежать и больше. Черт! Не было печали. Придется объезжать н хутор. По карте хрен сориентируешься, тропинки тут не указаны. Болот нет, и то ладно. Как нибудь прорвемся».
Вездеход медленно пополз вперед.
Когда до хутора осталось меньше километра, «лэндровер» съехал с дороги, перевалил через два пологих холма, объехал озерцо, напрочь затянутое зеленой ряской, и замер у подножия каменного столба.
Далее придется идти пешком, чтобы разведать дальнейший путь.
Рокотов нацепил куртку с албанской эмблемой, оставил в автомобиле «Калашников» и, вооруженный биноклем, забрался по уступам на верхушку песчаного параллелепипеда.
С ровной площадки окрестности были видны как на ладони. Желтая лента дороги, белые стены трех длинных строений, зеленые прямоугольники грядок, сероватая гладь узкой речушки, коричневый утоптанный двор, окруженный частоколом новенького забора. Сельская идиллия.
Однако с первого взгляда на ферму стало понятно, что во дворе происходит нечто отнюдь не пасторальное.
Отряд боснийского наемника Алии, сражавшийся на стороне Армии Освобождения Косова, ворвался на ферму Велитанличей около полудня, когда крестьяне уселись за обеденный стол. Старый Збран только собрался прочитать молитву, как с трех сторон выскочили бородатые грязные люди с автоматами наперевес.
Первым отреагировал отец Платон, батюшка из церкви неподалеку, уничтоженной натовской ракетой, которого неделю назад приютила фермерская семья. Невзирая на возраст и грузное телосложение, священник стремительно выскочил вперед и закрыл собою онемевших крестьян.
- Здесь нет солдат! Только мирные люди!
Один из боснийцев ударил Платона автоматным прикладом в подбородок, и батюшка рухнул на землю, зажимая руками рассеченные металлической накладкой губы.
Сын Зорана Билан, схватив огромный черпак, замахнулся на ближайшего к нему бородача, но был сбит с ног двумя бросившимися ему на спину бойцами Алии.
Началось избиение.
Фермеров - и детей, и женщин - колотили прикладами и ногами, загоняя под стол, выворачивали руки и ломали ребра носками тяжелых ботинок.
Только чудом Душанка, младшая дочь Зорана, вырвалась из кольца террористов и понеслась к лесу. Двое боснийцев бросились в погоню...
Наконец избиение прекратилось. Потные, задыхающиеся бойцы Алии связали окровавленных людей и затолкали в амбар. После чего приступили к грабежу.
Кузов подъехавшего грузовичка постепенно наполнялся мебелью, посудой, телевизором со спутниковой антенной, коврами, магнитолой, ворохом одежды, столярным инструментом. Боснийцы сновали по постройкам, словно оголодавшие тараканы, отламывая все, что могли отломать, разбивая неприглянувшиеся вещи и обмениваясь веселыми возгласами.
Главное развлечение с пленными сербами было впереди.
Вернулись отправившиеся в погоню бойцы и радостно доложили, что девка далеко не убежала. Пули оказались быстрее.
Алия по хозяйски оценил сваленное в грузовичок имущество. Через два дня награбленное доставят в его дом в местечке Рудо, что находится на самой границе с Черногорией, и родственники оценят предприимчивость боснийца. За пять лет непрекращающихся конфликтов Алия стал самым богатым человеком в своем селе, его близкие подчас не успевали распродавать все вещи, что он им отправлял, и те громоздились под навесом, специально для этих целей сооруженном во дворе. Односельчане боялись и уважали клан Алии, ставший в деревне непререкаемым авторитетом. Даже мулла не смел сказать ни слова против.
Командир боснийцев приказал разжечь огонь под огромным чаном с водой, стоявшим на треноге посередине двора, и вывести из сарая пленных.
Сербов было одиннадцать, Зоран со старушкой женой, их старшая дочь, Билан, отец Платон и шестеро детей - подростков от восьми до тринадцати лет. Четыре девочки и двое мальчиков. Алия чмокнул губами.
Он любил маленьких девочек. Конечно, ему приходилось насиловать и мальчиков, но сейчас у боснийца был выбор. И Алия остановил его на самой маленькой девчушке лет девяти.
- Поставьте их на колени, - приказал он, развалившись а вынесенном из дома кресле качалке.
Бойцы с радостью и недвусмысленными ухмылками выполнили пожелание командира.
Предстоял спектакль, участниками которого террористам довелось быть уже много раз.
Алия всегда растягивал удовольствие. Он не стрелял молча в лоб пленным, не подвешивал за ноги после первого же гневного выкрика с их стороны. Сначала он долго говорил, описывал своим жертвам все, что собирается с ними делать, наслаждаясь ужасом в глазах беспомощных людей и своей властью. Казни иногда затягивались на сутки.
Особенно Алие нравилось живьем варить пленных. И не просто бросать в кипяток, а медленно, по сантиметру опускать извивающегося человека в пузырящуюся воду.
И теперь его бойцы сооружали специальный блок над нагревающимся чаном. Можно было не спешить. Территория в радиусе пятидесяти километров югославской армией уже не контролировалась, и помешать боснийцам никто не в силах.
- Ну что, православные свиньи, - Алия выцедил стакан домашнего вина; он пребывал в отличном настроении, - поможет вам ваш Бог? Или будете просить милости у Аллаха?
На счастье Алии, ему не доводилось в одиночку сталкиваться с правоверными мусульманами. Иначе его прикончили бы в три секунды - посмей он высказать хоть малую часть того, что ехидно бросал в лица пленных славян. Знание Корана у Алии ограничивалось прочитанной брошюркой, автор которой призывал последователей ислама старательно вырезать всех без исключения христиан, в особенности православных. Брошюра была издана в типографии «Сторожевой Башни», центра Свидетелей Иеговы в США, и являла собой нечто вроде агитационного листка, разработанного специально отделом планирования стратегических операций военного ведомства США для Балкан. На неустойчивую психику Алии тезисы из брошюрки произвели неизгладимое впечатление. На что, собственно, и рассчитывали составители этого «пособия», предполагая найти своих читателей среди того сброда, который проводил в регионе выгодную Госдепартаменту политику. Истинные мусульмане с ужасом взирали на разложение ислама, но переломить ситуацию не могли - на стороне «борцов» за идею уничтожения православия были огромные финансовые ресурсы Америки, постоянная подпитка вооружением и восторженные отзывы на мировом телевидении. Последователи агрессивного псевдоислама забывали даже о том, что пророка Мухаммада (Да будут благославенны имя его и дела его!) во время его скитаний принимали у себя и скрывали от преследователей православные монахи - об этом недвусмысленно сказано в Священной Книге. И ни один правоверный никогда не поднимет руку на православного брата. Истинно правоверный, а не прикрывающий свои делишки цитатами из Писания.
Но Алие подобные тонкости были неизвестны. Он считал, что путь к подножию трона Аллаха должны устилать тела умерщвленных неверных. И чем больше, тем лучше. А побочные прегрешения, вроде грабежей, изнасилований и пыток будут прощены Милосердным Богом...
Батюшка Платон поднял свое разбитое лицо и презрительно улыбнулся окровавленными губами.
- Тебе самому давно надо просить милости у Господа... Хотя уже поздно. Гореть тебе в геенне огненной до скончания веков.
Алия довольно усмехнулся. Ему нравилось, когда жертва вступает с ним в полемику. Приятнее будут последующие крики и мольбы о пощаде.
- А ты знаешь, неверный, что я вам приготовил? По глазам вижу - не догадываешься... А будет так. Сначала мы попьем свеженькой крови у ваших мелких ублюдков. Люблю сербскую кровь, она такая сладкая! - Босниец облизал губы. - Потом немного побалуемся с девками... Но недолго! А ты будешь смотреть.
- Скоты! - заорал Билан и бросился на Алию.
Однако караулившие его террористы были начеку и сбили фермера с ног, едва тот успел сделать два шага.
- Что, тоже хочешь посмотреть? - Алия демонстративно медленно поднялся, подошел к бьющемуся на земле Билану и несильно ткнул его сапогом в лицо. - Я тебе язык отрежу, сербский ублюдок, - босниец повернулся к ухмыляющимся солдатам и подмигнул им. - Помните Хорватию? Вот времена были! По сотне сербов в день... А какие, были бабы!
Террористы осклабились. Они воевали с Алией уже много лет, так что воспоминаний хватало за глаза. Как ловили на штыки подброшенных в воздух младенцев, связывали мужчин спина к спине и бросали в реку, как зажимали женщин в слесарные тиски, как душили стариков, набрасывая им на головы полиэтиленовые пакеты, сажали на кол югославских солдат, бросали в костры цыганских детей... Но приятнее всего было, конечно, вспоминать о десятках беспомощных девочек и женщин.
Алия прошел вдоль ряда стоящих на коленях заложников.
- Кто добровольно согласится удовлетворить меня и моих людей, тот проживет дольше остальных, - босниец грубо потрепал по щеке понравившуюся ему девчушку. - Попа это не касается. Стариков - тоже.
Зоран плюнул на сапог мучителя. Стоявший рядом солдат пнул его в спину. Старый фермер упал ничком.
- Не хотите по хорошему? Дело ваше, - Алия вернулся на свое место. - Все готово?
- Вода еще не нагрелась, - ответил стоящий возле чана боец.
- Жаль... Подтащите ка этого поближе, - командир брснийцев указал на Билана, - и подвесьте над чаном. Как вода нагреется, так и начнем. А пока заведите двух девчонок в дом. И попа не забудьте.
Террористы поволокли упирающегося серба к чану, над которым покачивалась веревка.
Постовой, наблюдавший за дорогой, свистнул.
- Что там? - вскинулся Алия и приложил ладонь козырьком ко лбу.
Из за пригорка показался темно зеленый вездеход, на капоте которого, видимый даже с расстояния нескольких сот метров, развевался красный албанский флаг с черным орлом в центре. Джип двигался неспешно, раскачиваясь на ухабах и монотонно урча. Сидящий за рулем человек в противосолнечных очках явно чувствовал себя полновластным хозяином этого района. Он никуда не торопился, с достоинством смотрел сквозь лобовое стекло и преспокойно курил, выставив в боковое окно локоть. Чувствовалось, что за его спиной стоит некая мощная организация. И поэтому он не боится ездить один, справедливо полагая, что авторитет УЧК убережет его от конфликтов с любыми группами наемников, встреться таковые на отбитой у сербов территории.
Алия махнул своим бойцам.
- Это не враг.
Он прошел на середину двора, готовясь дружелюбно встретить брата по вере и по оружию...
Малюсенькие фигурки таскали от дома к машине какие то тюки. Вот пронесли скатанный ковер, за ним - два узла, потом телевизор. Сгибаясь под тяжестью стиральной машины, из дверей вывалился кряжистый бородач.
"Эге! Да вы вещички тырите, пока хозяев нет! - Владислав сосчитал суетящихся грабителей. - Восемь. Многовато для меня одного. И самое поганое, что единственная дорога идет мимо этого хутора. По полям я не объеду... Придется ждать, пока они уберутся. .. "
Рокотов вернулся к машине, достал из багажника поролоновый матрац и снова взобрался на десятиметровый утес. Вести наблюдение он предпочитал с комфортом.
Через десять минут ситуация кардинально изменилась. Из сарая во двор вытолкнули связанных людей и толкнули на колени перед человеком в синей бейсболке. Человек уселся на скамью и принялся жестикулировать.
«Спокойно. Значит, хозяева никуда не отлучались. И убитая женщина с этого хутора, готов поспорить на что угодно... Так, и что прикажете делать? Сейчас мерзавцы хозяев убивать будут... Ага, старшой встал... Чегой то бубнит. Вот сволочь! И ведь ни фига не разобрать... Но эти орлы точно не сербы. Но и не албанцы. На куртках знаков нет... Обычные грабители. Впрочем, нет... Вооружение однотипное, автоматы. И одежонка у всех форменная. Только старшой выпендрился - кепочку нацепил... Лады! Действуем быстро и с максимальной наглостью...»
Банды наемников и простых разбойников грабили только сербов. Это Влад знал точно. С албанцами они предпочитали не связываться, потому что боялись нарваться на кого нибудь, у кого родственники в УЧК, - тогда грабителям пришлось бы несладко. А с сербами можно не церемониться. За них никто не заступался. Кроме своих.
Но свои были уже далеко.
Рокотов примастрячил хворостину с флагом к капоту, надел темные очки, обнаруженные им в «бардачке», и вывел «лэндровер» на дорогу.
Он ехал нарочито медленно, пятнадцать миль в час, и обозревал окрестности хозяйским взором. Перед поворотом, откуда открывался вид на ферму, биолог притормозил и сунул в рот сигарету. Курящий человек вызывает больше доверия, чем судорожно вцепившийся в баранку.
Весь план Владислава строился исключительно па психологии.
Он сосчитал до десяти, коснулся ногой педали газа, и машина медленно выехала на открытое пространство. Биолог придал липу отсутствующе надменное выражение. Ни дать ни взять уполномоченный старший офицер косовской армии, преспокойно едущий по своим делам. Это его земля, он - представитель единственной реальной силы, способной стереть в порошок кого угодно. Хоть сербов, хоть албанцев. Никто не имеет права задержать его автомобиль. И его приказы должны выполняться незамедлительно.
Короче, Рокотов излучал уверенность в себе. И передавал ее на расстоянии. То ли биоволнами, то ли резонансом магнитного поля, то ли еще чем то... И наблюдающие за невозмутимым боевиком УЧК боснийцы не могли не почувствовать его силу.
Навстречу вышел человек в бейсболке.
Влад подъехал к воротам, небрежно раздвинул бампером незакрытые створки и поставил «лэндроверз» параллельно забору. Теперь корпус машины прикрывал его от банды мародеров.
Лениво распахнув правую дверцу, биолог опустил ноги на землю и, не выпуская изо рта тлеющую сигарету, с хрустом распрямился: ну устал водитель джипа от долгого сидения за рулем и разминает затекшую спину.
Наконец гость соизволил обратить внимание на притихших бандитов.Старший открыл рот, но Рокотов выплюнул окурок и опередил Алию на десятую долю секунды...
- Хальт! Вас махен зи? <Стойте! Что вы делаете? (Нем.)> - немецкая фраза сорвалась с губ непроизвольно.
Если бы у Влада спросили, почему он вдруг решил заговорить на языке, ему неизвестном, он бы не смог ответить. Решил - и все тут! Помнится, Бендер в «Золотом теленке» задавал точно такой же вопрос.
Но там Остапа не окружали восемь вооруженных боснийцев.
Фраза, произнесенная сквозь зубы металлическим голосом истинного арийца, заставила Алию захлопнуть рот и застыть в изумлении. Иностранными языками, помимо сербского, ни он, ни его бойцы не владели. Да и сербский знали с детства, когда никто и не думал о разделении Югославии.
Из «фрицевской мовы» больше ничего на ум не приходило, и, спасая положение, Рокотов поманил удивленных бандитов, немного выдвинувшись из за капота «лэндровера»...
Когда боснийцы собрались полукругом возле автомобиля, Владислав из неподвижной фигуры превратился в веретено. Он крутанулся на одной ноге, оказался за спиной Алии, ухватил того за кадык и опрокинулся на спину, бросив перед собой шарик осколочной гранаты. Тело Алии служило ему щитом.
Боснийцы еще вскидывали автоматы, запоздало реагируя на размазанное движение незнакомца, когда маленькие стальные ромбики изрешетили их. Шестеро бандитов были убиты на месте.
Рокотов сбросил с себя бесчувственное тело Алии, контуженного ударной волной, и из положения лежа дал очередь по ногам караульного. Солдат заверещал, оседая на землю, и инстинктивно нажал на спусковой крючок автомата. Пули веером ушли в небо: по глупой киношной привычке боец держал оружие на плече стволом вверх.
Биолог добил его одиночным выстрелом в широко открытый рот.
Теперь следовало заняться сербами.
Попутно Влад проверил пульс у неподвижного «живого щита» и с удовлетворением отметил, что бандит живехонек. Рокотов перевернул его на живот и стянул руки ремнем.
Потом подошел к лежащим в пыли сербам и весело улыбнулся.
- Ну что, граждане, будем развязываться?
- Ты говоришь с акцентом, - сказал Платон, освобождаясь от веревки.
- И вы туда же, - устало отмахнулся Влад. - Кого ни встречу, все в один голос: «А ты, братец, не серб!» Будто сам не знаю...
Батюшка встал, отряхнулся и развел руки в стороны, став похожим на огромную летучую мышь.
Черная ряса колыхалась на ветру.
- Позволь поблагодарить тебя за спасение!
- Пустое, - Рокотов хлопнул священника по плечу. - Друг Бэтмена - мой друг... - Платон вытер глаза.
- Если б не ты...
- Ладно, - смутился Владислав, с опаской поглядывая на успокаивающих детей крестьян. - Вы только им скажите, чтобы не бросались ко мне всем скопом. А то задавите ненароком...
К спасителю подскочил Билан и сжал ему руку.
- Я... я...
Рокотов с трудом освободил ладонь и сделал шаг назад.
- Так, давайте официальную часть опустим. Все понятно, вашу благодарность я уже принял. У нас нет времени...
- Но я... но мы... - путался в словах Билан.
- Короче, Склифософский! - рявкнул Влад по русски. Истерика спасенных сербов в его планы не входила. - Возьми себя в руки! Грузите детей в машину и валите отсюда! Ты меня понял?!

Глава 11
К ВОПРОСУ О ВКУСНЫХ И ЗДОРОВЫХ ЛЮДЯХ

«Лэндровер» почти не пострадал. От взрыва разорвавшейся в пяти метрах от него гранаты лишь погнулись обе левые дверцы да крыло оказалось иссеченным осколками. Колеса и двигатель уцелели.
Влад с сожалением посмотрел на верного железного друга.
- Кто умеет управлять автомобилем?
- Я могу, - старый Зоран подошел к машине и заглянул внутрь. - У меня был такой же лет семь назад...
- Вот и славно, - Рокотов сделал приглашающий жест рукой. - Грузитесь и поезжайте.
- А как же вы?
- У меня еще здесь дела, - уклончиво ответил биолог.
- Я никуда не поеду! - заявил Билан. Владислав повернулся к молодому сербу.
- Это еще почему? Все поедут, и ты поедешь!
- Нет!
- Ну что мне с вами делать? - Рокотов развел руками. - Силой я заставить не могу... Делайте, что хотите. Все равно я собираюсь уходить.
- Я должен расквитаться вот с этим, - Билан кивнул на лежащего без сознания Алию. Зоран согласно склонил голову.
- Не пойдет, - отрезал Влад, - он мой. Я его вырубил, мне его и допрашивать. А вы его просто прирежете.
- Наш друг прав, - вмешался Платон. - Ему надо что то выяснить у этого нелюдя. Мы не должны мешать.
- Но он хотел... - начал было Билан, однако Зоран бросил на сына столь свирепый взгляд, что тот тут же скис и добавил несмело: - Я могу хотя бы ему помочь?
- Хорошо, - Рокотову надоели пререкания. - Кто едет? Быстро решайте. У меня очень мало времени.
Зоран подошел к женщинам и детям.
- Я еду вместе с ними. Батюшка, как вы?
- Тебе точно не нужна моя помощь, сын мой? - обратился Платон к Владу.
- Если только этот урод пожелает исповедаться, - хмыкнул биолог, вытаскивая из джипа свои вещи.
- Я тоже еду, - сказал священник. - Ему исповедь не поможет.
- А я останусь, - мрачно заявил Билан, глядя себе под ноги.
Зоран пожал плечами.
- Вы знаете, как ехать? - спросил Влад.
- Да, - кивнул старый фермер. - Через Трстеник к Лауше... Там пока наши. Милена, возьми детей...
- Топлива хватит, - заметил биолог. - В багажнике две запасные канистры по двадцать литров.
Зоран забрал два вражеских автомата, снял с одного из убитых подсумок и подал Владиславу руку.
- Мы так и не узнали, кто вы и откуда...
- Тигр, - представился Рокотов. Его, признаться, начало уже раздражать выбранное прозвище, однако менять его не следовало, чтобы самому не путаться. Кроме того, в будущем сие гордое имя может сослужить неплохую службу, если судьба вновь сведет его со спасенными им людьми. - А откуда я, неважно.
- Я понял, - значительно кивнул Зоран. - Русские нечастые гости в этих местах.
- Тьфу ты ну ты! - Влад смущенно потеребил нос. - У меня что, на лбу написано, откуда я родом?
- Догадаться несложно, - подал голос отец Платон. В рясе и с автоматом в руках священник смотрелся весьма импозантно. - По виду ты славянин, говоришь с небольшим акцентом, твердо произносишь согласные. Или словенец, или русский. Для словенца у тебя слишком правильный литературный язык. Значит, русский.
- Ну, русский, - вздохнул биолог. - Если узко смотреть. В душе же я пан славянин. Ладно, давайте прощаться. Счастливого пути...
Когда вездеход скрылся за лесом, Рокотов повернулся к Билану.
- Зачем ты остался? Только чур не врать.
- Хотел посмотреть, как ты его убьешь, - честно признался молодой серб.
- Э, до этого еще далеко, - усмехнулся Владислав. - Значит, так. Мы с тобой разыграем маленький спектакль. Вот что ты сделаешь...
Российский Президент с важным видом огласил перечень вопросов, грозно осмотрел сидящих по обе стороны стола министра обороны и министра иностранных дел и положил перед собой карандаш.
Первым взял, слово седовласый маршал. Вкратце обрисовав положение дел в воюющей Югославии, он поведал о разведданных, указывающих на возможную смычку интересов албанских и чеченских террористов. Косовары, получающие горы оружия от Запада, налаживают контакты с руководством независимой Ичкерии и ведут переговоры о поставке зенитно-ракетных комплексов «Стингер».
Президент посмурнел.
- Это, понимаешь, не дело... Надо прекратить. Летом должна состояться моя встреча с чеченским президентом, и нам осложнения ни к чему. Задействуйте Федеральную Службу Безопасности и пограничников.
- Может не сработать, - мягко возразил маршал. - По нашим сведениям, вооружение поставляется через территорию Грузии. В Тбилиси организуют якобы караваны миротворческих организаций и через горы перебрасывают гуманитарную помощь в Чечню. Хочу обратить ваше внимание на тот факт, что грузинское правительство официально встречает первых лиц Чечни. На самом высоком уровне. И не позволяет российским органам вмешиваться в переговоры, даже если те идут вразрез с нашими договоренностями по Абхазии и другим вопросам.
- Что можно сделать кардинально? - поинтересовался Президент.
«Нашел у кого спрашивать...» - подумал министр иностранных дел. Глава оборонного ведомства России был родом из Ракетных Войск Стратегического Назначения и лучшим способом решения конфликта с другим государством считал термоядерный удар. Парочка ракет типа «Сатана» с боеголовками в пять мегатонн каждая - и на территории Грузии можно будет открытым способом добывать полезные ископаемые. Или за деньги демонстрировать туристам многокилометровые кратеры, покрытые блестящей пленкой спекшегося базальта.
- Надо перекрыть границу с нашей стороны, - нашелся маршал, с грустью отогнав мысль о красиво летящих ракетах. - Но для этого опять потребуется вводить войска на чеченскую территорию. Без пехоты и артиллерии мы горные хребты не перекроем.

Предыдущая страница 11 Следующая страница


Балканский тигр 12

- Это делать нельзя, - Президент слегка постучал согнутым пальцем по столу. - У нас, понимаешь, договор... И международное сообщество ждет, что мы решим проблему мирным путем. На саммите восьмерки это все приняли единогласно.
- Но западные страны сами не считают Чечню независимым государством, - позволил себе вмешаться глава МИДа. - Разве что талибы в Афганистане и Литва признали ее субъектом права, но их мнение в расчет можно не принимать. Талибов самих никто не признает, а в Литве скоро сменится президент, и еще неизвестно, как поведет себя следующий...
- Все известно, - отмахнулся маршал. - Американцы ставят своего человека, и он железно пройдет. К тому же литовцы никак не препятствуют отправке своих снайперов в лагеря Шамиля.
- Это точно, - согласился министр иностранных дел. - Мы подавали протест, но его отклонили. Однако я хотел бы вернуться к формальной стороне вопроса. На официальном уровне, особенно учитывая нынешние бомбардировки Югославии, наши западные партнеры резко или негативно реагировать на наши действия в Чечне не станут. По моему, сейчас очень удобный момент перекрыть грузино чеченскую границу.
- Поддерживаю, - маршал поерзал на стуле. - Нынче весна, за лето мы успеем создать укрепленный район и полностью блокировать снабжение Чечни новейшими видами вооружений.
- А насколько достоверны ваши сведения касательно албанцев? - Президент оперся о левый подлокотник кресла.
- По данным Главного Разведуправления, - маршал вытянул из пачки листов справку на голубоватой бумаге, - с января этого года косовары из Освободительной Армии Косова не менее десяти раз встречались с представителями группировок Шамиля. Последняя встреча имела место четыре дня назад в Париже.
- Там же была российская делегация! - удивился Президент. - А почему не отреагировала французская полиция?
- Наш источник работал нелегально, и контакт с французами был невозможен, - объяснил министр обороны. На самом деле он не знал реального положения дел, ибо в проходящих через секретариат справках никто никогда не указывает метод получения информации. Равно как и агента, ее передавшего. Поэтому маршал сказал первое, что пришло в голову. Благо Президент перепроверять не будет.
- Угу, - задумчиво покивал глава государства, - это не может быть «уткой»?
- Исключено. Сведения подтверждены независимыми источниками.
- Хорошо. Но косовцев, понимаешь, сейчас трогать нельзя...
- Нельзя, - грустно подтвердил министр обороны.
- Милошевич позицию не меняет? - повернулся Президент к главе МИДа.
- И не собирается, - интеллигентный министр раскрыл свою папочку. - Каждый день выступает перед сербами и призывает держаться до конца. Оппозиция не имеет реального влияния на народ. Особенно после ракетных ударов по монастырю в Грачащще, больнице в Сочанице и мостам в Новом Саде. Погибло очень много мирных граждан. К тому же сербы донельзя возмущены тем, что венгры задержали колонну грузовиков МЧС... Очень возможно, что скоро возникнет конфликт Югославия - Венгрия.
- У меня есть информация по этому поводу, - добавил маршал.
- Слушаем, - живо откликнулся Президент.
- Непосредственное указание задержать наши грузовики передал венгерскому премьеру Строуб Тэлбот. Имеется радиоперехват разговора. Подтверждение пришло от Олбрайт на следующее утро. Она также звонила премьеру... К сожалению, удалось зафиксировать лишь часть телефонной беседы. Голоса Мадлен на пленке не слышно. По всей видимости, применена новая кодировка сигнала.
- И этот Тэлбот представляет НАТО на переговорах с нами? - проворчал Президент.
- Ничего не поделаешь, - печально поморщился министр иностранных дел. - Он первый заместитель Госсекретаря. По протоколу это входит в его полномочия.
- А если повлиять на косовцев через него? - осенило Президента.
Маршал и глава МИДа удивленно вскинули брови.
Алия очнулся оттого, что кто то больно тыкал его острым предметом в грудь. Он задергался, не нашел под ногами опоры, зато ощутил поднимающийся снизу жар.
Босниец открыл глаза.
Связанный по рукам и ногам, он болтался в веревочной петле, продетой подмышками. В полутора метрах под ним пузырилась кипящая вода. Одежда была влажной, пот заливал глаза, воздух вокруг загустел.
Алию подвесили в точности так, как он сам собирался подвесить молодого серба.
- Ага, пришел в себя, - констатировал сидящий в кресле качалке незнакомец и легонько ткнул в грудь боснийцу концом бамбукового удилища. Алия качнулся взад вперед. До небритого молодого человека в темно зеленой униформе без знаков различия было метров шесть; тот сидел на почтительном расстоянии от тлеющего костра и с усмешкой смотрел на висящего наемника. - Первый вопрос. На определение коэффициента интеллектуального развития. Джордано Бруно - астроном или топливо?
Алия не знал, что такое «джордано бруно», и поэтому промолчал.
Незнакомец говорил по сербски. Алия проморгался и только сейчас узнал в нем водителя джипа, столь вероломно расправившегося с его людьми. Но национальную принадлежность негодяя определить не смог. Тот мог быть и сербом, и косоваром, и хорватом, и венгром. Даже немцем или американцем.
- Экий ты неразговорчивый, - посетовал Владислав. - Эй, официант!
В дверях появился тот самый серб, которого боснийцы собирались сварить живьем на виду у пленных. Одет он был в белоснежный халат, в одной руке держал поднос с чашкой, в другой - здоровенную книгу.
- Да, герр майор.
Обращение к незнакомцу удивило Алию. Имея более чем скромное образование, он все таки знал, что слово «герр» немецкое и означает «господин».
- Любезнейший, а зачитай ка ты мне сегодняшнее меню, - попросил Рокотов, закуривая огромную сигару и беря с подноса чашку чая.
«Официант!» - с готовностью распахнул книгу на заложенной странице, громко прочистил горло и с выражением принялся декламировать:
- Первое блюдо. Суп мясной с косточкой. Обращаю ваше благосклонное внимание на ингредиенты - молодая картошечка, слегка обжаренный лучок и нарезанная мелкими кубиками морковь. Заправляется ложкой топленого масла и кайенским перцем. За пять минут до готовности в него выдавливается половинка лимона и бросается щепотка базилика.
- Зер гут, - Влад выпустил клуб дыма. - Продолжайте, битте,
- Второе блюдо. Отбивная из филейной части. В порции четыреста граммов мяса. Натирается чесноком и молотым красным перцем. В качестве гарнира осмелюсь предложить рис по македонски.
- Дас ист фантастиш, - благосклонно кивнул «герр майор», вспомнив самую популярную фразу из немецких порнофильмов. - А закуски?
- Мясное ассорти. Буженина, язык, отжатые в уксусе уши. Мозги рекомендую свежими и слегка охлажденными.
- Это почему? - живо заинтересовался Рокотов.
- Можно контейнер с этим деликатесом поместить в большую морозильную камеру, а перед употреблением просто срезать верхушку черепа и кушать ложкой. Очень интересный эффект получается, когда вы кушаете, а «посуда» - что то мычит и шевелит глазами.
- Действительно! - биолог бодро щелкнул пальцами. - Остается одна проблема: а из чего мы все эти вкусности будем готовить?
Алия заорал.
- А а, - обрадовался «герр майор», поворачиваясь к висящему в петле боснийцу, - наш гость хочет что то сказать.
- Возможно, он знает более удачные рецепты, - предположил Билан.
Влад хрюкнул, но сдержался и не расхохотался.
- Гады! Свиньи! - истошным криком зашелся Алия. На штанах расплылось мокрое пятно. Рокотов поморщился.
- Ну что за бескультурье! Вы что, товарищ, не видите, что мы заняты? Дадут вам слово, не беспокойтесь... Продолжайте, милейший.
Билан перевернул страницу, подождал, пока босниец выдохнется, и продолжил:
- Чтобы мясо не приобрело горьковатого вкуса, перед разделкой тушу следует слегка обварить кипятком и спрыснуть холодной водой. Тогда и кожа легче отстает от мышечных тканей, снимается чулком, сохраняя волокна неповрежденными. Такой способ приготовления полуфабриката содержит массу преимуществ и значительно убыстряет сам процесс приготовления основного блюда.
- Это важно, - согласился биолог, пожевав сигару. - А скажите, мой друг, сколько порций мы сможем приготовить из данного экземпляра?
- Десять двенадцать, - прикинул молодой серб. - Только должен предупредить, герр майор, что мясцо не очень. Жестковато.
- Что вы предлагаете?
- Запечь целиком в фольге.
- Хм, - Владислав сделал вид, что задумался. - Но ведь у нас нет кардамона и гвоздики.
- Обойдемся корицей, - Билан захлопнул книгу.
- Что ж, вы повар, вам и решать. Воду уже посолили?
- Пока нет. Разрешите исполнять, герр майор?
- Валяйте, - Рокотов отпил чаю и с видимым наслаждением затянулся сигарой.
Молодой фермер сбегал в дом, вернулся с пачкой поваренной соли и всыпал ее в бурлящий кипяток.
Алия яростно задергался в петле. Фермерский сынок вместе со странным «майором» всерьез готовились его употребить в виде мясного блюда!
Билан вдруг хлопнул себя по лбу:
- Лавровый лист!
- Точно! - Влад поднял указательный палец. - Без лаврушки будет пресновато. - Серб снова убежал в дом.
- Что вы от меня хотите? - простонал босниец.
- Не от тебя, а из тебя, - нравоучительно поправил «герр майор». - Мы хотим попробовать комплексный обед.
- Я все расскажу!
- Почему ты думаешь, будто меня что то интересует? - удивился Рокотов. - Виси, окорок, и не питюкай...
По договоренности с биологом Билан из дома не выходил, якобы занятый поисками специй.
- Я много знаю! - в отчаянии закричал Алия.
- Ну что ж, - «немец» покачался в кресле, - излагай. Сколько в твоем отряде людей?
- Вы меня пощадите?
- Это зависит от твоей искренности. Давай не задерживай, а то повар сейчас вернется...
- Сорок человек, - затараторил Алия. - Семеро были со мной. Другие завтра остановятся на южной окраине Влашки Дреноваца. Будут ждать нас...
- Когда?
- Утром...
- Так. На первый вопрос ты вроде ответил. Теперь следующий. Кто тебе заказывает детей?
Влад спросил наобум, но неожиданно попал в точку. Действительно, раз или два Алие предлагали хорошо заработать, если он в целости и сохранности доставит кое куда десяток другой младенцев. Заказчиком был хмурый сухощавый албанец, говоривший по сербски с сильным акцентом. Ни его имени, ни координат его базы Алия не знал.
Биолог выслушал сбивчивое повествование боснийца с каменным лицом, словно просто проверял его на искренность. Он ни на секунду не усомнился, что бандит сказал правду - заказчики никогда не раскрывают себя исполнителям. Особенно таким, как этот трусливый недоумок.
- Если бы ты достал младенцев, то кому бы их передал?
- Связному... Хорвату Анте, у него хутор рядом с Журом. Туда и привозить надо было.
- Где конкретно находится этот хутор?
- На въезде в город с востока. Его легко узнать. Два здоровенных дома со стальными крышами...
Больше Алия ничего не знал и Рокотову был не нужен. Влад свистнул, подзывая Билана.
Серб появился в своей обычной одежде, с автоматом в руках.
Владислав неторопливо поднялся из кресла, подошел к веревке, привязанной к столбу на веранде, и вытащил нож.
- Ну, за гравитацию!
- Вы же обещали меня не убивать! - завизжал босниец.
Рокотов спрятал нож, приблизился к чану с кипятком и поднял ствол «Калашникова».
- Я тебе ничего не обещал.
Три пули разнесли Алие голову. Тело забилось в конвульсиях, роняя из остатков черепа крупные буро желтоватые сгустки. Куски мозгов падали в кипяток, сразу ошпаривались до серого цвета и закручивались в водовороте на дне чана. На поверхности появилась пена.
Молодой серб удовлетворенно вздохнул.
Возмездие свершилось.
Из подземных ангаров базы номер сто шестьдесят один специальная платформа подняла на поверхность два американских стратегических бомбардировщика В 2 «Спирит». Операция производилась крайне аккуратно - размах крыльев «невидимки» составляет почти пятьдесят три метра, а ширина лифтовой шахты всего шестьдесят пять. Но группа из двадцати техников справилась менее чем за двенадцать часов.
Сутки были отведены на проверку всех технических узлов самолетов.
Каждый из четырех двигателей В 2 прогнали в автономном режиме. Хотя изделия «F118 СЕ 110» фирмы «Дженерал электрик» славились своей надежностью, их проверяли две независимые группы экспертов, особое внимание уделяя s образным каналам воздухозаборников. При конструировании «Спирита» особое внимание уделялось снижению эффективной площади рассеивания, поэтому двигатели были расположены над верхней поверхностью крыла, что в сочетании с применением композиционных материалов превращало отраженный сигнал на экране вражеского радара в обычную «засечку», возникающую при пролете некрупной птицы. Так, по крайней мере, казалось экспертам из Пентагона. В 2 был призван без помех миновать «мертвые зоны» - в цепи обзора радиолокационных станций противника и неожиданно атаковать его объекты. Вероятность обнаружения «Спирита» самолетами дальней разведки также была крайне мала, что делало «стратегического невидимку» основной ударной силой воздушного флота США.
Как говорил бывший начальник штаба ВВС генерал Уэлч, «Спирит» проще обнаружить визуально, нежели с помощью бортовых приборов истребителя перехватчика. Вероятно, американец не подозревал о существовании «Су 30» и «МиГ 31», серийно выпускаемых в России.
Но лететь в направлении восточной державы В 2 не собирались.
После проверки двигателей настал черед многофункциональной РЛС АN/АРQ 118. Памятуя о регулярных сбоях радиоэлектронного оборудования, эксперты протестировали все без исключения блоки на стационарном стенде и заменили три из них. Успех предстоящего задания не должен зависеть от дурацкого сбоя диода.
На роторные пусковые установки нового поколения ААRL техники загрузили по две крылатые ракеты большой дальности «АGМ 131 SRАМ 2» и каждую оснастили боеголовкой с зарядом в двести шестьдесят пять килограммов октола. Ракеты можно было выпускать с дальности четыреста километров и поражать намеченные цели, когда «Спириты» выйдут из зоны вероятного обнаружения ПВО противника. Техники отошли от самолетов, наземные ангары были опечатаны. Спустя ровно сутки в сопровождении командира базы, не имеющей даже собственного названия, а только номер, внутрь вошли два эксперта из отдела планирования стратегических операций ЦРУ. Они подсоединили к клеммам боеголовок штекеры проводов своих персональных компьютеров и ввели в систему навигации ТЕRСОМ координаты целей. Затем покинули помещение.
Из восьми погруженных на бомбардировщики В 2 ракет пять по прежнему были ориентированы на объекты военного ведомства Югославии, а три перенацелились на здание бывшего архива МВД СРЮ. Летчики ничего не знали о характере целей. Их единственной задачей было совершить первый в истории боевой вылет на «Спиритах» и открыть бомболюки в определенной точке на высоте пятнадцати километров. Остальное ракеты сделают сами.
Четыре пилота ВВС США отдыхали в специальном домике для почетных гостей, расположенном в миле от ангаров.
Чтобы приготовить две чашки кофе, Билану пришлось перерыть половину содержимого кузова, куда боснийцы свалили все вещи Велитанличей. Пакет зерен обнаружился в стиральной машине, а кофемолка - в тюке с банными полотенцами.
Молодой фермер, с детства проченный к бережному обращению с вещами, выбрасывал из грузовичка все без разбора. И думал о том, чтобы перед уходом поджечь и дом, и сараи, и громоздящиеся возле автомобиля вещи. Оставлять албанцам не хотелось даже рваный сапог.
Владислав тщательно вычистил автомат, стер масло с внешних поверхностей и вымыл руки.
- Ну как? - биолог взял чашку. - Продумал маршрут?
- Да. Сначала похороню Душанку, потом двинусь в Лауше.
- Не попадешься косоварам?
- Не а, - Билан опустил на стол огромные мускулистые руки. - Я тут с детства браконьерствую, так что все тропы знаю.
- Они тоже не дилетанты.
- Прорвусь, не беспокойся...
- Смотри сам. Кстати, не сочти за оскорбление, но сестру я бы не советовал хоронить. Много времени потеряешь.
- Я по другому не могу.
- Как знаешь, - не стал спорить Рокотов. У сербских крестьян патриархальные традиции частенько брали верх над здравым смыслом, однако Влад не мог осуждать их за это. В конце концов, сербы были ближе к православию, чем остальные славяне, и свято выполняли свой долг перед умершими. - Но у меня к тебе будет маленькое, но очень ответственное поручение...
«Здравствуйте, товарищ Саахов...»
- Конечно, - Билан подобрался.
- Вот номер телефона. Позвони по нему, позови Марко и сообщи, что на южной окраине Влашки Дреноваца завтра утром соберется около тридцати боснийских наемников. Он знает, что делать. Успеешь?
- А если спросит, от кого информация?
- Соображаешь, - улыбнулся Владислав. - Скажешь, от меня.
- Тебя так и назвать - Тигром?
- Можно русским Тигром. Он поймет.
- Хорошо. До полуночи я позвоню.
- Откуда?
- Километрах в семи отсюда, - Билан махнул рукой на север, - находится песчаный карьер. Сейчас там никого. Албанцам он не нужен, и авиация его не бомбила. Там есть телефон. Пройду мимо и позвоню.
- А ты уверен, что телефон работает?
- Позавчера работал, Я ходил звонить родственникам в Чуприю. Там кабель не воздушный, прокладывали военные, так что надежно.
- Ага. Покажи ка на карте, где это...
- Вот тут.
Рокотов нарисовал фломастером маленький значок телефона. Работающий аппарат может пригодиться. Биолог был большим педантом, что нередко помогало ему выкручиваться из неприятных историй.
- Вот и славно... Марко назюкает на этих бандитов сербский спецназ.
- О тебе, естественно, ни слова? - поинтересовался Билан.
- Кому, Марко?
- И ему, и другим...
- Ему можешь передать, что у меня все в порядке. А вот с органами безопасности лучше быть поосторожнее, поскольку реально я не существую. Меня нет. Я фантом, местное привидение с моторчиком...
- Почему с моторчиком? - не понял Билан.
- Ты про Карлсона сказки не читал? Шведской писательницы Астрид Линдгрен?
- Читал. Только я не помню про привидение...
- Значит, ваши переводы хуже наших, - заключил биолог.
- Наверное, - согласился фермер. - А ты то куда дальше?
- Сие есть тайна, покрытая мраком. И знать о ней тебе не следует.
- Почему? Я могу пригодиться.
- Не можешь, - отрезал Владислав. - Ты слишком впечатлительный. Моя работа требует совершенно холодной головы и полного безразличия. В противном случае дело не выгорит. Для успеха необходимо уметь дружелюбно общаться со своими врагами и знать некоторые иностранные языки. Ну и еще убивать голыми руками... Ты не думай, я не хвастаю и не рисуюсь, но только так у меня есть шанс выполнить задуманное. А ты, к сожалению, парень горячий... Ведь ты хотел сразу кончить этого урода? - Рокотов кивнул на труп Алии, висящий над остывшим чаном.
- Да.
- Вот и ответ. Я не могу позволить себе такое расточительство.
- Здесь есть еще русские?
- Не знаю, - пожал плечами биолог. - Ни одного не видел. Может, и есть.
- Я слышал, что в Белград приехали казаки из России. Их даже как то раз по телевизору показывали. Вроде добровольцев.
- Да брось ты! - Владислав подбросил на ладони коробок спичек. - Добровольцы... Клоуны ряженые! В кармане партбилет с профилем Ильича, на боку игрушечная шашка, а атаман по фамилии Шниперсон, - Рокотов усмехнулся, вспомнив питерского «воеводу». - Запомни, Билан, пархатых казаков не бывает... Если кто и приехал к вам на помощь, то без всякой рекламы, по тихому. Да и не нужна тут пехота. Зенитчики - другое дело, но и они без современных ракет никто. Так что куда ни кинь, всюду клин. Война уже идет полным ходом, ее толпой полупьяных казачков не остановишь. Раньше надо было думать...
- Это наша земля, - твердо сказал серб.

Предыдущая страница 12 Следующая страница


13 Дмитрий Черкасов

- Никто не спорит. Однако на земле, где с экономикой все в порядке и у всех есть работа, войны не начинаются. Можно как угодно относиться к тем же Штатам - не любить, даже ненавидеть, - но у них есть одно неоспоримое преимущество: американцы сумели создать более менее нормальную модель экономики. Пусть за счет остального мира, но на своей территории они живут хорошо. Другой вопрос - насколько долго это продлится. Мне кажется, что не очень... Тем не менее сейчас они на коне и грамотно гнут свою линию.
- Им все равно нас не покорить.
- Да они и не собираются брать вас нахрапом, - биолог глотнул кофе. - Просто слегка подтолкнут ваше общество к внутренней конфронтации. В самой Сербии. Поссорят вас с черногорцами, спровоцируют волнения на границе с Венгрией, будут поддерживать косоваров... Им бояться нечего. Милошевич сам вышвырнул отсюда всех западных журналистов, так что объективная информация ни в Европу, ни в Америку не поступает. Месяца через два три Запад обязательно введет сюда миротворческий корпус.
- Слободан не допустит! - гордо вскинулся Билан.
- Посмотрим... - Влад показал фермеру маленький японский приемник, подаренный ему Срджаном. - Я внимательно слушаю новости - как ваши, так и европейские. Моя страна уже участвует в переговорах, чтобы послать сюда и российский контингент. Соответственно, вопрос об аннексии Косова решен. Ни ты, ни я, ни партизанские отряды сербов ситуацию не изменят. Пока. А дальше видно будет.
- Значит, все бросить и уходить?
- Можешь героически погибнуть в неравном бою с УЧК или НАТО. На свой выбор... Когда я был молод, у меня был Учитель. Так вот он говорил мне: бежать от противника не зазорно, если знаешь, что обречен на поражение. Будь тот хоть карлик, хоть амбал. Умирать за просто так - смысла нет.
- А ты? - прищурился Билан. - Ты же пошел против этих бандитов. И пошел в одиночку...
- Не путай жопу с пальцем. Во первых, я лучше тебя подготовлен. Причем готовил меня профессионал высочайшего класса. Во вторых, на моей стороне был эффект неожиданности. И в третьих, я совершенно точно знаю, чего хочу. У меня есть план, цель и средства. Естественно, и меня могут пристукнуть. Никто не совершенен. Однако там, куда я иду, меня никто не ждет. Никто даже не подозревает о моем существовании. Это очень большой плюс. Я - непредусмотренный фактор, который на языке специальных служб называется «сумасшедшей бабусей». Только чтобы разобраться, откуда я взялся и что мне надо, моим врагам потребуются недели. А к тому моменту я либо уже совершу задуманное, либо погибну. У меня, в отличие от твоей семьи, дорога одна... И я не отвечаю ни за кого, кроме себя самого. Вот и вся разница.
- Ты предлагаешь мне отсиживаться, пока другие будут воевать?
- Тьфу ты, - разозлился Рокотов. - Расскажи мне конкретно, что ты можешь сделать. Взять автомат и расстрелять пяток косоваров?
- Хотя бы...
- А дальше? Ну, повезет тебе один раз, убьешь ты нескольких террористов. И?
- Если каждый из нас прихлопнет хотя бы по три албанца...
- ...то их не останется вовсе, - закончил биолог. - Гениально. Сербы крошат албанцев, албанцы - сербов, а американцы потирают руки. Все как они и планировали. Хорватию и Боснию Герцеговину вы потеряли именно таким образом. Западники поддержали сепаратистов, вы дали сепаратистам в морду - и понеслось! Вместо того чтобы разобраться, откуда этот сепаратизм прет... Я не оправдываю хорватских усташей или других ублюдков. Но в самом начале еще можно было обойтись без крови. За войну обычно выступает не больше пяти процентов населения. Это потом, когда стычки перерастают в настоящие боевые действия, ситуация меняется. А на первоначальном этапе всегда есть компромисс... В войне победителей не бывает. Можно выиграть отдельные сражения, но не войну в целом. К сожалению, этого не понимают ни натовцы, ни сербы, ни албанцы. Ради собственных амбиций бросают в мясорубку тысячи людей, а результат нулевой.
- Что то ты о миролюбии не заикался, когда расправлялся с этими бандитами, - резонно возразил Билан.
- А это не я, - рассмеялся Влад. - Это мое «ва». Астральный двойник. Я по природе мухи не обижу, а вот «ва» лучше не трогать. Жуткое существо, ему десяток врагов положить - что стакан воды выпить... Сам от него страдаю. Но терплю. Астральное тело, как и родителей, не выбирают, оно нам свыше дано...
Американский генерал Мартин Шорт, командующий объединенными силами ВВС НАТО в Европе, был доведен до белого каления.
Французы продолжали собственную игру.
С самого начала операции «решительная сила» они только тем и занимались, что ставили препоны в подготовке сокрушительного удара по режиму Милошевича. Согласно уставу Северо Атлантического Альянса, Франция имела право вето в решении вопроса о продолжении бомбардировок и неоднократно этим правом пользовалась. Генералу Уэсли Кларку приходилось раз в три дня созваниваться с президентом Шираком и убеждать того, что следующий этап операции необходим как воздух. Только тогда из Парижа поступал приказ своим генералам.
В очередной раз французы завелись по поводу истребителя «Торнадо» германских ВВС и двух спасательных вертолетов, исчезнувших над горным массивом. Полковник Ориньи, возглавляющий разведотдел своего контингента, в открытую усомнился в достоверности американских полетных карт и ехидно посоветовал союзникам направлять в неизведанные места собственные машины, а не рисковать самолетами европейских стран.
Неожиданно к французам присоединились немцы. Масла в огонь подлил скандал, разыгравшийся в самой Германии. Излишне дотошные немецкие журналисты раскопали данные о промышленном и военном шпионаже спецслужб США в ФРГ, который длился более тридцати лет. Всплыли документы, свидетельствующие о прямом нарушении американцами договора о совместной обороне против СССР и подрыве национальной безопасности большинства европейских стран.
Операция «Решительная сила» оказалась под угрозой срыва. Прекрати НАТО ракетно бомбовые удары хоть на сутки, и возобновить их уже не дадут европейские парламенты. Депутаты только и ждут повода, чтобы собраться на экстренные совещания и запретить своим правительствам участие в балканской авантюре.
Положение следовало спасать любыми силами.
Уэсли Кларк сообщил о проблемах Президенту и Госсекретарю. Ему приказали ждать, не вступать в открытый конфликт с «лягушатниками» и до поры вести бомбардировки силами американского авиакрыла.

Глава 12
ЖЕЛЕЗНОДОРОЖНОЕ РАГУ

Владислав упрямо двигался на юго запад.
За ночь он преодолел больше сорока километров - переправился через Мирушу и две речушки помельче, обошел стороной городок Велика Круша и чуть не нарвался на ночной дозор албанских сепаратистов около небольшой фермы. На счастье биолога, косовары не соблюдали никаких мер предосторожности, курили и громко переговаривались. Эта земля уже принадлежала им.
Сербы ушли, оставив дома, имущество, стада коров и овец и засеянные поля. Они думали, что скоро вернутся. Но они ошибались.
Рокотов понял это, углубившись на несколько десятков километров в «освобожденную от режима Милошевича» территорию.
Все сербские дома были объяты пожаром.
Да что дома! Горели целые деревни, полыхали церкви... Будто албанцы не собирались оставаться в этих местах, а тупо и бессмысленно уничтожали все, что напоминало им о народе, который принял их и дал убежище во времена, когда албанцев сначала резали турки, а потом и собственный правитель Энвер Ходжи.
За каких то восемь часов русский биолог прошел мимо шести спаленных дотла хуторов и видел зарева минимум трех пожарищ.
Возле домов лежали трупы хозяев. Косовары, опьяненные всевластием, вырезали всех без исключения - сербов, цыган, македонцев, греков, египтян русинов. Вне зависимости от расы и вероисповедания. Вешали на столбах и своих, кто в прошлом работал в милиции или состоял на государственной службе.
Край быстро превращался в вотчину банд, и недалек был тот день, когда полевые командиры начнут выяснять отношения между собой. То же самое происходило в Хорватии, Афганистане, Чечне, Таджикистане, Южно Африканской Республике, Чаде, Эфиопии и еще десятках регионов мира. Инспирированная извне «народно освободительная борьба» обязательно приводила к главенству оружия, а не разума.
И Косово служит тому наглядным примером.
Увиденное Рокотова не удивило. Он был готов к такому повороту событий и не сомневался, что мировое сообщество, которое сейчас рукоплещет воинственным речам американской Администрации, спустя год два будет втайне жалеть, что не позволило сербам и албанцам решить свои вопросы за столом переговоров. И будет ломать голову над тем, как выдворить из «цивилизованных стран» шайки наркодилеров, проникших туда под видом беженцев.
Но все это впереди...
В километре от маленькой железнодорожной станции Владислав остановился, оглядел окрестности и устроился на дневной отдых в овражке, укрывшись от постороннего глаза листьями гигантского лопуха.
Под личным наблюдением Ясхара бойцы подняли боеголовку на лифте, откантовали до вертолетной площадки и загрузили в отсек итальянского многоцелевого вертолета А 109К2 «Хирундо», созданного для вооруженных сил Швейцарии, но каким то непонятным образом попавшего в руки международных торговцев оружием.
Груз принимал невысокий, бритый налысо мужчина явно восточной внешности. Покупателей представляли только он и пилот. Они даже не были вооружены - сложностей в передаче товара из рук в руки не предвиделось. Деньги заплачены, а продавцам нет резона оставлять у себя опасную игрушку. Далее если они убьют курьеров, во второй раз продать боеголовку не удастся. Обманутые покупатели просто напросто вычислят место следующих переговоров и возьмут нечестных партнеров с поличным. А дальше - по обстоятельствам: либо под циркулярную пилу, либо под нож палача, либо в бассейн с акулами, на потеху толпящимся вокруг гостям хозяина уединенного дома.
Когда стих гул вертолета, Ясхар ушел вниз, в свою каморку. Дело сделано. Товар отправился по назначению, а он получил свою долю. Пять миллионов долларов.
Теперь можно действовать.
Но не сразу, чтобы бойцы ничего не заподозрили. Те не знали о наличии столь огромной суммы на базе, но подозревали, что конусообразный «сейф» был отдан не бесплатно. Необходимо намекнуть им, что денежки прибудут дней через десять и каждому причитается солидный куш. Этак по пять десять тысяч долларов.
За тугую пачку «зеленых» любой охранник пристрелит соседа по казарме.
Ясхар покурил, успокаивая нервы, и во время обычного ежевечернего обхода замедлил шаг возле одного из боковых тоннелей уровня "С". Там, в темной скальной расщелине, покоился черный десантный рюкзак с его гонораром.
- Э, брат, я не понял, - вопрос маленького и вертлявого кавказца, обладателя здоровенного носа и тонких, а ля латинос, черных усиков, застал Ковалевского врасплох. Он уже вставил ключ в дверь своей новоприобретенной квартиры, как на лестнице появился этот нагловатый тип. - Брат, ты зачем в квартиру Славы лезешь, а?
- Это моя квартира, - сквозь зубы процедил Николай, чувствуя неприятный холодок в низу живота. Ковалевский всегда был изрядным трусом, особенно если один на один сталкивался с агрессивно настроенными незнакомыми людьми.
- А когда ты ее купил? - недоверчиво прищурился кавказец. - Я тут рядом живу, мне Слава не говорил, что продавать ее собирается... Э, ты и замки поменял! - присвистнул южанин. - А где Слава?
- Не знаю, - председатель общества «За права очередников» - презрительно выпятил губу. Маленький «черножопый» был ему не страшен. Обычный сосед, которого легко приструнит дядюшка из ГУВД. - И вообще, оставьте меня в покое, я приобрел жилплощадь через агентство недвижимости и с хозяином не виделся. Понятия не имею, кто такой Слава и где его найти...
- Через агентство? - зубы кавказца обнажились в недоброй усмешке. - Какое?
- А вам что за дело? - вспылил Ковалевский. - Вы из налоговой полиции?
- Не надо грубить, да? - угрожающе заявил южанин. - Я тут десять лет живу, соседей всех знаю. Слава мне иногда ключи оставлял, чтоб я за квартирой приглядывал... Ничего он про продажу не говорил. И остальные соседи не в курсе. Через какое агентство купил, спрашиваю?
- Через общество с ограниченной ответственностью «Наш дом», - Николай назвал подконтрольную себе фирму, где были оформлены липовые документы на эту квартиру. - Устраивает?
- Пока нет, - кавказец вытащил сигареты и смерил Ковалевского недобрым взглядом.
Вестибюль оглы <дословно: «сын вестибюля»> , в миру Азад Ибрагимов, в первую же секунду почувствовал гнильцу в новом хозяине рокотовской квартиры. Выйдя из камеры предварительного заключения, куда он попал две недели назад якобы за мелкое административное нарушение, азербайджанец первым делом решил проверить квартиру соседа. Однако во входной двери стояли новые замки. Что было более чем странно. Ломать дверь Азад не стал, но принялся бдительно следить, кто же попытается занять жилплощадь.
К Владиславу местный наркобарон относился с большим уважением и не хотел, чтобы биолог попал в число бедолаг, лишившихся квартир благодаря оборотистому жулью с комсомольско чиновной внешностью. У Вестибюля оглы был свой кодекс чести. Одно дело торговать травкой и маком - тут люди хотят получать удовольствие и получают его, и совсем другое - обманом вытеснять стариков или алкоголиков в сельские развалюхи. Тем более Рокотов ни к тем, ни к другим не относился, провернуть аферу с его квартирой возможно было только в его отсутствие. И при попустительстве домоуправления.
Председателя общества «За права очередников» Азад раскусил сразу. Таких мальчиков с полупедерастической внешностью он навидался в своей жизни предостаточно - стукачки с детства, активные «общественники» и патологические хапуги. В доперестроечное время драли глотки на комсомольских собраниях и тискали по кабинетам студенток первокурсниц, а нынче ударились в коммерцию с очевидным околобюрократическим уклоном - открывали различные фонды, общественные организации и гуманитарные центры. Обязательно при чем то: при мэрии, местной администрации, депутате, органе самоуправления, при крупном заводе или при жилконторе. И непременно выступали за обиженных и оскорбленных, наживаясь на естественном стремлении людей помогать близким.
- А ты сам кто такой? - Вестибюль оглы держался нарочито бесцеремонно, ощущая испуг Ковалевского.
- Я не понимаю, почему должен отвечать на подобные вопросы, - нашелся Николай. - Я председатель общественной организации и не даю отчета посторонним гражданам.
- Ифь ифь! <возглас удивления, типа или «Ой мэ!».> - Ибрагимов спустился на ступеньку ниже. - Какая такая общественная организация? Какой такой организации Слава свою квартиру продал?
- Вас это совершенно не касается!
- Еще как касается! Я сейчас пойду в местную ментовку, позову участкового, и мы с ним разберемся, кто в чужую квартиру лезет, - азербайджанец всего лишь пугал потного от страха Ковалевского. Он уже понял, что этот слизняк в дорогом кашемировом пальто имеет нужные документы, и милиция вряд ли чем поможет.
Азада интересовало другое: не случилось ли чего с Владиславом.
Судя по поведению слизняка, о Рокотове тот ничего не знал и был в этой истории простой пешкой.
- Когда Слава выставил квартиру на продажу? - не отступал Азад.
- Месяц назад, - зло бросил Николай.
- И ты ее сразу купил, да?
- Послушайте! Как вы со мной разговариваете? - Ковалевский уже проклинал тот момент, когда решил съездить и осмотреть жилплощадь. - Я вам не бомж какой то!
- А я не знаю, кто ты такой. Мне хозяин квартиры ничего про продажу не говорил. Да если бы он собирался избавиться от хаты, я бы первый узнал! И купил...
- Видимо, он был в курсе, что вы за личность, и поэтому решил вам не продавать, - ляпнул председатель общественной организации и десятка полулегальных фирмочек. - А я - человек известный:
- Кому известный? - заинтересованно спросил Вестибюль оглы.
- Меня знают в городе, я веду важную общественную работу, помогаю обманутым очередникам получить положенное им жилье. В нашей организации несколько десятков тысяч членов... - затараторил Ковалевский.
Страх постепенно отступал, на его место возвращалась обычная наглость вороватого коммерсанта, прячущегося под крылышком влиятельного дядюшки.
- А а, - кивнул Ибрагимов. - И что?
- А то, что мне доверяют уважаемые люди, - глаза Николая привычно прищурились, и он небрежно вздернул подбородок, стараясь смотреть на визави сверху вниз. Как на ничтожную букашку. - Я, между прочим, общаюсь с депутатами и с самим губернатором, - Ковалевский сделал многозначительную паузу, чтобы «черножопый» прочувствовал, с кем связался. - И меня такие мелочи, как оформление документов на квартиру, не волнуют. Я заплатил деньги, а документами занимался юрист. Председателю крупной и уважаемой организации не надо тратить время на мелочи... У вас ко мне все?
«Полный ограш...» <кавказское ругательство, означающее «не мужчина» в самом широком смысле этого слова. Нечто комплексное из «недоумка», « скотоложца», «ублюдка» и «крысятника». Наиболее сильное оскорбление для взрослого мужчины; названный таким словом часто хватается за нож или за ружье> - решил Вестибюль оглы.
- Последний вопрос. Где вещи Славы?
- Такой информацией не владею, - Николай наконец открыл дверь и юркнул в квартиру.
Однако секундного взгляда сквозь дверной проем Азаду было достаточно. Вся мебель находилась на своих местах, в коридоре лежал владовский коврик из тростника, а в гостиной, хорошо просматривающейся с лестницы, по прежнему красовался телевизор «Мицубиши» - на поворотной подставке.
Квартиру Владислав не продавал, это ясно. Слизняк в дорогом пальто нагло завладел правом собственности.
Вестибюль оглы мрачно посмотрел на закрывшуюся дверь и почесал давно не бритый подбородок. Когда Рокотов вернется из командировки, у него возникнут большие проблемы. Но, как настоящий мужчина, Азад поможет их решить.
А пока надо собрать максимум информации о новом жильце.
Вестибюль оглы сбегал на место дислокации окрестных «торчков» <наркоман> , выбрал троих из еще не совсем опустившихся и за бесплатные дозы отрядил на наблюдательный пункт возле своего дома. Затем вернулся к себе, тщательно вымылся под душем, побрился до синевы, надел парадный костюм и с бутылочкой вина двинулся в домоуправление, где работала знакомая паспортистка. К Ибрагимову худенькая симпатичная блондинка питала нежные чувства и всякий раз при встрече строила глазки. Настало время воспользоваться ее благосклонностью.
Пока Рокотов спал, анаша, развешанная на леске между кустами, высохла, и он спрятал желтоватые листья в пакет. Теперь у него было чем угостить албанских партизан. От хорошей травки косовары не откажутся никогда. А в качестве своей конопли Влад был уверен: он собрал самые забористые листочки, так что его косяк зацепит по полной программе. Не зря же у Влада биологическое образование...
До сумерек было полно времени.
Владислав пробрался поближе к станции и залег между переплетенных корней на опушке невысокого леса.
Сказать, что на железнодорожных путях кипела работа, было бы неправильно. Албанцы в черной форме УЧК лениво бродили между составами, сгружали какие то тюки, загружали какие то коробки, то и дело останавливаясь на перекуры. Изредка подъезжали грузовики, и тогда наступало краткое оживление - из ангаров выкатывались электрокары и подвозили к открытым бортам европоддоны с мешками и ящиками.
Видимо, склады подвергались элементарному грабежу.
Рокотов прикинул количество косоваров. Не менее сотни. Мирных жителей не наблюдалось, мелькали лишь куртки с эмблемами и форменные береты.
На столбе возле административного здания висели вниз головой три тела. Даже с расстояния в километр было видно, что два из них - женские. Юбки упали, обнажив белые ноги.
Влад скрипнул зубами. Злость в его положении была не лучшим советчиком, но он не мог не наказать сепаратистов и не устроить им веселую ночку. В конце концов, несколько часов задержки ничего не решали.
Рокотов еще раз провел диспозицию. За пределы станционного периметра бойцы УЧК не выходили; даже не выставили внешние посты. Понятное дело: сербы давно ушли, бояться некого.
Примерно в семистах метрах от железнодорожного полотна догорал хутор. Владислав отрегулировал резкость и увидел трупы рядом с черным пепелищем.
«Ага! Семья смотрителя, как я понимаю... Ничего удивительного...»
Путь до обгоревшего здания занял полтора часа.
Биолог прокрался вдоль берега речушки, текущей в поросшей осокой низине, и вышел к хутору с противоположной от станции стороны.
В воздухе висел резкий запах гари. Влад пятнадцать минут посидел в кустах, прислушиваясь к щебетанию птиц. Он был один.
Пригибаясь, Рокотов обогнул груду тлеющих бревен и осмотрел лежащие тела. Двое мальчишек подростков, молодая женщина со вспоротым животом, пожилая цыганка и четверо стариков. Их убили не меньше суток назад, трупы уже начали разлагаться в лучах весеннего солнца, над ними роились жирные зеленовато черные мухи.
Влад заткнул ноздри смоченной в спирте ваткой, еще раз внимательно осмотрелся и достал скальпель, мысленно попросив прощения у лежащих перед ним людей. Задуманное должно было обеспечить его маскировку, однако, с другой стороны, это называется надругательством над трупами.
Но выбора у русского биолога не было...
С начала военной операции в Косово Президент, Государственный Секретарь и Советник по национальной безопасности стали встречаться раз в два дня. Три высоких государственных чиновника усаживались вокруг кофейного столика в Овальном кабинете Белого Дома и в течение часа обсуждали изменения ситуации на Балканах и на мировой арене в целом.
Из соображений секретности больше никого на этих совещаниях не было. В процессе формирования внешней политики США требовалось исключить любую утечку информации, даже в среду военных и разведчиков. До них доводились только конкретные задания, по которым невозможно определить дальнейшую стратегию супер-державы.
Исключением был Израиль.
Не потому, что Президент поручил кому то из собеседников информировать ближневосточного партнера о нюансах большой политики. Более того. Президент был бы крайне удивлен тем фактом, что содержание секретных бесед становится известным Моссаду на следующий же день. Узнай он об этом, и место переговоров было бы перенесено в подвальный этаж, в экранированный хаотично дрожащими кевларовыми листами кабинет.
Впрочем, это бы не помогло. Информация продолжала бы течь, как фекальные воды из прохудившегося унитаза. Ибо передаточным звеном в цепи «Овальный кабинет - Тель Авив» - была тумбообразная мадам Госсекретарь, ценнейший агент израильской разведки по кличке Далида. Библейские имена пользовались большой популярностью в Моссаде.
- Я обращусь к Шираку с секретным письмом и попрошу воздействовать на своих генералов, - Президент улыбнулся обезоруживающей улыбкой, столь любимой избирателями, и почесал за ухом рыжего сеттера Бадди. Единственного из присутствующих, кому было наплевать на суть разговора и кто любил своего хозяина не за высокий пост. К Мадлен Бадди относился настороженно и не позволял этой неприятно пахнущей женщине себя гладить. - Участие европейцев нам необходимо. Нельзя допустить, чтобы они остались чистенькими.
- Совершенно с вами согласен, - непринужденно кивнул советник. - В идеале надо определить для них сектор бомбардировок и предоставить список целей. Тогда они завязнут по уши. Естественно, под нашим прямым контролем...
- Их беспокоят потери, - вставила Госсекретарь.
- Потери на войне неизбежны, - наставительно сообщил Президент, в свое время сбежавший с призывного пункта, когда узнал, что там набирают солдат для войны во Вьетнаме, - это азы. Наши летчики тоже гибнут. Конечно, прессе мы об этом не сообщаем, но европейцам намекнуть можно. Мы создали прецедент, и открывшиеся возможности безграничны. Останавливаться на полпути не стоит. Особенно учитывая ситуацию в России... Кажется, на Кавказе назревает новая война?
- Без сомнения, - твердо ответил помощник по национальной безопасности. - Наши друзья готовы выступить фактически уже летом. Думаю, проблем с продвижением на восток у них не будет. Население поддержит их религиозный порыв, а Борис в который раз очнется слишком поздно.
- Меня немного беспокоит их экстремизм, - признался Президент.
- Албанцы такие же, - проквакала Госсекретарь, - у них те же цели. Создание исламского государства, работорговля, клановое деление власти... Нам это не мешает. Даже наоборот, стимулирует конфронтацию мусульманского и православного миров. А при поддержке Папы Римского мы получаем на освобожденных территориях подконтрольные католические анклавы. На Украине процесс уже идет вовсю. Лет пять, и Украина станет нашей. Вытурим русских из Севастополя, выставим материальные претензии, и Иван будет отрезан от моря.
- Да, на Украине все идет хорошо, - согласился Президент. - Но Кавказ... Слишком важный для нас регион.
- Однако почти все готово, - советник налил себе тоника. - Остались мелочи. Тамошний наиболее влиятельный полевой командир собрал пятнадцать тысяч бойцов. В течение месяца они возьмут столицу Дагестана и замкнут дугу по побережью. Мы перечислили туда почти пятьдесят миллионов. Деньги немалые, так что они будут очень стараться. Информационное прикрытие тоже готово. Кофи Анан ждет наших указаний.
При упоминании Генерального Секретаря ООН американский президент повеселел. «Господин Кофе», как его именовали в кругу политиков, был одной из самых любимых марионеток главы государства. Чернокожий интеллектуал, всю жизнь проработавший в международных гуманитарных организациях, имел маленькую страстишку, узнав о которой, американские спецслужбы радостно потерли руки и тут же принялись продвигать Анана на пост Генсека.
Кофи обожал мальчиков до десяти лет. Причем обязательно белых. Страстишку эту он тщательно скрывал и баловался со своими избранниками только в частных закрытых клубах - совсем как Майкл Джексон. А когда агенты ЦРУ вручили ему пачку цветных фотографий и пообещали опубликовать их в печати, Анан не стал ломаться и дал подписку о сотрудничестве.
- Это очень хорошо, - широко улыбнулся Президент. - Его позиция по Косову нам на руку. Но меня беспокоит русский премьер. Российская разведка может сорвать операцию на Кавказе, как уже случилось с Карабахом. Русские за три дня проинформировали Армению о готовящемся наступлении, и те успели выставить танковые подразделения точно на направлении удара.
- С премьером Армении надо решать, - заявил советник. - Без акции не обойтись. Предлагаю дать указания ЦРУ, чтобы там проработали этот вопрос. В Армении у нас есть надежные люди, а премьер разъезжает почти без охраны. Надеется на свой авторитет.
- Можно, - согласился Президенг. - Но это следует обсудить несколько позже. Проблема с русским премьером важнее.
- Думаю, надо действовать в двух направлениях, - высказалась Госсекретарь. - Активизировать силы в Москве и пустить о нем негативные слухи. Например, обвинить в подготовке покушений на президента Грузии.
- Почему? - заинтересовался Президент.
- У него сложные отношения с грузинским царьком. Русский его не любит и этого не скрываег. Вот и мотив. А технически это осуществимо через бывшего директора АНБ. Пусть он выступит с разоблачениями и намекнет, что у АНБ есть записи переговоров русского премьера, из которых ясно следует, что тот замешан в покушениях на президента суверенного государства. Премьеру будет не отмыться, а грузины нас поддержат. Их руководителю давно нужны виноватые...
- Кто встанет на место премьера?
- Есть две кандидатуры. Обе нас вполне устраивают. На них имеется компромат, так что сложностей не будет. Борис давно точит зуб на премьера, остается лишь подтолкнуть его.
- Разумно, - Президент потеребил нос. - Действуйте. Русские чрезмерно нагло ведут себя в вопросе Югославии, и холодный душ им не помешает. Насколько я помню, у нас еще подготовлены варианты с отмыванием денег?
- Совершенно верно, - помощник полистал блокнот. - Мы проплатили две фирмы в Швейцарии. Они готовы подтвердить, что открывали счета родственникам Бориса и проводили через них платежи. Одновременно с этим МВФ начнет тянуть с дальнейшими кредитами. В русской бюджетной политике столько дыр, что придираться можно до бесконечности...
- Ну что ж, на этом и порешим, - Президент уперся ладонями в колени и встал с дивана. - Подготовьте подробные записки, послезавтра обсудим эти проблемы более досконально...
Двигаясь по коридору к выходу, Мадлен вдруг вспомнила о переданном ей накануне запросе военной разведки России. Русские интересовались пилотом Джессом Коннором и связанном с ним русским. К перехваченному запросу прилагалась бумага, где исполнители просили ее дать санкцию на дальнейшую разработку темы.
Олбрайт пожевала губами и решила, что историю о сбитом летчике и русском биологе по фамилии Рокотов следует побыстрее забыть. Коннор мертв, а русский, как явствовало из отчета стрелка спасательного вертолета, получил в грудь порцию пуль из бортового «вулкана». Так что теперь он поведает о своей нелегкой судьбе разве что апостолу Петру.
Мадам не знала, что стрелок ошибся. Он действительно дал очередь по выскочившей из за камня фигуре, но это был албанский террорист, бросившийся на перехват Владиславу. И это тело косовара было рассечено надвое свинцовыми болванками. А через пятнадцать минут сообщить о результатах попадания было уже некому. Майор Ходжи погиб от взрыва гранаты на берегу Ибара.
Госсекретарь замедлила шаг и, достав сотовый телефон, приказала своему заместителю Строубу Тэлботу найти этот пресловутый запрос и отправить его в архив. А заодно напечатать распоряжение для ЦРУ, запрещающее разработку темы о пилоте и биологе.
В связи с гибелью объектов разработки.
Владислав прополз под вагоном и оказался в узком пространстве между двумя составами. От одной вагонной стенки до другой было не больше метра.
Рокотов выпрямился во весь рост и не спеша направился к складским помещениям. На сторонний взгляд он ничем не отличался от остальных албанпев, что крутились на станции, - униформа, эмблема на берете, автомат на плече. Обычный часовой, лениво бредущий вдоль составов.
Около девяти косовары завалились спать, наплевав на оставшееся на станции имущество. Платформы и крыши вагонов освещали редкие фонари, пандусы и ангары были пусты.
Влад взобрался на платформу и заглянул в ближайший незакрытый вагон. На полу были свалены мешки с фосфорными удобрениями, тонны на три. Половина мешков вспорота, словно косовары хотели убедиться, что больше ничего в них нет.
Удобрения солдатам были не нужны: заниматься сельским хозяйством они не собирались.
Зато нужны были биологу. Конечно, не по своему прямому назначению.
Он дошел до распахнутых ворот ангара, огляделся и проник внутрь.
У самого выезда стояло с десяток электрокаров. Чуть дальше на всю длину огромной металлической коробки десятиметровой высоты протянулись штабеля ящиков, рядами выстроились бочки, громоздились здоровенные коробки и гигантские катушки матово черного кабеля.
«Это я удачно зашел. Судя по всему, на центральный склад промышленных товаров. Ну, с погрузчиком то я управлюсь, еще на овощебазе навострился, - Влад погладил массивный борт электрокара. - „Кавасаки“, такой же, на каком я катался... А говорят, что вредно посылать студентов и молодых специалистов на овощебазы. Мол, каждый должен заниматься своим делом. Не верьте, товарищи! Очень даже полезно. Знание погрузочно разгрузочной техники может ох как пригодиться... Тэк с, где тут у них маслице?..»
Рокотов убил почти час на поиски емкостей с машинным маслом. Их оказалось всего три. Двухсотлитровые бочки, составленные на одном европоддоне. Биолог скрупулезно проверил уровень масла в каждой бочке, опуская в горловину длинную щепочку.
«Сойдет. Для моих целей суперкачество товара не трэба...»
Влад забрался на сиденье погрузчика, вывел его на середину ангара и подцепил клыками поддон. Левым маленьким рычажком подал на себя раму подъемника, и груз привалился к корпусу электрокара. Теперь можно не опасаться, что он свалится от тряски.
Биолог поднял поддон на двадцать сантиметров от пола, оставив себе достаточно места для обзора поверх бочек, и со скоростью пешехода покатил к грузовым платформам.
Он деловито вел японский электромобильчик, не опасаясь криков или выстрелов охраны. Во первых, охраны не наблюдалось, а во вторых, никто по своему палить не станет. Могут, естественно, остановить и поинтересоваться, какого черта он делает. Но на этот случай Влад придумал несколько фокусов. При его физической подготовке три четыре косовара - не проблема. Не будут же они толпой за ним бегать, если и подойдут, то один два человека - проверить, что он везет и куда. Издалека видно, что он свой, поэтому проверка будет формальной. Албанские сепаратисты, как и любые партизаны, трудолюбием и педантичностью не отличаются. Это Рокотов понял давно. Насмотрелся за время своих приключений. Грабить и насиловать - сколько угодно, а вот изо дня в день тащить скучную рутинную службу - тут уж «шлангизму» косоваров могли бы позавидовать даже российские милиционеры. На постах албанцы обычно спали или курили анашу, в своих лагерях разводили бардак, устраивая отхожие места чуть ли не у входа в палатки, оружие чистили от случая к случаю, на маршах тишину не соблюдали. Если б не авиация НАТО и не изобилие боеприпасов, регулярная и неплохо подготовленная югославская армия разгромила бы террористов за месяц. Конечно, и среди косоваров встречались хорошие бойцы, но на железнодорожной станции, как заметил Влад, таковых не было. Обычный сброд, банда насильников мародеров, набранная в Албании из крестьян и местного хулиганья.
Однако и расслабляться было опасно. Поэтому биолог краем глаза постоянно обшаривал окрестности.
До вагона с удобрениями удалось добраться без приключений.

Предыдущая страница 13 Следующая страница


Балканский тигр 14

Рокотов развернул электрокар и, осторожно введя поддон в двери, опустил клыки. Груз прочно встал на мешки.
Половина дела сделана. Влад слез с погрузчика, осмотрелся и полез в вагон.
Работать в одиночку было не очень удобно, но звать на помощь албанцев почему то не хотелось. Он снял крышки с бочек и опрокинул их на мешки с удобрениями. Вязкая жидкость с противным хлюпаньем полилась из горловин, впитываясь белесым крупнозернистым порошком. Шестьсот литров масла вытекло за десять минут. Когда все закончилось и из емкостей стала сочиться совсем уж дохлая струйка, он закатил пустое железо обратно на поддон и выбрался из вагона.
На платформе его ожидал сюрприз в виде двух молодых косоваров с автоматами на плечах, стоящих у погрузчика и тупо озирающих невесть откуда взявшийся здесь электрокар.
«Вот и двое из ларца, одинаковых с лица».
Влад приветливо улыбнулся, взобрался на погрузчик и, наклонив на себя массивную стальную раму, задним ходом съехал обратно на платформу.
Один из косоваров что то дружелюбно спросил, показывая на вагон.
«Эх, братишка, знал бы ты, что я по вашему не разумею...»
Немного подождав, албанец повторил вопрос.
Рокотов выключил двигатель, спрыгнул на землю, еще раз улыбнулся и замычал, тыча пальцем себе в грудь.
Патрульные недоуменно переглянулись.
Расчет Влада строился на том, что убогих, к коим относятся и немые, окружающие люди всерьез не воспринимают и относятся покровительственно. От инвалида никто не ждет, что из полубеспомощного существа он вдруг превратится в грозного, подготовленного бойца.
Биолог опять промычал нечто витиеватое и последовательно ткнул пальцем в себя, в склады за спиной, в электрокар и в вагон. Потом вытянулся во фрунт и отдал честь невидимому командиру.
Албанцы закивали.
«Ну слава Богу! Поняли наконец, что меня сюда командировал какой то начальник».
На станции, судя по дневным наблюдениям, было несколько групп, отряженных разными полевыми командирами. И бойцы всех в лицо не знали.
«Надо усилить впечатление...»
Рокотов полез в карман куртки и вытащил то, что вызвало у патрульных искреннее удивление, - связку человеческих ушей на леске. «Немой» гордо помахал своими «трофеями», постучал себя ладонью по груди и, приосанившись, гукнул бодро и коротко. Мол, смотрите, какой я молодец.
Косовары восхищенно зацокали языками. «Немой» оказался не таким уж убогим. Перед ними стоял настоящий герой, отрезающий уши у убитых врагов. А может быть, и у живых.
Успех следовало закрепить. Влад бережно спрятал связку, изготовленную им несколько часов назад у сожженного хутора, достал пакетик с анашой и широким жестом угостил новых друзей.
Предлагать дважды не пришлось. «Немой» оказался не только истинным бойцом Освободительной Армии Косова, но и щедрым товарищем. Патрульные благодарно защебетали и за полминуты набили себе по папироске с марихуаной. Потом сели на корточки и закурили.
Рокотов искоса посмотрел на раскумарившихся косоваров, отвел автопогрузчик подальше и пешком вернулся назад.
Албанцы продолжали дымить. И пребывали на пороге той стадии наркотического опьянения, которая зовется «поймать ха ха». Один что то весело произнес, второй ответил, и оба залились негромким счастливым смехом. Как предположил биолог, косовары вспомнили нечто очень веселое, связанное с прошлыми «пыханьями».
Однако насладиться в полной мере халявной травкой и добить жирные «пяточки» Влад им не позволил. Подойдя сзади, он основанием сжатых кулаков вырубил хихикающих албанцев и заволок их тела в вагон с удобрениями.
Убивать их биолог не стремился. У него не было детонаторов, устанавливаемых на определенное время, и он цинично решил использовать в этом качестве двух живых террористов. Он умел бить так, чтобы человек очухался спустя час полтора. И именно через это время косовары должны будут привести в действие адскую машинку.
Влад достал моток лески и связал патрульным большие пальцы рук за спиной. Из такой ловушки нет шансов освободиться самостоятельно. Это покруче любых наручников. Потом биолог стянул пленникам ноги их собственными ремнями. Разместил запеленутые тела у дверей, но совать албанцам кляпы в рот не стал - очень хорошо, пусть орут изо всех сил. Естественно, попозже, когда очнутся.
Через внутреннюю щеколду вагонной двери он протянул длинный обрывок лески. Прозрачная нить крепилась к четырем гранатным запалам со сведенными вместе усиками, которые Влад зарыл глубоко в пропитанное маслом удобрение. Один хороший рывок двери - и четыре предохранителя вылетят одновременно.
Но для этого необходимо привлечь внимание остальных террористов и собрать их возле вагона. При этом оставив себе время на отход.
Рокотов выбил вентиляционный люк, прочно закрепил в нем автоматы патрульных, загнал патроны в патронники и поставил переключатель в положение стрельбы очередями.
Пропустив леску через предохранительные скобы спусковых крючков, Влад обмотал ею шеи лежащих без движения албанцев.
На сем подготовительный этап завершился.
Когда очнувшийся патрульный попытается встать, леска натянется и автоматы с грохотом примутся расстреливать небо. А спустя шесть секунд после того, как откроются двери вагона, три тонны фосфорных удобрений, смоченных машинным маслом, разнесут все вокруг почище любой бомбы. Ибо самопальная взрывчатка, изготовленная неистощимым на выдумки русским биологом, по мощности почти равняется тринитротолуолу <Естественно, что реальная технология в данной книге не описана. Но она не менее проста, чем «коктейль Рокотова»> .
Владислав удовлетворенно вздохнул, вытер о куртки косоваров измазанные руки и выбрался из вагона через узкое боковое оконце.
Оказавшись на свежем воздухе, он отряхнулся, вслушался в окружающую тишину и трусцой побежал прочь от станции.
В километре от железнодорожных путей фальшивый немой вскарабкался на невысокий холмик, улегся с биноклем на вершине и приготовился к ожиданию.
Медленно текли минуты. Со стороны станция имела вполне мирный вид; никто не бегал, разыскивая пропавших патрульных, не ревели автомобильные двигатели и прожектора не обшаривали окрестности.
«Во бардак! - Владислав достал сигарету и прикурил, пряча огонек в ладони. - Уже полчаса прошло, а никто не соизволил чухнуться. Нет караула - ну и хрен с ним! Погуляет и вернется... С таким то отношением косоварам не победить. Даже если им америкосы этот край на блюдечке с голубой каемочкой преподнесут. Власть то они не удержат... Да уж, западники - натуральные идиоты, коли с такими партнерами связались. Их во сне всех перерезать можно. Неудивительно, что албанцев нигде не любят. Они ж работать вообще не хотят. Ни фига не умеют, только грабить да убивать безоружных... Конечно, не все, это ты загнул. Есть и достойные люди. Но достойные в террористы не идут. Ни здесь, ни у нас в Чечне. Так что валить этих уродов можно без зазрения совести. Всех, без разбору.»
Наконец через сорок минут ожидания «детонатор» сработал.
Вверх ударила очередь трассирующих пуль, а спустя три секунды до биолога донесся стрекот автомата. Потом заработал и второй.
Из складского помещения на краю платформы выскочили полуодетые албанцы и для начала открыли круговой огонь.
«Тьфу, черт! - сплюнул Рокотов. - Ну и вояки! Палят куда попало, еще и своих положат...»
Через минуту беспорядочная стрельба стихла. В восьмикратный бинокль хорошо было видно, как косовары суетятся, размахивая руками. Еще спустя минуту разрозненные группки потянулись на платформу, с которой, как полагал Владислав, должны были нестись ругательства и крики о помощи. Связанные караульные не могли в темноте вагона рассмотреть ловушку на дверях, так что биолог не боялся, что его коварный план сорвется.
Албанцы скопились на платформе и принялись выламывать двери вагона. Работа не спорилась, несколько бойцов бились в толстые доски, орудовали ломами, но запор не поддавался.
«Блин! Вам что, пойти помочь?! Полные же импотенты! Ничего не могут... Надо просто подцепить внутреннюю защелку, и все. А они дверь крушат. Да а, так до утра провозятся...»
Видимо, сия светлая мысль пришла в голову не одному Владу. Один из бойцов отогнал неумелых взломщиков от вагона, осмотрел запор и просунул внутрь руку.
«Давай давай, - обрадовался Рокотов. - Дерни за веревочку, дверца и откроется...»
Человек откатил створку и исчез в проеме.
Владислав отложил бинокль. Смотреть сквозь увеличительное стекло на вспышку опасно, можно повредить глаза.
Он сосчитал до пяти.
На месте вагона вспух ослепительный огненный шар, и в стороны от него рванулась радиальная, подсвеченная оранжевым ударная волна, взметая в воздух вагоны и разбрасывая маленькие черные точки людей.
Рокотов даже залюбовался.
Ночной взрыв красив и странно притягателен. От эпицентра стремительно расширяется светящийся вал спрессованного под огромным давлением воздуха, перемалывая в пыль все на своем пути и швыряя вверх наиболее крупные обломки. В точке взрыва белое пламя сменяется багровым, а затем гаснет, превращаясь в облако черноты. И эта чернота оттеняет все еще несущуюся во все стороны полупрозрачную ударную волну.
Холм тряхнуло, от грохота заложило уши. Но звук был уже не опасен, потеряв могучие децибелы, съеденные километровым расстоянием - в полном соответствии с законами физики.
Владислав поднялся во весь рост, бросил прощальный взгляд на полыхающие обломки и с чувством выполненного долга отправился на юго юго запад, на встречу с хорватом по имени Акте.

Глава 13
КТО ЕЗДИТ НА «ПЕЖО», А КТО - НАОБОРОТ...

Тот же небогато обставленный кабинет, тот же серый сейф с длинной царапиной на дверце, стол, заваленный желтоватыми папками уголовных дел, пишущая машинка с западающей буквой "ц".
И те же персонажи.
Вознесенский, украшенный желтоватыми синяками на лице, и следователь в измятом пыльно коричневом брючном костюме. За две недели расследование с мертвой точки не сдвинулось.
- Ну что мне с вами делать? - устало протянула следователь, перебирая ворох протоколов. Потерпевший перестал ее интересовать в тот момент, когда ей объяснили всю тонкость общения с американскими консульскими работниками и сложности, которые те способны ей устроить. - Говорила я с начальницей ихней службы безопасности. Она ничего не знает, охрана драки не видела, так что помочь ничем не может.
- Это не было дракой, - поправил Иван. - Я ни с кем не дрался. Меня избили, и вам это хорошо известно.
- Ну и что? Свидетелей нет. Вот и думайте.
- А что думать? У меня нет следственных возможностей, чтобы вызвать моих обидчиков на допрос. В конце концов, я плачу налоги, и именно из этих денег складывается расходная часть бюджета на Министерство внутренних дел. Так что я свою долю вношу... И вы не совсем правы, когда говорите, что свидетелей нет. Я нашел двоих, которые видели, как меня тащили в подворотню, и назвал вам их фамилии. И еще там были омоновцы.
- Сотрудники милиции ничего не знают, - вяло отмахнулась следователь. - После драки они вас задержали и доставили в больницу.
- Сначала в отделение, - уточнил Вознесенский.
- Хорошо, сначала в отделение, - раздраженно согласилась следователь.
- Но по существу дела они ничего сказать не могут.
- А мои свидетели?
- Я с ними еще не работала.
- Почему?
- Молодой человек, у меня в производстве сорок дел. Я не успеваю всех опросить. В течение месяца я к этому вопросу вернусь.
Иван мрачно посмотрел в окно, за которым моросил противный питерский дождик.
Худшие перспективы, обрисованные ему подкованным в вопросах права Димоном, полностью оправдывались. Неповоротливая следственная машина с места не двигалась. И даже не прогревала двигатель. Следователя нужно было отлавливать, ее вечно не было на месте, а по телефону она говорить не желала. В папочку с заведенным делом легли только справки из травматологического отделения больницы Скорой Помощи, где отлеживался Иван, и отписка из уголовного розыска. В трех фразах утверждалось, что причастных к инциденту обнаружить не удалось. Равно как и идентифицировать их личности.
Отписка эта появилась вчера - в результате совместной пьянки трех оперативников из местного околотка. В консульство они не ходили и свою агентуру не поднимали. Да и кто пустит их на суверенную американскую территорию. Вежливо пошлют через интерком на входной двери, и все дела.
Димон порекомендовал Ивану побывать в городской прокуратуре и оставить там свой аргументированный вопль о помощи. Вознесенский убил полдня, натер зад о жесткую скамейку и был вознагражден сорокасекундной аудиенцией у полусумасшедшего дядьки, представившегося первым помощником прокурора города. Заявление он не прочитал, лишь занес входящий номер в амбарную книгу и посоветовал посетителю обождать письменного ответа.
Изучивший закон на практике приятель предупреждал, что первый визит в прокуратуру именно этим и закончится. Заявление прочтет какой нибудь клерк, отправит в район и пришлет Ивану бестолковую бумаженцию со словами о «постановке на контроль» и несколькими грамматическими ошибками. И сие станет первым шагом Вознесенского на длинном пути житейских неурядиц, связанных с работой правоохранительной системы. Спустя год другой уголовное дело либо потеряют, либо прекратят по надуманной причине. В общем - или ишак сдохнет, или султан.
- А списка сотрудников охраны вам так и не дали? - не столько вопросительно, сколько утвердительно произнес Иван.
- Пока нет, - важно ответила следователь. - У них там свои правила насчет персонала. Я не вникала.
- Но ведь они российские граждане и должны подчиняться нашим законам.
Сотрудница милиции посмотрела на Вознесенского так, будто он предложил ей совокупиться на столе прямо в кабинете. Да еще и при открытой двери.
- Это на бумаге красиво. В жизни не так.
- Что значит не так? Я тут почитал Уголовный Кодекс, там ясно написано. Наши граждане подлежат ответственности именно по нашим законам.
- А вот в отношении сотрудников иностранных представительств есть свои инструкции! - Слишком начитанный «терпила» начал злить следователя.
- Позвольте на них взглянуть.
- У меня их нет. И вообще, это служебная информация, кому попало мы ее не демонстрируем, - от раздражения она перестала обращать внимание на правильность построения фраз. - Все инструкции читаются только личным составом...
Предусмотрительный Димон заранее подготовил Ивана к такому повороту событий и разъяснил, что стражи порядка обязательно сошлются на мифические внутренние директивы. Конечно же, подобных инструкций в природе не существует, это классическая «отмазка», применяемая по всей территории необъятной страны, когда ее граждане почему то не идут на поводу у служителей закона.
- В Конституции предусмотрены равные права для всех граждан России, - вежливо возразил Вознесенский, прерывая словесный поток следователя. - И если такая инструкция есть, то, во первых, она противозаконна, а во вторых, вы обязаны мне ее показать.
- Ничего я не обязана! - вспыхнула следователь. - Не мешайте работать! Из за вас я ничего не успею. О теории права можете дискутировать с женой на кухне, а тут официальное учреждение. Попрошу вас освободить кабинет и ждать повестки. Вам ясно?
- Яснее ясного. - Иван поднялся со стула и аккуратно прикрыл за собой входную дверь. Не стал хлопать изо всех сил, как ни хотелось. Еще не хватало, чтоб его обвинили в порче казенного имущества.
Следователь с перекошенным от злобы лицом яростно зачиркала спичкой, чтобы прикурить тонкую сигарету.
Всю правду она потерпевшему не сказала, хотя действительно переговорила с заместителем начальника службы безопасности консульства и узнала от него, что Вознесенский во время демонстрации якобы «прошел все стадии алкогольного опьянения», кинул камень в какого то мирного американца и сцепился с таким же не менее пьяным субъектом. Драку остановила милиция, от души накостыляв обоим, после чего Ивана загрузили в воронок и увезли. История эта была шита белыми нитками и при первой же проверке расползлась бы на маленькие лживые кусочки. Было ясно, что американцы покрывают своих, причем не очень умело, уповая на свои авторитет и безнаказанность. Но от этого легче не становилось.
С американцами в России вообще опасно связываться. Взять хотя бы тот случай, когда бухой «в мясо» пресс атташе консульства во Владивостоке впилился на своем «шевроле» в чужой автомобиль и сделал инвалидом его водителя. Через месяц уголовное дело чудесным образом было переквалифицировано уже против пострадавшего, а американцы к тому же начали требовать извинений и материальную компенсацию за разбитый консульский «шевроле».
Связываться с заокеанскими «друзьями» простому следователю не хотелось. Один неверный шаг, и придется искать новое место работы.
А вот если взять за основу версию американцев и грамотно отбрить зануду потерпевшего, то можно рассчитывать на взаимопонимание. В виде оплаченной двухнедельной поездки «на стажировку», блока хороших сигарет - вроде тех, что ей сунули на выходе из консульства, - приглашения на какой нибудь праздник с богатым фуршетом в американском культурном центре и хороших слов о ней в телефонном звонке ее начальству.
Следователь затушила окурок и взглянула на мир благожелательнее. Перспективы есть, и только дурак их упускает.
Плевать на этого идеалиста Вознесенского, к тридцати годам так и не понявшего, что с сильными надо дружить. А не пытаться с помощью авторучки остановить бульдозер под звездно полосатым флагом.
«Ровно в десять утра второго мая тысяча девятьсот девяносто девятого года с севера в город Жур вошел молодой человек в изрядно помятом темно зеленом охотничьем костюме. На шее у него болтался автомат Калашникова, который он всем демонстрировал взамен утерянного паспорта. Мозгов у молодого человека не было...» - мрачно продекламировал Рокотов и залез поглубже в густой куст дикой розы.
Соваться в дом к хорвату Анте средь бела дня было полнейшим безумием. Вокруг толпами бродили вооруженные косовары, пили ракию прямо из горлышек оплетенных бутылей, размахивали албанскими флагами и палили в воздух. С оставшейся в полиэтиленовом пакете анашой и полным незнанием языка вооруженный до зубов Влад был чужим на этом празднике жизни.
На противоположной окраине города полыхал сильный пожар, оттуда доносились одиночные выстрелы. По всей видимости, там добивали случайно обнаруженных сербов или цыган.
Особняк Анте, как и утверждал оставшийся висеть над чаном с водой боснийский бандит, удалось обнаружить без труда. Два красных кирпичных дома с вычурными башенками, отделанные сияющими на солнце стальными листами. Хорват явно не был стеснен в средствах - его участок занимал гектара два, возле пруда возвышалась резная беседка, на поверхности воды изящно изгибали шеи черные лебеди, а кованые ворота могли смело украсить резиденцию российского президента; плюс огромные панорамные окна жилых домов, пристроенная оранжерея, зимний сад на вынесенной на южную сторону террасе, мощные решетки на первом этаже, гараж на пяток автомобилей. Короче, Анте не бедствовал.
Участок был обнесен стеной, сложенной из туфовых блоков. Очень кстати. По такой стене легко взобраться, чтобы перемахнуть в небольшой парк. Но Рокотова беспокоила система охраны.
Стражей, собак или видеокамеру обнаружить не удавалось, сколько он ни вглядывался. По гребню внешней стены не тянулась колючая проволока, не стояли объемные датчики и не поблескивали петли индукционных катушек.
Ровным счетом ничего.
А вот бойцы УЧК близко к стене не подходили, бродили на почтительном расстоянии, словно зона вокруг дома была запретной. Около полудня, когда Влад потерял всякую надежду на то, что Анте находится в городе, двери гаража распахнулись и оттуда выкатилась вишневая машина. Миновав ворота, она по извилистой дорожке направилась в сторону города. Автомобиль бибикнул на повороте; несколько албанцев приветливо помахали водителю и вернулись к своим делам.
«Так, - Рокотов отложил бинокль и потер уставшие глаза. - Этот хорват ведет себя как местный помещик. Вероятно, так оно и есть. Встает поздно, садится в самую дорогую в этих местах машину и едет завтракать в город... Вот почему нет охраны. Он настолько влиятелен, что никому в голову не придет залезть в дом в отсутствие хозяина. Местечковый крестный отец. Это мне на руку. Его самомнение - мой самый верный помощник. Что ж, пока мне везет. Ягодки начнутся тогда, когда я войду под землю. Там уж точно не будет самовлюбленных придурков и дилетантов вроде малолеток с пристани... Эта сволочь, которую я сегодня ночью подвешу за одно место, должна была посещать базу. Если нет, то мой крестовый поход может закончиться зело печально. Итак, времени нынче полпервого, пора баиньки. Покемарю до темноты, а там поглядим, как в домик пробраться. Надеюсь, что этот уродец не устроит званый ужин на сотню персон...»
Владислав отполз за песчаную гряду, забрался в заранее облюбованную им щель между откосом и кучей валунов, прикрылся широким обломком доски и несколькими резкими движениями завалил себя щебнем, оставив для дыхания небольшой проем. Теперь рядом с ним могли ходить хоть десятки вооруженных албанцев. Обнаружить его убежище было нереально, если не знаешь точно, что под щебенкой прячется человек.
Биолог блаженно расслабился, поудобнее улегся на свежих ветках орешника, нарубленных в дальней рощице, и через две минуты уже сладко спал. Без сновидений. Несмотря на излишне активный образ жизни в последнее время, нервы у Рокотова были в полном порядке. Он умел абстрагироваться от происходящего, не прогонял через свое сознание бесконечную череду виденных им ужасов и преступлений и воспринимал происходящее просто как данность, которую следует использовать с максимальной для себя выгодой, а не рвать волосы с криком: «О Боже! Как я дошел до жизни такой?!»
Маленький вьетнамец Лю был бы доволен. Его ученик хорошо усвоил преподанные уроки.
В пятнадцать тридцать по Гринвичу два стратегических бомбардировщика В 2 «Спирит» поднялись в воздух. За семь минут они набрали высоту сорок одна тысяча футов и на скорости тысяча пятьдесят километров в час легли на курс «ноль семь ноль».
Спустя шесть часов над Атлантическим океаном они встретились с самолетом заправщиком КС 10А «Икс тендер», снизились до тридцати тысяч футов и приняли по воздушным шлангам двадцать две тысячи галлонов топлива. Вес каждого бомбардировщика снова увеличился до ста шестидесяти восьми тонн.
Над Азорскими островами к «Спиритам» - присоединились четыре истребителя морского базирования F 14 «Томкэт», вооруженных ракетами АIМ 7 «Спэрроук». Истребители прикрывали В 2 от радиолокационного обнаружения с земли, хаотично перемещаясь в воздушном коридоре, и не подпускали к маршруту следования «стратегов» посторонние самолеты.
На подлете к бухте Дуррес бомбардировщики вновь набрали максимальную высоту шестнадцать тысяч ярдов, по диагонали пролетели над территорией Косова и ровно и час пятнадцать по Белграду раскрыли створки бомболюков.
В углу экрана главного командного пункта ПВО Югославии появились две малюсенькие точки. Дежурный офицер положил руку на клавиатуру компьютера, но через три секунды точки исчезли.
На высоте пять миль восемь ракет класса «воздух поверхностъ» - включили свои маршевые двигатели. До этого момента они падали по пологой дуге, заданной им угловой скоростью «Спиритов». Пять ракет ушли в направлении нефтехранилища в Новом Саде, а три, опустившись еще на семь тысяч футов, понеслись над Дунаем.
Пилоты В 2 не отслеживали маршруты реактивных снарядов. В их задачу входил только сброс. Бомбардировщики синхронно опустили правые крылья, поменяли курс на «два семь ноль» и направились в сторону Турции, где их ждал заправщик британских ВВС.
Стратегические самолеты нового поколения получили первое боевое крещение. Дома летчиков ждали поздравления от Президента, очередные воинские звания и денежные призы.
Спустя сутки после того, как В 2 поднялись с аэродрома в штате Флорида, на стол главкома Военно Воздушным Флотом России лег подробный отчет о маршруте и целях бомбардировщиков, подкрепленный прекрасными фотографиями с разведывательного спутника, а также распечаткой локационной обстановки со специального исследовательского судна, изучающего флору шельфа Средиземного моря.
Маршал авиации внимательно прочитал отчет и отметил, что технологии «стелс» так и остались тупиковой ветвью авиастроения. Даже не очень мощная аппаратура корабля «Мариуполь» пеленговала пресловутые «невидимки», а уж с новейших «МиГов» и «Сушек» самолеты были видны как на ладони.
Главком ВВС раздавил в стакане дольку лимона, отхлебнул обжигающий чай и вернулся к делу, от которого минуту назад его отвлек нарочный с отчетом из разведотдела. Маршал выдвинул верхний ящик стола, извлек доску с разложенными на ней пластмассовыми детальками модели биплана «Фарман» времен Первой мировой войны и, высунув кончик языка, принялся прилаживать к уже склеенному корпусу ажурные крылья.
- Пет! - Доктор Фишборн приоткрыл дверь в кабинет Брукхеймера и мотнул головой. Мол, выходи, нужно поговорить.
Профессор отложил бумаги и, воровато оглянувшись, выскользнул в коридор. После приснопамятного разговора в столовой он перелопатил всю документацию, касающуюся поставок в США альфа фета протеина, и обнаружил массу странностей. Отправителями всякий раз значились разные фирмы, биологическое сырье поступало нерегулярно, использовались длинные и путаные маршруты пересылки. Такое впечатление, что реальный поставщик изо всех сил заметал следы. Но делал это грубовато.
- Профессор! - преувеличенно бодро провозгласил Фишборн. - Я хочу показать вам удивительный экземпляр трансгенной пшеницы. Не изволите ли имеете со мной посетить оранжерею?
- Пожалуй, - громко согласился Брукхеймер. Однако его нарочито звучный ответ пропал втуне - занятые проверкой оборудования лаборанты, для которых предназначались эти слова, даже не повернули головы. Им не было никакого дела до того, куда вдруг намылились двое маститых ученых.
- Мы не переигрываем? - тихо спросил Брукхеймер, когда они подошли к ведущей в испытательный корпус лестнице.
- Ничуть, - Фишборн сморщил нос. - Пусть думают, что хотят. Что у нас с головами не совсем в порядке или что мы с вами - два престарелых влюбленных педераста. Главное, чтоб никто не догадался, чем мы занимаемся на самом деле. Иначе за нашу безопасность я не дам и десяти центов.
- Все настолько серьезно?
- Более чем.
Биологи спустились на нижний этаж, миновали широкий коридор, заставленный садовым инструментом, и очутились в застекленном ангаре площадью несколько тысяч квадратных футов.
Фишборн подвел приятеля к узкому деревянному ящику, в котором колосились светло зеленые побеги пшеницы мутанта.
- Здесь мы сможем говорить без помех.
- Вы подозреваете, что в помещениях стоит аппаратура? - негромко поинтересовался Брукхеймер, дотрагиваясь до колючего соцветия.
- Я никогда ничего не подозреваю, - Фишборн усадил профессора на полированную скамейку и примостился рядом. - Вчера я обследовал свой кабинет... У меня есть приятель, который торгует вот такими штучками на нью йоркском рынке, - Лоуренс вытащил из кармана и повертел в пальцах металлический цилиндр. - «Антиклоп» называется. Обнаруживает активные и пассивные микрофоны. Я его позаимствовал денька на два. И пожалуйста - в моем кабинете три закладки, дома - еще две. В телефонном аппарате и в гостиной.
- Но зачем?
- Друг мой, мы занимаемся правительственными проектами. И кое на какой информации по нашим программам стоит гриф. Вот нас и контролируют.
- Однако условия контракта...
- Забудьте. Как забудьте и о поправках к Конституции. Здесь не мы устанавливаем правила. Надеюсь, вы ни с кем не обсуждали наше маленькое дельце?
- Я не псих, - мрачно буркнул Брукхеймер.
- Я тоже. Так что пока мы в относительной безопасности.
- Вы что то обнаружили?
- И немало. Во первых, этот протеин не из Китая. Нет ни малейших следов гадолиния, характеристики продукта не соответствуют стандартам желтой расы. Если судить по совокупным признакам, реагент пришел к нам из Европы.
- Нонсенс! Для получения такого количества необходимо арендовать крупнейшие научные центры целиком. И ассоциация гематологов тут же засечет подобный эксперимент.
- Согласен, - Фишборн закинул ногу на ногу. - Но приборы не врут. Генетические коды на семьдесят процентов совпадают с кодами жителей Южной Европы...
Брукхеймер закусил верхнюю губу. В научном мире соответствие больше чем на пятьдесят процентов считается неоспоримым доказательством правильности теории. А несовпадения обычно объясняются в процессе дальнейших исследований.
- Все равно слишком большое количество вещества...
- Это верно. Но я наткнулся на один интересный фактик - несколько лет назад, когда мы стали испытывать острую нехватку сложных протеинов, к поставкам подключили некую фирму «Медитрон Иншуренс» с юридическим адресом в штате Вирджиния. И те каким то образом ситуацию стабилизировали.
- Ну и что?
- Я послал запрос в Бюро Регистрации относительно этой фирмы и узнал, что она является филиалом «Майте Корпорэйшн». А та, в свою очередь, входит на правах соучредителя в «Бигхорн Траст Дивижн», со штаб квартирой в Мэриленде.
- И о чем это говорит?
- Неискушенному человеку - ни о чем. - Фишборн хитро улыбнулся и закурил тонкую сигару. Вообще то курить в оранжерее было строжайше запрещено, но никто бы не осмелился сделать замечание доктору, двадцать лет проработавшему в институте и создавшему его практически на пустом месте. - Однако не мне. В начале девяностых я имел кое какие контакты с представителями «Бигхорна» и прекрасно знаю, что эта корпорация на сто процентов финансируется ЦРУ. Выполняет разные деликатные поручения, когда умники из Лэнгли не хотят, чтобы кто нибудь нащупал связь между ними и какими нибудь грязными делишками.
- Вы хотите сказать, что ЦРУ организовало в Европе линию по производству и очистке альфа фета протеина?

Предыдущая страница 14 Следующая страница


15 Дмитрий Черкасов

- Не напрямую, конечно. Но не забывайте, как они наладили торговлю героином во время вьетнамской кампании. Создали фонд финансирования спецопераций и перегоняли наркотики в Штаты на самолетах с гробами. Тут, мне кажется, мы имеем дело с чем то аналогичным.
- Да они совсем свихнулись! - Брукхеймер раскраснелся. - А если все раскроется? Нам же потом в научном мире никто руки не подаст. Я не говорю уж о расследовании... Как вы думаете, коллега, Криг в курсе дела?
- Обязательно, - Лоуренс выпустил красивое колечко дыма. - Партнерские отношения курирует именно он. И договор с «Медитроном» подписывал тоже он. Эта старая сволочь отлично, знает, откуда протеин и как его вырабатывают.
Директора института Фишборн не любил, считал его выскочкой, назначенным по указке из Вашингтона, и своего отношения не скрывал, отказываясь посещать все официальные торжества. Кригмайер платил ему той же монетой, но не мог ни за что ни про что уволить ученого с мировым именем. Тем более что Лоуренс был на дружеской ноге с половиной конгрессменов и проводил отпуска в компании важных шишек из Министерства финансов. А именно Минфину, как известно, подчиняется Секретная Служба, охраняющая Президента.
- Я вам больше скажу, коллега. Помимо «Медитронз» в этой истории замешана и наша Госсекретарь. Я поднял журнал поступлений за последний год. Якобы не мог найти адрес одного своего контрагента... Так вот, за месяц до первой посылочки с грузом протеина наш дорогой директор получил личное письмо от мадам.
- Возможно совпадение...
- Возможно, - легко согласился Фишборн. - Но вряд ли. Никаких других подозрительных поступлений я не обнаружил. Мы хорошо знаем всех поставщиков, работаем с ними не один год. А тут на тебе! Письмецо от Госсекретаря - и в институт начинает поступать подозрительный протеин из за границы. Причем контракт с «Медитроном» подписывается как раз во время, прошедшее со дня послания Олбрайт до первой партии. Месяц.
- Негодяи! - Брукхеймера переполняла злоба. На идиота директора, на злобную жабу из Госдепа, на себя самого, не понявшего криминального характера посылок.
- Но и это еще не все, коллега. - Лоуренс был немного позером. Однако при его бешеной работоспособности и поистине энциклопедических познаниях сей маленький грех был простителен. - Настораживает наличие в продукте следов успокоительных препаратов. Я трижды перепроверил образец, и каждый раз компьютер выдавал мне фиксирующую цепочку. Сомнений быть не может - протеин вырабатывался на живом биологическом объекте.
- Кто обладает подобными технологиями?
- Мы, русские, китайцы, израильтяне. Возможно, швейцарцы и немцы. Но! - Фишборн поднял сигару. - На практике этот метод ни разу не применялся. Чисто теоретические разработки. Введение катализатора в кровеносную систему подопытного скорее всего приведет к смерти через две три недели.
- Однако кто то же ввел, - потерянно выдохнул Брукхеймер.
- Именно, - подтвердил доктор. - Если мои выкладки правильны, то мы столкнулись с результатом деятельности подпольной лаборатории, где в качестве контейнеров используются младенцы в возрасте до полугода. Мне продолжать логическую цепочку?
- Будьте так любезны, хотя у меня уже голова кругом идет.
- Где проще всего отыскать бесхозных детей? Правильно - на войне. А где у нас в Европе война? На Балканах... Вот мы и подобрались к самому главному. Наш Госсекретарь поддерживает косовских албанцев, она же пишет письмо нашему директору, и она же очень интересуется проблемами геронтологии. Даже выписывает два специальных журнала, я проверил. Ну так как?
- Идиотизм! Неужели они не понимают?.. - не договорив, Брукхеймер шумно вдохнул воздух и стукнул кулаком по скамейке.
- Тише, коллега, сюда могут зайти. А насчет вашего вопроса... Думаю, они не понимают. Те, кто заварил всю эту кашу, считают себя неприкосновенными. Живыми богами на земле. Им позволено все, а остальные должны молчать.
- Но мы обязаны как то повлиять...
- Об этом я тоже подумал. И вот что решил, коллега, - Фишборн заговорщицки наклонился к профессору. - В ФБР или Администрацию обращаться бессмысленно. Мы с вами погибнем в автокатастрофе по дороге из Вашингтона. Газеты тоже не поверят, у нас нет твердых доказательств... Остается наш с вами профессионализм. Я предлагаю следующее. Это, - он поднял вверх миниатюрную пробирку с белой пылью, - осадок с химической посуды. Тут огромное число элементов, разрушающих протеиновые цепочки. Я специально подбирал состав, чтобы все было естественно. Якобы нарушение технологии очистки... Вы добавляете порошок в партию и устраиваете скандал. Мол, продукт никуда не годен по вине исполнителя. Руководство вынуждено будет начать разбирательство. Образец мне в лабораторию отправят. Я, со своей стороны, «потеряю» портфель с документами. Как раз через неделю мне надо ехать в Вашингтон, у одного моего друга юбилей, там то эта неприятность я произойдет. Некто, обнаруживший мой портфель, отправит часть документов одному очень скандальному журналисту. Тот, естественно, мимо сенсации пройти не может...
- А у вас не будет неприятностей?
- О чем вы? Результаты анализов не являются секретом, я их провожу по сотне в месяц и таскаю распечатки где угодно. Это не запрещено. Ну вот, слушайте дальше. Единственным отличием от стандартных анализов будет приписка внизу листа - так, мол, и так, данное вещество, похоже, вырабатывалось с нарушением гуманитарных норм. Журналисты тут же подключат экспертов, те перепроверят результаты анализа и установят, что он подлинный. Обратятся ко мне, а я их отошлю к Кригмайеру. Вот тут старой сволочи конец и настанет... Как вам мой план?
- Хороший план, - Брукхеймер повертел в руках пробирку. - Сегодня же я все сделаю. И да поможет нам Бог!
В доме не было даже прислуги.
За пять минут Владислав обошел оба строения, заглянул во все шкафы и под все кровати, проверил три туалета и две ванные, внимательно прислушиваясь к звукам снаружи.
Тишина. Никого. А ведь перелезая через стену, а потом забираясь в дом сквозь открытое на первом этаже окно, он был готов встретиться с тремя четырьмя охранниками, парочкой слуг и толпой домочадцев.
Нижний этаж был залит светом, электричество поступало от дизельного генератора, но Анте солярку не экономил - оставил включенными с десяток люстр и укатил по своим делам.
Рокотов обследовал и гараж.
Хозяин дома питал страсть к французским автомобилям. В до блеска выметенном помещении стояли «ситроен ХМ», «рено сафран» и новенькое купе «пежо 406». На стенах висели фотографии, где владелец автопарка был запечатлен возле своих железных друзей. Снимки оказались биологу весьма полезными - он узнал, как выглядит Анте, и понял, что в город тот убыл на вишневом «пежо 605».
Хорват, без сомнения, страдал нарциссизмом. На всех фотографиях он не просто облокачивался на свой автомобиль, а намеренно позировал, замирая в героико монументальных позах.
«Чучело, - решил Влад. - Небось всю жизнь о такой жизни мечтал. Вот и дорвался, придурок. Накупил себе пепелацев, набил дом барахлом и жирует. На „пежо“ раскатывает, гаденыш, а тут солидный человек, вроде меня, на женственной сопе по Косову прыгает... Ну ничего, будет тебе и кофе, и какава с чаем...»
Помимо страсти к блестящим хромом машинам, Анте был неравнодушен и к оружию. Стены трех гостиных были увешаны коврами с десятками роскошных клинков и стволов, в шкафчике на кухне биолог обнаружил целую оружейную пирамиду - две М 16А, пистолет пулемет Томпсона, четыре снайперские винтовки и гору обойм к ним.
Но более ценная находка ждала его наверху, в кабинете. Два «Хеклер Коха» модели МР5А6 со встроенными глушителями и солидный запас парабеллумовских патронов к ним.
"Вот это в тему! - обрадовался Рокотов. - Для войны под землей лучше не придумать. И тихо, и рикошета нет. С «калашом» по тоннелям особенно не побегаешь... Берем.
Владислав скинул сапоги и переобулся в найденную в шкафу пару черных кроссовок «Рибок». Спортивные тапки пришлись впору. Все равно обувь следовало сменить на более удобную и бесшумную. Шнурованные десантные ботинки хороши для дальнего перехода, а не для тайных операций. Ведь биолог уже вышел на финальный этап.
В стену кабинета был вмурован сейф.
Рокотов осмотрел цифровой замок, но не притронулся к нему даже пальцем, решив дождаться хозяина и поспрошать, что там внутри. План допроса родился, когда он первый раз обследовал комнату за комнатой.
Незваный гость самым внимательным образом обшарил кабинет и улыбнулся своим мыслям. Анте считал себя очень хитрым.
Влад прошел на кухню, впервые за почти две недели сварил себе огромную чашку кофе, взял коробку с печеньем и уселся за портьерой в кресле на темной веранде. Перекусив, он принялся захваченным в гараже напильником стачивать кончики патронов к пистолетам пулемегам, превращая обычные пули в экспансивные, разваливающиеся на куски при попадании в тело жертвы.
Отсюда подъездная дорога просматривалась отлично, над воротами болтался фонарь, и биолог не боялся пропустить хозяина.
Тот вернулся только к полуночи.
Рокотов давно закончил свои слесарно оружейные дела и пил уже вторую бадью ароматной «арабики». Он заранее удостоверился, что хозяин курит, и не опасался, что Анте учует остаточный запах кофе.
Хорват неторопливо загнал «пежо» - в гараж и, потягиваясь, вошел в дом.
День у него сложился удачно. Как у любого рачительного хозяина, бизнес, налаженный от "А" до "Я", не требовал постоянного участия. Подчиненные справлялись сами, Анте лишь по часу в день контролировал наиболее важные вопросы. Травка шла в Европу морским путем, женщин продавали в Хорватию и Боснию небольшими партиями, оружие тащили через границу горными тропами, гуманитарную помощь распределяли согласно заранее оговоренным планам. Все работает как часы, каждый занят своим делом. Хозяину остается лишь приглядывать, чтобы служащие не наглели и не воровали больше, чем положено.
Анте вошел в дом, сбросил свой любимый темно синий пиджак в елочку, выложил на стол револьвер и решил выпить стаканчик виски «Джек Дэниелс». Из квадратной бутылки с черной этикеткой. Чтоб лучше спалось. К виски он пристрастился давно, еще во времена особого югославского социализма, когда федеративная республика была форпостом Востока на Западе. Или наоборот - Запада на Востоке. В тонкостях политэкономии хорват не разбирался. Он просто хотел пить виски. И пил его, получая раз в два месяца контрабандный ящик, ибо в магазинах это пойло стоило слишком дорого. А деньги он считать умел и не тратился по пустякам. Бедное детство приучило Анте к тому, что платить надо только тогда, когда сие неизбежно. Во всех остальных случаях он либо решал вопросы через криминалитет, либо сам отнимал понравившуюся вещь силой оружия.
Хорват переступил через порог кабинета, и вдруг чьи то сильные руки оторвали его от пола, рывком подняли вверх, и он оказался лицом к лицу с незнакомцем, висящим вниз головой над дверным проемом.
- Здравствуй, здравствуй, хрен мордастый! - весело сказал размалеванный боевой краской незнакомец и сильно боднул Анте лбом в переносицу.
Хозяин дома потерял сознание.
Три ракеты «АСМ 131 5КАМ 2» ударили по зданию китайского посольства в Белграде с промежутком в пять секунд. Инерциальная система наведения вывела их точно на цель, и двухсотшестидесятипятикилограммовые фугасные боеголовки превратили четырехэтажный дом в крошево.
Две ракеты попали в фасадную стену, разорвали в клочья тела охранника и уборщика и обрушили центральный вход. Третья ракета пробила крышу и взорвалась в подвале, в метре от щита с проводами электрокоммуникаций, сигнализации и специальной связи. От взрыва погибли два китайских журналиста, оставшиеся в посольстве на ночь, - очаровательная Мэй и ее молодой муж. Обломками были ранены трое югославских полицейских, несших службу у ворот дипломатического представительства.
Ровно через четыре минуты к месту взрыва прибыли пожарные и врачи, но погасить пламя удалось лишь спустя два часа: в состав взрывчатки входил магниево алюминиевый порошок, инициирующий длительное горение.
Все эти два часа рядом с пожарной машиной простояли сотрудники посольства. Молча, словно не веря в случившееся.
Около семи утра по Белградскому времени в Пекин ушла подробная шифрограмма из радиоцентра российского посольства, ибо китайские системы связи были уничтожены. В экстренных случаях сотрудники дипкорпуса допускают чужих дипломатов к своим передатчикам.
Четыре из оставшихся пяти ракет, сброшенных со «Спиритов», уничтожили чудом уцелевший во время прошлых бомбардировок мост. У последней, восьмой ракеты на второй минуте полета отказал твердотопливный двигатель, и она взорвалась в центре кукурузного поля на окраине Белграда. Никто не погиб, но фермер долго ругался, утром обнаружив на своем участке семиметровую воронку.
К полудню того же дня посол Китайской Народной Республики в США подал в Госдепартамент ноту протеста.
Ему пообещали, что виновные в инциденте будут найдены и наказаны. Мадам Олбрайт, лично принявшая посла у себя в кабинете, промокнула глаза шелковым платочком. По ее лицу было видно, что она скорбит по случайно погибшим китайцам так, будто под обломками погибли ее родственники. Мадлен была раздавлена горем.
Но невозмутимый китаец отчего то ей не поверил и на ланч не остался. Хотя Госсекретарь и упрашивала его.
- Ну что, сволочь, очухался? - вопрос прозвучал по сербски, но с сильным акцентом.
Анте открыл глаза, поднял гудящую голову и уставился на незнакомца, развалившегося в хозяйском кресле. Гость пил кофе из большой кружки; лицо его было разрисовано маскировочным карандашом.
- Ты кто такой? - прохрипел хорват и пошевелил кистями рук.
Странно, но он не был связан.
- Готов выслушать твои версии, - гость сделал глоток.
Он намеренно коверкал язык, чтобы его визави не смог определить национальность незнакомца.
- Ты за это поплатишься, - с угрозой в голосе пообещал Анте. Раз его не спеленали, значит, гость убивать пока не собирается. Хорват попытался вспомнить, кому он перешел дорогу в последнее время, но тщетно. С другими бандитами он не конфликтовал.
- Ой ли? - развеселился Рокотов. - И что ты мне сделаешь?
Анте, усаженный на широкий диван, немного передвинулся вправо.
- Ты не знаешь, на кого руку поднял, - хорват пересел еще на полметра в сторону, будто бы устраиваясь поудобнее.
У его собеседника оружия в руках не было, черный автомат висел на спинке кресла. Быстро схватить не удастся...
- Прекрасно знаю. Только ты мне не нужен. Мне нужна информация.
- Сейчас получишь! - Анте выхватил из под диванного валика огромный хромированный револьвер с двадцатисантиметровым стволом и направил его на незнакомца.
Тот, не шевелясь, ехидно глядел на хорвата.
Анте бросил взгляд на барабан и убедился, что патроны на месте. Да и рука чувствовала вес заряженного оружия.
Человек с разрисованным лицом спокойно наблюдал за хозяином дома.
- И что теперь?
- Медленно подними руки вверх.
- И не подумаю. Все равно не выстрелишь.
Хорват похвалил себя за предусмотрительность и нажал на спусковой крючок. Курок ударил по бойку, но выстрела не последовало. Анте еще раз щелкнул неработающим револьвером.
- Это ищешь? - незнакомец показал ему короткую иглу ударника. - Не пыжься, палец сотрешь... - Анте в бешенстве отбросил бесполезное оружие.
- Вставать не рекомендую, - спокойно продолжал Влад. - Покалечу. Ясно?
- Да.
- Тогда поговорим.
- Что тебе нужно?
- Один из твоих друзей не отдал деньги за товар. Я пришел за ними.
- У меня нет чужих денег, - искренне удивился хорват. - И у меня ничего не оставляли...
- Верно, - Рокотов положил руку на колено, - лично ты ни при чем. Но ты поможешь мне найти этого человека.
- Что за товар?
- Дети. Сербские дети.
Анте вздрогнул. О его контактах с Ясхаром знал очень ограниченный круг людей, причем каждый человек из этого круга перепроверялся по многу раз. А незнакомец говорил о торговле младенцами столь обыденно, будто для него это было рутинным и скучным делом.
- Кажется, ты собираешься сказать мне неправду. Очень прощу: не стоит. Если мы не договоримся, то у меня не останется выбора. Я буду резать из тебя ремни до тех пор, пока ты не расскажешь все. Даже то, чего не знаешь, - незваный гость меланхолично зевнул.
- Кто тебя послал? - Анте решил потянуть время.
- Уважаемые люди, которых попытался кинуть этот сраный албанец.
- А почему ты пришел ко мне? - В душе хорвата поднималась волна злости на Ясхара, который прокрутил выгодное дельце у него за спиной, а потом натравил на него команду крутых профессионалов. Поскольку незнакомец упомянул албанца, значит, он достаточно осведомлен о теме разговора.
- Твой дружок свалил все на тебя. Мол, ты казначей и хранишь его деньги. Так что - либо ты платишь, либо сдаешь своего приятеля.
- Ясхар мне не приятель, - твердо ответил хозяин дома.
Незнакомец равнодушно пожал плечами. Стало быть, имя Ясхар ему знакомо.
- Денег он мне не оставлял, - продолжал Анте. - И даже не заикался, что заказывает партии не только у меня.
- Так мы и думали, - кивнул гость. - Ясхар человек скользкий. Нас интересует другое: как проникнуть на базу, минуя основной вход?
Анте окончательно уверился, что албанец его подставил. О подземной базе не знал никто во внешнем мире - кроме хорвата и групп косоваров, доставлявших детей в лабораторию.
- Ты собираешься его убить?
- Сначала поговорить, - ночной пришелец разложил на полу карту; гора была обведена красным кружком. - Не тяни, показывай.
- Но меня водили туда только через один ход!..
- Дорогой, не вынуждай меня применять непопулярные меры убеждения. Где расположены вентиляционные шахты?
- А а, - Анте опустился на четвереньки и ткнул пальцем в восточный склон. - По моему, тут и тут. По крайней мере, здесь расположены радиорубка и запасной выход на поверхность.
- Ясно, - кивнул незнакомец, не вставая с кресла, - а теперь открой сейф.
- Зачем? - испугался хорват.
- Хочу убедиться, что ты мне не соврал и не прячешь у себя наш гонорар. Обещаю, что не убью тебя. Если там будет меньше трехсот тысяч марок...
Анте облегченно вздохнул. В сейфе лежали только драгоценности и несколько кредитных карт. Деньги он хранил в подвале - в металлическом ящике под полом.
Анте немного успокоился. Во первых, гость загримировал лицо так, чтобы хорват не опознал его в будущем. Во вторых, профессионалы не убивают попусту. В криминальном мире существуют свои правила. Если незнакомец застрелит Анте, то рано или поздно люди хорвата выйдут на заказчиков, и тогда начнется война. А это никому не надо. В третьих, Анте никого не обманывал, поэтому у чужой банды к нему лично претензий нет и быть не может. Ясхар - другое дело, но с ним вопрос будет решаться без участия хорвата. Значит, хорват останется жив.
Он набрал цифровой код, распахнул дверцу сейфа и получил в спину три пули из бесшумного ствола.
«Очень хорошо, - Влад перебрал кучку драгоценностей. - Становлюсь грабителем. Так недолго и на наркоторговлю переключиться. Но ведь карманные деньги мне нужны. Купить таможню, к примеру, когда домой отправлюсь. Так что выбора у меня нет. Придется взять кое что».
С помощью маникюрных щипчиков Рокотов извлек из коробочки наиболее крупные камни и сложил в маленький бархатный мешочек. Набралось два десятка бриллиантов - от одного до трех каратов весом.
Потом он взял в гараже баллон с нитролаком и за полчаса залил изнутри все оконные рамы. Теперь строение стало почти герметичным.
На верхнем этаже Влад зажег пять толстых свечей, облачился в свою амуницию, включил газовую плиту на полную катушку и закрыл за собой входную дверь. Ее он тоже обильно полил лаком, но уже снаружи.
Спустя сорок минут, когда Рокотов поднимался по горному склону, вдалеке хлопнул взрыв, и на месте дома Анте вырос переливающийся столб пламени. Рокотов удовлетворенно кивнул самому себе и продолжил восхождение.
До нужной точки оставалось около тридцати километров. Сутки пути по гористой местности.

Глава 14
НОЧЬЮ ДЕШЕВЛЕ!

- Вы обещали закончить сегодня, - тон Ясхара не сулил ничего хорошего.
Однако Хирург, привычно не обращая внимания на недовольство главного охранника, раздраженно махнул рукой.
- Завтра, завтра...
- Но сегодня третье число. Я помню наш разговор.
- Слушайте, - Хирург стянул с лица огромные бинокуляры в белой пластиковой оправе, которыми пользовался во время проведения опытов, - перестаньте вмешиваться в исследовательский процесс. Если вы во всем так хорошо разбираетесь, то почему бы вам самому не встать к приборам?
- Работа с материалом в мои обязанности не входит, - албанец уселся в вертящееся кресло и немного отодвинулся от закрытого дырчатым жестяным листом отверстия вентиляционной шахты. Оттуда ощутимо сквозило. - Однако я все же должен следить, чтобы процесс не останавливался.
- Да не остановится процесс, не остановится! - проворчал Хирург, устанавливая под микроскоп очередное предметное стекло с образцом ткани. - Это уж моя забота. Плюс минус день ничего не решит. Все равно сутки отнимет очистка... Вы подготовили контейнеры со льдом?
- Еще позавчера.
- Ну и отлично. До девяти утра я препарирую выбранные объекты, и можете отправлять. Три печени, двадцать два сердечных клапана, одна почка и семь единиц роговицы. Тары хватит?
- С лихвой. Даже останется на следующий раз.
Ясхар погасил в себе растущее недовольство. Проявлять нервозность не следовало. Пусть все идет своим чередом. Через неделю от базы и этого трекнутого доктора останутся одни воспоминания. Албанец будет уже далеко, причем с пятью миллионами долларов в кармане. И до момента отхода его поведение не должно вызывать подозрений.
- Извините, - неожиданно для Хирурга буркнул начальник службы безопасности. - Очень много работы. Не высыпаюсь. И дети эти орут постоянно.
- Я же дал вашим людям успокоительное.
- Они говорят, что плохо действует.
- Как так?
- Точно сказать не могу, не я ж его принимаю...
- А кто принимает?
- Охрана. Пробовали двойные дозы, но тоже не берет. И голова болит наутро.
- Они у вас идиоты? - спокойно поинтересовался Хирург. - Это детское успокоительное. Я его выдал специально для объектов. Не для охранников, а для объектов. Неудивительно, что не действует.
Ясхар сглотнул. Его подчиненные, слабо владеющие английским языком, опять перепутали распоряжения медика и два дня подряд обжирались бесполезным лекарством. Оттого и ходили по базе как обкуренные, еле передвигая ноги и спотыкаясь через шаг.
- Черт... Надо было мне сказать.
- Вы в тот момент изволили отсутствовать, - ответил Хирург. - И я все разъяснил вашему помощнику. Не моя вина, коли ваших людей тянет на наркотики и они не способны понять самые простые указания. - Обладая своеобразным чувством юмора, врач относил албанцев охранников к отряду «мудаковидных приматов», о чем не стеснялся говорить вслух. К счастью, столь сложное выражение было понятно только Ясхару.
- Я немедленно все исправлю. Как давать этот препарат?
- С помощью пипетки. На один объект три капли в ротовую полость. Будут спать двенадцать часов. Самки с ними?
- Пока да. Когда их можно будет ликвидировать?
Хирург глянул на часы, прикидывая.
- Завтра к вечеру. Пока не трогайте, я дам вам знать.
- Хорошо, - Ясхар поднялся. - Пойду распоряжусь насчет лекарства.
- Успехов, - Хирург вновь нацепил бинокуляры и повернулся к албанцу спиной, давая понять, что разговор окончен.
Секунду начальник службы безопасности смотрел на плешивую макушку, воображая, с какой радостью всадит в нее пулю.
Но не сейчас.
Немного погодя.
Когда закончит минирование базы и заблокирует на нижнем этаже весь персонал.

* * *

Предыдущая страница 15 Следующая страница


Балканский тигр 16

В полной темноте Владислав лег на склон горы, положил голову на камень и уставился на силуэт вершины, едва виднеющийся на фоне сине фиолетового неба.
К цели он подошел на закате. Обогнул гору по периметру, выбрал удобный участок на нужном склоне и теперь ждал, когда камни остынут. За день базальт изрядно нагревался, предпринимать дальнейшие шаги было бессмысленно, пока он не отдаст прохладному ночному воздуху накопленное тепло.
Это неразумная трата времени - искать вентиляционные шахты наугад, осматривая камни в поисках вытяжных отверстий. Создатели подземного лабиринта предусмотрели вероятность, что на склонах горы могут появиться посторонние, к замаскировали выходы шахт на совесть. Скорее всего, колодцы были прикрыты плоскими камнями.
Однако, как говорится, на любое хитрое отверстие найдется бур с винтом.
Так или иначе, законы физики одинаковы на всей поверхности земного шарика. И воздух в подземелье, где живут десятки людей, завсегда будет теплее, чем снаружи весенней ночью. Соответственно, по дрожанию воздуха на границе сред с разной температурой можно определить, где именно строители предусмотрели вентиляционный выход. И этих отверстий должно быть несколько - с учетом габаритов помещения.
Терпение всегда приносит свои плоды.
Спустя сорок семь минут после того, как щека биолога коснулась неровностей камня, его глаза заметили слабое марево, поднимающееся от пирамидального обломка в сотне метров выше по склону.
«Вот и все, - грустно подумал Влад, - сбылась мечта идиота. До конечной точки я добрался. И скоро окажусь внутри. А там... Что там? Бог его знает. Одно могу сказать: вешайтесь, граждане протеинщики. К вам идет мистер Капут. Подобравшийся незаметно, на тонких розовых ногах... Ну все, шутки в сторону, последняя проверка амуниции - и вперед...»
Рокотов внимательно осмотрел накопленное за время странствий добро.
Два «Хеклер Коха» с глушителями, десять магазинов по тридцать два патрона, пистолет «Чешска Зброевка» в кобуре на левой ноге, пять ручных гранат, три узких ножа, сорокасантиметровое мачете в кожаных ножнах, прихваченное из дома Анте, аптечка, десяток четырехдюймовых кругов для циркулярной пилки, обнаруженных в гараже убиенного хорвата, литровая фляга с водой, набор фломастеров и немного продовольствия - шоколад и орехи. Все. Ничего, что помешало бы пробираться по узким вентиляционным ходам.
Биолог перешнуровал кроссовки, заправил концы шнурков внутрь обуви и еще раз проверил, как амуниция прилегает к телу. Все в полном порядке. Он приблизился к камню и изучил маскировку шахтного колодца. Маскировка была на удивление примитивной - на зубчатом основании покоился плоский валун метрового диаметра. Воздух беспрепятственно проходил сквозь щели, остававшиеся под камнем.
Рокотов поднатужился и отвалил булыжник.
Открылся широкий проход, ведущий внутрь скалы под углом градусов тридцать. От стены до стены, явно обработанных ручным инструментом, было около метра.
«Не узко, но и не широко. В самый раз. Даже развернуться можно в случае чего. Ну, полезли, раз пришел. Будем переквалифицироваться из тигра в гвинейскую крысу. С кисточками на кончиках ушей и мерзким характером...»
Про гвинейскую крысу <См. роман Д. Черкасова «Шанон для братвы» > Владислав вспомнил не случайно.
Одному его приятелю, отличающемуся большим количеством денег и значительно меньшим количеством мозговых извилин, на птичьем рынке всучили маленькое полосатое существо, уверив, что из него вырастет щенок исключительно редкой породы. Покупатель расстался с пятью сотнями зеленых и целый месяц ходил гордый без меры, демонстрируя своим не менее интеллектуальным друзьям роскошное приобретение. Но время шло, и «щенок» постепенно превратился в здоровенную крысу. Крыса сбежала из клетки и немедля устроила погром в двенадцатикомнатном доме своего владельца. Острыми как бритва зубами уроженец далекой Гвинеи за секунду прогрызал стену, и вскоре жилище взбешенного «братка» превратилось в одну большую головку голландского сыра. Операции по поимке негодяйки успехом не увенчались. На одной из них хозяин дома случайно получил пулю в ногу от «загонщика» из числа бритоголовых корешей и на бело красной машине отправился в больницу, пугая врачей «Скорой» воплями о крысе мутанте и временами заглушая даже вой сирены.
Ситуация с нелегальным эмигрантом разрешилась сама собой. Перепортив массу имущества, крысер как ни в чем не бывало вернулся в свою клетку и отныне жил с хозяином душа в душу. Вероятно, у него просто был период полового созревания, как объяснил «братку» приглашенный для консультации специалист из зоопарка.
Рокотов крысу видел и самолично кормил печеньем. Храбрец, несколько раз в одиночку (да еще на чужбине!) выступавший то против пары бультерьеров, то против трех четырех «братанов» со стволами, вызывал уважение, несмотря на свой мирный и даже домашний вид. И право на безбедную и достойную жизнь заслужил сполна.
Из рассказов о ловле крыс в условиях ограниченного пространства Влад сделал вывод: гвинейский отрок остался цел и невредим по единственной причине - он постоянно двигался, хаотично появляясь то тут, то там и ломая тем самым тактику охотников.
Сие биолог решил применить и в собственной воине. Природа снабжает животных оптимальными для выживания рефлексами, и только дурак не воспользуется тысячелетним опытом.
Вторжение, удар, обратно в тоннель. Вынырнуть в следующей точке, зарезать одного двух - и нырк в вентиляцию. Проползти с этажа на этаж, выстрелить в затылок и рвануть дальше. Неэтично, конечно, но что делать! Лобовая месиловка в незнакомых помещениях бойцу одиночке не по зубам. А так есть шансы и противника перебить, и самому в живых остаться...
Владислав несколько раз глубоко вздохнул, поправил висящий справа пистолет пулемет и пополз в глубь тоннеля. Возвращать камень на место он не стал.

* * *

- Вот он! - Толстый майор из специального отдела Главного Разведывательного Управления положил перед своим приятелем узкий листок сероватой бумаги. - Сокурсник Ковалевского. Старшего, естественно.
- Ага! - обрадовался капитан. - Терпигорев Виктор Равильевич, инспектор управления МЧС... Славно.
- Ты сюда взгляни, - Толстый пятерней припечатал к столу следующий лист. - Сынуля этого Терпигорева трудится в должности районного прокурора. И именно в Питере.
- Так так так, - Тонкий потер ладони. - Если ты сейчас скажешь, что в должности прокурора того района, где квартира нашего подопечного...
- Нет, это был бы перебор. Но суть дела не меняется. Старший дает знать своему сокурсничку по учебе в университете, тот подключает племянника, а прокурор в крайнем случае прикрывает. Благо опыт есть.
- Он знаком с младшим Ковалевским? - изумился капитан.
- Более чем, - майор втиснулся в кресло и подвигал бровями, что означало высшую степень удовлетворения. - Сей районный прокурор подвел нашего фигуранта под амнистию, когда тот попался на вымогательстве.
- С подачи папаши, - кивнул Тонкий.
- Не без того. Я затребовал копию дела. Там столько наворочено, что Терпигорева младшего можно смело отстранять от работы, фальсификация материалов, утрата вещдоков, прямая подтасовка...
- Передадим материал по инстанции?
- Рано. К тому же мы не сможем объяснить, почему заинтересовались этой мелкой сволочью. Пока придержим, а в нужный момент используем, чтобы нейтрализовать прокуроришку.
- Эх, досадно, - капитан цыкнул зубом. - Вряд ли удастся подвести его под подозрение в шпионаже. Не тот калибр. Как бишь его кличут? Ага, Алексей... Рожа препротивнейшая, суда по фотографии. Вылитый поросенок. Леха свинорыл... Может, так его по оперативке и запустим?
- Сойдет. Этого окрестим Свинорылом, папашку его - Сокурсником, старшего Ковалевского - Жирдяем... По сравнению со мной он - мешок с салом. А младшего, Коленьку, запишем Очередником. По аналогии с его фондом.
- Годится, - Тонкий сделал пометку в блокноте. - Хотя физиономически ему больше подходит Гомик.
- Не, он натурал. Я сделал запрос, к педерастам он не имеет никакого отношения. Пока.
- Это ненадолго. Попадет на зону, из него быстро Клаву заделают. Как ты собираешься ориентировать наружку?
- Общий контроль. К Михалычу из пятого управления, кстати, прибыли стажеры. Вот и организуем ребятам практику. Михалыч не возражает. А их отчеты мы потом скопируем.
- Телефоны поставим? <Имеется о виду на прослушивание и фиксацию разговоров >
- А как же! - настала очередь майора почиркать в записной книжке. - Заодно проверим службу технического контроля Главка. Хотя я уверен, что тамошние парни все прощелкают. Кинут закладку на внешний провод, и все дела...
- Разумно. Сколько у молодых практика продлится?
- Месяц. Нам с тобой - выше крыши. Хоть раз да упомянут Рокотова. Квартира то свежая, документы до конца не оформлены, могут возникнуть нюансы.
- Эт точно, - капитан потянулся, - а с записью мой приятель кого хочешь прижмет. Дай только волю...
- Он готов?
- Как юный пыонэр. С тем мужичком, которого Очередник пытался доить, он уже виделся. Особенно интересного ничего нет, однако всплыл один фактик - года три назад пропал кто то из обменщиков в цепочке... Точно наш свидетель не знает, но от Очередника слышал кое какие намеки на криминал.
- Что ж, с миру по иголке - нищему лом железный в задницу. Очередника надо работать по полной. Ладно, расходимся, у меня еще работы навалом...
Офицеры ГРУ пожали друг другу руки, перемигнулись и вышли из комнаты отдыха, нынешним утром затопленной из прорвавшейся трубы водоснабжения комплекса. Заменить поврежденные микрофоны еще не успели - техническое подразделение до сих пор устраняло последствия замыкания в компьютерном зале.
Прапорщики, которых авария оторвала от застолья по случаю дня рождения старшего смены, жутко ругались и на чем свет стоит кляли ворюгу подполковника, занимавшего ответственный пост заместителя начальника центра по хозяйственной части. Тот пять лет назад упер оцинкованные трубы к себе на дачу, а вместо них распорядился положить обычный чугун. Вот он и не выдержал натиска коррозии.

* * *

Ясхар устроил грандиозный разнос подчиненным и в виде наказания приказал начать косметический ремонт третьего снизу этажа. Со склада были доставлены мешки цемента, алебастр и мастерки, весь личный состав разделился на четыре смены - одна отдыхает, одна несет дежурство на этажах, а две другие попеременно работают. Албанец целый вечер убил на составление графика, предусматривающего ротацию бойцов между сменами, чем вызвал резкое недовольство тех, кто никаким боком не был причастен к использованию снотворного не по назначению.
Однако на ропот подчиненных Ясхар не обращал ровным счетом никакого внимания.
За год достаточно спокойной жизни в подземелье, без стрельбы и нападений регулярной югославской армии, бойцы изрядно обленились. Отсутствие каждодневной опасности притупило бдительность, многие располнели, бойцы выполняли приказы нехотя и иногда даже осмеливались спорить с командирами. Плюс хорошая калорийная пища, удобные койки с мягкими матрацами, крепкий табачок, беспомощные пленницы, качественное медицинское обслуживание. Вынужденное безделье ничуть не способствует поддержанию боевого духа. И восемьдесят косоваров, отобранных по принципу личной преданности Ясхару, исключением не являлись. И давно считали себя некой элитой Освободительной Армии.
Их товарищи, оставшиеся на поверхности, спали на голой земле, вступали в кровавые стычки с сербским спецназом, жрали сухпайки и сырые овощи, мерзли и мокли, месили весеннюю грязь, месяцами не меняли белье. В общем - в полной мере переживали все тяготы и лишения партизанской войны.
Кроме того, они запросто могли схватить пулю югославского снайпера или присесть на нож великолепно обученного сербского «командос». Равно как и нарваться на искусно замаскированную мину и подыхать целый час, глядя на обрубки ног и вывалившиеся на землю сизые кишки. Могли попасть под удар натовского «высокоточного» оружия или оказаться под гусеницами ревущего Т 80, размалывающего стальными траками кости и медленно затягивающего еще живого партизана в зубчатые диски катков. Могли угодить в плен и повиснуть на телеграфном столбе через пять минут после того, как скорый военный трибунал вынесет не подлежащий обжалованию приговор.
Кроме того, полевые командиры, большинство из которых до войны либо кисло по тюрьмам, либо возглавляло банды наркоторговцев и сутенеров, постоянно конфликтовали друг с другом - за размер добычи, за симпатичную наложницу, за близость к гуманитарной помощи, за свои доли в партиях бесплатного оружия. Стычки между частями УЧК не прекращались ни на день. То в Македонии, то в Албании, то в самом Косово происходили скоротечные перестрелки, а потом по обочинам валялись бесхозные трупы. Тела погибших никто не хоронил, ими интересовались лишь звери и птицы, в результате повсеместно вспыхивали эпидемии. «Цивилизованный» мир сокрушенно качал головой и обвинял во всем сербов - дескать, это они довели миролюбивых албанцев до звериного состояния.
Кроме того, наркоторговля и контрабанда процветали, как никогда. А известно, что там, где крутятся большие и легко заработанные деньги - там льется кровь. Освободительная Армия Косова, если отбросить словесную шелуху о «народно освободительной борьбе», являлась примитивнейшей преступной шайкой, организованной по национальному признаку. Шайкой, где главари купаются в роскоши, а рядовые бойцы гибнут при охране путей переброски героина.
Поэтому восьмидесяти косоварам, охраняющим подземный лабораторный комплекс, исключительно повезло. По крайней мере так думали они сами.
Но не Ясхар и не те, кто налаживал производство.
Охрана проживет ровно столько, сколько просуществует лаборатория. Ни днём больше.
Прекращение экспериментов над сербскими детьми автоматически обрывало жизни всех без исключения «подземных жителей». Албанцев, Хирурга, лаборантов. Не говоря уже об объектах исследования. Выжить должен Ясхар, уверяли его хозяева из Лэнгли.
Однако Ясхар предпочитал не верить обещаниям.
Вероятнее всего, его уберут, как и остальных. Деньком другим позже, но это было слабым утешением. Он понимал, что таких свидетелей не оставляют. Возможно, вместе с ним умрут и несколько человек в США, кто имел непосредственное отношение к проекту и мог назвать заказчиков. Например, курьеры, забиравшие готовый продукт, и контролеры, следившие за ходом эксперимента.
Ясхар много думал над тем, мог ли он отказаться от задания. И пришел к выводу, что нет. Его бы ликвидировали сразу - как человека, усомнившегося в правильности распоряжений начальства. Такова практика всех разведывательных организаций во всех странах мира. И гуманная Америка не отставала ни от своих партнеров, ни от своих противников. Агенты ЦРУ гибли при странных обстоятельствах ничуть не реже, чем, к примеру, офицеры разведки государства Ботсвана. Просто в последнем убитых агентов кушали сослуживцы, а в США нет. Вот и вся разница.
Из нескольких десятков коллег, с которыми Ясхар познакомился за свою двадцатилетнюю службу в ЦРУ, минимум трое были устранены по указанию непосредственного начальства. Один погиб в автокатастрофе, перемолотый на железнодорожном переезде колесами мчащегося локомотива. Второй умер в больнице во время простейшей операции по лапароскопическому извлечению камня из желчного пузыря. Третьего - стокилограммового бугая из спецгруппы ликвидаторов - по дороге с работы домой зарезал неизвестный хулиган. Суперпрофессионала, способного голыми руками посворачивать шеи десятку бандитов! Видать, очень уж подготовленным оказался хулиган, раз смог не только ножиком ткнуть в горло, но и сломать агенту оба бедра...
Столь глупо погибать Ясхар не собирался.
Операция по своем исчезновению была подготовлена очень тщательно. И пять миллионов долларов являлись лишь малой частью замысловатого плана. Всех проблем деньги не решат, даже очень большие.
Албанец внимательно следил за особенностями радиообмена базы с центром, подмечал все мелочи в поведении курьеров и контролёров, зорко наблюдал за ничтожными изменениями в заказах органов для трансплантации. Любой нюанс был крайне важен. Если б Ясхар почуял подозрительное, он сбежал бы немедленно, не дожидаясь продажи боеголовки. Деньги деньгами, но трупу миллионы без надобности...
Агент ЦРУ потер воспаленные глаза. Последние недели он мало спал. Организм, возбужденный скорым побегом, перестроился на почти постоянное бодрствование. Если Ясхару и удавалось покемарить часок, он все равно ежеминутно пробуждался, ворочался, вглядывался в полумрак.
Хотя и понимал, что без полноценного отдыха долго не протянет.
Ясхар вытряхнул из взятой у Хирурга коробочки двойную дозу снотворного. Проглотил. Заблокировал дверь. Выпил стакан воды, положил рядом с кроватью автомат со снятым предохранителем и рухнул поверх одеяла, даже не сняв сапоги. Во что бы то ни стало надо выспаться.
Таблетки быстро подействовали на измученный организм; спустя две минуты албанец провалился в глубокое, без сновидений, забытье. Впервые за месяц он спал как убитый, не шевелясь, лишь негромко посапывая. Даже забыл погасить настольную лампу.
В ста семидесяти метрах от спящего начальника службы безопасности подземной лаборатории ползущий по вентиляционной шахте человек тихо выругался, задев макушкой за выступающий камень...

* * *

Поворот налево обнаружился через несколько минут после того, как Рокотов проник в отверстие.
В тоннелях стояла кромешная темнота, что было совершенно неудивительно. Влад не пользовался закрепленным на левом предплечье фонариком, а ориентировался по току воздуха и прислушивался к обострившимся во мгле чувствам. Включать свет можно в самом крайнем случае, ибо потом следует несколько минут лежать неподвижно, вновь привыкая к темноте.
Подземная база была поистине огромна.
Чтобы обползти все семь этажей и на каждом заглянуть хотя бы в один вытяжной люк, выходящий в освещенные коридоры, биологу потребовалось четыре часа. На его счастье, проектировщики бомбоубежища были людьми рациональными и работали по достаточно понятной схеме.
Гора была разделена на четыре вертикальных сектора по семь этажей, соединенных между собой лифтами и поперечными коридорами. В центре скалы было вырублено несколько пещер, по замыслу создателей должных служить складами продовольствия и техники.
От каждого этажа радиальными кольцами расходились горизонтальные шахты системы вентиляции, общей для всей базы, соединенные меж собой коридорами. Владиславу это было на руку. Во первых, не появляясь в непосредственной близости от отверстий в коридорах, он мог переползать с этажа на этаж или двигаться параллельно помещениям, а во вторых, противник не сумел бы использовать газ, чтобы выкурить из воздуховодов нахального пришельца. Иначе он отравит сам себя.
Только один сектор был жилым, остальные находились в полном запустении. Впрочем, переходы между ними сохранились.
Рокотов выбрался в коридор заброшенной зоны и убедился, что многокилометровые тоннели никто не посещает.
Стальные двери не перекосило, фиксаторы поворотных ручек действовали безотказно. В любой момент биолог мог запереться в каком нибудь пустующем помещении и уйти по вентиляции, оставив возможного преследователя биться в двадцатисантиметровую железную преграду.
На обследование жилых этажей, вернее - на беглый взгляд сквозь дырчатые крышки люков, Владислав потратил еще полтора часа.
И в двух местах обнаружил кое что необычное.
В одном шахта оканчивалась тупиком. Кончиком ножа проковыряв дырочку в замазанной известкой стене, Влад убедился, что вентиляция ведет в небольшое, заваленное мешками помещение. Известка была очень старой, и новые хозяева базы вряд ли знали, что за глухой стеной скрывается вентиляционный колодец.
В другом месте аж три выхода были с внешней стороны затянуты полупрозрачной полиэтиленовой пленкой, из за которой пробивался свет люминесцентных ламп. И отчетливо несло химикатами.
«Лаборатория, - сообразил Рокотов и прислушался. Издалека, приглушенное пленкой, доносилось мерное гудение. - Ага! Нагнетатели воздуха. Эту пленочку мы пока резать не будем, не время...»
В железные коробы вентиляции, проложенные непосредственно внутри помещений, он не совался. Это в кино можно беззвучно проползти над головами врагов и неожиданно вынырнуть в гуще событий. В реальной жизни такой герой проживет секунд пять. Ровно до того мгновения, пока кто нибудь из охранников не полоснет очередью по прогнувшемуся по тяжестью тела коробу.
Людей Влад обнаружил на втором снизу этаже.
Трое разжиревших албанцев в черных майках уныло размешивали в огромном корыте серую массу и залепляли ею трещину в стене. Работа почти не двигалась. Биолог пролежал полчаса, и за это время косовары умудрились сделать два перекура.
С дисциплиной тут не очень. Или это у них такое наказание? Провинившиеся заняты на строительных работах... Оружия не видать. Но это не значит, что его нет...
Рокотов прополз метров сто по коридору, заглянул в четыре люка, но никого более не обнаружил. Помещения, вплоть до лифтовой шахты, были пусты. На этаже работала только эта троица. Три часа утра, остальной персонал, должно быть, почивает.
Влад вернулся к работягам и выждал еще тридцать минут.
Никто албанцев не беспокоил, никто работу не проверял. Все так же лениво бойцы возились с корытом и скребли мастерками по стене.
«Ну, с чего то надо начинать. Не эти, так другие... Судя по количеству спальных помещений, мимо которых я полз, здесь примерно сто человек. Основная толпа спит, в лаборатории, скорее всего, есть дежурный. Устраивать стрельбу раньше времени не стоит. По крайней мере, не надо показывать, что у меня есть ствол. Пусть эти лепреконы начнут подыхать вроде бы от естественных причин. От травм, не сопряженных с огнестрельными ранениями. А когда начнется паника, они тут же продемонстрируют мне свою систем охраны. Что там Анте говорил? Радиорубка? И где она? Явно не здесь - слишком глубоко... Хорошо, не фиг рассусоливать, надо работать...»
Рокотов заполз за поворот и в тридцати метрах от албанцев толкнул жестяную дырчатую крышку люка.
Спрыгнул с двухметровой высоты, прислушался.
Со стороны невидимого участка коридора бубнил голос одного из косоваров. Там опять устроили перекур и теперь травили друг другу байки.
«Тут можно из пулемета палить, никто не услышит, - подумал Влад, поправляя снаряжение, - с этими бурдюками я справлюсь без оружия. Коридор широкий, места много, так что сложностей не возникнет. Перекрытия толщиной метра три. Сойдет. Если поедет лифт, я услышу. А лестницы здесь находятся только в дальнем конце коридора. До них с полкилометра. Ладно, начали...»
Биолог выскользнул из за угла и столкнулся нос к носу с косоварами.
Смятение противника длилось секунду. Не все бойцовые рефлексы были утрачены за прошедший год, и двое ближайших албанцев одновременно бросились на невысокого незнакомца, на разрисованном под тигровую морду лице которого сияла ухмылочка.
Когда нападающие приблизились на два метра, Рокотов стремительно сделал широкий шаг им навстречу и предплечьями ударил обоих под нижние челюсти. В воздухе мелькнули ноги албанцев, и они тяжело рухнули на бетонный пол. Один остался лежать неподвижно, второй же вскочил и головой вперед вновь ринулся на Влада, целя бритой макушкой тому в живот. В последнее мгновение биолог отступил в сторону, перехватил противника за плечи и шею и со всего маха влепил его лбом в камень.
Албанец распластался на стене, как лягушка на препарационном стекле, а потом медленно осел.
Третий здоровяк, до сих пор стоявший недвижимо, вдруг дико заорал и огромными скачками помчался на Влада, выставив вперед руки.
Биолог чуть присел, пропустил над собой кисти рук албанца и, взяв в захват поперек корпуса, поднял его вертикально. Ногами вверх. Живая пирамида продержалась секунду.
Потом Рокотов вместе со своим грузом резко опрокинулся на спину. Косовар грузно впечатался в пол, упав плашмя с двухметровой высоты. Биолог разжал захват, чуть приподнялся и из положения лежа профессиональным ударом локтя раздробил здоровяку трахею.
Схватка закончилась.
Владислав вскочил на ноги, прислушался и медленно выдохнул.
«Они тут что, к чемпионату по рестлингу готовятся?! Нельзя же так бросаться! Полный дурдом! Или они меня перепутали с Халком Хоганом? Нет, скорее, с Пердуном <Пердун - официальное прозвище супертяжеловеса Даймона Далласа Пейджа >... Ужас просто... Но ты тоже хорош! Таким эффектным появлением ты их сам на бой и пригласил. Вот они и прыгнули... Все, больше так не делаю. Давить, но по тихому. Исподтишка... Теперь треба антураж создать. Типа они сами друг друга...»
Рокотов извлек остатки своей анаши, плотно забил травку в курящиеся трубочки албанцев и по нескольку раз затянулся из каждой. То есть не затянулся - просто набирал дым в рот и выдыхал. Анаша затлела, к по коридору поплыл ощутимый запашок хорошего «кумара».
Влад бросил трубочки возле корыта, осмотрел тела, проверил пульс у каждого. Все трое уже отходили в мир иной.
«Вот и славно. Пыхнули, подрались и замесили друг друга... Как на картинке из учебника по криминалистике. Бытовое убийство в состоянии наркотического опьянения. Вряд ли их товарищи будут проводить экспертизу. А мы, пока суть да дело, еще им трупиков подбросим...»
Биолог полез в шахту, закрыл за собой люк и резво направился на следующий этаж.
Впереди у него было много дел.

Глава 15
СУДЬБА КАМИКАДЗЕ

В шесть сорок семь Ясхар появился на этаже, где собрались десять бойцов во главе с командиром взвода. Появился через три минуты после того, как в дверь его отсека постучал взволнованный посыльный.
Натюрморт выглядел безрадостно.
Трое мертвых косоваров лежали возле стены. Рядом топтался врач с брезентовой сумкой через плечо, бойцы осматривали коридор и ответвления от него, подсвечивая мощными фонарями и громко переговариваясь.
Начальник службы безопасности втянул ноздрями воздух.
Сомнений не осталось. На этаже кто то курил анашу. Причем совсем недавно.
- Все - трупы?
- Все, - кивнул командир взвода. - Уже часа два три.
- Запах чувствуешь?
- А как же! Сразу внимание обратил...
- Кто из них?
- Все, - обреченно повторил командир взвода, склонил голову и показал Ясхару полиэтиленовый пакетик, на дне которого еще оставалось немного травы. - Валялся возле инструментов.
- И как ты это объяснишь?
- Ума не приложу, - развел руками молодой албанец. - Разве что ханку принес кто то из носильщиков.
Ясхар открыл пакетик, вытащил щепотку анаши и понюхал. Растер между пальцами.
- Совсем свежая. Собрана неделю назад, не раньше.
- Значит, носильщики.
- Черт! - агент американской разведки подошел к трупам. - Тела трогали?
- Да, - врач оперся плечом о стену, - когда я пришел, их уже положили здесь. Для меня работы нет.
- Что с ними? Я имею в виду характер травм.
- У одного проломлена затылочная кость, у второго - смяты лобовые, у третьего - перебито горло. Черепа явно раскроили о стены или об пол. Вот и вот пятна, - врач указал на бурые подтеки на стене и в пыли под ногами.
- Кто это мог сделать?
- Да они сами! С такого количества травы башку сразу клинит, - врач продемонстрировал короткую трубочку. - Забили где то по грамму на брата. А с непривычки, да на усталый организм... Что тут говорить.
- И поубивали друг друга? - язвительно поинтересовался Ясхар.
- Запросто. Слово за слово, сцепились; болевой порог поднялся. Вот и дубасили со всей дури, не соображая...
- Что то я синяков не вижу.
- А их может и не быть, - недовольно проворчал врач, присаживаясь на корточки. - Вот этого сразу уронили, затылком вниз. Думаю, он потом уже не вставал... Эти двое схлестнулись - один другому горло передавил, а тот его жбаном в стену. И все дела. Когда ломаются трахея с пищеводом, у человека есть в запасе пять шесть секунд. А этот бугай здоровый, ему и одной хватило. Тем более на наркоте.
- Тела лежали кучно, - подтвердил командир взвода.
Ясхар молча прошел вдоль коридора, заглядывая в каждый боковой проход, и вернулся, бросив окурок на пол.
Интуитивно он чувствовал здесь какой то подвох. Но беспочвенные подозрения к делу не пришьешь, а в версию врача укладывались многие факты - и характер повреждений, явно вызванных обычной дракой, и стойкий дух марихуаны, и наличие тел. Особенно последнее. Если на базу проникли посторонние, то они бы уволокли трупы и спрятали где нибудь в безлюдной зоне. Диверсанты стараются не оставлять свидетельств своей работы.
Но посторонних в подземелье быть не может. Внешний пост никого не фиксировал в окрестностях, кроме прибывших два дня назад «носильщиков» с грузом - тридцатью молодыми женщинами с тридцатью младенцами. Груз остался на базе, а косовары давно вернулись в расположение своего отряда.
- Трупы в печь, - распорядился Ясхар. - Провести полный шмон личных вещей. Я хочу знать, нет ли у кого шмали или спиртного. Постройте бойцов у спальных блоков. Я лично этим займусь...
- Есть, - отдал честь командир взвода. - Когда приступать?

Предыдущая страница 16 Следующая страница


17 Дмитрий Черкасов

- В восемь смена постов. - Ясхар посмотрел на часы. - Значит, в полдевятого.
- Есть!
Начальник службы безопасности вошел в лифт, нажал кнопку второго этажа и по дороге мрачно размышлял о том, что Хирург со своими ехидными замечания о ментальности и привычках бойцов попал в точку. Албанские террористы, которыми Ясхар был вынужден командовать, разборчивостью не отличались. Появись у них нечто, способное доставить удовольствие, - будь то ракия, гашиш или женщины, - они незамедлительно этим воспользуются, наплевав на службу и свои обязанности.
Когда он вошел в исследовательский блок, стоявший у работающей центрифуги Хирург повернулся и брезгливо прервал открывшего было рот Ясхара:
- Мне уже сообщили.
- Вы, как врач, не видите других объяснений? Действительно ли обычная анаша способна полностью блокировать здравый смысл?
- Естественно, - Хирург сложил губы сердечком, что означало крайнюю степень раздражения. - Сила наркотика зависит от дозы. И марихуана не исключение. На людей с низким интеллектуальным уровнем она оказывает растормаживающее влияние в направлении агрессивности. А ваши бойцы - именно из таких людей. Тупые и злобные... Я вас попрошу: запретите им даже близко подходить к лаборатории. Не хочу стать следующей жертвой.
- Этого больше не повторится.
- Не знаю, - отмахнулся Хирург. - Но сегодняшнее происшествие послужит вам хорошим уроком. Охранники вконец разболтались. Принимайте меры, иначе я доложу наверх.
- Приму, не беспокойтесь, - уверил Ясхар. - С сегодняшнего дня свободные смены охранников будут заняты делом. Под наблюдением взводных.
- Замечательно, - Хирург выключил центрифугу и извлек из нее толстостенную пробирку. - Я на вас надеюсь.
- Когда вы приступите к операциям? - Албанец указал на ряд металлических скамеек со штативами.
- Сейчас отдохну и во второй половине дня начну.
- Самок пока не трогать?
- Вечером. Все вечером...
- Прислать уборщиков?
- Нет уж! Перед операцией мои помощники сами все сделают. А вы лучше поставьте перед дверью автоматчика, чтобы какой нибудь обкурившийся идиот не попытался сюда пролезть...
Ясхар сжал зубы, кивнул и молча вышел. Хирург с усмешкой посмотрел ему в спину, убрал пробирку в холодильник и снял халат.
Оставив в лаборатории неяркий свет, врач тщательно запер помещение и отправился к себе. После ночной работы ему требовался отдых. Стальная дверь закрылась за ним.
Через десять минут в стене откинулся вентиляционный люк, и в лабораторию скользнула темная фигура с небольшим автоматом наперевес.

* * *

Из холодной темноты тоннеля лаборатория была видна как на ладони. Острейшим скальпелем Рокотов проделал в пленке небольшое отверстие и одним глазом заглянул внутрь.
У басовито рыкающей центрифуги стоял плешивый человек лет пятидесяти в белом халате и светло зеленых бахилах, как у хирургов. Насвистывал что то. Картинка была настолько знакомой, что Владислав почувствовал тоску по своему институту. Сейчас он был готов даже смириться с невнятной болтовней коллег по работе, с их испитыми лицами и дрожащими ручонками, лишь бы снова оказаться в Питере.
Живым и здоровым.
Брякнул телефон.
Человек взял трубку, послушал несколько секунд и, сказав «йес», вернулся к центрифуге.
Спустя десять минут в лабораторию стремительно вошел высокий смуглый албанец и заговорил с человеком по английски. Врач отвечал с заметным акцентом. Албанец держался уверенно, и было понятно, что на этой базе он главный.
«Скорее всего, это и есть пресловутый Ясхар, - сообразил Влад, с интересом прислушиваясь. - Так, трупы они обнаружили, но решили, что произошел несчастный случай. Драка на троих. В общем, следовало ожидать... Они уверены, что посторонних здесь нет. Хотя албанец нервничает. Профи в случайности не верят. Но пока у него нет доказательств, а объявлять личному составу, что по коридорам бродит двоюродный брат прапорщика Хутчиша <Прапорщик Анатолий Хутчиш - суперагент «мощностью десять мегатонн», герой боевика И. Чубахи и И. Гречниа «Тайна Черного моря» >, он не может. Засмеют. Или того хуже - изолируют как свихнувшегося. Однако именно он главный мой враг. Мужик явно опытный и ошибку не простит. Так что ошибаться нельзя... Какие такие «самки»? О чем это они? Подопытные крысы? Возможно... А плешивый то с языком не очень в ладах. Интересно. Ага, албанец уходит! Пошел порядок наводить. И этот засобирался... Мне везет. До второй половины дня, говорите? Ну ну. А сейчас только семь пятьдесят две. Времени навалом... Все, ушел. Замочек щелк, шаги топ топ... Выжду несколько минут и полезу. Вы у меня кровавыми слезами плакать будете, козлы...»
Биолог бесшумно распахнул вытяжной люк, оборвав при этом затягивающую его пленку. Спрыгнул в помещение и тут же перекатился за высокий металлический стол.
Но предосторожности оказались излишни. В лаборатории никого не было.
Рокотов опустил ствол «Хеклер Коха», быстро приблизился к дверям и нажал кнопку фиксатора. Теперь отпереть помещение снаружи было невозможно. А сломать стальную преграду можно разве что танком.
Владислав обернулся, медленно обвел глазами оборудование. Тяжело сел рядом с алюминиевым стеллажом на вертящийся стул. Ощущение от увиденного было сродни удару по голове мешком с песком.
На стеллаже лежали новорожденные дети.
Неяркий свет заливал импровизированные люльки, но и при нем можно было разглядеть крайнюю истощенность младенцев, их обтянутые кожей черепа, иглы, закрепленные пластырем в венах на руках и ногах, красные пятна, почти полностью покрывающие крошечные тела. Детские сосуды очень тонкие, поэтому в локтевые и коленные суставы были введены пятидюймовые гибкие иголки - одно из последних достижений медицинской техники. Ни о каком гуманизме или технике безопасности здесь речи не шло: катетеры загонялись сквозь нервные узлы, туда, где сосуды покрупнее. Если их извлечь, двигательные функции конечностей обязательно будут нарушены.
Впрочем, это не самая большая беда.
У Рокотова было достаточно знаний, чтобы разгадать исход эксперимента. Фактически младенцы были уже мертвы, просто агония продолжалась не минуты, а недели. Спасти их не удалось бы даже бригаде педиатров, окажись они в лаборатории.
Кровь и плазма медленно циркулировали в сложной системе отводных трубок, осаживая на фильтрах нужные экспериментатору соединения. Каждый из двадцати четырех маленьких сербов был превращен в своеобразный живой заводик, куда извне поступали питательная жидкость и катализаторы биохимических реакций, а на выходе получались ценнейшие микро граммы сложных протеинов.
Процессом управлял мощный компьютер. Его системный блок, мигая зелеными светодиодами, стоял на единственном в лаборатории письменном столе. Через многочисленные переходники команды от блока поступали на аппараты искусственной вентиляции легких и принудительного кровообращения. Каждая «люлька» была снабжена бирочкой с номером и графиком, отражающим «продуктивность» объекта. Текст шел на английском языке и был составлен с учетом нормативов научной работы медицинской ассоциации США. Бюрократия в подземном центре царила такая же, как и в любом учреждении.
Владислав подавил в себе волну ярости и желание немедленно выскочить в коридор и забросать гранатами первых встреченных косоваров.
Действовать надо с умом. С умом и предельной жестокостью.
Биолог сконцентрировался, отключая в себе любое проявление эмоций, потом встал и тщательно обследовал содержимое лабораторных шкафов.
Обыск его удовлетворил.
Он вытащил из холодильника приготовленные к отправке ампулы с альфа фета протеином, заменил их пустыми, а конечный продукт небрежно выбросил в мусорный ящик, раздавив стеклянную упаковку рукояткой ножа. Обнаружение подмены Влада не пугало - он не собирался оставлять в живых сотрудников медицинского блока.
Рокотов провел рукой по пузатым бокам бутылей с кислотой, переворошил огромную аптечку и на всякий случай сунул в нагрудный карман металлический цилиндр со шприцом и несколькими ампулами натриевого соединения, при помощи которого можно развязать язык допрашиваемому. В просторечии это соединение именуют «сывороткой правды».
Потом отыскал себе место для засады - в углу лаборатории за штабелем коробок, принес в свое убежище матрас из кладовки, чтоб не сидеть на холодном бетонном полу, придирчиво осмотрел штабель и остался доволен.
Теперь следовало собрать всю свою волю в кулак.
Задуманное Владом у обычного человека вызвало бы психическое расстройство на всю жизнь. Но оставаться безучастным к страданиям невинных детей биолог не мог.
Он набрал полный двухсоткубовый шприц морфия, еще раз проверил, что на компьютерном блоке система аварийного сигнала отсутствует, и ввел наркотик в висящие над детьми капельницы.
Конец наступил через полминуты.
Младенцы, получившие сверхдозы морфия, умерли почти мгновенно, освободившись в последние секунды своей жизни от мучительных болей во всех органах своих маленьких измученных тел. Аппараты продолжали работать, но теперь они перегоняли мертвую кровь через мертвую печень и нагнетали кислород в мертвые легкие.
Эксперимент завершился.
Владислав бросил шприц в мусорницу, навел порядок в шкафах, отпустил фиксатор замка и залез в свою нору, втащив за собой полупустую коробку с перевязочным материалом.
Усевшись перед узкой, незаметной снаружи щелью, он пристроил пистолет пулемет под правой рукой, откинулся спиной на мягкий картон и стал терпеливо ждать,
В голове не было ни одной мысли. Совершеннейшая пустота. За несколько минут он превратился в холодную машину, настроенную на одну единственную цель - перебить внутри скального массива всех албанцев и их помощников.
Вплоть до последнего человека.
И он был уверен, что все получится.
Президент милостиво разрешил Главе Администрации занять место напротив, медленно дочитал указ и хмуро взглянул на съежившегося чиновника.
- Ну, докладывай. Что у тебя на этот раз?
- Чеченский лидер опять просит о встрече. Прислал закрытое письмо, в котором утверждает, что ситуация в республике выходит из под контроля. За последний месяц туда прибыли больше двухсот наемников из Саудовской Аравии и из Косова. Президент реально контролирует только Грозный. Все остальные районы отказались ему подчиняться. Даже те, где влияние его тейпа высоко...
- Опять ты долдонишь о каких то тейпах и кланах! - возмутился Глава Государства. - Ты сначала сам определись... Либо мы имеем дело с демократически выбранным президентом, либо с главарем банды. С бандитом я говорить не буду. А то, понимаешь, заладил - тейпы, наемники, не контролирует... Мне безразлично, что он там контролирует. Если настаивает на встрече, то спроси, что он собирается обсуждать. У меня и без него дел невпроворот.
- Если мы не пойдем на встречу, он попытается объединиться с талибами. Тогда на его сторону встанут все фанатики в исламском мире. Нужно встречаться, уговаривать...
- Хватит! Довстречались! Где тот генерал милиции, которого похитили месяц назад? - Президент угрожающе навис над столом. - Не знаешь? И я не знаю... Тамошнее МВД вместо того, чтобы работать рука об руку с нашим, препоны, понимаешь, ставит. Мне вчера министр докладывал. Глава Администрации, давно и небескорыстно отстаивающий интересы нарко нефтяной мафии, понял, что сегодня от разозленного «царя» ничего добиться не удастся. Тот закусил удила, впал в обычный для пего гнев и на все предложения будет недвусмысленно посылать куда подальше. А слетать с теплого местечка чиновнику очень не хотелось. Придется подождать более удобного момента.
Государственный служащий сменил тему:
- Тут опять проблемы с Прудковым...
- Что еще?
- Вчера в интервью радиостанции «Би Би Си» - он сравнил ваше управление страной с периодом позднего Брежнева. Употребил выражение «режим» в уничижительном смысле.
- Эка новость, - угрюмо буркнул Президент. Московский мэр при каждом удобном случае противопоставлял себя нынешнему Главе Государства. Благо тот никак не реагировал на назойливого, как дешевая гостиничная шлюха, столичного градоначальника. Поднять свой рейтинг при помощи нападок, на действующего Президента страны пытались многие, и мэр не был исключением.
- Он вошел в контакт с премьером, - пустил пробный шар Глава Администрации.
Президент грустно посмотрел на чиновника. То, о чем хотел поведать Глава Администрации, было давно известно старому партийному зубру. Его агентура донесла о контактах между премьер министром и мэром Москвы три месяца назад. Указ о смене правительства уже был готов, оставалось только поставить на нем жирную размашистую подпись.
- Ты мне, понимаешь, мозги не пудри. Знаю я ваши подходцы... Десятого мая сменю премьера, и все. Вопрос решен.
- А кого на его место? - несмело осведомился Глава Администрации, лелеявший надежду поставить своего человека.
- Сам решу. А то наладились советовать. Шагу без вас не сделать... Даже пресс секретарь с предложениями, лезет. Ну что вы за люди? Вместо того чтоб работать нормально, только интриги плетете. - Президент забыл добавить, что главным по части интриганства был он сам. - Вот ты мне ответь: что опять за скандал в газетах по поводу миниатюрных ядерных зарядов? Чемоданчики какие то, диверсанты...
Чиновник растерялся. Из за беготни между Кремлем и коммерческими фирмами он не успевал следить за возникающими то и дело слухами и часто был не в курсе событий.
- Ага, не знаешь, - удовлетворенно констатировал Президент. - А л вот уже второй день в этой истории копаюсь. И главное - никто, ни одна сволочь из Министерства обороны не может толком ответить, были эти заряды или нет. Если были - то где они? Вызвал к себе директора ФСБ - тот руками разводит, пригласил министра обороны - этот клянется, что не знает. Бардак, понимаешь... Уже американцы стали интересоваться.
- Да им сейчас надо от Косова внимание отвлечь, - нашелся Глава Администрации, - вот и мутят воду.
- Может, и так, - согласился Президент. - А может, и нет... Вот, к примеру, документ о технической готовности восьми боеголовок, - могучий старец потряс желтой, истрепанной по краям бумажкой. - Еще от восемьдесят второго года. А потом след этих зарядов теряется. Никто не знает, куда они делись, понимаешь. И где те ракеты, на которых они должны стоять? Ведомости уничтожены, людей не найти... Занялся бы ты этим - вместо того чтоб своего протеже мне в премьеры пропихивать. Можешь не сомневаться, твой не пройдет. Я уже решил, кого поставлю.
- Я ничего... - разволновался чиновник. - Даже не думал... я так...
- Да будет тебе, - раздраженно отмахнулся Президент. - Не думал он... Все ты думал, но многое не предусмотрел. И не о том сейчас речь, понимаешь. Ты вопросы по документации решил? Ну, по архивам.
- Заканчиваю, - облегченно вздохнул Глава Администрации. - Все копии сделаны, осталось составить библиографию.
- Вот иди и составляй, - миролюбиво сказал пожилой «царь». - Я сам с этими зарядами разберусь...
Чиновник встал, склонился в вежливом полупоклоне и неслышно вышел. Президент вновь нацепил очки, пододвинул к себе кипу листов и принялся соображать, куда же за время его правления пропали несколько десятков термоядерных зарядов.
Больше всего его волновали исчезнувшие восемь боеголовок мощностью по сто пятьдесят килотонн каждая. Кто то карандашом написал на листке с техническими характеристиками устройств слова «специальное базирование». Об этом спецбазировании более нигде не упоминалось. Боеголовки находились в ведении Ракетных Войск Стратегического Назначения вплоть до девяносто первого года.
А потом пропали.
Конечно, будучи выкормышем советской системы, Глава Государства мог предположить, что нерадивые исполнители просто напросто потеряли документы и теперь боятся в этом признаться, чтобы не лишиться своих постов. Боеголовки засунули куда нибудь подальше на склад и теперь молятся, чтобы правда не всплыла. Каждый боится взять на себя ответственность и признаться в разгильдяйстве или нарушении инструкций.
Президент устало поморгал и нажал кнопку вызова секретаря.
Лаборанты появились в два часа дня.
Они добросовестно протерли пол влажной тряпкой, вынесли баки с мусором, не подозревая, что в одном из них, под грудой стеклянных осколков, покоится альфа фета протеин на сотни тысяч долларов. Натянули на специальный каркас зеленую пленку, соорудив тем самым хирургический кабинет внутри лаборатории.
Рокотов спокойно ожидал своего часа.
На мертвых детей два албанца не смотрели. Они занимались только подсобными работами. Общее руководство осуществлял плешивый врач, он же ведал и младенцами. Понять разницу между трупами и находящимися в наркотическом забытьи маленькими сербами косоварам было не дано.
Доктор вошел в лабораторию спустя сорок минут, заглянул под пленку и удовлетворенно хмыкнул.
Влад положил палец на спусковой крючок «Хеклер Коха».
Плешивый недомерок в белом халате покопался в бумагах на столе, позвонил кому то по телефону и по английски приказал не беспокоить его до восемнадцати часов. Потом потянулся, как кот, похрустел суставами, повращал головой и двинулся к стеллажу с детьми.
Судя по довольной роже, он пребывал в приподнятом настроении.
Владислав приготовился.
Доктор щелкнул компьютерной «мышкой», озадаченно посмотрел на экран и быстро прошел вдоль ряда своих пациентов, по дороге хватая каждого за запястье. Потом рявкнул албанцам:
- Come here! <Идите сюда! (Англ.) >
Те приблизились и непонимающе уставились на взбешенного начальника.
«Пора», - решил Рокотов и выставил в щель между коробками ствол пистолета пулемета.
Швейцарский «Хеклер Кох» - МР5А2 - машинка хорошая.
Два выстрела прозвучали, как хлопки в ладоши, и санитары повалились навзничь, разбрызгивая кровь из пробитых голов. Парабеллумовские пули, превращенные Владом в экспансивные, снесли албанцам по верхней трети черепа.
Контрольный выстрел был не нужен.
Биолог выскочил из под разлетевшихся коробок, навел ствол на смертельно бледного врача и немного присел, оказавшись вне поля зрения того, кто мог заглянуть в дверь.
- One word and you will be dead! Get down! <Одно слово - и ты труп! Лежать! (Англ.) > - страшным голосом прошипел Влад.
- Меня заставили! - по русски взвизгнул врач.
- Shut up, asshole <Заткнись, ублюдок! (Англ.) > - еще не осознав до конца произошедшее, зарычал Рокотов. - Get down and freeze! <Ляг и замри! (Англ.) >
Доктор рухнул, как подкошенный, и замер.
«Свой, сука! - от внезапного бешенства у Влада задрожали руки, и он едва сдержался, чтобы не засадить в русского доктора всю обойму. - Какой же урод! Ладно, не психуй! Ему не надо знать, что ты тоже русский. Пусть пока думает, что ты американец. А дальше разберемся...»
Биолог бросился к двери к защелкнул фиксатор замка.
Хирург лежал неподвижно, раскинув руки крестом.
- Говори по английски, - приказал Владислав, приставляя срез глушителя к розовому затылку плешивого недоноска. - Я вашего языка не знаю...
- Я пленный, - на корявом английском залепетал врач. - Меня похитили и заставляют здесь работать. Не убивайте меня, сэр!
«Эти сказочки расскажи кому другому!» - мстительно подумал Рокотов.
- Сядь в кресло, руки на подлокотники!
Доктор с готовностью вскочил, плюхнулся в кресло возле компьютера, стиснул пальцы на алюминиевых поручнях и застыл, тревожно глядя в размалеванное лицо незнакомца.
Рокотов быстро примотал леской кисти рук врача к подлокотникам и уселся на стол, покачивая дулом в метре от его лица.
- Рассказывай! Сколько человек на базе, кто главный, на кого работаешь.
- Меня похитили...
- Я это уже слышал. Отвечай на поставленные вопросы. Быстро!
- Здесь человек сто охраны. Все албанцы. Старшего зовут Ясхар Белек.
- Кто он такой?
- Из Америки...
- Знаю, - отмахнулся Влад. - Меня интересует, на кого вы оба работаете.
- Точно не знаю...
- А неточно?
- На ЦРУ или на Госдепартамент... Ясхар говорил, что проект курирует лично мадам Олбрайт. Но меня держат здесь против моей воли!
«Так, эта старая сволочь и тут приложила свои ручонки. - Рокотов с интересом рассматривал потеющего недомерка. - Что в принципе не удивительно. Американская политика в действии. Сидящий передо мной соотечественник явно польстился на хорошие бабки. Никто его, естественно, не похищал, иначе держали бы в клетке. А он расхаживает где хочет да еще и приказы албанцам раздает. Трус он изрядный. Впрочем, это кстати».
- Когда сюда могут прийти?
- В шесть, - с готовностью ответил доктор. - Пока мы не закончим операцию по изъятию органов...
- А если понадобится позвать Ясхара, что ты должен сделать?
- Я могу только позвонить и попросить его зайти. Но он может прислать заместителя.
«Черт, это не очень хорошо...» - Влад пожевал нижнюю губу.
- Здесь есть внешняя линия?
- Только внутренняя. Связь с центром - по рации. Правда, у Ясхара есть радиотелефон...
- Но отсюда ему на трубку не позвонить?
- Нет.
- Ладно. Как вызвать охрану?
- Что вы имеете в виду?
- Объявить тревогу.
- А а! - закивал врач. - Надо позвонить на пульт.
- Номер?
- Один три один...
- Какая слышимость?
- Так себе. Тут телефоны военной связи, очень шипят...
- Как ты представляешься, когда звонишь?
- Олегом...
- Откуда родом?
- Из России. Москва.
- Как сюда попал? - вопросы сыпались один за другим.
- Поехал в Грецию в командировку, - радостно ответил доктор. - И меня в Афинах похитили. И привезли сюда, заставили работать. Я не хотел, поверьте! Но они сказали, что убьют мою дочь... А вы кто?
«Рано тебе знать, кто я... Давай, ври дальше».

Предыдущая страница 17 Следующая страница


Балканский тигр 18

- ФБР, специальное подразделение. Капитан Коннор, - представился Рокотов, внимательно наблюдая за реакцией пленника. Тот с видимым облегчением перевел дух. Американцев доктор почему то не боялся, в отличие от сербов или своих же русских. - Подробности, почему я здесь, тебя не касаются. - Владу пришла в голову очередная светлая мысль, и он махнул рукой, словно давая знак невидимому партнеру. - Джексон, продолжайте наблюдение...
Врач попытался оглянуться.
- Не шевелиться! Наша беседа еще не закончена! От вашей искренности будет зависеть ваша жизнь.
- Да да, я готов, - затрясся недомерок в халате. - Я все расскажу...
- Сколько этажей занимают албанцы?
- Семь.
- Перечислите их, указывая назначение каждого, - биолог говорил уже более вежливо, давая понять пленнику, что не собирается его убивать. Пока. А может быть, даже освободит из «плена».
- Да, сэр. На первом, нижнем этаже крематорий и место содержания самок с объектами.
- Кто такие самки?
- Женщины. Их привозят вместе с этими, - врач кивнул на младенцев.
- Что с ними потом делают?
- Не знаю. Наверное, убивают.
- Продолжайте.
- Второй этаж - склады продовольствия, третий - технический. Там находится оборудование и оружие. На четвертом живут охранники, на пятом - опять склады... Мы на шестом, а выше - радиорубка и специальные помещения. Я там не был. Там Ясхар живет.
Влад достал сложенную вчетверо ксерокопию, расправил и показал связанному доктору:
- Это ваш этаж?
- Да... Откуда у вас схема?
- Вопросы задаю я, - внушительно произнес Рокотов, посмотрев на пленника особым взглядом палача НКВД. - Сколько партий протеина вы уже приготовили?
- Пять или шесть... Нет, пять. Эта шестая.
- Кто забирает готовый продукт?
- Меня не извещают. Ампулы я отдаю Ясхару, и все.
Биолог разрезал леску на правой руке врача и сунул тому лист бумаги и ручку.
- Рисуй схему этажей. Где радиорубка, где пленницы, где склад оружия.
За пять минут доктор кое как изобразил план подземной базы. Влад задал несколько уточняющих вопросов и снова примотал руку пленника к подлокотнику. Потом достал широкий пластырь и заклеил пленнику рот.
Доктор замычал.
Рокотов вытащил ремень из брюк убитого санитара и надежно привязал ноги русского медика к стальной опоре стола, торчащей из бетонного пола. Теперь тот мог дергаться сколько влезет.
Владислав сноровисто подтащил к двери два шкафа, разместил на них все имеющиеся бутыли с соляной и серной кислотами, закрепил между сосудами две гранаты и протянул леску к поворотному рычагу.
Потом посетил уборную и облегчился перед дальнейшим путешествием по вентиляционным шахтам. Выпил воды и съел полплитки шоколада, сидя на столе и болтая ногами...
Врач затих и с ужасом следил за приготовлениями «фэбээровца».
Наконец тот закончил свои дела и остановился напротив кресла, в упор разглядывая пленника. В руке он подбрасывал найденный в одном из шкафов пакет марганца с привязанным к нему пластиковым контейнером медицинского спирта.
Доктор лихорадочно соображал, зачем американцу марганцовка и спирт.
Прошла минута.
Хмуро посмотрев на пакет, Рокотов подошел к открытому отверстию вентиляции в сунул туда сверток. Затем вернулся к пленнику. Снял трубку телефона, послушал гудок, положил ее на место.
Врача била крупная дрожь.
Влад уселся на стул, закинул ногу на ногу.
- Ну что, козлина, - сказал он по русски. От изумления доктор не издал ни звука, лишь зрачки расширились настолько, что почти исчезла радужная оболочка. - Не думал, не гадал, что найдешь свою смерть в столь нежном и юном возрасте? А умирать ты будешь долго и мучительно, хотя и не так страшно, как эти дети... К сожалению, у меня мало времени. Хочешь узнать, как? Пожалуйста. Я перережу тебе спинной мозг на шее; минут десять пятнадцать ты будешь в сознании. Будешь наблюдать, как сюда ломятся твои дружки. Ты ведь знаешь, что я им приготовил. Если они поторопятся, то увидят тебя живым, а опоздают - не обессудь. - Глаза пленника вылезли из орбит. - Скажешь, я нехорошо поступаю? Возможно. Но из за тебя и тебе подобных я несколько часов назад вот этими руками был вынужден убить два десятка ни в чем не повинных детей. Чтобы не оставлять их вам на растерзание. Ты не человек и не животное. Ты урод, которого надо уничтожить. Как и всех твоих подельников. И я это сделаю. А ты, скотина, будешь ждать их в аду... Но сначала ты поймешь, что такое ад на земле.
Рокотов неторопливо встал. Обошел кресло, с силой пригнул голову врача и узким скальпелем перерезал нервный ствол человека в белом халате. На шее у него выступило несколько капель крови. Тело дернулось.
- Вот и все. - Биолог положил скальпель на стол, снял трубку телефона, набрал номер и придушенным голосом завопил: - It`s Oleg! The accident in the laboratory!We need many people! Не1р! <Это Олег! В лаборатории авария! Нам нужно много людей! Помогите! (Искаж. англ.) >
Сбросив телефон на пол, он скользнул в вентиляцию и быстро пополз по горизонтальному штреку.
Нужно было срочно добраться до радиорубки.
От принятого накануне снотворного Ясхар постоянно чувствовал металлический привкус во рту. Когда пил воду или кофе, когда курил. Немного побаливала голова.
Все же он выспался. Организм отдохнул от многодневного нервного напряжения, и теперь албанец был готов к последнему этапу подготовки побега.
Смерть трех бойцов зародила в его душе ощущение, что все еще только начинается. Он сделал вид, что поверил в гипотезу о коллективном помешательстве, а сам стал тайком присматриваться к подчиненным, гадая, не мог ли кто из них таким образом свести счеты с недругами. Большинство косоваров, несших службу на базе, были неплохо подготовлены и в принципе способны убить тихо и незаметно, голыми руками. Однако и трое убитых тоже не были мальчишками.
Значит...
Значит, в деле участвовал не один человек - минимум двое. А это уже сговор.
Ясхар прикинул, кто с кем мог поссориться, и пришел к выводу, что вероятность конфликтов в замкнутом пространстве подземных помещений крайне высока. Странно, что подобное не случилось раньше.
Косовары не пили спиртного, не курили анашу и редко утоляли сексуальный голод. То есть они не получали привычного отдыха. И щепотка травы, попавшая на базу с одним из «носильщиков», стала своеобразным детонатором. Отправленные на строительные работы бойцы «пыхнули» с дружками, вспыхнула драка, и незадачливых «ремонтников» - положили на месте. А те, кто это сделал, сбежали. Благо за перемещениями внутри базы никто не следит.
Ясхар свирепо стиснул зубы.
Его хозяева, получающие с альфа фета протеина и детских органов для трансплантации колоссальные прибыли, экономили на оборудовании и расщедрились всего на две видеокамеры наблюдения. Албанец приказал установить их возле входа: одна работала снаружи, другая отслеживала входной тамбур.
И теперь прижимистость руководства вышла боком.
Если б высокомерные чиновники из американской разведки выложили еще хоть двадцать тысяч долларов, сейчас у Ясхара была бы видеозапись произошедшего и виновные давно отправились бы в камеры. Или в печь.
Но видеокамер не было...
Начальник службы безопасности прошелся вдоль строя косоваров, внимательно заглядывая в глаза каждому. Кто то смотрел прямо, кто то отводил взгляд, иные переминались с ноги на ногу. Но нервозность еще ни о чем не говорит.
Ясхар не был дураком и не собирался рубить головы направо и налево. У каждого из бойцов могли быть свои причины для беспокойства перед шмоном: припрятанная бутылка, шприц с ампулами, порножурнал для голубых... Что угодно.
Албанец вышел на середину строя и прислонился к, стене.
- Значит, так. Кто встречал носильщиков, кто сопровождал их вниз и кто провожал. Выйти из строя. - Вперед выступили одиннадцать человек.
- С вас и начнем. Показывайте свои вещи, открывайте шкафы и тумбочки...
Хирург задыхался. Перед глазами плавали разноцветные круги, грудь сдавили раскаленные обручи, в висках стучало от прилива крови, внутренности терзала невыносимая боль.
Но сознания он не терял.
Он не мог пошевелить и пальцем, только губы под пластырем беспрестанно двигались. Никогда, даже в самом страшном сне он не мог себе представить, что будет так страшно.
Жизнь по капле уходила из его тщедушного тела.
Та самая жизнь, ради которой он пошел на жуткие преступления, начавшиеся с момента его знакомства с американским профессором на медицинском конгрессе в Варшаве. Он сразу понял, что поляки специально подстроили их встречу, но возражать не стал.
Он давно хотел заработать. И ему было безразлично, как. Серо зеленые бумажки с лицом давно умершего президента оправдывали все средства. Предательство своей страны, нарушение всех моральных норм, разрыв с семьей и друзьями. Он давно был готов к этому.
Еще во время учебы в институте.
На третьем курсе Хирург стал практиковать подпольные аборты, а через год, когда у одной его пациентки внезапно открылось кровотечение, он недрогнувшей рукой ввел ей в вену пять кубиков воздуха.
Тогда его не поймали. Но на всю жизнь он запомнил ощущение всевластия и приближенности к Богу, испытанные им, когда он решил убить бедную женщину.
И теперь та же участь постигла его самого.
Невесть откуда выскочивший размалеванный диверсант оказался соотечественником. Когда он произнес первую фразу на родном языке Хирурга, тот чуть не умер от страха.
И лучше бы умер...
Потому что теперь он испытывал те же страдания, которые нес другим.
На секунду Хирург отвлекся от мрачных мыслей и подумал, что по всем биологическим законам он не должен ощущать боль. Спинной мозг перерезан, импульсы в болевые центры не поступают.
Как же так...
Очередной приступ выгнул его тело. Вернее, только ту часть, что могла двигаться, - голову и часть шеи. Снизу накатила обжигающая волна, лицевые мышцы свела судорога, и краем глаза, в последнее мгновение перед тем, как провалиться в беспамятство, Хирург увидел поворачивающуюся рукоятку входной двери...
Обыск помещений, где жили бойцы, ничего не дал. Были обнаружены заначки спиртного и наркотиков, но свежей травы не оказалось. Вся марихуана была старой, прошлогоднего урожая.
Попавшихся на хранении запрещенных предметов Ясхар определил на исправительные работы. В течение недели каждый из виновных в свободное время должен был штукатурить и красить стены, чистить печь и нести ночные дежурства в пустых коридорах.
Безделье закончилось.
Ясхар отдал указания и удалился к себе. Взводные справятся без него.
В пятнадцать тридцать семь на центральный пульт поступил сигнал тревоги. Дежурный выслушал приглушенный вопль Хирурга, передал сообщение в караульное помещение, занес время звонка в журнал и перезвонил Ясхару.
Спустя пять минут семеро косоваров, с прихваченными на всякий случай огнетушителями, ворвались в лабораторию. Им пришлось бегом подниматься с третьего этажа на шестой, поскольку оба лифта были заняты перевозимыми мешками с цементом и алебастром.
Влетев в помещение, албанцы побросали огнетушители и схватились за оружие. Прямо перед ними в кресле сидел связанный по рукам и ногам Хирург, а возле его ног валялись трупы санитаров с простреленными головами.
Но понять, что произошло, бойцы не успели.
Шесть секунд, отпущенные на горение гранатных запалов, истекли, и четыреста граммов взрывчатки разнесли вдребезги две батареи бутылей с кислотой, установленных на металлических шкафах.
По ушам ударял оглушительный грохот взрыва в замкнутом помещении, сотни металлических и стеклянных осколков изрешетили человеческие тела, оборудование и стены, а вслед за ними на убитых и раненых обрушились водопады разогретой кислоты.
Лабораторию заволок густой белый пар.
Вопя от боли, оставшиеся в живых израненные бойцы попытались выскочить за дверь, но кислота была повсюду. За несколько секунд у всех албанцев полопались глазные яблоки, слезла обожженная кожа на лицах, обнажив кости, кисти рук превратились в похожие на слизней отростки, покрытые пузырящейся пленкой.
Крики слились в один истошный вой.
Прибежавшие за первой группой солдаты отпрянули от двери, через порог которой в коридор выплеснулся ручеек дымящейся жидкости.
- Быстро тащите песок! - завопил взводный, награждая тумаками застывших и ступоре бойцов.
Албанцы похватали мешки, сваленные у поворота на лестницу, и принялись лихорадочно сыпать песок, алебастр и цемент на бетонный пол перед входом в лабораторный блок.
За три минуты дверь была засыпана до половины своей высоты.
В коридоре висела цементная пыль, пропитанная едкими испарениями из лаборатории. Задыхаясь и кашляя, косовары отступили в обе стороны коридора. Легкие разрывала боль, глаза почти ослепли.
С лестницы слетел Ясхар и, спрятав в кобуру пистолет, схватил за плечо взводного, пытающегося остановить поток слез и соплей.
- Что там?!
- Не знаю, - взводный согнулся в очередном приступе кашля, - шарахнуло... Какая то химия... Ближе не подойти... Там внутри ребята...
Ясхар прикрыл рот и нос платком.
- Огонь есть?
- Неизвестно... - покачнувшись, взводный оперся рукой о стену, - Отсюда не видно...
- Брандспойты, живо! - приказал Ясхар.
Албанцы с двух сторон подтянули шланги и с полным напором пустили струи в дверной проем.
Вода вступила во взаимодействие с кислотой, и из двери повалили новые клубы ядовитого пара. Передние бойцы повалились без сознания.
- Уходим! - проорал Ясхар, бросаясь к лестнице. - Блокируйте двери!
Потерявших сознание солдат подхватили под руки, отволокли на площадки и с двух сторон перекрыли коридор, закрыв массивные герметичные двери. Потом обессилено повалились на ступени.
- Там ребята...
- Их уже нет в живых, - выдохнул Ясхар, пытаясь унять перхающий кашель. - Черт! Что там произошло?!
- Какая то фигня рванула, - откликнулся боец с верхней ступени лестницы. - Мы как раз подбегали... Как граната. И сразу попер дым.
- Это кислота, - добавил взводный.
- Надо срочно продуть помещения. Иначе перетравимся...
- Компрессоры остались в лаборатории.
- Откроем внешние ворота.
- Хорошо, - Ясхар пришел в себя, - проветриваем. Все равно другого выхода нет... Отправь десяток бойцов к главному входу, пусть поддержат посты. Здесь оставь двоих. Проверяйте коридор раз в полчаса. Как только туда можно будет войти, дайте мне знать...
- Может, надеть маски? - предложил взводный.
- Не поможет, - вмешался в разговор пожилой боец. - Кислота тут же разъест фильтры... Ваш Хирург - мудак, раз держал у себя столько жидкого окислителя. А рванула, скорее всего, центрифуга. Я, когда на заводе работал, видел такое.
- А кислота тут при чем? - хмуро спросил Ясхар.
- Так осколками ее и разнесло. Сорвало кольцо с креплений, а там каждая шестерня по десять кило... Вот и полетело железо во все стороны.
- Тогда что взорвалось?
- Мотор заклинило, перемкнуло обмотку. Скорее всего, рванули предохранители. От них звук, как от гранаты...
- Кто за этим следил?
- Никто, - недовольно пробурчал взводный. - Хирург техников к центрифуге близко не подпускал. Сам отлаживал, сам следил...
- Доотлаживался, - подытожил пожилой боец.
«Может, и к лучшему...» - подумал Ясхар. И решил пока не докладывать в центр об инциденте. Сначала надо разобраться самому, подкорректировать план собственного побега, а уже потом выходить на связь.
- По местам, - распорядился он. - Остаются наблюдатели, остальным - прочесать всю базу. Я буду у себя.
По вертикальной шахте Влад добрался до седьмого этажа и с третьей попытки нашел радиорубку. Два предыдущих вентиляционных отверстия вели в коридор, по которому, пока неспешно, передвигались албанцы в черной униформе.
Один единственный косовар сидел у пульта с двумя черно белыми мониторами, массивным блоком передатчика и несколькими телефонными аппаратами. Дверь, согласно инструкции, он открывал только после условного сигнала. Персоналу базы, за исключением нескольких человек, вход в радиорубку был строжайше запрещен.
Рокотов почувствовал легкий толчок и понял, что его ловушка сработала.
Албанец поднял голову, прислушиваясь к отдаленным крикам в коридоре, и внезапно ощутил неясный страх.
Сбоку от него медленно приоткрылась заглушка вентиляции, показался срез глушителя.
Косовар огляделся вокруг себя. Ничего.
Щелк!
Затвор лязгнул, и восемь граммов свинца в тампаковой рубашке разнесли череп радиста. Пуля, пробив теменную кость, развалилась на три осколка, один из которых вышел через правый глаз убитого.
Радист уронил голову на пульт и в агонии засучил ногами. Из раны на месте глаза толчками выплескивалась темная кровь вперемешку с мозговой жидкостью.
Рокотов выскользнул из вентиляции и первым делом всадил еще две пули в спину дергающегося албанца. Радист затих. Биолог подбежал к двери и посмотрел в глазок. По коридору метались косовары, но к радиорубке не приближались.
«Очень хорошо, - Владислав потрогал шишечку замка. - Заперто изнутри. Как и положено. Есть минут пять десять, потом сюда начнут ломиться... Что ж, подготовим очередной сюрприз. Лишим их связи, даже внутренней...»
Гранат оставалось всего три.
Биолог осмотрел пульт, сорвал верхнюю крышку, щедро засыпал внутрь марганцовку и бросил поверх проводов пластиковую фляжку со спиртом.
Потом между блоком радиорелейной станции и телефонными кроссами закрепил гранату, протянул от нее леску к штурвалу на двери, еще раз посмотрел в глазок и снял фиксатор с положения «заперто».
Подтянулся на руках и, закрыв за собой жестяную дверцу, прополз за поворот. Там он сел поперек прохода и отдышался.
«Интересно, сколько еще раз они будут попадаться на „растяжку“? По идее - много. Ведь мы под землей, вокруг только двери да коридоры. Хочешь не хочешь, а открывать их придется... Сюда, в вентиляцию, они вряд ли полезут. Хотя могут, ежели прикажут. Но ловить, меня здесь - дело трудоемкое и малоперспективное. На моей стороне неожиданность и бесшумное оружие. Как, кстати, и выучка. Спасибо Лю, что обучил меня ориентироваться в темноте и замкнутых помещениях... Так, что теперь? Оружейный склад или пленниц? Без гранат мне не обойтись. Значит, склад. Если я погибну, то пленницам от этого легче не станет. Решено, идем за оружием...»
Рокотов глотнул воды из фляжки и ползком устремился к следующему вертикальному колодцу.
Ясхар в сопровождении трех бойцов подошел к двери радиорубки и постучал. Сначала три раза, потом еще три, сделал паузу и стукнул дважды.
Никто не отозвался.
Начальник службы безопасности напрягся.
Радист был дисциплинированным бойцом и на посту не спал.
- Тихо, - шепотом приказал Ясхар. - К стене. Один открывает, - он подал солдату рифленый ключ, которым можно было отпереть дверь снаружи, сняв внутреннюю блокировку замка, - остальные прикрывают...
Сержант приблизился к двери и положил руку на штурвал.
Штурвал поддался. Значит, ключ не нужен.
- Давай! - приказал Ясхар и прицелился в дверь.
Боец медленно повернул рукоятку и осторожно потянул на себя сто пятьдесят килограммов легированной стали...
Чека выскочила из гнезда, ударник стукнул по капсюлю, выгорел запал, и в трех метрах от приоткрывающейся двери взорвалась граната.
Радиорубка была узким помещением, и волна раскаленных газов, отразившись от бетонных стен, рванулась в направлении щели между металлическим косяком и плоской поверхностью овального входного люка...
Стальная дверь распахнулась с такой силой, что сокрушила ребра сержанта и вмяла его в стену, превратив тело косовара в лепешку кровавого фарша. Из дверного проема вырвалось серое облако, прокатившаяся по коридору ударная волна швырнула на пол троих оставшихся в живых воинов.

Предыдущая страница 18 Следующая страница


19 Дмитрий Черкасов

Вся радиоаппаратура была уничтожена.
Помимо этого в рубке начался пожар. Граната разорвала емкость со спиртом, и он вспыхнул, подпалив марганец и пластик. За несколько секунд помещение заволок едкий дым, полетели лохмотья черной сажи.
Ясхар откатился подальше от двери, встал на четвереньки и затряс головой. Судя по распахнутым ртам солдат, они что то орали, но в ушах звенел только мерный гул.
В том, что на базу проникла группа диверсантов, не оставалось никаких сомнений.
Грузный таможенник в порту Шенгини <небольшой порт на севере Албании> заглянул в декларацию маленького катера, должного доставить несколько ящиков на борт стоящего на рейде сухогруза под мальтийским флагом, и постучал ногтем по последней графе.
- Что здесь?
- Ничего особенного, - отправитель груза ловко вложил в ладонь таможеннику пачку немецких марок. - Оливки в банках...
Смуглый коммерсант говорил с жутким акцентом, но сумма в тысячу марок заставляла албанского чиновника сквозь пальцы смотреть и на явно «левую» грузовую ведомость, и на оттопыривающуюся полу пиджака посетителя, под которой скрывался пистолет, и на ящики с «оливками», весом по тонне каждый.
- Экспорт импорт?
- Естественно, - весело ответил коммерсант.
- Ну, не вижу препятствий к отправке, - таможенник приложил к ведомости личную печать и отдал бумагу собеседнику. - Грузите. Если мои услуги еще потребуются, то милости прошу.
- Обязательно! - широко улыбнулся предприниматель и махнул рукой своим коллегам на мостике катера. - Отходим!
Он ловко перепрыгнул с причала на палубу судна; вода за кормой вспенилась, и катер по дуге направился к высокому борту мальтийского сухогруза. Там уже все было готово к приему ящиков, стрела крана нависла над погрузочной площадкой, где суетились несколько наемных украинских матросов.
- Э, осторожно! - по русски сказал небритый смуглый «коммерсант», когда на палубу подняли третий по счету ящик. - Этот отдельно поставь, да? И прикрой брезентом, - он тронул за локоть своего товарища. - Русаки такого подарка не ждут, да?
- Помолчи, - по чеченски оборвал его «коммерсайт» постарше. - Еще не довезли.
- Аллах поможет, - радостно скривился молодой и закурил, вызвав недовольный взгляд соседа...
Советская ядерная боеголовка начала свой длинный путь обратно на родину. До морского порта на востоке России ей предстояло идти почти месяц.

Глава 16
ВОЗВРАЩЕНИЕ КАМИКАДЗЕ

На вход в шахту лифта Владислав наткнулся случайно.
Полз себе, по пути размышляя над тем, сколько труда было положено, чтобы вырубить в скале этот огромный лабиринт, и вдруг, заглянув в очередной проем, увидел толстые замасленные тросы и крышу кабины.
«Логично, - смекнул он. - Вентиляция тут повсюду. Иначе на нижних этажах будет скапливаться углекислый газ. Строили бомбоубежище давно, вот и решили вместо компрессоров использовать естественные потоки воздуха... Лифты, конечно же, я подорву, но потом. Когда гранатами затарюсь. А пока не помешает проведать, что там в кабине... - Через верхний люк Рокотов скользнул в кабину. - Тэк с. Кнопка „стоп“. Зафиксируем... Ого, как тут у нас чистенько то! Все белое, все блестит. Не то что в России...»
Владу вдруг пришла в голову хулиганская мысль. Он хмыкнул под нос и достал из кармана зажигалку и набор фломастеров...
Строуб Тэлбот не любил мадам Олбрайт, но не мог отказать ей в упорстве при проведении внешней политики США. Конечно, старая жаба стояла поперек горла буквально всем в Государственном Департаменте, однако никто, кроме нее, не умел столь последовательно и жестко следовать принципу абсолютного приоритета Америки во всех областях межгосударственных взаимоотношений. Чешка с примесью еврейской крови, она готова была растоптать оба эти народа, лишь бы доказать преданность своей новой родине.
Особую ненависть Мадлен испытывала к русским и сербам.
К русским - за то, что они живут на территории, в недрах которой сосредоточено большинство полезных ископаемых планеты, и за то, что, несмотря на тяжелейшее положение, не просятся под «защиту» Штатов. Даже наоборот - позволяют себе выступать против американских инициатив.
Сербов она не только ненавидела, но и боялась. Маленький народ, осыпаемый сотнями тонн бомб и ракет, вот уже больше месяца не сдавался и был готов бороться дальше.
До последнего человека.
В Сербии она прожила почти год. Давным давно четырехлетняя Мария, ставшая впоследствии Мадлен, играла с сербскими детьми и прислушивалась к разговорам взрослых, обсуждавших положение в войне Германии и Советского Союза. В то время она хотела, чтобы таинственные «русские», о которых все сербы говорили как о своих старших и могучих братьях, убили этого противного Гитлера, из за которого семья Новаков бежала из Чехии. Теперь же все было иначе.
Теперь повзрослевшая и изменившая имя девочка жалела, что американцы не поддержали поход фюрера на Восток, не раздавили гадину, раскинувшуюся от Балтики до Тихого океана. И не согнали русских в один огромный концентрационный лагерь.
Теперь сербов били за то, что они были слишком близки с Россией. Били, чтобы окончательно развести бывшую «империю зла» - и всех ее союзников и друзей. Мадлен переоценила силы агентов влияния США в России. Те не осмелились выступить в поддержку бомбардировок и показательного наказания сербов, за что мадам получила выговор от самого Президента. Русские, как толпа баранов, собрались возле посольства США в Москве и вознамерились растерзать дипломатов. Они стояли день, два, три, пока найденные в срочном порядке наемники не изобразили стрельбу из гранатометов по зданию. Только тогда многотысячный пикет разогнали. Посол США визжал в трубку и требовал от Мадлен, чтобы та прекратила обливать русских грязью по телевидению. Иначе он снимет с себя всякую ответственность за безопасность американцев и вообще всех граждан стран НАТО на просторах огромной страны. Русские настроены решительно, посол боится выходить за пределы своей резиденции.
Поэтому русских следовало решительно поставить на место.
Олбрайт пометила в блокноте встречу с директором Международного Валютного Фонда, черкнула слово «Россия» и повернулась к Тэлботу.
- Итак, что у нас по Китаю?
- Ситуация выходит из под контроля, - помощник Госсекретаря сдвинул очки на кончик носа. - Китайские спецслужбы активизировали свое присутствие у нас в стране и ищут исполнителей. Боюсь, что летчикам «Спиритов» придется воспользоваться программой по защите свидетелей.
- Все настолько серьезно?
- Чрезвычайно. Китайцы не поверили информации об ошибке в разведданных - сведения о переезде посольства они подавали еще год назад.
- Но в справочниках нового адреса нет.
- В европейских есть, - вздохнул Тэлбот. - Париж уже выразил свое недоумение.
- Опять французы! - разозлилась мадам. - Вечно лезут не в свое дело! Позвоните Кларку и скажите, чтоб отправлял французских летчиков на самые опасные задания. Хватит им за нашими спинами отсиживаться!
- Если хотя бы один француз погибнет, Ширак тут же наложит вето на операцию, - осторожно предупредил Строуб. - Это не Блэр со Шредером... Между прочим, два дня назад группа французских журналистов тайно побывала в Косове. Подозреваю, что не без негласного одобрения своего правительства...
- Ну и что они там нашли?
- Их репортажи для нас потенциально опасны. Они проверили места массовых захоронений косоваров и обнаружили трупы только бойцов УЧК. Эти недоумки даже не сняли со своих форму. Зато привезли пленку, на которой засняты убитые сербы. Женщины и дети...
- Объясним, что это была этническая чистка и сербы резали своих.
- Могут не поверить. Особенно в Европе.
- Тогда покажем материал майора Ходжи, - беспечно заявила Госсекретарь. - Наши граждане его уже видели, теперь пускай посмотрят в Старом Свете.
- С этим материалом возникла неожиданная проблема.
- Какая?
- Некая журналистка... - Тэлбот поискал имя в своей записной книжке, - Мирьяна Джуканович... Так вот, она утверждает, что именно эта пленка является свидетельством действий албанского отряда на территории Сербии и что у нее якобы есть свидетель. Кто именно, она пока не говорит. Но совершенно точно описывает майора Ходжи и его людей, их маршрут и, главное, цель отряда. Как вы помните, Ходжи вызволял Коннора. Эта мисс знает даже фамилию летчика.
Олбрайт скрипнула зубами.
- Откуда?!
- Не знаю, - покачал головой Тэлбот. - Коннор в своем отчете писал о некоем русском, с которым провел несколько дней. Получается, он выжил? И этот странный запрос русской военной разведки далеко не случаен?
- Нет, он точно погиб, - мадам взмахнула рукой, сбросив на пол несколько листков бумаги. - Я читала показания пулеметчика... Нет, нет, тут что то другое. Немедленно поручите нашей агентуре в Белграде разобраться в ситуации. Пусть дадут этой журналистке денег, пусть подпоят, но мы должны знать, откуда течет...
- Ясно. Сегодня же свяжусь.
- Все, этот вопрос закрыли. До выяснения, - Мадлен с трудом наклонилась и собрала рассыпавшиеся бумаги. Строуб даже не пошевелился, чтобы помочь. Вид пыхтящей каракатицы его забавлял. - Что по Армении?
- Вот тут могу обрадовать. Новости хорошие.
- Наконец то.
- Наш человек нашел людей, которые готовы выполнить работу за символическую оплату. У них есть свои претензии к нынешнему премьер министру Саркисяну, и все будет выглядеть как акт патриотизма. Со своей стороны, мы загодя проявим заботу о безопасности армянского руководства и подарим им металлодетекторы. Естественно, когда группа будет готова, детекторы можно отключить и пронести в выбранное помещение любое оружие. Контрольный код отключения я сообщу нашему посреднику.
- Уф, - Госсекретарь высыпала на ладонь две таблетки успокоительного и запила их водой из фирменного стакана с эмблемой Госдепартамента. - Когда планируете осуществить операцию?
- Летом или осенью. Там намечаются переговоры по Карабаху с нашим посредничеством, так что я смогу лично наблюдать за подготовкой и реализацией.
- Разумно... Новость действительно хорошая. Найденные вами люди не подведут?
- Не должны, - Тэлбот никогда не отвечал прямо, предпочитал уклончивую манеру разговора, за что в департаменте получил прозвище «глист». - Руководитель группы давно обижен на премьера, лишился работы, психически нестабилен. Такой пойдет до конца.
- Как вы думаете, каким образом они это осуществят?
- Примитивный расстрел. Премьер не пользуется охраной, надеется на свой авторитет. Все будет просто. - Строуб выдержал небольшую паузу, составил в уме фразу и по русски произнес: - Я проуснулся утром рано - ньет Вазгена Саркисиана...
Мадлен немного знала русский и весело рассмеялась.
Ее настроение резко улучшилось..
Лифт долго не приходил, занятый кем то на третьем этаже.
Ясхар нетерпеливо постучал рукой по стене рядом с кнопкой. Он спешил на объявленное общее собрание в самом большом помещении спального блока. Бойцы, лишившись привычной телефонной связи, должны были получить подробнейшие инструкции от своего командира и в кратчайшие сроки загнать неизвестных диверсантов в умело расставленный капкан.
Наконец двери раскрылись, и албанец шагнул в кабину.
Что то было не так.
Ясхар вырвал из кобуры пистолет и расширенными от изумления глазами уставился на некогда снежно белые стены.
Теперь же внутренняя поверхность лифта представляла собой полотно сумасшедшего почитателя граффити.
Панель с кнопками была безжалостно сожжена. Оплавленные пластиковые прямоугольники свисали соплями, до самого потолка тянулась широкая полоса копоти.
Албанец повернулся вокруг своей оси, разглядывая нарисованные со знанием дела галлюциногенные грибочки, аббревиатуры «АС/DС», «LCD» и надписи по английски.
Надписей было много.
"Jaschar-Asshole! ", "Fuck the Albania! ", «Clinton - bullshit!», «Jaschar - faggot !», "Fuck you, mr.Belek! " <«Ясхар - задница», «Албанию - к черту!», «Клинтои - дерьмо», «Ясхар - педик», "Твою мать, мистер Белек! (Англ) >.
Непонятно почему красным фломастером был аккуратно выписан здоровенный лозунг: "Long live Arafate!" <"Многая лета Арафату!" >
Агент ЦРУ затравленно огляделся. Происходящее не укладывалось в рамки логики.
Диверсанты не ведут себя как банда тинейджеров, не расписывают стены похабщиной - и не писают в угол лифтовой кабины. Лужица и забрызганные стены однозначно указывали на то, что некто старался достать струей до закрепленного в полутора метрах от пола зеркала.
Ясхар попытался нажать на кнопку, но лифт не сдвинулся с места: пластмасса затекла внутрь электронного блока управления. Албанец заорал, сильно ударил кулаком по стенке, отозвавшейся дребезжащим звоном, и, выскочив вон, бросился к лестнице.
Крик немного отрезвил его. Накопившаяся злоба выплеснулась, и он на короткое время успокоился. Однако неформально настроенным диверсантам все же удалось выбить его из колен.
Влетев в двери блока, начальник службы безопасности обвел сумрачным взглядом собравшихся бойцов.
- Все здесь?
- Кроме тех, что на постах, - буднично доложил один из взводных. - Шестьдесят девять человек.
- Потери посчитали?
- Так точно. Одиннадцать рядовых. Трое утром, семеро в лаборатории и один у радиорубки. Плюс Хирург и двое санитаров. Еще радист, но его тело мы до сих пор не можем вытащить. Слишком сильный пожар. Закрыли дверь и ждем, пока потухнет само собой.
- Итого - пятнадцать, - Ясхар побарабанил пальцами по спинке кровати. - Что с теми, кто наглотался паров кислоты?
- В лазарете четверо. Остальные чувствуют себя более менее сносно.
- Понятно, - Ясхар вышел на середину помещения. - Слушайте меня! Наши враги передвигаются по вентиляции. Вы это знаете. Задача: замуровать их там. Первый взвод берет на складе баллоны и горелку и заваривает все шахты по всем этажам.
- Слушай, а не может быть так, что у диверсов нет задачи захватить базу?
- И что? Лабораторию они взорвали. Если была цель уничтожить производство, то они ее выполнили. И могли беспрепятственно уйти. - Ясхар печально посмотрел вдоль коридора. - Мы просекли бы, что это диверсия, только когда осмотрели помещение... Кстати, туда до сих пор не попасть. Меня устранять таким образом - тоже глупо. Проще тихо пристрелить из вентиляционной шахты на моем этаже. Вот и все возможные цели. Кроме, естественно, полного захвата базы.
- Черт, все верно, - взводный повесил автомат на плечо. - Но штурм в лоб... Дорога одна, наши пулеметы покосят наступающих за милую душу. Незаметно им подойти не удастся.
- Почему ты решил, что они пойдут незаметно? - вдруг прищурился Ясхар. - А если нет?
- Что ты имеешь в виду? - заинтересовался взводный, чувствуя возбуждение от скорой разгадки происходящего.
- Как же я сразу не сообразил! Рации у нас нет, так?
- Ну...
- На нас совершено нападение, мы несем серьезные потери. Наши действия?
- Вызвать подкрепление! Браво, ты гений! И вместе с нашим человеком, которого мы посылаем за помощью, к нам входят те, на кого и работают диверсы!
- Точно! - Ясхар хищно оскалился. - А кто у нас ответственный за резерв?
- Брат Хашима Тачи.
- Вот! «Змея» все предусмотрел. На него подозрение не падет ни при каких условиях. И слава Аллаху, что мы до сих пор не послали за подмогой. Потому диверсы не успокаиваются...
- Есть предложение.
- Валяй.
- Объяви сбор и отряди одного из нас в Шиштавец <городок на границе Албании и Косова >. Якобы за резервным отрядом.
- Кто сыграет роль гонца?
- Энвер. Я его знаю с детства, моя сестра замужем за его дядей. Не подведет.
- Отлично. Энвер отходит от базы и прячется на двое суток в горах.
- Зачем? Наблюдателей у нас и так снаружи хватает. Поставим его на нижний этаж, к бабам.
- Я о них совсем забыл!
- Бабы нам уже без надобности. Между прочим, обрати внимание - будь диверсы сербами, они постарались бы своих вытащить. А на нижнем этаже - тишина и спокойствие. Никто туда не суется. Значит, бабы их не интересуют.
- И поста там нет...
- Верно. Освободить этих наседок - проще простого.
- Решено. Проинструктируй Энвера. Сделаем вид, что он отправился через запасной выход. Проводи его вниз и заблокируй весь этаж. Думаю, сработает.
- Сербок кончаем?
- Решай сам. Мне они больше не нужны...
К деньгам Влад все же вернулся.
Вытащил из мешка четыре тугие пачки по сто тысяч, бросил их в рюкзак и снова запер обе двери. Бумажки с зеленой «спинкой» - могут пригодиться для отвлекающего маневра.
С момента, когда два лифта взлетели на воздух, прошло два часа.
Рокотов перебрался на шестой этаж и выглянул из темноты на освещенное пространство.
Перед дверью лаборатории громоздились мешки, из которых сыпались цемент и песок. Проем все еще был затянут белым маревом ядовитых испарений. В спертом воздухе воняло химикалиями и еще чем то сладковатым.
«Там же мертвецы в кислоте плавают! - догадался Влад. - Сильно я их. Такое не забывается. И тишина... Этот отрезок коридора они вынуждены были загерметизироватъ. Соответственно, входы в вентиляцию туточки свободны. Перерывчик я вам дал, приступим к следующему этажу...»
Биолог высунул голову в коридор и тут же нырнул обратно. Никого.
Массивные стальные двери с обеих сторон были плотно закрыты. Но в них были прорезаны квадратные оконца.
«Не пойдет. Не ровен час, оттуда кто то выглянет... Увидеть меня в этом тумане проблематично, но рисковать не стоит».
Владислав возвратился на исходную точку и полез вверх по уже опробованному колодцу, пристально всматриваясь во мрак и останавливаясь через каждые два метра.
Горизонтальный штрек он прополз как беременная черепаха - сто шагов за полчаса.
Наконец под ним открылся лестничный проем. Рокотов осторожно присоединил к ножнам кинжал и разрезал три секции крупноячеистой сети. В отверстие можно было просунуть руку.
О том, чтобы спрыгнуть на головы трех косоваров, расположившихся на ступенях и внимательно смотрящих вниз, не могло быть и речи. Во первых, до них было никак не меньше семи метров, а во вторых, попытайся отважный «человек крыса» - отодвинуть решетку, его тут же изрешетили бы из трех стволов.
Биолог отодвинулся от проема на полметра, вытащил из рюкзака брикет долларов и вскрыл полиэтилен. Разорвав банковские бандерольки на каждой из десяти пачек, Влад глубоко вздохнул, протянул руку к отверстию и разжал пальцы.
Сто тысяч, кружась осенними листьями, посыпались на голову албанцев, а вентиляционный растратчик развернулся в своей шахте и пополз обратно.
Сзади раздались удивленные крики, переросшие в базарный гомон, когда к троице присоединились прибежавшие снизу постовые. Косовары хватали бумажки, рассматривали их на свет и распихивали по карманам.
Но каждый хотел получить большую долю...
Расчет Влада, основанный на человеческой жадности, оказался верен.
Один из старых бойцов оттолкнул молодого, тянущего руку к пролетающей купюре. Тот в долгу не остался и ударом кулака швырнул пожилого на ступени. Двое друзей ветерана схватили наглеца за руки и долбанули об стену.
В это время брат молодого албанца вытащил нож и по самую рукоять всадил в спину одного из обидчиков. Второй не растерялся, присел на корточки и нажал на спусковой крючок автомата.
Грохнул первый выстрел.
Спустя секунду на лестничной площадке размерами пять на семь метров завязалась ожесточенная, кровавая драка между шестнадцатью албанцами и тремя присоединившимися к ним хорватами. Загремели очереди, и растерзанные пулями трупы покатились вниз по ступеням.
Каждый бился сам за себя. Деньги и кровь взбудоражили заплесневевшие мозги бандитов, и те принялись поливать свинцом все вокруг, не разбирая, в кого летят пули.
Снизу выскочил пулеметчик и от живота всадил длинную очередь в людскую мешанину, затянутую клубами порохового дыма.
Одна из пуль под прямым углом попала в ручную гранату на поясе седого сержанта, и лестничная площадка озарилась вспышкой разрыва.
Моментально все стихло.
Пулеметчик озадаченно открыл рот.
Дым понемногу рассеялся, и от увиденного солдат почувствовал слабость в ногах. Он сполз по стене и мелко задрожал. Пол был усеян трупами и стодолларовыми купюрами, залитыми кровью.
Пулеметчик начал икать...
Спускающийся вниз Рокотов услышал отдаленную стрельбу и удовлетворенно хмыкнул.
«Так вам и надо, козлы! Не человек украшает деньги, а деньги человека... Пока вы друг друга месите, я успею нагадить еще где нибудь...»
Когда он пробегал по освещенному участку нежилой зоны, из бокового коридора вдруг послышался удивленный вскрик. Влад, не снижая скорости, перекувырнулся через голову, и в полуметре над ним веером прошли пули.
Впервые он напрямую столкнулся в огневом контакте с бойцами Ясхара.
Агент ЦРУ албанского происхождения пинком отшвырнул сидящего на корточках пулеметчика и взлетел вверх по лестнице.
Увиденное его потрясло.

Предыдущая страница 19 Следующая страница


Балканский тигр 20

На площадке валялось тринадцать изуродованных трупов. На ступенях - еще шестеро. Крови столько, что некуда ногу поставить. Стены забрызганы бурым выше человеческого роста. Дыхание Ясхара перехватывало от тошнотворного запаха вывалившихся внутренностей и кислого порохового дыма.
Но страшнее было другое.
Между трупами россыпью валялись доллары. Те самые зеленые бумажки, ради которых Ясхар ждал двадцать лет.
И вот дождался...
Неизвестные диверсанты обнаружили мешок с деньгами и издевательски подбросили часть их для того, чтобы показать, как они умеют работать. Драка между бойцами не входила в их планы, это получилось спонтанно, но сыграло на руку врагу. Теперь Ясхар лишился всего - работы, денег, возможности скрыться, половины солдат.
Удар был поистине сокрушительным.
Албанец невидящим взглядом обвел потрясенных бойцов, скопившихся на лестнице, оттолкнул взводного, пытающегося что то сказать, прошел в свою комнату, заперся изнутри и прямо из горлышка влил в себя двухсотграммовую бутылочку виски.
Спиртное разлилось теплом по всему телу, разогнало застывшие мысли, и Ясхар вновь обрел способность слышать, видеть и соображать.
Забрав деньги, диверсанты не оставили албанцу выбора. Теперь он не мог уйти, бросив отряд на верную смерть.
Сказка о красивой жизни кончилась, не начавшись.
Ясхар собрал волю в кулак, ополоснул голову под струей холодной воды и вышел в коридор.
Его уже ждали.
- Ты можешь объяснить, что происходит? - спросил взводный.
- Да. Заходи и садись...
Начальник охраны впустил своего заместителя, тщательно запер дверь и в течение десяти минут рассказал всю правду. Единственное, о чем Ясхар умолчал, так это то, что он собирался взорвать базу вместе со всеми оставшимися в живых солдатами.
- Ясно, - взводный сжал челюсти. - Я готов тебе помочь. Но мое условие - бежать вместе. Деньги пополам.
- Принимаю, - пообещал Ясхар.
Владислав змеей скользнул за камень, выставил ствол «Хеклер Коха» и выпустил короткую неприцельную очередь по бегущим албанцам.
Те залегли.
- Сдавайся, поганый серб! - зачем то заорал один из них.
Рокотов прицелился и достал крайнего, послав две пули в обтянутое черной материей бедро. Косовар истошно завопил.
Его товарищи ответили шквалом огня.
- Сербы кончились, чукча надо? - по русски крикнул биолог.
Албанцы завопили на своем языке
Влад откатился назад, отворил люк, ведущий в узкий вертикальный лаз, выдернул чеку из гранаты и швырнул ее в глубь коридора.
- I`ll be back! - гаркнул Рокотов напоследок и захлопнул дверцу.
Ударил взрыв, покалечивший двоих косоваров.
Владислав щелкнул поворотным рычагом и по железным скобам спустился на тридцать метров ниже. Выскочив в центральный зал, он вихрем промчался вдоль стены, свернул за поворот, закрыл еще одну дверь, протиснулся в узкий штрек и вылез из него за полкилометра от места боя.
Сердце билось, как у загнанной лошади. Рокотов сел и положил пистолет пулемет на пол.
"Вот что значит - расслабился. Едва пулю не получил... Обрадовался, блин, что все так удачно! Урок тебе на будущее. Самонадеянность до добра не доведет. Теперь все. Заложницы - и домой... «Ве bаск» к ним я не собираюсь. Пусть без меня время проводят. Их там еще много осталось, есть с кем поговорить. Чего они мне орали «серб»? Да к тому же «поганый»? Но ты тоже хорош! Терминатор хренов! «I`ll be back! I`ll be back» Между прочим, если залезть в тонкости английского языка, словечко „Васк“ означает „задница“. Интересный перевод получается. То ли „Я вернусь!“, то ли „ Я буду задницей!“... Или „в заднице“. Смотря как переводить. Ладно, не время сейчас веселиться. Погнали...»
Влад помассировал икры и быстрым шагом двинулся вперед, к следующему вертикальному колодцу.
КОНЕЦ ОПЕРАЦИИ «КАМИКАДЗЕ»
- Ну что? - Ясхар впустил взводного.
- Все в порядке. О том, что Энвер пошел за помощью, все уже слышали.
- Как отреагировали?
- Кто как... В основном рады.
- Черт! - агент ЦРУ стукнул ладонью по столу. - Рады они... Ни хрена сами не умеют, вот и радуются. Кто остался недоволен?
- «Старики». Они в курсе, что резервная группа подчиняется «Змее».
- Поставь «стариков» на центральный вход. Наблюдатели вернулись?
- Да, я их отозвал, - взводный развалился в кресле и вытянул ноги. - Устал немного...
- Диверсы больше не высовывались?
- Не а. Думаю, они на время притихнут. После того как наши одного чуть не грохнули, они должны усилить осторожность.
- Ты поговорил с той группой?
- Да, - взводный откинул голову и прогнулся. Потом подтянул ноги и сел прямо. - Они его едва не зацепили.
- Все время едва... Почему не попали?
- Не были готовы. В первую секунду решили, что это кто то из наших, больно резво и открыто шел, а потом уже поздно было. Прыгнул за камень, дал очередь, швырнул гранату и смылся в тоннель. На все про все - секунд пять. В той группе молодняк, не сообразили сразу.
- Диверс был один?
- Непонятно. Одного они видели, а когда началась пальба и рванула граната, вроде второй пробежал... Коридор узкий, темно, дым. Там человек пять могло быть, все равно точно не скажешь.
- Диверсы могли и разделиться, - поучающе заметил Ясхар.
- Скорее всего, они изначально двумя группами работали. Да, кстати... Перед тем, как жахнула граната, ребята слышали, как диверс что то орал. Первый раз не поняли, а второй раз - по английски.
- Как по английски?
- А так. I`ll be back! Ребята точно слышали.
- Что за ерунда! Зачем он это кричал?
- Не знаю. Может, попугать решил? Или для понта...
- А в первый раз?
- Не разобрали. То ли на словенском, то ли на греческом.
Ясхар прошелся по комнате.
- Вероятно... У Хашима в отряде есть словенцы.
- Я уверен, что это люди «Змеи», - взводный налил себе кофе из прозрачного пластикового кувшинчика. - Других тут быть не может. Но как они узнали о деньгах?
- Если б я знал... Хашиму могли стукануть либо чеченцы, либо мой подельник. Оба варианта равноценны.
- Однако деньги у диверсов. Какой смысл продолжать операцию?
- Помимо денег «Змее» нужна база. Выбить нас отсюда в открытую нельзя. Иначе он поссорится со Штатами, и те быстро заменят его на более послушного командира. А так у него все козыри на руках - и деньги получил, и базу. Нас он спишет на боевые потери, мол, когда его люди сюда прибыли, мы уже были перебиты. Потому для него так важно, чтобы мы просили о помощи. Чистеньким хочет выйти. Эта сволочь давно так действует. Я знаю как минимум три подобных случая. И всякий раз Тачи подминал под себя очередной район.
- А твои друзья в Америке не в курсе?
- Им то что! «Змея» выполняет свою работу, договоренностей со Штатами не нарушает, а методы ни ЦРУ, ни Госдеп не волнуют. Вот если б доказать, что диверсы - люди Тачи, тогда другое дело. Его бы в шесть секунд задавили.
- Так сообщи...
- Легко сказать. А где доказательства? Чтобы выступить против Хашима, нужен хоть один живой диверсант. А я пока не вижу способа взять пленного.
- Пятый этаж свободен. Вентиляция там не заварена, - предложил взводный. - Давай на живца. Посадим туда пару тройку ребят, а сами разместим в вертикальных колодцах на шестом по килограмму пластида. Только их попытаются убрать, мы подорвем заряды.
- Интересная мысль. А как наблюдать?
- Снимем одну камеру с входа. Пусть ребята поизображают активность, начнут перетаскивать оборудование. Вроде как мы решили смыться.
- А те клюнут?
- Должны, - взводный вытряс из лежащей на столе пачки сигарету. - По крайней мере заинтересуются, что происходит. Как только на мониторе увидим хотя бы одного диверса, рвем заряды и пускаем в отсек газ.
- План хорош. Думаю, сработает. «Си Эса» <слезоточивый газ > у нас хватит. Кто будет действовать на захвате?
- Только «старики». Молодняк пусть тащит службу подальше оттуда. Если у нас и есть агент Хашима, то он среди молодых.
- Согласен, - Ясхар позволил себе улыбнуться. - Ты еще что то хотел?
- Да. Мне бы позвонить родственникам в Пешкопию. Если мы с тобой смываемся, то надо иметь местечко, где переждать.
- Родственники надежные?
- Если нет, то можешь меня убить.
- Так и будет, - пообещал Ясхар. - Не возражаю. Возьми трубку. Но только один звонок, и покороче. Если твой разговор перехватят, все сорвется...
- Не дергайся. Я буду говорить с братом и назову место, которое знаем только мы двое. Посторонний ничего не поймет.
- Хорошо, иди. Как отзвонишься, начинай размещать людей. Я подойду через часок.
- Договорились.
Ясхар запер за взводным дверь, вытащил из сейфа документы и принялся жечь их в огромной хрустальной пепельнице. Листок за листком, разминая пепел ложкой и следя, чтобы не осталось ни одного целого обрывка.
Раз в пять минут он вытрясал пепельницу в унитаз и спускал воду...
Молодой албанец прошел до пятого этажа, прикрикнул на суетящихся бойцов и по винтовой лестнице, ключ от которой имели только он и Ясхар, поднялся на замаскированную смотровую площадку.
Позвонив брату и дав ему краткие, но понятные указания, он вернулся в коридор, запер за собой дверь, сделал шаг к ступеням - и наткнулся взглядом на неподвижную фигуру у противоположной стены.
Взводный с ужасом осознал, что не успевает вытащить пистолет, что никто не подумал о вентиляции в этом блоке, что темная фигура не принадлежит никому из его бойцов, что...
Его ладонь все же нырнула к кобуре, но противник действовал быстрее. Диверсант сделал стремительное движение, будто раздавал карты, и взводный почувствовал жуткую боль в горле, потом в носу, потом что то разорвало ему левый глаз, и он хрипящей беспомощной куклой впечатался в бетонную стену.
Иван Вознесенский бросил куртку на столик возле зеркала, снял ботинки и в носках прошел на кухню. Подхватил чайник, из горлышка выпил пол литра воды, грохнул посудину на плиту и уселся на табуретку, сцепив перед собой руки.
Его жена понимающе вздохнула и уселась напротив, готовая выслушать взбешенного мужа.
- Что на этот раз?
- Обнаглели до предела, - Иван стукнул сжатыми кулаками по столешнице. - Заявляют, что охрана не подлежит разглашению. На запросы МИДа им наплевать, со следователем они вообще говорить отказываются, я, по их мнению, сам во всем виноват, якобы дрался три раза и каждый раз с новыми людьми... Омоновцы нас разняли и забрали меня в отделение...
- Подожди, не части. Давай по порядку. Что такое «охрана не подлежит разглашению»? По моему, это не по русски.
- Действительно, - Вознесенский подпер щеку, - это я процитировал фразу из письменного ответа консула... Короче, список охранников америкосы не дают и давать не собираются. Госдепартамент просьбу МИДа не удовлетворил. Точка.
- Как же так? - Ирина растерянно посмотрела на мужа. - Они же граждане нашей страны...
- Оказывается, не совсем, - со злостью бросил Иван. - Когда дело касается работы в консульстве, то США оставляют за собой право самим решать, давать сведения или нет. Вроде как это внутреннее дело Америки. И нам с нашим свиным рылом путь в их вотчину заказан.
- А что говорит следователь?
- Ничего конкретного. Нудит о том, что у нее нет достаточных оснований не верить американцам... Я ей попытался объяснить, что уголовное дело и есть такое основание, но она стоит на своем. Даже свидетелей не опросила.
- Думаю, и не опросит.
- Наверное. Прав был Димон, ничего тут по закону не сделать. Для охранников консульская защита, как броня. А ментов не сдадут свои же. Они за честь мундира до конца бьются, им легче меня посадить, чем признать, что их сотрудники совершили преступление.
- Я тебе не позволю заниматься собственным расследованием. И Диме скажу, чтоб не лез. А то он со своими дружбанами еще кого нибудь из охранников поймает, в лес вывезет и пытать начнет. Подозрения тут же падут на тебя.
- Да не будет Димон никого пытать! У него своих забот хватает. Так, если только посоветует мне чего...
- Знаю я его советы! Особенно последний - если вы хотите быстро получить нужную информацию, положите испытуемого на стол, поставьте ему утюг на живот, в рот суньте кипятильник, а в задницу паяльник. И воткните тройник в розетку, - процитировала Ирина. - У него все советы аналогичные.
- У человека живой ум, - хмыкнул Иван. - И он не виноват, что по другому не получается. Между прочим, Димон просто треплется, никому он никаких паяльников не вставлял. А ты веришь...
- Я перестраховываюсь, - смутилась жена. - Ты есть то будешь?
- Пока не хочу. Вот от чая не откажусь.
- Когда ты в следующий раз придешь такой взвинченный? - Ирина зажгла конфорку и пустила воду.
- Недели через две, когда опять с этой дурой пообщаюсь.
- Не бросишь?
- Нет уж! - Вознесенский сходил в прихожую за тапочками. - Пусть не надеются! Если эти скоты решили, что им в нашей стране все можно, то я их разубежу.
- Да, кстати, - вспомнила супруга, - тебе из Белграда звонили.
- Кто?
- По моему, Боянич... Я записала в блокноте у телефона.
- Ого! Здорово. Сто лет его не слышал.
- Это тот молодой парень, с которым ты познакомился в Кралево?
- Ну. Он ничего не передавал?
- Нет. Только сказал, что перезвонит...
- Ах да, он же плохо русский знает. Я и забыл. Когда перезвонит, не говорил?
- Очень плохо было слышно. Сплошные помехи. Я едва успела расслышать фамилию.
- Удивительно еще, что связь до сих пор действует, - кивнул Иван. - Ладно, в ближайшие дни я все равно дома сижу, так что дозвонится...
О винтовой лестнице, прорезающей насквозь все семь этажей, большинство бойцов и не подозревали. Это был особый, резервный выход, предназначенный только для командного состава базы. С гибелью двух взводных из трех число знающих о тайном проходе сократилось. Теперь только Ясхару и самому молодому младшему командиру было известно о потайном ходе.
На шахту пятиметрового диаметра Влад наткнулся случайно, еще в самом начале своего путешествия по вентиляции. И когда его чуть не пристрелили охранники, он решил передохнуть в пустующем помещении, куда никто не заглядывал.
Рокотов разлегся в широком боковом проходе и тут же услышал, как под ним звякнула железная дверь. Мимо сетки, отделяющей вентиляцию от лестницы, прошаркали чьи то ноги.
Человек был один.
«Ну вот! Отдохнуть толком не дадут. Шляются и шляются... - брюзгливо подумал биолог. - Этот хоть один, мороки меньше. Только жаль, что не Ясхар. Ясхара мне обязательно прикончить надобно. - Сверху раздался скрип и хлопнула еще одна дверь. - Вышел на свежий воздух. Лады, посмотрим...»
Рокотов сдвинул решетку, выбрался на лестницу и поднялся на верхнюю площадку. В двери обнаружился маленький глазок, и сквозь него Влад разглядел невысокого албанца в бронежилете, что то втолковывающего по мобильному телефону.
Автомата у албанца не было, только кобура на поясе.
«Стоп! Врач говорил, что мобильник у Ясхара. Сей отрок точно не Ясхар, я того все же один раз видел... Вызывает подмогу? Поздновато они спохватились - когда я им половину личного состава угробил. И почему он один, без охраны? Не хочет, чтобы рядовые знали? Похоже. Это мне подходит. Значит, искать его начнут не скоро...»
Албанец договорил, сложил «трубу» - и сунул ее в нагрудный карман.
«Стрелять нельзя, могу попасть в телефон. Горло и лицо открыто. Что ж, поиграем в сикха <одна из народностей Индии, использующая и качестве традиционного оружия «ваджару» - метательный круг с острыми краями и треугольным отверстием посередине. «Ваджара» является прародителем «сюрекена» - метательной «звездочки» ниндзя. Сикхи носят запас «ваджар» в чалме между слоями материи >... - Влад отступил к противоположной стене и взял в левую руку три зазубренных кругляшка от циркулярной пилы.
Косовар запер за собой дверь... и наткнулся взглядом на Рокотова. Бросил руку к поясу, но биолог оказался проворнее - один за другим три лезвия распороли албанцу горло и нос, а последнее впилось точно в левую глазницу, сокрушив заодно и височную кость.
Труп повалился навзничь.
Владислав мгновенно очутился рядом с телом и выхватил из кармана трубку мобильного телефона, стараясь не запачкаться в хлещущей из рваной раны крови.
Не запачкался.
Биолог ненадолго включил телефон, посмотрел на зеленоватый экран и довольно усмехнулся. Аккумулятор заряжен почти полностью.
«Стандарт „ Джи Эс Эм“. Позвонить можно в любую точку мира. Ну все, теперь вперед, к пленницам. Как их выводить, я уже придумал...»
Труп албанца Рокотов прятать не стал, лишь перетащил от двери на площадку. Чтобы не путался под ногами.
Он спустился на нижний этаж, запирая за собой все двери. Замки, на счастье, были исправны.
Внизу он успокоил дыхание и на миллиметр приоткрыл дверь.
Коридор до самого поворота был пуст.
Влад прислушался.
Издалека доносилось невнятное бормотание.
«Главное - спокойствие. Тут любой звук слышен за сто метров. Ме е едленно открываем дверь...»
Рокотов выставил перед собой «Хеклер Кох», поправил висящие за спиной второй пистолет пулемет и гранатомет и шагнул через порог.
Никого.
Тональность бормотания не изменилась.
Биолог распахнул дверь настежь и подложил под нее камень. Теперь сама не закроется.
Он сделал несколько шагов и прислушался.
Все то же самое.
«Хорошо, что я переобулся. В сапогах меня бы тут враз засекли...»
Влад пошевелил пальцами ног и бесшумно двинулся дальше.

Предыдущая страница 20 Следующая страница


21 Дмитрий Черкасов

Дойдя до поворота, он сделал глубокий вдох и крайне осторожно, правым глазом осмотрел следующий отрезок коридора.
На ящике спиной к нему сидел мужик в черной форме УЧК и поигрывал узким ножом перед лицом съежившейся женщины в разорванной одежде.
Стрелять было нельзя, чтобы не задеть пленницу.
Владислав отодвинул за спину «Хеклер Кох», вытянул мачете, подбросил на руке, расслабляя кисть, и вышел из за угла.
До албанца было три метра.
Рокотов оттолкнулся левой ногой, прыгнул, приземлился на правую, сделал еще один шаг и наискось опустил сверкнувшее лезвие.
Глаза женщины расширились, когда из за спины ее мучителя вдруг выросла темная фигура. Она открыла рот, но тут албанец развалился надвое. Голова вместе с левой рукой шлепнулись на пол, туловище дернулось и повалилось ничком, ей в ноги.
«Классический „монашеский плащ“... Как на гравюре Хокусая», - отстранено подумал Влад.
- Вот и все, - сказал он по сербски. Женщина открыла рот еще шире. - Если вы сейчас произнесете хоть слово, нам всем конец.
Сербка испуганно зажала рот руками.
Рокотов посмотрел налево. За прутьями решетки сидели женщины и качали лежащих у них на коленях младенцев. На клетке болтался огромный замок.
Все пленницы пребывали в шоке. Если не предпринять срочных мер, через несколько минут начнется массовая истерика.
- Всем молчать, - тихо, но весомо прогудел Влад. - Медленно встаем... Отходим от решетки... - Он прицелился и двумя выстрелами сбил замок. - Замечательно. Быстро в коридор. Встаньте у стены...
Из тридцати женщин вышли только двадцать две. Остальные не сдвинулись с места, так и остались сидеть, привалившись спинами к дальней стене. Их детей забрали другие.
В клетке было темно и Рокотов не видел, что с оставшимися. Но входить за решетку он не собирался.
- Кто способен соображать, говорить тихо и объяснить мне, что происходит?
- Я, - высокая черноволосая женщина лет тридцати сделала шаг вперед.
- Как вас зовут?
- Петра.
- Какой сейчас год? - тут же задал биолог второй вопрос, проверяя психическое состояние женщины.
- Девяносто девятый. Я сама врач, так что пока себя контролирую.
- Почему остальные не вышли?
- Они мертвы. Их убил этот ублюдок за то, что они отказались с ним...
- Я понял. Все дети живы?
- Пока да.
- Почему они не плачут?
- Им дали какое то снотворное.
- Сколько времени оно будет действовать?
- Не знаю. Часа два есть...
- Черт! Мало. Значит, так. Отдайте кому нибудь своего ребенка и возьмите вот это, - Влад снял с плеча «Хеклер Кох». - Знаете, как обращаться с оружием?
- Немного. Но с этой маркой я не знакома, - Петра осторожно передала спящего младенца рослой полной блондинке.
- Вот затвор, сверху. Передергиваете и стреляете... Вот предохранитель.
- Ясно.
- Тогда вперед. Лестница в той стороне. Поднимайтесь наверх и выходите на внешнюю площадку. Вот это - радиотелефон.
- Я знаю, как с ним обращаться.
- Секунду, - Влад достал фломастер и написал на ладони у Петры номер. - Человека зовут Марко. Если его нет, передайте информацию Джуро или любому, кто подойдет. Пусть высылают сюда вертолеты спецназа. Ясно?
- Совершенно. Куда им лететь?
- Мы сейчас в массиве Шар Планина, гора с высотой две тысячи пятьсот восемьдесят два метра. Самая высокая, так что не ошибутся.
- Два пять восемь два, - повторила Петра.
- Верно. Если все пойдет удачно, то вертолеты появятся через два три часа. Марко обо всем позаботится, не подведет. Кстати, человек он пожилой, так что обращайтесь на «вы». И скажете, что этот номер вам дал Влад. Запомнили?
- Да. А вы куда?
- У меня осталось одно маленькое дело. - Рокотов довел женщин до поворота. Сербки шли молча, прислушиваясь к разговору Петры с незнакомцем. - Если через два часа я к вам не присоединюсь, то лучше про меня не упоминайте, когда прилетит спецназ.
- Почему?
- Давайте без лишних вопросов, хорошо? Грузитесь в вертолеты и спокойно летите в Сербию... Черт! - Позади них заскрипел поворотный рычаг двери.
- Бегом! - заорал Влад и толкнул Петру за угол. - Быстро! - Он сорвал с плеча трубу гранатомета и раздвинул ее на всю длину. Женщины гурьбой протиснулись в широко распахнутую дверь и побежали вверх по лестнице. - На замке фиксатор! Опустите его вниз до упора! - Петра выбила ногой камень из створки и кивнула. - Да закрывайтесь же!
Женщина потянула на себя стальную плиту.
Рокотов вовремя выскочил из за поворота: дверь в противоположном конце коридора уже начала приоткрываться.
Биолог упал на одно колено, бросил гранатомет на плечо и нажал на пусковую кнопку.
Ракета с шипением вырвалась из направляющей трубы, реактивная струя отразилась от стены, швырнула Влада на пол, опалила волосы на затылке. Заряд чиркнул по потолку н, врезавшись в бетон аккурат над стальным косяком, пробил в нем дыру размером с тарелку. Полтора килограмма тротила сдетонировали в следующем отсеке - над головами шестерых албанцев, посланных Ясхаром, чтобы прикончить пленниц.
Косоваров разорвало в клочья. Стальную дверь перекосило так, что для прохода остался лишь кривой лаз, в который протиснется разве что ребенок. Коридор заволокло клубами пыли и дыма.
Рокотову повезло.
Взорвись ракета перед дверью, его бы контузило. А так он отделался отбитыми локтями и сгоревшими до макушки волосами.
Биолог вскочил, добежал до двери на лестницу, подергал штурвал.
«Отлично! Заперто. Теперь до них не добраться... все, остался только Ясхар. - Влад подтянулся на руках и закинул свое тело в уже родную вентиляцию. - Прикончу его и заодно потяну время, пока не улетят вертухи. Внутрь сербы не сунутся, заберут женщин и уберутся. Что мне и надо. Потом и я восвояси отправлюсь. Гуд бай, подземелье, гуд бай, Югославия... Испытывать судьбу я больше не намерен».
Но судьба распорядилась иначе.
- Работать быстро! Перед сваркой - очередь в проем. Оставшиеся из второго и третьего взводов: патрулировать на всех этажах! При малейшем движении открывать огонь. Мне не нужны пленные, мне нужно, чтобы они носа не высунули. Все, выполнять!
Ясхар умел говорить кратко и понятно.
Косовары слаженно вскочили и помчались выполнять приказ. Желание хорошо сделать свою работу подогревалось страхом за собственные жизни.
Ясхар остановил взводного и указал на стул.
- Сядь. Что думаешь?
- Нам нужна связь.
- Согласен. Твои предложения? - начальник службы безопасности вытащил пачку сигарет и угостил подчиненного.
- На складе есть запасные блоки. Вынесем обломки из радиорубки и установим новую станцию. За сутки управимся. Правда, у нас не осталось шифратора сигнала. Придется запрашивать из центра новый.
- Об этом не переживай, пришлют... Что ты думаешь насчет диверсов?
- Это кто то из тех, кто бывал здесь раньше. Больно грамотно действуют. Взорвали лабораторию, тут же вывели из строя рацию...
- Можешь предугадать их следующий шаг?
- Думаю, да. Они постараются открыть ворота для основной группы. Самих диверсантов немного, - трое четверо, большей группе в шахтах не развернуться. А задача у них может быть одна - расчистить дорогу главному отряду...
- Сербы?
- Вряд ли, - взводный глубоко затянулся. - Либо наши, либо боснийцы. Прознали про лабораторию, про деньги, вот и решили под шумок сорвать куш. Тот пидор, что смылся с ксерокопиями, их и навел.
- Других вариантов нет?
- Нет. Если только наши друзья не решили нас списать.
- Они бы действовали проще, - покачал головой Ясхар. Методы родной организации со штаб квартирой в Лэнгли он знал хорошо. - Прилетели бы за очередной партией товара, да и высадили на площадке отделение «Дельты». А эти ползут по вентиляции. Значит, где то раздобыли схему коммуникаций. В Штатах такой схемы ни у кого нет, эту базу готовил лично я и план помещений в Америку не отправлял. Чертежи есть только здесь, значит, здесь их и скопировали.
- Если ты так говоришь, значит, так и есть, - согласился взводный. - Как будем усиливать главный вход?
- Поставим еще три пулемета и десяток гранатометчиков. В ударной группе больше сорока пятидесяти бойцов не будет. Возьмем одного живым и допросим. А там видно будет.
- Что с теми, кто в вентиляции?
- Я думаю, они на время затихнут. Или постараются напасть с тыла на пост у главного входа... Все равно основное внимание - туда.
- Я понял.
- И еще. Направь людей чинить лифты.
- Ты уже в курсе? - взводный встал и расправил плечи.
- Да уж, читал! Хорошо, что большинство наших английского не знает, - Ясхар раздраженно сплюнул.
- Не бери в голову. Тебя на понт взять пытаются. Мол, имя знаем и фамилию.
- Меня беспокоит другое, - признался албанец. - Откуда им известно, что я из Америки? Не просачивается ли информация от кого нибудь из наших?
Взводный потер подбородок и задумался. Если в собственных рядах затесался предатель, то его следует вычислить немедленно. Иначе будет поздно.
Фишборн за локоть подвел Брукхеймера к скамейке в сквере перед институтом и предложил посидеть.
Вот уже два дня, как весна вступила в свои права. Повсюду буйствовали весенние краски, щебетали нахальные птицы, перепархивая с ветки на ветку. Просидевшие всю зиму в душных помещениях сотрудники научного центра использовали каждую свободную минуту, чтобы побыть на свежем воздухе.
И профессора, убеленные сединами и отягощенные учеными степенями, исключением не являлись.
Брукхеймер расстелил на скамейке вощеную бумагу и выложил на нее два сэндвича с тунцом. Фишборн поставил рядом прозрачную пластиковую упаковку салата с креветками и пару бутылочек пива «Будвайзер».
Со стороны могло показаться, что двое немолодых людей просто решили закусить на свежем воздухе, попить пивка и понежиться в теплых полуденных лучах. Но пикник был отвлекающим маневром.
- Как отреагировал Криг? - Лоуренс весело подмигнул и намазал салат на ломоть пшеничного хлеба.
- Начал юлить. Мол, протеин не наш, потому и качество может не соответствовать стандарту. А когда я ему в лоб задал вопрос, кто подсунул нам эту дрянь, с ним чуть удар не случился.
- Ага, значит, я был прав. Старый лис в курсе, откуда товар.
- Без сомнения. - Брукхеймер отхлебнул пива. - И безумно боится, что правда всплывет наружу. Едва я ушел, он бросился к телефону.
- Подслушать не удалось? - деловито осведомился Фишборн.
- К сожалению, нет. Я задержался в приемной - сделал вид, будто просматриваю поступления журналов, - но слов было не разобрать... И потом, я же помню ваши рекомендации не привлекать внимание.
- Несомненно. Лучше мы с вами потратим в два раза больше времени, чем выдадим свой интерес. Кстати, я тут беседовал за гольфом с одним своим старым приятелем из ФБР. И спросил между делом, как нынче обстоят дела с расследованием преступлений азиатских режимов, то, се... Коснулся медицинских аспектов экспериментов над людьми. Вы помните, у нас года четыре назад были материалы по красным кхмерам и их лабораториям?
- Такое сложно забыть. - Брукхеймера передернуло. Посмотрев фотографии из Кампучии, он потом месяц мучился кошмарными видениями.
- Вскользь я у него спросил о сегодняшнем положении дел. И знаете, коллега, ФБР продолжает заниматься проблемами незаконных опытов над людьми. Даже существует отдел, специализирующийся на подобного рода расследованиях.
- По Балканам у Бюро ничего нет?
- Ну, профессор, не считайте меня дилетантом. Я же не мог спросить напрямую. Вопрос по Сербии, естественно, прорабатывается. Международный трибунал по бывшей Югославии уже запросил группу экспертов. Решено ввести подразделение ФБР в Косово - когда туда вернутся албанцы. Проверят места массовых захоронений, способы казней... Да, тут намедни казус случился. С французами. Их фотокорреспонденты привезли пленку с места расстрела мирных жителей, а оказалось, что на снимках изображены убитые бойцы албанской армии. Вы представляете? Мой приятель по секрету сообщил мне, что сам французский президент потребовал объяснений у Мадлен Олбрайт.
- При чем тут Олбрайт?
- Через нашего посла она передала французам разведданные об известных нам местах захоронений. Якобы совершенно точные... А французы взяли да перепроверили.
- Знаете, Лоуренс, мне страшно. Мне не нравится эта война и роль, которую в ней играет Америка. - Брукхеймер с грустью посмотрел на гуляющих по аллеям лаборантов и старших сотрудников. - Когда был Вьетнам, я протестовал против нашей интервенции. Когда была Корея, я злился. Когда русские вошли в Афганистан, я встал на сторону Картера и обеими руками был за санкции против Москвы. Но сейчас мне страшно... Европа - это не Саддам с его химическим оружием и не Каддафи с его террористами.
- Вы боитесь, что русские вступятся за сербов? - тихо спросил Фишборн.
- Не совсем... Я боюсь, что сербы уже победили. Билли боится их, хоть и скрывает. Достаточно посмотреть его последние выступления. И наши военные боятся. Нам не понять ни сербов, ни русских. Они другие... Не знаю, лучше или хуже, но другие. И войной мы ничего не добьемся. Только взбудоражим свое же общество. Посмотрите, Лоуренс, насколько изменилась наша страна с того момента, как мы начали бомбить Ирак. Число самоубийств растет, каждый месяц мы слышим о новой бойне в школах, увеличивается количество чисто эксцессивных преступлений. А Сербия только подлила масла в огонь. Американцы уже не чувствуют грань между реальностью и иллюзиями, меняется психология нации...
- Я заметил. Месяц назад застрелили сына моих соседей. Возле школы, - доктор сжал горлышко бутылки, - просто так. Не поделили с приятелем, кому пригласить девчонку на танцы... Парню было двенадцать. Его соперник принес из дома револьвер. И все. Ад уже здесь, рядом с нами... Но ни меня, ни вас такие, как Олбрайт или Кригмайер, слушать не станут. Подобных им людей может остановить лишь угроза их собственному благополучию.
- Вроде той, которую мы с вами собираемся создать...
- Именно так. И никак иначе.
- Что ж, первый шаг мы уже сделали. Посмотрим на их реакцию.
- Реакция предсказуема. Для начала - все отрицать...
- Wher they are?! - от злости Ясхар перешел на английский, забыв, что стоящий перед ним молодой албанец языками не владеет. - Give me the answer, sheepfucker! <Где они?! Отвечай, любитель овец! (Англ.) >
Боец испуганно затряс головой.
Ясхар влепил ему пощечину.
- Where are the sabotagers?! < Где диверсанты?! (Англ.) > - снова заревел он.
Сидящий в пятнадцати метрах от албанцев Владислав мстительно улыбнулся. Сквозь редкие дырочки в жестяном листе он прекрасно видел и Ясхара, и вытянувшихся перед ним в струнку косоваров. Однако выбранная позиция была неудачной для прицельной стрельбы - годилась лишь для наблюдения.
«I`m the hunter, I`m behind you, I`m the tiger...» <"Я охотник, я позади тебя, я тигр..." (англ.) - строчка из песни группы «АВВА»> - про себя пропел Рокотов и задом наперед отполз к ведущему вниз колодцу.
Чаша терпения у албанского командира была переполнена. Еще чуть чуть - и он примется расстреливать своих. За малейшую провинность, или просто так, без причины. И тогда кто нибудь из бойцов не выдержит и выпустит пулю уже в командира. Таков закон стаи, в которую почти превратился спаянный отряд УЧК. Двое суток назад его бойцы были воинским коллективом, организованной бандой, а теперь... Потерявшие две трети состава боевики в любой момент могли стать толпой безумцев с автоматами. И тогда каждый будет рваться на волю, убивая всех, кто окажется на пути. Из тридцати бойцов уцелеют два три - те, кто успеет раньше нажать на спусковой крючок.
Такая перспектива вполне устраивала русского биолога. К этому он и вел, методично запугивая косоваров последовательной прополкой отряда. Двое суток адского напряжения даром не прошли; в воздухе пахло коллективным психозом.
Но Ясхар был слишком опытен, чтобы сдаться без боя. Он обвел взглядом строй и заставил себя говорить тихо.
- У всех нервы взвинчены. И у меня, и у вас. Поэтому я объявляю премию, - агент ЦРУ вытащил из кармана пачку долларов. - Здесь двадцать тысяч. Кто доставит мне труп диверсанта, получит эти деньги. За живого диверса я плачу вдвое больше...
Взгляды бойцов прояснились, стали осмысленными. Волшебное слово «деньги» перевешивало даже страх перед неуловимыми убийцами. При всей своей якобы патриотичности албанцы так и остались примитивными грабителями, готовыми за твердую валюту резать кого угодно.
Расчет Ясхара оказался верным.
- Каждый получит или вся группа? - спросил седой сорокалетний солдат.
Вопрос отражал настроение всех косоваров.
- Каждый, - твердо заявил Ясхар. - Разделитесь на группы по пять человек. Если не струсите и слаженно погоните диверсов, то через несколько часов получите свои деньги. Все, разошлись! Двое ко мне. Ты и ты. Сопроводите меня вниз. Я хочу лично убедиться, что все ходы перекрыты...
Агент ЦРУ спустился до второго этажа и двинулся вдоль приоткрытых дверей, ведущих в помещения складов. Двое молодых албанцев шли в трех шагах позади, держа винтовки М 16, как герои американских боевиков, - ствол под углом направлен вверх, левая рука на цевье, правая охватывает узкую часть приклада. Красиво, но совершенно бессмысленно в боевых условиях. Чтобы начать стрельбу из такого положения, потребуется не меньше трех секунд. Однако косовары в такие тонкости не вдавались, бездумно копируя виденных по телевизору морских пехотинцев. И красуясь перед своим американским командиром.
Все произошло мгновенно.
Из за двери вылетел темный смазанный силуэт, Ясхар дернулся и обвис, ударом ноги неизвестный швырнул правого сопровождающего на левого и, прикрываясь телом командира отряда, скрылся вместе с ним в проеме. Грохнула стальная дверь, и все стихло.
Албанцы вскочили, принялись поливать свинцом двадцатисантиметровую плиту герметичного люка, но, конечно, безрезультатно. Диверсант переиграл их по очкам, захватив в плен единственного, кто мог координировать действия отряда.
Один боец остался возле двери, другой побежал за подмогой.
Спустя двадцать минут на шестом этаже собралось двадцать пять косоваров. Пожилой солдат, взяв руководство на себя, приказал принести ацетиленовую горелку и вскрыть дверь.
Вентиляции в этом помещении не было. Диверсант вместе со своим пленником был заперт в каменном мешке объемом в шестьдесят кубических метров.
Владислав выглянул в щелочку между железным косяком и дверью и увидел задумчиво бредущего смуглого албанца. За ним гордо топали двое бойцов с американскими автоматическими винтовками. На их лицах застыло высокомерно презрительное выражение, свойственное людям с крайне низким интеллектом.
Рокотов оглянулся. Позади него громоздились мешки, но места для маневра хватит.
«Ага! Если так, а потом сюда... дверь я закрыть успею...»
Биолог приготовился.
Ясхар поравнялся с дверью, за которой прятался Влад.
«Хоп!»
Влад выскочил перед албанцем из своего укрытия, влепил албанцу лбом в переносицу, перехватил за плечи обмякшее тело и ударом с разворота сбил с ног ближайшего охранника. Тот повалился на напарника, и оба врезались в стену. Биолог же через плечо швырнул бесчувственного Ясхара внутрь комнатушки и повернул запорный рычаг.
На все про все потребовалось две секунды.
Дверь загудела от выстрелов.
«Ну ну, пуляйте на здоровье. Не поможет... А подрывать ее вам нельзя - шефа мочканете»,
Ясхар открыл рот и застонал.
Биолог перевернул его на живот, прочной леской связал большие пальцы рук, выдернул из брюк ремень и стянул ноги в районе колен. Теперь албанец был совершенно беспомощен.
Рокотов перевернул пленного на спину, опустошил его карманы и стал рассматривать добычу, ожидая, когда Ясхар придет в себя.
Лицо горело, ноздри точно забиты ватой, во рту полно слюны с солоноватым привкусом крови. Голова раскалывалась от боли. Ясхар осторожно пошевелил руками. В большие пальцы врезалось что то тонкое. Проволока? Глаз он не открывал, делая вид, что еще не пришел в себя.
Но его противник был далеко не глуп и по изменившемуся дыханию и дрожанию век понял, что албанец придуривается.
Ясхар почувствовал жар около глаз.
- Хватит выпендриваться, - по английски произнес голос. - Иначе я тебя слегка подпалю.
Косовар разлепил веки и увидел прямо перед собой серо оранжевый кончик горящей сигареты. Диверсант, молодой, неделю не брившийся парень с черно зелеными полосами на щеках и на лбу, сидел на мешке и мирно покуривал, не обращая внимания на глухие удары в дверь.
- Кто ты такой? - просипел Ясхар, быстро оглядывая помещение.

Предыдущая страница 21 Следующая страница


Балканский тигр 22

- Спецотдел ФБР. - Диверсант наклонился поближе. - Сволочь, ты готов сотрудничать?
Агент ЦРУ ошарашено потряс головой.
- При чем тут ФБР?
- Заглохни, упырь, - гнусавым голосом Батхэда приказал раскрашенный незнакомец, - я тут, типа, для того, чтобы с тобой разобраться. И если ты, пельмень, не станешь, типа, сотрудничать, я твою задницу тебе на нос натяну. Врубился? Получишь, сука, копчиком в кадык... Ну чо, баклан, будешь говорить?
Диверсант в точности копировал мультяшные персонажи МТУ, даже его хохоток полностью соответствовал гнусным смешкам рисованных подростков недоумков.
- Что хавальник раззявил? - продолжал развлекаться Влад. - Думал, типа, что ты здесь основной? Ба альшая ошибка, как говаривал светлой памяти гражданин Шварценеггер. Не задерживай почтеннейшую публику, разевай хлебало и толкуй.
- Что тебе надо? - выдавил из себя албанец.
- Вот это другой разговор. - Рокотов стер ухмылку с лица и перестал корчить из себя идиота. - Имя, фамилия, воинское звание, кто командир, кто курирует работу лаборатории. Быстро!
- Так я тебе и сказал! - Ясхар вознамерился сесть, но его собеседник не позволил, ткнув косовара носком кроссовки в грудь. - Свяжись с руководством и вызови представителя ЦРУ.
За полминуты общения с незнакомцем агент американской разведки уверился, что тот принадлежит либо к штатовским, либо к английским спецслужбам, и вновь ощутил почву под ногами. Все встало на свои места: просто напросто произошла накладка - из за того, что два ведомства не поделились друг с другом информацией. Вооружение, униформа и раскраска лица подтверждали версию о том, что небритый нахал служит в одном из боевых подразделений НАТО.
- Ага, - удовлетворенно кивнул Владислав. - Значит, ты работаешь на ЦРУ. Это многое объясняет... То есть говорить, как я понял, ты не будешь?
Албанец демонстративно зевнул.
Разговаривать не о чем. Диверсант, если не хочет лишиться работы и пойти под трибунал, обязан проинформировать о случившемся координационный центр ЦРУ ФБР АНБ и получить оттуда соответствующие указания.
- Что ж, не говори. - Рокотов достал полароидную фотографию. - Это что тут такое у нас изображено?
Косовар почувствовал озноб. На снимке красовалась проданная чеченцам ядерная боеголовка. Эту фотографию он не уничтожил, совершенно забыл о ее существовании, сунул в карман вместе с незаполненным паспортом гражданина Кипра. А за двое прошедших безумных суток у него не нашлось времени тщательно проверить собственные карманы. Все бумаги сжег, а о снимке не вспомнил.
Русский биолог заметил, что пленник нервничает.
- Итак, что это? Я жду.
Ясхар собрался с мыслями, огляделся... и по его губам скользнула презрительная усмешка.
- Тебе отсюда не выбраться. Ты в ловушке, - он кивнул на глухие стены без единого вентиляционного отверстия. - Предлагаю сделку. Ты свяжешься с начальством, а я прикажу своим людям тебя не трогать.
- А почему ты решил, что мне хочется отсюда выбраться? Может, я камикадзе.
- Это глупо, - покачал головой албанец. - Ты и я - профессионалы. Мы знаем, что иногда приходится идти на компромисс. Даже если ты выберешься отсюда, начальство тебя в порошок сотрет за то, что помешал моему заданию. Здесь замешаны интересы слишком больших людей.
- А именно?
- Госсекретаря и выше...
- Без тебя знаю, - отмахнулся Влад.
- Тогда тем более я буду молчать.
- Это вряд ли.
- Пытать будешь? - Ясхар постарался, чтобы его голос звучал равнодушно, и изо всех сил задергал связанными руками.
- Не пыжься, - хмыкнул биолог, доставая из нагрудного кармана металлический цилиндр, - все равно не порвешь... А вот рассказывать будешь охотно. - Он вытащил шприц и несколько ампул. - Знакомо?
- Пентотал натрия, - выдохнул албанец.
- Соображаешь. И насчет выхода отсюда ты ошибся. Смотри! - Рокотов развернулся и пяткой правой ноги стукнул в стену. Сплошная «бетонная» плита вдруг треснула и осыпалась кусками серой штукатурки, за которой открылся вентиляционный ход. - Вуаля! Я не такой дурак, чтобы лезть в мышеловку без черного хода. Пока твои дружбаны будут ломать дверь, я успею уйти.
Ясхар заревел от бешенства и попытался укусить хитрого фэбээровца.
- Но но но! - Владислав увернулся от щелкнувших челюстей агента ЦРУ и сильным ударом бросил того обратно на мешки. - Шустрый какой... - он прижал коленом туловище албанца и, обломав кончик ампулы, набрал розоватую жидкость. - Иглу стерилизовать не буду, это тебе ни к чему...
Спустя сорок минут он уже знал все подробности. Кто, что, сколько заплатили, когда боеголовку забрали новые владельцы. Единственное, о чем не смог рассказать Ясхар, так о том, куда именно чеченские террористы намереваются заложить заряд.
Однако порт на территории Албании, где покупателей ждал корабль, агент ЦРУ все же назвал. Хотя и не очень уверенно...
«Мать моя женщина, - думал Влад, выбираясь по узким тоннелям наружу, - вот не было печали... И что мне так везет? Сначала за мной гоняются переодетые диверсанты из УЧК, потом на голову сваливается американский пилот, затем в руки попадает карта этой проклятой лаборатории. И когда кажется, что все уже позади, - всплывает ядерная боеголовка. Настоящая, готовая к взрыву. Движущаяся по направлению к моей стране... Дедушка Фрейд может отдохнуть. Кстати, зарядец явно идет в Питер, это самый выгодный путь отсюда. Любимый город уже не может спать спокойно... А с учетом повальной продажности нашей таможни его сгрузят на берег без проблем».
Гору ощутимо тряхнуло.
«Здравствуй, жопа, Новый год! Мои два кило пластида сработали. Значит, дверь ребяткам открыть удалось. Дверь в преисподнюю...»
Когда он выбрался на свежий воздух, было уже темно. На смотровой площадке никого, лишь откуда то издалека доносится пчелиное жужжание вертолетных двигателей.
«Ну, слава Богу! - Рокотов устало опустился на камень и перекрестился. - Хоть тут все в порядке. Ну что, попью водички, и в путь... Надо место найти для ночлега. Здесь оставаться опасно. Не ровен час, югославы или албанцы пожалуют...»
Биолог поморгал, отгоняя сонливость, бодро вскочил на ноги и стал спускаться по склону. Туда, где, по его расчетам, начиналась узкая долина с журчащей посередине речушкой.

Эпилог

Жижко Карич погиб на боевом посту, так и не успев встретиться со своим братом Драгославом.
Он проводил операцию тяжело раненному пожилому цыгану, когда натовская ракета разорвалась в двадцати метрах от палатки, верх которой украшало огромное белое полотно с красным крестом. Треугольный стальной осколок вонзился Жижко под левую лопатку и перерубил сердечную мышцу. Врач успел сделать только одно движение - развернуться влево, чтобы не упасть на пациента на операционном столе.
Он упал на руки ассистенту, заливая кровью стол с инструментами.
И умер мгновенно, закрыв своим телом остальных врачей и аппаратуру искусственной вентиляции легких.
Пациента удалось спасти...
Летчик американского «F 15С», нанесший удар по развернутому полевому госпиталю, поднял самолет на три тысячи футов и направился к следующей цели - зданию школы возле Лоаны. Там, по данным разведки, сербы сосредоточили две роты военной полиции.
Наготове у пилота ВВС США были ракеты «АСМ 650» с трехсотфунтовыми осколочно фугасными боеголовками.
Сербы должны получить по заслугам. Молодой лейтенант нисколько в этом не сомневался и твердой рукой вел машину в ночном темно синем небе, усыпанном яркими звездами. Совсем как на американском флаге. Вот разве что красные полосы флага - это кровь убитых сербов и албанцев. Ну и плевать.
Он выполнял приказ своего Президента.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Черкасов - Биография

Дмитрий Черкасов

На основную страницу

Биография

Дмитрий Черкасов - псевдоним писателя, публициста, переводчика, драматурга, специалиста в области аналогового моделирования и науковедения.

Дмитрий Черкасов родился в 1965 году в Ленинграде, здесь же окончил школу и получил образование в области лингвистики, юриспруденции и теоретической физики. Владеет несколькими языками: английским, португальским, французским, испанским, японским и рядом других. Службу в армии прошел в частях особого назначения. В настоящее время издано два десятка книг Дмитрия Черкасова самой разной направленности: от комментариев к Уголовно-процессуальному кодексу РСФСР до романов-боевиков и переводов японской самурайской лирики. Иногда занимается журналистской деятельностью, сотрудничает с газетой "Новый Петербургъ", журналом "Вне закона", интернет-агентством федеральных расследований "FreeLance Buereau" и некоторыми другими изданиями.

Автор книг "Ночь над Сербией", "Балканский тигр", "Косово поле. Балканы", "Косово поле. Россия", "Белорусский набат", "Крестом и булатом", "Шансон для братвы", "Канкан для братвы", "Реглан для братвы", "На Бейкер-стрит хорошая погода, или Повесть о веселых мусорах" и "Обреченные эволюцией или новые приключения веселых мусоров" ( в соавторстве с Андреем Воробьевым", а также выпущенных под псевдонимом Дмитрий Серебряков книг "Хайку. Переводы японской поэзии" и "Эмир Хаим. Рубаи". В 2002 году вышла первая книга трилогии "Головастик" - "Свой среди своих".

5 февраля 2003 г. Дмитрий Черкасов внезапно ушел из жизни. Внезапно потому, что был в расцвете сил и на вершине славы. Ему было всего 37 лет. Никто из читателей так и не увидел автора популярнейших боевиков и альтернативных криминальных романов. Дмитрий категорически отказывался фотографироваться и давать телеинтервью. После смерти в его доме не нашли ни одной фотографии. Остались только его фотоснимки на документы. Дмитрий так и остался неразгаданным для своих читателей. Да и сейчас о нем можно сказать не многим больше. Настоящая его фамилия – Окунев. Псевдонимы – Черкасов и Серебряков. Он родился в 1965 году в Ленинграде. Закончил филологический факультет Ленинградского университета. Службу проходил в армии, в частях особого назначения. Был военным переводчиком. Отсюда, что называется, и «знание темы». Но книги Черкасова – это не только жесткие военные боевики наподобие «Крестом и булатом», или бесшабашная сатира вроде «Шансона для братвы» и «Приключений веселых мусоров», принесших ему много высокопоставленных врагов. Это и переводы японской поэзии, и публицистика, и даже научная литература – так он охарактеризовал свою книгу «Законы Вселенной». За несколько месяцев до смерти Дима принялся за работу над телесериалом «Аналитик», по мотивам своего романа «Головастик», повествующего о деятельности спецподразделений ФСБ. Словно по воле злого рока накануне съемок от инсульта скончался режиссер Алексей Арефьев…

Дима умер у себя в кабинете за работой. Не выдержало сердце. За несколько месяцев до этого он дал свое последнее интервью. С оговоркой: «Без фотографии». Смерть внесла свои коррективы…


Оглавление

    • Пролог (Страница 1)
    • Глава 1
      ЗАКАТ СОЛНЦА ВРУЧНУЮ       (Страница 1)
    • Глава 2
      ТУРБОРЕАЛИЗМ       (Страница 1)
    • Глава 3
      ОСОБЕННОСТИ РЕАКТИВНОЙ ОХОТЫ       (Страница 2)
    • Глава 4
      УНЦА УНЦА...       (Страница 3)
    • Глава 5
      ТИГРЫ СТАЯМИ НЕ ХОДЯТ       (Страница 4)
    • Глава 6
      СНОВА ТУДА, ГДЕ МОРЕ ОГНЕЙ       (Страница 5)
    • Глава 7
      ЧЕЛОВЕК ДОЖДЯ       (Страница 6)
    • Глава 8
      ГАЛИНА БЛАНКА - БУЛЬ БУЛЬ, БУЛЬ БУЛЬ       (Страница 8)
    • Глава 9
      НА ДАЛЬНЕЙ СТАНЦИИ СОЙДУ - ТРАВА ПО ПОЯС       (Страница 9)
    • Глава 10
      «DIE HARD»       (Страница 10)
    • Глава 11
      К ВОПРОСУ О ВКУСНЫХ И ЗДОРОВЫХ ЛЮДЯХ       (Страница 11)
    • Глава 12
      ЖЕЛЕЗНОДОРОЖНОЕ РАГУ       (Страница 13)
    • Глава 13
      КТО ЕЗДИТ НА «ПЕЖО», А КТО - НАОБОРОТ...       (Страница 14)
    • Глава 14
      НОЧЬЮ ДЕШЕВЛЕ!       (Страница 15)
    • Глава 15
      СУДЬБА КАМИКАДЗЕ       (Страница 16)
    • Глава 16
      ВОЗВРАЩЕНИЕ КАМИКАДЗЕ       (Страница 19)
    • Эпилог (Страница 22)


Дмитрий Черкасов

Балканский тигр

Цикл: "Рокотов" - 2

 Читать книгу

Аннотация

Где-то в горах Балкан находится секретная лаборатория. И неизвестно, сколько бы еще миллионов долларов смогли выгадать ее хозяева на запрещенных опытах над людьми, если бы о ее существовании не узнал случайно российский биолог Влад Рокотов…

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel