Дин Кунц - Видение

1 Дин Кунц

Посвящается Клер М. Смит с любовью и благодарностью.

Понедельник, 21 декабря

Глава 1

- Перчатки в крови.
Она подняла руки и посмотрела на них - она смотрела сквозь них.
Голос ее был мягким, но напряженным.
- Кровь на его руках.
Ее собственные руки были чисты и очень бледны.
Ее муж подался вперед с заднего сиденья патрульной машины.
- Мэри?
Она не откликнулась.
- Мэри, ты меня слышишь?
- Да.
- Чью кровь ты видишь?
- Точно не знаю?
- Кровь жертвы?
- Нет. Дело в том... это его собственная кровь.
- Убийцы?
- Да.
- У него на руках его собственная кровь?
- Именно, - сказала она.
- Он ранил себя?
- Но не сильно.
- Сейчас?
- Не знаю.
- Попробуй проникнуть внутрь него.
- Я уже это сделала.
- Проникни глубже.
- Я не читаю мысли.
- Знаю, дорогая. Но ты очень к тому близка.
Испарина придала лицу Мэри Берген сходство с покрытыми керамической глазурью ликами алтарных святых. Ее гладкая кожа светилась в зеленом свете приборной панели. Темные глаза блестели, но взгляд был отсутствующий, пустой.
Вдруг она наклонилась вперед и задрожала.
Сидевший на месте водителя шеф полиции Харли Барнс обеспокоенно отодвинулся, вцепившись огромными руками в руль.
- Он отсасывает рану, - произнесла она. - Отсасывает свою собственную кровь.
После тридцати лет службы в полиции Барнс не предполагал, что его можно чем-то удивить или испугать. И вот всего за один вечер он не раз испытал удивление, не говоря уже о том, что сердце его учащенно колотилось от страха.
Укрытые в тени деревьев улицы были знакомы ему так же хорошо, как контуры его собственного лица. Однако в этот вечер, под проливным дождем, они, казалось, таили какую-то угрозу. Скользя по мокрой дороге, зловеще скрежетали покрышки колес. С глухим шумом, подобно метроному, двигались дворники на ветровом стекле.
Вид у женщины, сидевшей рядом с Барнсом, был совершенно отрешенный. Однако ее облик вызывал менее тревожное чувство, чем те перемены, которые, благодаря ее присутствию, произошли в патрульной машине. По мере того как она входила в транс, влажный воздух прояснялся все больше и больше. Барнс был уверен, что это ему не показалось. Привычный шум бури и звук движущейся машины перекрывались постоянно повторявшимся тихим бормотанием. Он чувствовал, что от этой женщины исходит радиация какой-то неописуемой силы. Барнс был здравомыслящим человеком и уж совсем не суеверным, однако никак не мог отделаться от этого чувства.
Она наклонилась вперед, насколько позволял привязной ремень, затем обхватила себя руками и застонала, будто кто-то сделал ей больно.
Макс Берген, приподнявшись с заднего сиденья, дотронулся до нее.
Что-то тихо пробормотав, она несколько расслабилась.
Его рука выглядела огромной на ее изящном плече. Он был высоким, грубосколоченным, с хорошо разработанными мускулами и резкими чертами лица. Ему было сорок, на десять лет больше, чем его жене. Более всего привлекали внимание его глаза - серые, холодные, лишенные малейшей искорки теплоты и юмора.
Шеф полиции Барнс никогда не видел его улыбающимся. Было ясно, что Берген питал к Мэри сильные и сложные чувства, а к остальному миру не испытывал ничего, кроме презрения. Так по крайней мере казалось.
- Поверните у ближайшего угла, - проговорила женщина.
Барнс вежливо перебил ее:
- Направо или налево?
- Направо, - сказала она.
По обе стороны улицы были расположены тридцатилетней давности дома, украшенные лепниной, главным образом в калифорнийско-испанском стиле. Желтый свет слабо мерцал за занавесками, задернутыми на окнах, чтобы укрыться от пронизывающего холода промозглого декабрьского вечера. Эта улица была намного темнее той, с которой они только что свернули. Уличные фонари стояли только по углам, а между ними заполняли пространство темно-лиловые тени, еще более сгустившиеся от дождя.
После поворота Барнс двигался со скоростью не более десяти миль в час. Судя по поведению женщины, он рассчитывал, что поиски близятся к концу.
Мэри сидела теперь в машине абсолютно прямо. Ее голос стал громче и яснее, чем прежде, когда она только начала использовать свой дар ясновидения.
- У меня возникло видение... Я вижу забор... Да-а... Я вижу его сейчас... Он поранил себе руку... о забор...
Макс погладил ее волосы.
- Но это не серьезная рана?
- Нет... Просто порез... большого пальца... Глубокий... но это не мешает ему действовать.
Она подняла свою тонкую руку, но, забыв, что хотела ею сделать, вновь опустила ее к себе на колени.
- Но если он истекает кровью из-за пореза, не откажется ли он от того, что задумал совершить сегодня вечером? - спросил Макс.
- Нет, - ответила она.
- Ты уверена?
- Он намерен продолжать.
- Этот негодяй на сегодня убил уже пятерых женщин, - произнес Барнс. - Некоторые из них боролись до последнего: царапались, кусались, рвали его волосы. Но он не отступал.
Не обращая внимания на полицейского, Макс одной рукой гладил волосы Мэри, пытаясь побудить ее поглубже раскрыть свои способности, и настойчиво задавал новые наводящие вопросы.
- Какой забор ты видишь?
- Обычная металлическая ограда, - ответила она. - С острыми выступами, недоделанная наверху.
- Высокая?
- Футов пять.
- А что окружает эта ограда?
- Какой-то двор.
- Хозяйственный?
- Нет. Просто дворик позади дома.
- А дом ты не можешь разглядеть?
- Да.
- Какой он?
- Двухэтажный.
- С лепниной?
- Да.
- А крыша какая?
- Испанская черепица.
- Какие-нибудь особые приметы?
- Я не могу точно разглядеть.
- Веранда?
- Нет.
- Может, внутренний дворик?
- Нет... Но я вижу... выложенную плиткой дорожку.
- Перед домом или за ним?
- Она идет от фасада дома.
- Какие-нибудь деревья?
- Парные магнолии... по обе стороны дорожки.
- Что-нибудь еще?
- Несколько небольших пальм... подальше... в глубине.
Харли Барнс всматривался в улицу через залитое дождем ветровое стекло: он искал парные магнолии.
Поначалу он был настроен скептически. Точнее, он был уверен, что Бергены - просто мошенники. Он играл свою роль в этом спектакле только потому, что мэр им верил. Именно мэр привез их в город и настоял на сотрудничестве с ними полиции.
Разумеется, Барнс читал о детективах-медиумах и в особенности о знаменитом ясновидце, голландце Петере Хуркосе. Но использовать экстрасенсорное восприятие для того, чтобы напасть на след психопата-убийцы, чтобы схватить его на месте преступления?! В это верилось как-то с трудом.
«Или я все-таки верю?» - размышлял он. Женщина была такая милая, такая очаровательная, такая серьезная, и так убедительно было все, что она делала, что, возможно, она уже заставила его поверить. «Если же я не верю ей, то почему так старательно ищу эти магнолии?»
Она испустила стон, подобно давно попавшему в ловушку животному. Но не вопль агонии, а какое-то едва слышное хныкание.
Когда животное стонет подобным образом, это означает, что боль по-прежнему причиняет ему страдания, но сопротивляться оно уже не в силах.
Много лет тому назад мальчиком в Миннесоте Барнс охотился и ставил капканы. И точно такие же жалобные, придушенные стоны и мольбы раненых животных заставили его бросить это занятие.
До сегодняшнего дня он никогда не слышал подобного стона, тем более исходящего от живого человека. Очевидно, использовав до предела возможности своего дара, женщина испытывала опустошенность от контакта с расстроенным рассудком этого убийцы.
Барнса трясло.
- Мэри, - обратился к ней муж, - что произошло?
- Я вижу его... у задней двери дома. Он уперся рукой в дверь... и кровь... его кровь на белом дверном наличнике. Он разговаривает сам с собой.
- Что он говорит?
- Я не...
- Мэри?!
- Он сквернословит в отношении женщины.
- Женщины, находящейся в доме? Той, за которой он охотился сегодня?
- Да.
- Он ее знает?
- Нет. Они не знакомы... случайно выбранная жертва. Но он следил за ней... следил в течение нескольких дней... Он знаком теперь с ее привычками и повседневными занятиями.
Проговорив все это, она прислонилась к дверце машины и несколько раз глубоко вздохнула. Время от времени она была вынуждена давать себе передышку, чтобы перегруппировать свою энергию, если надо было продолжить психологическую нить. К некоторым экстрасенсам видение приходит без особого напряжения, практически без усилий, как было известно Барнсу. Но совершенно очевидно, что в данном случае все было совершенно по-другому.
Их обволакивали шепчущие и скрежещущие призрачные голоса. Они то резко приближались, то удалялись, прорываясь в приемнике полицейской рации.
Ветер расстилал по дороге дождевые простыни.
«Самый слякотный сезон дождей за последние годы», - подумал Барнс. Двадцать лет назад это, может, и показалось бы нормальным. Но Калифорния пользовалась славой засушливого штата. И теперь такое количество дождей казалось противоестественным.
«Как и все прочее, это случилось именно сегодня вечером», - подумал он.
Ожидая, когда Мэри заговорит вновь, он снизил скорость до пяти миль в час.
Парные магнолии располагались по сторонам уложенной плиткой дорожки...
С огромным трудом он пытался различить, что появлялось перед ним, в свете фар - особенно трудно было разглядывать расположенные по обеим сторонам деревья. Может, они уже миновали эти магнолии?
Сомнения Мэри Берген, хоть они продолжались и недолго, побудили Дэна Голдмэна произнести первые за прошедший час слова:
- У нас осталось совсем немного времени, миссис Берген.
Голдмэн был заслуживающим доверия молодым офицером, на которого шеф из всех своих подчиненных полагался всецело.
Он сидел рядом с Максом Бергеном, позади Барнса, неотрывно глядя на женщину.
Голдмэн верил в экстрасенсорные силы. Сильная впечатлительность была его отличительной чертой. И, насколько Барнс мог различить, глядя в зеркало заднего вида, события этого вечера оставили след на его широком бледном лице.
- У нас совершенно нет времени, - повторил Голдмэн, - если этот сумасшедший уже у задних дверей этой женщины...
Внезапно Мэри повернулась в его сторону. Голос ее прозвучал испуганно и озабоченно:
- Не выходите сегодня вечером из этой машины - до тех пор, пока этот человек не будет схвачен.
- Что вы хотите сказать? - спросил Голдмэн.
- Если вы попытаетесь способствовать его аресту, то сильно пострадаете.
- Он убьет меня?
Она судорожно вздрогнула. Новые капельки пота выступили у нее на лбу под волосами.
Барнс почувствовал, что его лицо тоже покрылось испариной.
Она обратилась к Голдмэну:
- Он нанесет вам удар... тем самым ножом, которым он убивал всех женщин... Он тяжело ранит вас... но не убьет.

1 Следующая страница


Видение 2

Прикрыв глаза, она снова произнесла сквозь стиснутые зубы:
- Оставайтесь в машине!
- Харли! - обеспокоенно произнес Голдмэн.
- Все будет в порядке, - заверил его Барнс.
- Вам лучше прислушаться, - бросил Макс Голдмэну. - Не выходите из машины.
- Если ты будешь мне нужен, пойдешь со мной, - обернулся Барнс к Голдмэну. - Пойдешь со мной. Никто не будет ранен.
Его несколько задело то, что женщина таким образом подрывает его авторитет. Он бросил на нее взгляд.
- Нам нужен номер дома, который вы описали, и название улицы.
- Не давите на нее, - резко возразил Макс. Со всеми, кроме Мэри, его голос скрежетал, как нож о стекло. - Ничего хорошего не выйдет, если вы так или иначе попытаетесь давить на нее. Это только создаст дополнительные помехи.
- Все в порядке, Макс, - откликнулась она.
- Но я предупреждаю их заранее.
Она снова повернулась лицом вперед.
- Я вижу заднюю дверь дома... Она открыта.
- Где этот человек? Убийца? Где? - спросил Макс.
- Он стоит в темной комнате... маленькой... В комнате для стирки белья... Да, да, это именно так... Это комната для стирки белья позади кухни.
- И что он делает?
- Он открывает следующую дверь... в кухню... Там никого нет... тусклый свет над газовой плитой... на столе грязная посуда... Он стоит... просто стоит там и прислушивается... Левая рука зажата в кулак, чтобы остановить кровотечение из большого пальца. Он слушает... музыку Бенни Гудмана на стерео в гостиной... - Коснувшись руки Барнса, совсем другим тоном и очень торопливо она проговорила: - Это всего в двух кварталах отсюда. Справа. Второй дом... нет, нет... третий от угла.
- Вы уверены?
- Бога ради! Торопитесь!
«Должен ли я поддаваться на ее уговоры? Не окажусь ли я в дураках? - размышлял Барнс. - Если я последую ее словам, а она ошибется, это станет поводом для насмешек до конца моих дней».
Несмотря на это, он включил сирену и до упора нажал на газ. Колеса завертелись по асфальту. Шины издали скрежещущий звук, и машина рванула вперед.
- Я вижу... - почти без дыхания проговорила она, - он пересекает кухню... двигаясь очень медленно...
«А если она все это выдумывает, - мелькнуло в голове у Барнса, - то роль свою играет великолепно. Неплохая актриса».
«Форд» двигался по слабо освещенной улице. Дождь колотил по ветровому стеклу. Машина промчалась на красный свет.
- Прислушивается... прислушивается после каждого шага... Осторожен... Нервничает... Достает нож из кармана пальто... С улыбкой разглядывает острое лезвие... Такой огромный нож!..
В указанном ею квартале они остановились на обочине у светофора, перед третьим домом на правой стороне улицы: парные магнолии, выложенная плиткой дорожка, двухэтажный особняк с освещенными окнами на первом этаже.
- Черт возьми! - произнес Голдмэн с большей уверенностью, чем раньше. - Это точно соответствует описанию.

Глава 2

Сирена взвыла в темноте последний раз, и Барнс вылез из машины.
Красные сигнальные огни оставляли пляшущие тени на асфальте. Следом подъехала другая - бело-черная - машина. Из нее выскочило несколько человек. Два офицера в форме, Мэлон и Гонсалес, догнали Барнса. Мэр Гендерсон, круглый и блестящий в своем черном виниловом дождевике, был похож на надутый балон, двигавшийся вдоль улицы. Следом за ним, не отставая ни на шаг, торопился худощавый, невысокий Гарри Оберландер, наиболее голосистый критик Гендерсона в городском совете.
Замыкал группу Алан Таннер, брат Мэри Таннер Берген. Обычно он ездил в первой машине со своей сестрой, но они с Максом накануне крепко поссорились и старались держаться подальше друг от друга.
- Мэлон, Гонсалес... окружите дом, - приказал Барнс. - Обойдите его с двух сторон так, чтобы встретиться у задней двери. Я пойду с парадной. Вперед!
- А я? - спросил Голдмэн.
- Тебе лучше остаться здесь, - вздохнул Барнс.
Достав из кобуры свой «магнум-357», он направился к дому. На почтовом ящике была написана фамилия «Харрингтон». Только он нажал на звонок, дождь припустил со всей силой.
Привлеченная звуком сирены, она наблюдала за ним из окна и сразу же ответила на его звонок.
- Миссис Харрингтон.
- Мисс Харрингтон. Я взяла свою девичью фамилию сразу же после развода.
Это была миленькая блондинка немногим за сорок. У нее была плотная фигура, но ни грамма лишнего веса.
Похоже, главным ее занятием была тщательная забота о себе. Судя по ее виду, она не собиралась никуда сегодня вечером - на ней были джинсы и футболка, но волосы были тщательно уложены, а макияж и маникюр казались только что сделанными.
- Вы одна? - спросил Барнс.
- А почему вы спрашиваете? - кокетливо поинтересовалась она.
- Это моя работа, мисс Харрингтон.
- Ай, как нехорошо.
У нее в руке был бокал с виски. И не первый за этот вечер, как показалось ему.
- Вы одна? - вновь повторил он свой вопрос.
- Я живу одна.
- У вас все в порядке?
- Мне не нравится жить одной.
- Я не это имею в виду. Вы в порядке? Вас никто не беспокоит?
Она бросила взгляд на револьвер, который он держал в руке.
- А что? Что-то должно меня беспокоить?
- Может. Мы думаем, ваша жизнь в опасности, - громко сказал он, стараясь, чтобы она услышала его в шуме доносившейся из гостиной музыки.
Она рассмеялась.
- Понимаю, это звучит несколько мелодраматично, но...
- Кто угрожает мне?
- Газеты называют его «Мясник».
Она вскрикнула, но остановилась, будто вспомнив, что это может привести к морщинкам.
- Вы шутите.
- У нас есть причины подозревать, что именно вы должны стать его жертвой сегодня ночью.
- А что это за причины?
- Ясновидящая.
- Что?
Мэлон вошел в гостиную с другой стороны и выключил музыку.
Удивленная, она обернулась.
- Мы кое-что обнаружили, шеф, - сказал он.
Барнс без приглашения вошел в дом.
- Да?
- Задняя дверь была распахнута.
- Вы оставляли заднюю дверь открытой? - спросил Барнс женщину.
- Такой ночью, как эта?
- Она была закрыта?
- Не помню.
- На дверном наличнике кровь, - продолжил Мэлон. - Ее много также между комнатой для стирки белья и кухней.
- А он сам?
- Его нет. Наверное, он сбежал, услышав вой сирены.
Вытирая пот, с бешено бьющимся сердцем, размышляя одновременно, как совместить ясновидение и другие психические феномены с его прежним взглядом на жизнь, Барнс вышел вслед за младшим офицером через кухню и комнату для стирки белья к задней двери. Женщина пошла за ними, задавая вопросы, на которые Барнс не давал себе труда отвечать.
Гектор Гонсалес ожидал их на заднем дворе.
- За этой оградой есть аллея, - сказал ему Барнс. - Беги по ней и предупреди наших людей - они расставлены по двум кварталам во всех направлениях.
- Мне страшно, - проговорила женщина.
«И мне тоже», - подумал Барнс.
- Обследуй кустарник с обеих сторон дома, - приказал он Мэлону, - и проверь еще там, около забора.
- Слушаюсь.
- И вы оба, держите оружие наготове.

***

Ожидая у полицейских машин недалеко от дома, Гарри Оберландер препирался с мэром. Он покачивал головой так, будто сам внешний вид Гендерсона приводил его в изумление.
- Какой же вы мэр, - с едким сарказмом заметил он, - если в полицейской работе рассчитываете на помощь ведьмы.
Гендерсон отвечал бережно, будто тяжелый гигант отбивался от нападок соперника более легкого веса:
- Она не ведьма.
- Вы хотите сказать, что ведьмы не существуют.
- Как я уже сказал, советник, она не ведьма.
- Она - мошенница.
- Она - ясновидящая.
- Ясновидящая, темновидящая...
- Вы очень остры на язык.
- Это лишь другое название ведьмы.
Дэн Голдмэн посмотрел на Оберландера. «Нет худших врагов, - подумал он, - чем те, кто считают себя лучшими друзьями». Если Гарри, не удовлетворившись словесной перепалкой, начнет наносить удары в упитанный живот мэра, ему придется разнимать их. Так уже случалось не раз.
- Вы не догадываетесь, почему я продал вам мою половину нашего общего мебельного бизнеса? - спросил Оберландер Гендерсона.
- Вы ее продали, потому что у вас нет никакого дара предвидения, - мрачно улыбнулся Гендерсон.
- Видение, предвидение. Я ее продал потому, что такой суеверный дурак, как вы, рано или поздно доведет дело до банкротства.
- Однако этот бизнес приносит сейчас гораздо больше выгоды, чем когда-либо раньше, - парировал Гендерсон.
- Простофиля! Слепой простофиля!
К счастью, до того, как должен был быть нанесен первый удар, Харли Барнс вышел на порог дома и закричал:
- Все в порядке! Идите сюда!
- Сейчас мы посмотрим, кто из нас дурак, - проворчал Гендерсон. - Они должны были схватить его.
Он пересек дорожку и побежал по лужайке с изяществом, свойственным некоторым полным людям.
Оберландер засеменил за ним, как сердитая мышка, наступающая на пятки бегемоту.
Подавив усмешку, Голдмэн пошел за ними.

***

Алан Таннер сидел на водительском месте рядом со своей сестрой. Увидев Харли Барнса в дверях дома, он спросил:
- Они поймали убийцу, Мэри?
- Не знаю, - ответила она.
Ее голос звучал тяжело, она казалась утомленной.
- Разве не было никаких выстрелов?
- Не знаю.
- Должно же быть хоть какое-то движение.
- Наверно.
- Мэри, это безопасно для Голдмэна? - настойчиво спросил Макс с заднего сидения.
Она вздохнула, и, покачав головой, закрыла глаза кончиками пальцев.
- Я правда не знаю. Я потеряла нить. Я ничего не вижу.
Макс опустил стекло. Во влажном воздухе его голос был хорошо слышен:
- Эй, Голдмэн!
Офицер находился уже в центре лужайки. Он остановился и обернулся.
- Может, вам лучше остаться? - крикнул Макс.
- Харли хочет, чтобы я присоединился к ним, - ответил Голдмэн.
- Помните, что сказала моя жена.
- Все в порядке, - откликнулся Голдмэн. - Ничего не случится. Они поймали его.
- Вы уверены в этом? - спросил Макс.
Но Голдмэн уже, повернувшись, направился к дому.
- Мэри, - позвал Алан.

Предыдущая страница 2 Следующая страница


3 Дин Кунц

- М-м-м-м.
- Ты хорошо себя чувствуешь?
- Вполне.
- Не похоже.
- Я просто устала.
- Он сильно давит на тебя, - сказал Алан сестре.
Он даже не взглянул на Макса - он говорил так, будто они с сестрой были в машине вдвоем:
- Он совершенно не отдает себе отчет, насколько ты хрупкое создание.
- Я в порядке, - повторила она.
Но Алан не успокаивался.
- Он совершенно не знает, как надо обращаться с тобой. Как помочь тебе прояснить видения. У него совершенно нет никакой утонченности. И потому он вседа так сильно давит на тебя.
«Ты вонючий маленький сукин сын», - подумал Макс, стараясь не смотреть на брата своей жены.
Он промолчал ради спокойствия Мэри. Она очень огорчалась, когда два близких ей человека начинали ссориться. Она бы предпочла, чтобы они относились друг к другу с симпатией. И, хотя она никогда не принимала полностью сторону Алана, она всегда обвиняла Макса, если спор заходил слишком далеко.
Чтобы перестать думать об Алане, Макс стал разглядывать дом. Полоса света из открытой двери дома освещала лужайку и очертания плотных зарослей кустарника.
- Может, нам лучше закрыть двери в машине, - произнес он.
Мэри, повернувшись на своем сиденье, бросила на него взгляд.
- Закрыть двери?
- Для защиты.
- Не понимаю.
- Для защиты от кого? - переспросил Алан.
- Все полицейские в доме, а у нас ни у кого нет оружия.
- Ты полагаешь, нам нужно оружие?
- Может быть.
- Ты что, стал экстрасенсом? - спросил Алан.
Макс заставил себя улыбнуться.
- Пока нет. Я просто боюсь. Обыкновенный здравый смысл.
Он закрыл двери, свою и Мэри, и, когда увидел, что Алан не последовал его примеру, закрыл обе двери и на его стороне.
- Теперь ты чувствуешь себя в безопасности? - спросил его Алан.
Макс снова стал разглядывать дом.

***

Барнс, Гендерсон и Оберландер столпились в комнатке для стирки белья, чтобы обследовать следы крови, оставленные убийцей.
Мисс Харрингтон, решительно настроенная не упустить ничего из захватывающего зрелища, протиснулась туда после шефа. По ее виду можно было предположить, что она крайне польщена тем, что стала очередной избранницей маньяка.
Дэн Голдмэн предпочел остаться на кухне. После того, как Барнс объяснил, насколько описание ясновидящей соответствовало реальности, мэр стал относиться к происходящему с восторженным почтением. Гарри Оберландер скорее был смущен, чем обескуражен. Мелкая словесная пикировка вскоре переросла в громкий и грубоватый обмен мнениями. Голдмэн решил, что с него достаточно.
Между тем, большая кухня заслуживала более внушительного осмотра. Она была оборудована и обставлена человеком, который должен был получать удовольствие от приготовления пищи и умел делать это наилучшим образом.
«Мисс Харрингтон?» - попытался представить себе Голдмэн. Она не производила впечатления женщины, которая радовалась бы возможности провести несколько часов у плиты. Без сомнения, этим занимался ее бывший муж.
Чтобы создать эту почти профессиональную кухню в стиле загородного дома, должно было быть затрачено много денег. Пол был выложен мексиканской плиткой на цементной основе. По стенам были расположены дубовые застекленные шкафы с фарфоровой посудой, напитками, кухонные столы с белым керамическим покрытием, две обычные плиты и микроволновая печь, два огромных холодильника и две двойных раковины. Отдельным островком стоял стол для готовки, который напоминал центр бытовых электроприборов: каких-то машин, устройств и всевозможных технических новинок.
Голдмэн любил готовить, но ему приходилось довольствоваться улучшенной газовой плитой, самыми дешевыми чайниками, кастрюлями и посудой. Осмотр кухни был прерван, когда краем глаза Голдмэн заметил, что рядом и чуть позади, не далее как в ярде от него, отворилась Дверь. Когда он вошел, она была чуть приоткрыта, но он не придал этому никакого значения. Теперь же, повернувшись к ней лицом, он увидел в проеме мужчину в дождевике, позади него находилась заставленная банками кладовая. Левая рука незнакомца была в крови, большой палец плотно зажат в кулак.
«Она была права, - подумал Голдмэн. - О Боже!»
В поднятой правой руке убийца держал нож мясника с толстой деревянной рукояткой.
Время в его истинном значении перестало существовать для Голдмэна. Каждая секунда растягивалась во сто крат, а моменты таяли, как мыльные пузыри, лишая его способности действовать, отрезая от всего остального мира, в котором часы по-прежнему продолжали отсчитывать точное время.
Совсем рядом Гендерсон и Оберландер опять заспорили. Казалось невероятным, что они были всего лишь в соседней комнате. Они создавали так много шума, а голоса их казались такими визгливыми, будто они были записаны на пластинку в семьдесят восемь оборотов, а проигрывались со скоростью в сорок пять.
Незнакомец сделал шаг вперед. Свет блеснул по всей ширине лезвия его ножа.
Как бы преодолевая чудовищное сопротивление, Голдмэн потянулся к револьверу у пояса.
Нож скользнул по его груди. Вверх и налево.
К своему удивлению, он не почувствовал боли - только рубашка на груди обагрилась кровью.
«Мэри Берген, - успел подумать он. - Откуда вы могли знать? Кто вы такая?»
Он расстегнул кобуру.
Слишком медленно. Проклятье, слишком уже медленно.
Хотя он и не осознал, что из него выдернули лезвие, он с ужасом наблюдал, как нож снова пошел вниз. Незнакомец с силой опустил нож и Голдмэн отшатнулся к стене, залитый собственной кровью.
Он все еще не чувствовал боли, но силы уходили из него, будто у него из груди вытащили затычку.
«Ты не должен упасть, - говорил он себе. - Только попробуй упасть! У тебя не будет ни одного шанса».
Но убийца уже закончил. Повернувшись, он выбежал в гостиную.
Держась за раны ослабевшей левой рукой, Голдмэн попытался догнать его. Когда он добрался до проема двери, убийца добрался до другого конца гостиной. Голдмэн достал револьвер из кобуры, но почувствовал, что не сможет поднять его. Чтобы привлечь внимание Барнса, он выстрелил в пол. С этим выстрелом время вернулось к своему нормальному отсчету, и острая боль разлилась по его груди. Внезапно он почувствовал, что ему нечем дышать. Он упал на колени и потерял сознание.

***

Алан прервал себя на середине фразы:
- Что это?
- Выстрел, - ответил Макс.
- Что-то случилось с Голдмэном, - вставила Мэри. - Я знаю это так же точно, как то, что я сижу здесь.
Кто-то выскочил из дома. Дождевик развевался и пузырился, как парус.
- Это он, - сказала Мэри.
Увидев полицейские машины, мужчина остановился. В смятении, он рванул сначала налево, потом направо, потом повернул назад к дому.
В дверях появился Харли Барнс. Даже со своего места, даже сквозь грязное окно, сквозь тени и пелену дождя Макс мог разглядеть огромный пистолет в руках полицейского. Тут же прозвучал выстрел.
Маньяк взвился, затем упал и покатился по дорожке. Внезапно он снова вскочил на ноги и побежал в сторону улицы. В него не попали. Если бы в него попала пуля из «магнума-357», он не встал бы на ноги.
Макс был в этом уверен. Он хорошо разбирался в оружии. У него самого была большая коллекция.
Барнс снова выстрелил.
- Черт его возьми! - в ярости заорал Макс. - Эти полицейские в маленьком городке! Они слишком хорошо вооружены и слишком мало тренируются! Если этот сукин сын промахнется еще раз, маньяк прикончит одного из нас.
Третий выстрел догнал убийцу, когда он достиг аллеи, выходящей на улицу.
Макс мог сказать две вещи о пуле. Поскольку она не вышла из груди убийцы и не разбила стекло машины, значит, в ней было недостаточно пороха. Подобные пули могли предназначаться для использования на людных улицах. В них заложен заряд, которого хватит как раз на то, чтобы не дать преступнику уйти и, оставаясь в нем, не причинить вреда окружающим. И второе. Учитывая то, как она сбила этого маньяка с ног, пуля была, безусловно, направленного действия.
После короткой неловкой борьбы убийца повалился на полицейскую машину. На какой-то миг он прижался к дверце, где сидела Мэри.
Скользя вниз по стеклу, он пристально смотрел на нее.
- Мэри Берген... - Его голос был хриплым и клокочущим.
Он поскреб по стеклу.
- Мэри Берген...
У него изо рта потекла кровь, окрасившая стекло.
Мэри закричала.
Труп свалился на тротуар.

Глава 3

Неотложка, забравшая Дэна Голдмэна, скрылась за углом дома, развивая скорость.
Макс очень надеялся, что ее сирена затихнет быстрее, чем жизнь молодого полицейского.
На аллее на спине лежал мертвый маньяк. Он уставился в небо, терпеливо ожидая специального следователя, производящего дознание в случаях насильственной или скоропостижной смерти.
- Она расстроилась из-за того, что убийца знал ее имя, - сказал Алан.
- Он мог видеть ее фотографию в газете, - ответил Макс. - Он каким-то образом мог узнать, что она приезжает в город, чтобы помочь выследить его.
- Это знал только мэр и члены городского совета. А также полицейские.
- Как-то узнал и этот подонок. Он знал, что она в городе, и узнал ее. В этом нет ничего сверхъестественного. Она этого боится?
- Я знаю, это самое простое объяснение, - и ты знаешь это. И она знает это. Но, учитывая то, что ей пришлось пережить в ее жизни, она не может не тревожиться. Я уже поговорил с Барнсом. Он обещал выделить машину и людей. Надо срочно отвезти Мэри в гостиницу, чтобы она могла хотя бы прилечь.
- Отвезем, - ответил Макс, - когда закончим все с мэром.
- Это может растянуться на несколько часов.
- Не более, чем на полчаса, - отозвался Макс, - и если это все, что ты хотел мне сказать...
- Она смертельно устала.
- А мы что, нет? С ней будет все в порядке.
- Ну, ну, любящий муж.
- Пошел к черту.
Они стояли перед первой патрульной машиной. Мэри сидела внутри с закрытыми глазами, прижав к вискам кончики пальцев.
Дождь прекратился. Воздух был чистый и прозрачный.
Нервно поглядывая на зевак, покинувших свои уютные домики, чтобы поприсутствовать при столь драматическом событии, Алан сказал:
- Репортеры появятся здесь через минуту. Не думаю, что общение с ними пойдет сегодня ей на пользу.
Макс знал, чего хочет Алан. Завтра тот должен был уехать на две недели на рождественские каникулы, и до отъезда он страстно желал поговорить со своей сестрой - с глазу на глаз, всего один час беседы, которую бы никто не прерывал и во время которой он смог бы убедить ее, что она вышла замуж за неподходящего человека, что ее замужество было ужасной ошибкой.
Кулаки Макса были единственным средством, способным предотвратить этот семейный бунт. Он был на шесть дюймов выше и на сорок фунтов тяжелее Алана.
Его плечи и бицепсы годились для работы в порту, а огромным рукам позавидовали бы и звезды баскетбола. Однако он знал, что разбитые губы, выбитые зубы и сломанные челюсти заставят Алана замолчать лишь на время. Положить конец его подстрекательствам можно было, только прикончив его окончательно.
Так или иначе, Макс не собирался давать волю кулакам. Он пообещал Мэри, да и самому себе тоже, что времена, когда он решал проблемы таким путем, остались далеко в прошлом.
Все же остальные средства, годившиеся в этой непрекращавшейся войне двух мужчин, кроме силы и желания воспользоваться ею, были у Алана на вооружении. Не последним из них была его внешность. У него, как и у Мэри, были черные волосы и голубые глаза. Алан обладал приятной наружностью, тогда как Макс был так грубо вылеплен, что это граничило с уродством. Чувственные черты Алана и его светящийся мальчишеский взгляд могли убедить кого угодно, в том числе и его сестру.
Сестру в первую очередь.
Его голос был мягким и настойчивым, как у актера. Алан умел модулировать им, придавая, в случае необходимости, драматический оттенок. Используя свое влияние на сестру, он старался внушить ей мысль, что муж вызывает у нее нарастающее раздражение.
Макс знал, что его уровень интеллекта выше среднего, но он знал также, что Алан намного превосходит его. Не только голос Алана умел убеждать и подчинять себе. Было что-то еще, стоявшее за этими вкрадчивыми интонациями.
Обаяние?
Когда Алану было нужно, он просто излучал обаяние.
«Я бы с удовольствием сжал его, как пустой тюбик от зубной пасты, - думал Макс, - выдавил бы все его обаяние и посмотрел, есть ли за этим что-нибудь стоящее».
Но самым главным было то, что Алан и Мэри прожили вместе тридцать лет. Ему было тридцать три, и как старший брат он был связан с ней узами крови и совместной жизнью в течение трех десятилетий.
Толпа разрасталась все больше и больше. Тут Макс заметил, что подъехала еще одна патрульная машина.
- Ты прав, - отозвался он, - ей не следует здесь больше находиться.
- Конечно, не следует.
- Я сейчас же отвезу ее в гостиницу.
- Ты? - удивленно спросил Алан. - Тебе надо находиться здесь.
- Зачем?
- Ты знаешь, зачем.
- Нет, объясни мне.
- Ты это делаешь лучше, чем я, - сквозь зубы процедил Алан.
- Лучше? Что?
- Хочешь, скажу, почему тебе надо услышать это? Потому что это единственное, чем ты можешь ее удержать.
- Что я делаю лучше? - переспросил Макс.
- Ты этого не знаешь?
- Что???
- Ты лучше вытягиваешь деньги за ее работу. Доволен?
Мэри жила достаточно зажиточно, будучи автором раздела о психических феноменах в крупной газете. Неплохие деньги она заработала также, опубликовав три книги о себе, и если бы она захотела, то могла безбедно существовать, просто читая лекции о своей деятельности.
Хотя она много путешествовала, помогая властям, когда бы ее ни попросили, с расследованием убийств, на этом она много не зарабатывала. Однажды она помогла одной известной актрисе найти утерянное ею бриллиантовое колье стоимостью около сотни тысяч долларов - и не взяла за это денег. Она никогда не просила больше, чем было необходимо на расходы - билеты на самолет, аренда машины, питание и гостиница, - от тех, кому она помогала, и отказывалась даже от этого, если ей казалось, что она мало чем смогла помочь или не смогла совсем.
Когда в ее жизни появился Макс, ее финансовыми делами занимался брат. Но у Алана не было ни таланта, ни вкуса к общению с мэрами, советниками и чиновниками. Частенько случалось, что после того, как преступник был обнаружен и обезврежен с ее помощью, местные власти, обратившиеся к ней, старались избавиться от нее, не заплатив ни гроша. Алан никогда не давил на них. В результате они ежегодно теряли десятки тысяч долларов, и, хотя Мэри успела скопить приличную сумму, рано или поздно она могла растаять.
Через два месяца после свадьбы за ведение финансовых дел Мэри взялся Макс. Он заключил новый контракт с лекционным агентством, вдвое увеличив ее гонорар. А когда надо было возобновлять контракт с газетой, он добился таких условий, о которых Мэри не могла и мечтать. Он никогда не забывал получать причитавшиеся ей деньги.
- Ну? - нетерпеливо проговорил Алан.
- Ладно. Ты отвезешь ее в гостиницу. Но запомни, что ты сейчас сказал: я лучше вытягиваю деньги за ее работу - и я всегда буду это делать лучше.
- Конечно. У тебя на это нюх, - парировал Алан.

Предыдущая страница 3 Следующая страница


Видение 4

В его улыбке не было ни капли тепла.
- И ты чертовски умело тратишь деньги Мэри.
- Пошел ты.
- Что, правда глаза колет?
- Пошел отсюда, пока я не сделал тебя калекой на всю оставшуюся жизнь.
Алан заморгал.
Макс молча стоял перед ним.
Алан повернулся и пошел в сторону Харли Барнса.
Тут Макс заметил, что многие люди из толпы уставились на него. Он бросил им ответный взгляд, и они отвернулись. Но, как только он опустил глаза, они снова принялись разглядывать его.
Ни один из них не стоял так близко, чтобы услышать его последний аргумент. Он понял, что они уставились на него только потому, что его лицо исказилось в ярости, его плечи расправились, как у крадущейся пантеры, а огромные руки сжались в кулаки. Он попытался заставить себя расслабиться и опустить плечи. Он засунул руки в карманы плаща, чтобы зеваки не заметили, что он был слишком рассержен, чтобы разжать кулаки.

Глава 4

В комнате гостиницы было четыре уродливых лампы, но работала всего лишь одна, бросая длинные серые тени.
Сидя в большом черном кожаном кресле, Алан держал в руках бокал виски, к которому он, однако, даже не прикоснулся. Свет падал на него слева, разрезая его лицо острой тенью.
Мэри сидела в полутьме на кровати, поверх покрывала. Она надеялась, что Макс скоро вернется, и они пойдут куда-нибудь поужинать и чего-нибудь выпить. Она была голодна, измучена и эмоционально опустошена.
- Все еще болит голова? - участливо спросил Алан.
- Аспирин немного помог.
- Ты выглядишь... немного бледной.
- Ничего. Восемь часов сна исправят это.
- Я беспокоюсь за тебя.
Она широко улыбнулась.
- Ты всю жизнь беспокоился обо мне, дорогой. Даже тогда, когда мы были детьми.
- Я очень люблю тебя.
- Знаю.
- Ты моя сестра.
- Знаю, но...
- Он слишком давит на тебя.
- Не надо опять об этом, Алан.
- Но это так.
- Я бы хотела, чтобы вы с Максом оставили друг друга в покое.
- Я так и сделал, но он - нет. И никогда не сделает этого.
- Никогда? Почему?
- Потому что я вижу, что он за человек.
- А что он за человек?
- Во-первых, он абсолютно не похож на тебя, - сказал Алан. - Он не такой чувствительный, как ты. Он не такой добрый. Ты очень мягкий по характеру человек, а он...
- Он тоже бывает мягким.
- Он?
- Со мной - да. Он ласковый.
- Ты ошибаешься в своих суждениях.
- Ну, спасибо, - саркастически бросила она.
Вспышка гнева всколыхнула ее, но она подавила ее. Мэри не могла сердиться на Алана больше минуты. И даже минута была слишком долгой.
- Мэри, я не хочу с тобой спорить.
- Тогда не спорь.
- У нас никогда не было разногласий, за все тридцать лет... пока не появился он.
- Я не хочу говорить об этом сегодня вечером.
- Ты не хочешь говорить об этом никогда, потому что он давит на тебя слишком сильно и слишком быстро, когда ведет тебя через твои видения.
- Но получается у него это хорошо.
- Ну, не так хорошо, как это делал я.
- Да, сначала он был очень настойчив, - признала она, - очень возбужден. Но потом это прошло.
Алан залпом опустошил бокал, вскочил и повернулся к ней спиной. Молча он подошел к окну. Его как бы окутала завеса молчания.
Она закрыла глаза, подумав, как было бы хорошо, если бы сейчас пришел Макс.
Минуту спустя Алан отошел от окна и подошел к изголовью кровати.
- Я боюсь уезжать.
Не открывая глаз, она промолвила в ответ:
- Боишься? Чего?
- Боюсь оставлять тебя одну.
- Но я не остаюсь одна. Я остаюсь с Максом.
- Вот это я и имею в виду - ты остаешься одна с Максом.
- Алан, ради Бога.
- Да, именно это я и имею в виду.
Она открыла глаза и выпрямилась.
- Ты ведешь себя смешно. Глупо. Я больше не хочу говорить об этом.
- Если тебя не заботит, что с тобой может произойти, я могу уехать сию же секунду. И, независимо от того, хочешь ты услышать это или нет, я скажу тебе, что я думаю о нем.
Она вздохнула.
- Он оппортунист, - начал Алан.
- Ну и что?
- Он любит деньги.
- И я люблю. И ты любишь.
- Он их любит слишком сильно.
Она снисходительно улыбнулась.
- Не уверена, что ты когда-нибудь сможешь любить их слишком сильно.
- Ты не понимаешь меня.
- Хорошо. Объясни.
Алан заколебался. В его красивых глазах появилась печаль.
- Макс любит слишком сильно чужие деньги.
Она в удивлении уставилась на него.
- Слушай... если ты хочешь сказать, что он женился на мне из-за денег...
- Именно это я и хочу сказать.
- Тогда это ты - тот, кто давит на меня слишком сильно. - В ее голосе прозвучали стальные нотки.
Он сменил тон, его голос стал мягким и ласковым:
- Все, чего я хочу, чтобы ты посмотрела фактам в лицо. Я не...
Она резко встала с кровати.
- Я что, настолько уродлива, что никто не пожелал бы меня, будь я бедна?
- Ты - красива. И ты знаешь это.
Но ей было мало.
- Может, я маленькая болтливая зануда, способная замучить мужчину до смерти?
- Не кричи, - мягко проговорил Алан. - Успокойся. Пожалуйста.
Казалось, что он искренне сожалеет, что расстроил ее. Однако тему он не сменил.
- Многие мужчины отдали бы все, что у них есть, чтобы жениться на тебе. И ты заслуживаешь этого. Почему ты выбрала именно Макса?
- Потому что он был первым серьезным претендентом, настоящим мужчиной, который попросил меня об этом.
- Это не так. Я мог бы назвать по меньшей мере еще четверых.
- Первые два были бесхребетные почитатели, - парировала она. - Третий был так нежен и внимателен в постели, как бык на ринге. А четвертый был просто импотент. Макс не относился ни к одной из этих групп. Он был другим, интересным, возбуждающим.
- Но ты вышла за него замуж не потому что он был возбуждающим, или таинственным, или романтичным. Ты вышла за него, потому что он был большим, сильным и уверенным. Идеальный образ отца.
- С каких это пор ты стал практиковать психиатрию?
Она знала, Алан совсем не хотел уколоть ее. Он продолжал этот разговор только потому, что знал: ей нужно услышать это. Он был старшим братом с огромным чувством ответственности. Даже несмотря на то, что он ошибался, его намерения были достойны восхищения. Если бы она не была уверена в этом, она бы заставила его убраться.
- Мне не надо быть психиатром, чтобы понять, что тебе надо на кого-то опереться. И всегда было надо. С того самого дня, как ты осознала, что ты ясновидящая, ты испугалась этого, ты сама не могла справиться с этим. Какое-то время ты опиралась на меня. Но я не был достаточно высок или широкоплеч, чтобы выполнять эту миссию достаточно долго.
- Алан, впервые в жизни мне хочется дать тебе по физиономии.
Он обошел кровать и, присев на нее с другой стороны, взял обеими руками ее левую руку.
- Мэри, он был обычным заштатным журналистом, который за десять лет не сочинил ни одного толкового репортажа. Ты была знакома с ним всего шесть недель до того, как вы поженились.
- Это ровно столько, сколько мне понадобилось, чтобы узнать его. - Она, расслабившись, вытащила свою руку из рук Алана. - Все в порядке, дорогой. Можешь быть за меня спокоен.
- Ты замужем всего четыре месяца.
- Достаточно для того, чтобы влюбиться в него еще больше, чем тогда, когда он сделал мне предложение.
- Он опасный человек. Тебе известно его прошлое.
- Несколько драк в барах... Теперь он не ходит в бары совсем.
- Это не так невинно, как кажется. Он чуть не убил несколько человек в одной из таких потасовок.
- Ты ведь знаешь, они выпили слишком много и, как бывает в подобных ситуациях, почувствовали себя слишком сильными и решили проверить свою силу на ком-нибудь из присутствующих. Макс и стал такой целью. Он не начинал драки.
- Это он так говорит.
- Он изменился. Ему надо было, чтобы кто-то полюбил его, чтобы он мог почувствовать за кого-то ответственность. Он нуждался во мне.
Алан неохотно кивнул.
- Хочешь выпить?
- Спасибо, Алан. Я подожду Макса.
Тремя глотками он допил виски.
- Ты абсолютно в нем уверена?
- В Максе? Абсолютно.
Он вновь подошел к окну, внимательно разглядывая звездное небо.
- Вряд ли я вернусь к работе с тобой после моего возвращения.
Подойдя к нему, она схватила его за плечо и резко повернула к себе.
- Повтори еще раз!
- Я чувствую себя, как пятое колесо в телеге.
- Ерунда. Ты столько времени занимался моими делами...
- С твоими делами сейчас может справиться обычный секретарь, - отозвался Алан. - Пока не было Макса, я был жизненно необходим тебе: я был проводником по твоим видениям. Теперь же для меня не осталось ничего важного. И мне надоели эти постоянные препирательства с Максом.
- Но что ты будешь делать?
- Не знаю. Для начала растяну свои рождественские каникулы на два месяца вместо двух недель. Я осилю это. Ты всегда была очень щедра ко мне...
- Щедра? Нет. Ты зарабатывал свою долю.
Алан...
- Я отложил некоторую сумму, которая позволит мне безбедно существовать несколько лет. Может, я вернусь в университет... закончу свое образование по политическим наукам.
- И ты съедешь из дома в Бел-Эйр?
- Так будет лучше. Я найду себе квартиру.
- Ты будешь жить с Дженнифер?
- Нет. Она бросила меня, - тихо сказал Алан.
- Что?

Предыдущая страница 4 Следующая страница


5 Дин Кунц

- Из-за другого.
- Я этого не знала.
- Я не хотел рассказывать тебе об этом.
- Мне очень жаль.
- Ничего. Она была совершенно не в моем вкусе.
- Мне казалось, что вы были счастливы друг с другом.
- Были... какое-то время.
- А что стало не так?
- Все.
- Но ты не уедешь далеко?
- Нет. Скорее всего, в Уэствуд.
- О, тогда мы будем жить рядом.
- Вот именно.
- И раз в неделю сможем обедать вместе.
- Договорились, - сказал он.
- А иногда и ужинать.
- Без Макса?
- Только ты и я.
- Звучит обнадеживающе.
Детская слеза скатилась у нее по щеке.
- Не надо, - сказал он, вытирая ее.
- Я теряю тебя.
- Брат с сестрой не могут жить в одном доме вечно. Это противоестественно.
Звук ключа в замке заставил обоих повернуться к двери.
Вошел Макс и сбросил плащ.
Подойдя к нему, Мэри чмокнула его в щеку.
Макс обнял ее и, игнорируя присутствие Алана, спросил:
- Как ты себя чувствуешь?
- Немного устала.
- Все было отлично, несмотря на возражения Оберландера, - сказал Макс. - Я получил чек.
- У тебя всегда это выходит, - с гордостью заметила она.
Во время их разговора Алан подошел к двери и открыл ее.
- Я ухожу.
Еще минуту назад она мечтала о том, чтобы он ушел до того, как вернется Макс, чтобы избежать утомительных для нее перепалок. Теперь же у нее возникло чувство, что Алан исчезает из ее жизни, и что она не в силах будет вернуть его.
- Не останешься чего-нибудь выпить? - спросила она.
Он посмотрел на Макса и сказал:
- Не думаю, что это будет разумно.
Макс ничего не ответил. Он не двинулся с места, не улыбнулся, даже не моргнул. Его рука вокруг ее талии была, как каменная балюстрада, на которую она опиралась.
- Мы не поговорили о том, что произошло сегодня вечером, - продолжила Мэри. - Тут есть много спорных вопросов.
- В другой раз, - отозвался Алан.
Ты все еще собираешься в путешествие по побережью во время каникул?
- Да. Какое-то время я хочу побыть в Сан-Франциско. Там у меня есть одна знакомая, которая пригласила меня на Рождество. А потом, может, поеду в Сиэтл.
- Ты позвонишь мне?
- Конечно.
- Когда?
- Через неделю или около того.
- В Рождество.
- Хорошо.
- Я теряю тебя, Алан.
- Береги себя.
- Я буду беречь ее, - вступил в разговор Макс.
Алан проигнорировал его слова.
- Будь осторожна, хорошо? И помни, что я тебе говорил, - сказал он Мэри.
Он вышел, закрыв за собой дверь и оставив ее наедине с Максом.

***

Небольшая таверна в нижней части города была слабо освещена. В эти вечерние часы там было много народа. Макс с Мэри заняли угловую скамейку и заказали по водке с мартини. Позже им принесли сэндвичи с ростбифом и небольшую бутылочку красного вина.
Съев примерно половину своего огромного сэндвича, она отложила вторую в сторону и налила себе третий бокал вина.
- Не знаю, сможет ли Дэн Голдмэн оплатить свое пребывание в больнице?
- Город берет на себя полное страхование полицейских, - сказал Макс. - Голдмэн был ранен при исполнении служебных обязанностей, так что он не заплатит ни пенни.
- Как ты можешь быть в этом так уверен?
- Я знаю, что ты хочешь видеть меня именно таким.
- Не понимаю.
- Я знал, что ты будешь беспокоиться об этом, и потому спросил мэра.
- Даже если счета будут оплачены, он, наверное, потеряет часть зарплаты, пока будет в больнице.
- Нет, - резко ответил Макс. - И об этом я тоже спросил.
Она удивилась:
- Ты что, читаешь мысли?
- Просто я очень хорошо тебя знаю. Ты самый мягкий и добрый человек, которого я когда-либо встречал.
- Нет, я не такая. Просто, мне кажется, мы должны сделать ему что-нибудь приятное.
Макс положил на тарелку свой сэндвич.
- Мы можем купить ему новую электроплиту или микроволновую печь.
Она моргнула.
- Что?
- Я спросил одного из ребят Голдмэна, что бы ему доставило удовольствие. Похоже, он классный полицейский, но обстановка его кухни оставляет желать лучшего.
Она улыбнулась.
- Мы подарим ему и электроплиту, и печь, и лучший набор посуды и кастрюль.
- Постой, постой, - прервал ее Макс. - У него обычная стандартная кухня, а не ресторан. А, кроме того, ты считаешь, ты ему что-то должна?
Мэри опустила взгляд в бокал с вином.
- Если бы я не приехала в город, с ним бы ничего не случилось.
- Мэри Берген. Атлант в женском облике, которая держит весь мир на своих плечах. - Он обошел вокруг стола и взял ее за руку. - Ты помнишь наш первый разговор на эту тему?
- Конечно. Разве я могу забыть? Я подумала, что ты - трус.
В тот вечер, когда они познакомились, он был непривычно скромен. Они были приглашены на одну вечеринку. Он вел себя достаточно непринужденно и уверенно со всеми, кроме нее. Его поведение показалось ей таким неловким, что ей стало жаль его. Они играли в игру, являющуюся тестом для раскрытия характеров. Она вспоминая, улыбнулась.
- Ты спросил меня, если бы я могла стать машиной, какой бы модели машиной я захотела бы стать?
- Последняя женщина, которая отвечала перед тобой, сказала, что она хотела бы стать «роллс-ройсом» и ездить по самым престижным местам. Но ты ответила, что предпочла бы быть неотложкой, чтобы спасать людей.
- И тебе понравился мой ответ?
- Тогда, - стал вспоминать Макс, - это прозвучало немного фальшиво. Но сейчас, когда я узнал тебя, понимаю, что ты говорила серьезно.
- А какая я?
- Ты относишься к тому типу людей, которые всегда спрашивают, по ком звонит колокол, и всегда проливаешь ручьи слез на любом мало-мальски печальном фильме.
Она отпила немного вина.
- Ты тоже играл в ту игру той ночью и отвечал на вопрос: какой машиной ты хотел бы стать? Помнишь?
Макс кивнул. Он отодвинул в сторону остатки своего сэндвича и налил себе вина.
- Я сказал, что я бы хотел быть базой данных компьютера и запрограммировать тебя на себя.
Она рассмеялась.
- Тогда мне понравилось это, и нравится сейчас. Я не ожидала встретить такую романтическую натуру за столь грубоватой внешностью.
Макс облокотился на стол и мягко произнес:
- А знаешь, какой машиной я бы хотел быть сегодня вечером?
Он указал на расцвеченную разными лампочками машину, стоявшую в дальнем углу помещения.
- Да, да, музыкальной машиной. И, какие бы кнопки ни нажимали посетители, я бы исполнял только любовные песни, и только для тебя.
- О, Макс, это слишком сладко.
- Но тебе это нравится.
- Нравится. Кроме того, я женщина, которая проливает ручьи слез на любом мало-мальски печальном фильме.

Глава 5

Ее заставили проснуться ночные кошмары, но сон все еще продолжался. Еще целую минуту, уже после того как она в ужасе оторвала голову от подушки, перед ней проплывали цветные обрывки сновидений. Бесплотные моментальные снимки. Кровь. Расчлененные тела. Разбитые черепа. Эти видения были куда более реальными, чем все, что она видела до сих пор.
Тени гостиничного номера вновь обступили ее. Освоившись с темнотой, чтобы различить очертания мебели, она поднялась.
Комната казалась ей каруселью. Чтобы поувереннее стоять на ногах, она потянулась к металлической ограде карусели, но ее почему-то там не оказалось.
Когда же ей удалось восстановить равновесие, она прошла в ванную. Чтобы не разбудить Макса, она не стала закрывать дверь и зажигать большой свет, а включила тусклый с оранжевым отсветом ночник.
В этом реальном освещении ее собственное отражение в зеркале даже напугало ее: темные круги вокруг глаз, дряблая вялая кожа. Она привыкла, что женщины завидовали ее внешности. Шелковистые черные волосы, синие глаза, приятные черты лица и безукоризненная фигура. А сейчас та, которая смотрела на нее из зеркала, казалась незнакомкой и выглядела враждебно.
У нее появилось ощущение чего-то угрожающего для себя. Мертвые тела в ее ночных кошмарах могли стать первыми звеньями в той цепи, где ей суждено быть последним.
Она наполнила стакан холодной водой. Выпила его, затем наполнила другой. Зубы стучали о его край. Ей пришлось держать стакан обеими руками.
Каждый раз, когда она закрывала глаза, перед ней вставали одни и те же обрывки ночных кошмаров. Темноволосая девушка одним голубым глазом слепо уставилась в потолок. На месте другого глаза сплошной кровоподтек. Разодранное, все в синяках лицо.
Самым страшным ощущением было то, что, если смыть с лица кровь и восстановить изуродованные черты, Мэри тотчас узнала бы девушку.
Она поставила стакан и наклонилась над раковиной.
«Кто? - думала она. - Кто эта девушка?»
Испытывая страх куда больший, чем во время сна, она вспомнила того маньяка, который умер прошедшим вечером: искаженные черты лица, мраморные острые зубы, руки, прижатые к боковому стеклу машины, холодный, едва прошелестевший голос, когда он произносил ее имя.
Это явно было предзнаменование, знак, предупреждение.
Но знак чего?
Может, в том, что он знал ее имя, и не было ничего мистического. Он мог слышать о том, что она в городе, хотя этой информацией владел очень узкий круг людей. Он мог узнать ее по фотографии, которую помещали рядом с ее статьями в газете, хотя фото было не из удачных и примерно шестилетней давности. Так объяснял это и Алан.
И, хотя у нее не было оснований не соглашаться с его объяснением, она чувствовала, что они не совсем точно отражали то, что было на самом деле.
Может, этот маньяк узнал ее, потому что получил первый - и, в силу обстоятельств, последний - телепатический контакт в тот короткий миг, когда смерть уже настигла его?
А может, это было предзнаменование события, которое нельзя объяснить явлениями обычной жизни? Когда она вспоминала демоническое лицо этого маньяка, одна и та же мысль сверлила ее сознание:
Он исчадие ада... он послан адом, чтобы передать мне знак...
Она не знала смысла этого знака, но не могла отбросить эту мысль просто потому, что в ней подспудно чувствовалось что-то сверхъестественное.
Ее многочисленные поездки, неоднократные беседы с такими известными прорицателями, как Питер Хуркос и Джерард Круазе, ее беседы и переписка с другими экстрасенсами привели ее к мысли, что все возможно.
Она бывала в домах, где наблюдалась активная деятельность полтергейстов: посуда и картины, безделушки и тяжелая мебель летали по воздуху и ударялись о стены, когда к ним никто не прикасался и даже не находился вблизи них. Она не могла решить, то ли она видела привидения за работой, то ли это была демонстрация бесконечного телекинеза, но она совершенно определенно знала, что что-то такое там было.
Она видела, как Тед Сериос создавал свои знаменитые фотографии предметов, невидимых в обычных условиях, которые «Тайм» и «Популярная фотография», а также многие другие печатные органы безуспешно пытались разоблачить. Он направлял свои мысли на неэкспонированную пленку и делал это под пристальным наблюдением скептически настроенных ученых.
Она видела индийского факира - не мошенника - он делал невероятные вещи. Он сажал семечко в горшок с землей, покрывал его легкой муслиновой тканью, а затем погружался в глубокий транс. Через пять часов, пока Мэри наблюдала за ним, семя прорастало, растение поднималось и появлялись плоды - несколько маленьких манго.
Два десятилетия контактов с необыкновенными явлениями привели к тому, что она уже ни над чем не смеялась. И, пока кто-либо не докажет, что все психологические и сверхъестественные феномены являются результатами всевозможных трюков - чего никто никогда доказать не сможет, - она вкладывала в противоестественные, сверхъестественные и иррациональные явления столько же веры, сколько она вкладывала в то, что большинство людей считало единственным, естественным и единым миром.
...Посланник ада...
Хотя она наполовину была убеждена, что жизнь после смерти существует, она не верила, что все это точно описано в иудейско-христианских мифах. Она не воспринимала реальность небес и ада. Это звучало как-то чересчур упрощенно. И тем не менее, если она не верила, откуда такая непоколебимая уверенность в том, что этот маньяк был знаком Сатаны? И почему это предостережение формулируется в религиозных терминах?
Озноб пробежал по ее телу. Ей показалось, что она до костей продрогла.

Предыдущая страница 5 Следующая страница


Видение 6

Оставив свет в ванной, она вернулась в спальню. В темноте она чувствовала себя неуютно. Она решила накинуть халат.
Макс мирно похрапывал. Она коснулась пальцами его щеки.
Он тут же проснулся.
- Что случилось?
- Мне страшно. Мне нужно поговорить. Мне невыносимо быть одной.
Он обнял ее за талию.
- Я с тобой.
- Я видела, что-то ужасное... чудовищное.
Она снова вздрогнула.
Он сел на кровати, зажег свет и огляделся вокруг.
- Видения, - сказала она.
Все еще держа ее за талию, он уложил ее в постель.
- Они начались, когда я еще спала, - начала она, - и продолжались, когда я проснулась.
- Начались, когда ты спала? Этого никогда не было раньше, верно?
- Никогда.
- Может, это был сон.
- Я знаю разницу.
Он отпустил ее талию и той же рукой отбросил со лба волосы:
- Какие это были видения?
- Мертвых людей.
- Несчастный случай?
- Убийство. Они были избиты и порезаны.
- Где?
- Недалеко отсюда.
- Как называется город?
- Он находится южнее.
- И это все, что ты можешь сказать?
- Думаю, это округ Оранж. Может, Санта-Ана. Или Ньюпорт-Бич, Лагуна-Бич. Анахейм. Или что-то вроде этого.
- Мертвых было много?
- Много. Четыре или пять женщин. Все в одном месте. И...
- И что?
- Они первые среди многих других.
- Ты почувствовала это?
- Да.
- Ты почувствовала это психически?
- Да.
- Они первые среди скольких?
- Не знаю.
- А убийцу ты видела?
- Нет.
- А что-нибудь о нем ты могла бы сказать?
- Нет.
- Даже цвет его волос?
- Ничего, Макс.
- Эти убийства уже произошли?
- Не думаю. Но я не уверена. Эти видения так потрясли меня, что я не сделала ни одной попытки удержать хоть что-нибудь в памяти. Я не следовала за ними, как я обычно это делаю.
Он встал с постели и завернулся в халат. Она тоже поднялась и подошла к нему. Он обнял ее.
- Ты вся дрожишь, - сказал он.
Ей хотелось, чтобы ее любили и оберегали.
- Это было ужасно.
- Это всегда бывает ужасно.
- Но в этот раз было хуже.
- Хорошо, но это уже позади.
- Нет. Может, это уже позади или скоро будет позади для тех женщин. Но не для нас. Мы будем вовлечены в эту историю. О Боже, так много тел, так много крови. И, мне кажется, я знаю одну из девушек.
- Кто она? - спросил он, еще сильнее прижав ее к себе.
- Лицо проявилось очень плохо, поэтому я не могу назвать ее имени. Но она показалась мне знакомой.
- Это все же, должно быть, сон, - сказал он, пытаясь успокоить ее. - Видения не приходят к тебе сами по себе. Тебе всегда надо сконцентрироваться, сфокусировать свое внимание, чтобы поймать их. Вспомни, когда ты пыталась вызвать видение убийцы, тебе надо было получить какую-то из вещей жертвы, прежде чем ты могла вызвать его образ.
Он говорил ей то, что она знала сама, успокаивая ее, как отец успокаивал бы свою дочь, говоря ей, что призраки, которые она видела в темной комнате - это всего лишь колышущиеся от ветра шторы.
На самом деле ее совершенно не волновало, что он говорил ей. Просто оттого, что она слушала его и чувствовала, что он рядом. Мэри начала согреваться.
- Даже когда ты ищешь утерянное кольцо, или брошь, или колье, тебе надо увидеть шкатулку, в которой они лежали, - сказал Макс. - А потому то, что ты видела сегодня ночью, - всего-навсего сон, потому что ты не искала это.
- Я чувствую себя лучше.
- Хорошо.
- Но не потому, что я поверила, что это был сон. Я знаю, это было видение. Те женщины были реальны. Они или убиты сейчас, или будут убиты скоро.
Она задумалась об их изуродованных лицах и сказала:
- Боже, помоги им.
- Мэри...
- Они были реальными, - настаивала она, высвобождаясь из его объятий и садясь на постели. - И мы будем вовлечены в это...
- Ты хочешь сказать, что полиция попросит нас помочь в расследовании этого дела?
- Не совсем. Это затронет нас... более близко. Это начало чего-то, что изменит наши жизни.
- Откуда ты можешь это знать?
- Оттуда, откуда я знаю все остальное. Я чувствую это физически.
- Затронет или нет это наши жизни, - прервал ее он, - есть ли какая-нибудь возможность помочь тем женщинам?
- Мы знаем так мало. Если мы вызовем полицию, мы же не сможем им сказать практически ничего.
- А если ты не знаешь, в каком городе это произойдет, то в какое полицейское управление мы будем звонить? Ты можешь вызвать это видение еще раз?
- Даже не стоит пытаться попробовать. Оно ушло.
- Может, оно вернется спонтанно, как и в первый раз?
- Может.
Эта вероятность заставила ее задрожать вновь.
- Надеюсь, это не произойдет. У меня было так много ужасных видений за всю мою жизнь. Я бы не хотела, чтобы они вспыхивали во мне тогда, когда я не готова к этому, когда я не вызываю их. Если это станет происходить регулярно, я закончу жизнь в сумасшедшем доме.
- Если мы ничего не можем сделать с тем, что ты видела, - сказал Макс, - надо постараться сегодня забыть это. Тебе надо выпить.
- Я попила воды.
- Разве я стал бы предлагать тебе воду? Я имею в виду что-нибудь покрепче.
Она улыбнулась.
- Так рано утром?
- Сейчас не утро. Мы поужинали очень поздно, вспомни. Мы легли и проспали всего около полутора часов или что-то около того.
Она взглянула на часы. Десять минут двенадцатого.
- А мне казалось, что я отключилась на много часов.
- Минут, - поправил ее он. - Водку с тоником?
- Лучше виски, если у тебя есть.
Он подошел к стоявшему у окна небольшому столику, на котором стояли бутылки с напитками, стаканы и лед. Несмотря на свои внушительные размеры, он не был неловок. Он двигался, как дикое животное: гибко, бесшумно. Даже приготовление коктейля казалось изящным процессом, когда этим занимался Макс.
«Если бы все были похожи на него, - думала Мэри, - слово „неуклюжий" просто не существовало бы».
Он сел рядом с ней на край постели.
- Ты сможешь уснуть вновь?
- Сомневаюсь.
- Выпей это.
Она глотнула виски. Оно обожгло ей горло.
- Что тебя беспокоит? - спросил он.
- Ничего.
- Тебя беспокоит видение?
- Не совсем.
- Послушай, беспокойство ничем помочь не может, - сказал он. - И, что бы ты ни делала, не думай о голубом жирафе, стоящем в центре огромной саванны.
Не веря своим ушам, она пристально посмотрела на него.
- Что тебя сейчас беспокоит? - широко улыбаясь, переспросил он.
- Что еще? Голубой жираф в саванне.
- Видишь, я прекратил твои беспокойства относительно видения.
Она рассмеялась. У него было такое суровое, непроницаемое лицо, что его шутки всегда были сюрпризом.
- Кстати, о голубом, - сказал он. - Тебе очень идет этот халат.
- Я уже надевала его раньше.
- Каждый раз, когда ты надеваешь его, у меня захватывает дыхание. Совершенно.
Она поцеловала его. Языком она обследовала его губы, затем отпустила его.
- Ты выглядишь в нем идеально, но еще лучше ты выглядишь без него.
Он поставил ее бокал на ночной столик, стоявший рядом с кроватью, и развязал пояс, который стягивал ее талию, распахнув длинный голубой халат.
Приятная дрожь пронизала все ее тело. Теплый воздух ласкал ее мягкую кожу. Она почувствовала себя красивой, желанной; она была нужна ему.
Своими огромными руками, легкими сейчас, как крылья, он начал гладить ее груди вокруг сосков, соединять их вместе, мягко массировать их. Затем он встал перед ней на колени, раздвинул ее ноги и начал целовать внутреннюю часть ее бедер.
Она взяла в руки его голову и запустила пальцы в его густые блестящие волосы.
Алан ошибался на его счет.
- О, Макс, мой любимый Макс, - прошептала она.
Он продолжал целовать ее бедра, поднимаясь губами все выше и выше; обняв ее двумя руками, он немного приподнял ее.
Ее стоны и вздохи нарастали все сильнее и сильнее. Прошло еще время, он поднял свою голову и прошептал:
- Я люблю тебя!
- Так люби меня, - отозвалась она.
Он сбросил свой халат и прижался к ее телу.

***

Счастливо утомленные, они оторвались друг от друга только в полночь. С улыбкой на устах и с закрытыми глазами, она предавалась мечтам.
Через некоторое время, однако, воспоминания о видении вновь вернулись к ней: окровавленные и изувеченные лица. Ее глаза все еще были закрыты, а пушистые ресницы служили как бы двумя экранами, за которыми она видела только одно: кровавую сцену.
Она открыла глаза, и комната вновь заполнилась странными тенями. Хотя она не хотела беспокоить Макса, но не могла не ворочаться на своем месте. В конце концов она включила свет:
- Тебе надо принять снотворное. - Он спустил ноги с кровати.
- Я возьму, - сказала она.
- Не вставай.
Минуту спустя он вернулся из ванной со стаканом воды и одной из таблеток, которые ей приходилось принимать слишком часто.

Предыдущая страница 6 Следующая страница


7 Дин Кунц

- Может, после всего, что я выпила, не стоит принимать ее? - неуверенно спросила она.
- Ты выпила только пол бокала виски.
- И водку до того.
- Водка уже вышла из твоего организма.
Он взяла в рот таблетку и запила водой. Таблетка застряла в горле, и она смогла проглотить ее только с еще одним глотком воды.
Когда они легли снова, он взял ее за руку. Он все еще держал ее, когда вызванный таблеткой сон смежил ее веки.
Засыпая, она подумала о том, как сильно ошибался Алан по поводу Макса, как ужасно он ошибался.

Вторник, 22 декабря

Глава 6

- Полиция Анахейма.
- Мисс, вы - офицер полиции?
- Нет, я дежурная.
- Не могла бы я поговорить с офицером?
- А на что вы жалуетесь?
- О, я не жалуюсь. Я считаю, что ваши люди работают очень хорошо.
- Я хотела сказать, вы хотите сообщить о преступлении?
- Не уверена. Но здесь произошла очень странная вещь.
- Как вас зовут?
- Элис. Элис Барнэйбл.
- Ваш адрес?
- Квартал Перегрин на Эвклид-авеню. Я живу в квартире "Б".
- Я соединю вас с офицером.
- Сержант Эрдман слушает.
- Вы действительно сержант?
- Кто это говорит?
- Миссис Элис Барнэйбл.
- Чем могу помочь?
- А вы действительно сержант? У вас молодой голос.
- Я работаю в полиции уже более двадцати лет. Если вы...
- Мне семьдесят восемь, но я еще не выжила из ума.
- Я этого не сказал.
- Многие люди относятся к нам, пожилым, как к маленьким детям.
- Я - нет, миссис Барнэйбл. Моей матери - семьдесят пять, и она гораздо более разумна, чем я.
- Вам лучше поверить в то, что я собираюсь рассказать вам.
- А что вы собираетесь рассказать?
- Квартиру надо мной снимают четыре медсестры, и, мне кажется, с ними что-то случилось. Я позвонила им, но ни одна из них не подошла к телефону.
- А почему вы решили, что с ними что-то случилось?
- В одной из моих ванных комнат лужа крови.
- Чьей крови? Боюсь, я не очень понимаю вас.
- Дело в том, что водопроводные трубы той квартиры расположены с внешней стороны стены, они проходят через угол моей второй ванной комнаты. Но не думайте, я живу не в дешевом месте. Трубы выкрашены белой краской, они практически незаметны. Дом наш старый, но в своем роде элегантный. Это совсем не дешевое место. Мой Чарли оставил мне неплохие деньги, на которые я могу жить в комфорте.
- Не сомневаюсь, миссис Барнэйбл. А что же кровь?
- Эти трубы проходят через дырку в потолке. Дело в том, что эта дырка чуть больше - всего на четверть дюйма, - чем сами трубы. Ночью кровь капала из нее, а к утру все трубы оказались вымазаны, а на полу образовалась большая лужа.
- Вы уверены, что это кровь? Может, это грязная вода или...
- Ну вот, теперь вы принимаете меня за идиотку, сержант Эрдман.
- Извините.
- Я отличаю кровь от грязной воды. И вот что я подумала: может, вашим людям стоит подняться наверх?
Патрульные Стамбауф и Поллини нашли дверь в квартиру неплотно прикрытой. Она была в отпечатках пальцев, выпачканных в крови.
- Думаешь, он все еще здесь? - спросил Стамбауф.
- Этого не знает никто. Иди позади меня.
Поллини с револьвером наготове вошел внутрь.
Стамбауф следовал за ним.
Гостиная была недорого, но приятно обставлена плетеной мебелью. На выбеленных стенах висели цветные фотографии пальмовых зарослей, тропических деревень и загорелых гологрудых красоток, вставленные в разноцветные рамочки.
Первое тело лежало на кухне. Молодая женщина в черно-зеленой пижаме. На полу. На спине. Длинные светлые волосы, заколотые красной заколкой, рассыпались вокруг, как солома. На ее лице были следы ударов, а на теле - множество ножевых ранений.
- О Боже! - сказал Стамбауф.
- Что такое?
- Тебя не выворачивает?
- Я не раз видел такое прежде.
Поллини указал на несколько предметов, лежащих на столе рядом с раковиной: бумажная тарелка, два куска хлеба, баночка с горчицей, помидор, пакетик с сыром.
- Это важно? - спросил Стамбауф.
- Она проснулась среди ночи. Может, у нее была бессонница. Она собиралась перекусить, когда он вошел. Не похоже, чтобы она сопротивлялась. Он или удивил ее, или она была с ним знакома и доверяла ему.
- А ничего - то, что мы стоим тут так запросто и рассуждаем?
- А почему бы и нет?
Стамбауф пальцем указал на комнаты, которые они еще не осмотрели.
- Убийца? Он давно уже скрылся.
Стамбауф восхищался своим напарником. Он был на восемь лет моложе Поллини. Он работал в полиции всего шесть месяцев, тогда как его напарник служил там уже семь лет. На его взгляд, Поллини обладал всеми теми достоинствами, которые должен был иметь служитель закона - сообразительность, отвага и безграничная мудрость.
Но самое главное было то, что Поллини мог выполнять свою работу без лишних эмоций. Его не мутило от вида изуродованных трупов. Даже когда он обнаружил страшно покалеченный труп ребенка, Поллини был спокоен, как скала.
Хотя он старался походить на своего наставника, всегда, при виде большого количества крови, Стамбауфа начинало мутить.
- Пошли, - сказал Поллини.
Они вернулись через гостиную в ванную комнату, где в ярком свете лампы на плитках и на умывальнике красными пятнами выделялась разбрызганная кровь.
- А здесь была борьба, - заметил Стамбауф.
- Но недолгая. Всего несколько секунд.
Другая молодая женщина, в одних трусиках, с тщательно завитыми волосами, скрючившись, лежала в углу ванной комнаты. На ее теле было пятьдесят или даже сто ножевых ран: в грудь, в живот, в спину и в ягодицы.
Это ее кровь стекала по трубам в квартиру Элис Барнэйбл.
- Забавно, - произнес Поллини.
- Забавно?
Стамбауф никогда раньше не видел такой массовой бойни. Он не мог понять, какой извращенный ум мог совершить это.
- Забавно то, что он не изнасиловал ни одну из них.
- А он должен был это сделать?
- Обычно - да, примерно в девяноста процентах случаев.
В спальне, которая находилась по другую сторону гостиной, стояли две разобранные постели, но тел не было.
Они вошли в другую спальню и там на постели увидели голую рыжеволосую женщину с перерезанным горлом.
- Здесь тоже обошлось без борьбы, - бросил Поллини. - Он схватил ее, когда она спала. Похоже, что и эту он не насиловал.
Стамбауф просто кивнул - говорить он был не в состоянии.
Женщины, которых они обнаружили в этой квартире, похоже, были католичками, и, если не истово религиозны, то по крайней мере следовали вере. На полу было разбросано большое количество различных религиозных предметов.
Сломанное распятие валялось рядом с ночным столиком рыжеволосой. Деревянный крест был разломан на четыре части. Алюминиевый образ Христа был согнут пополам так, что терновый венец на голове касался обнаженной ноги, а голова была вывернута так, что, казалось, он хотел заглянуть через плечо.
- Это не было сломано в драке, - сказал Поллини, поднимая остатки статуэтки. - Убийца сорвал это со стены и потратил много времени, ломая все это на части.
Две маленькие религиозные статуэтки валялись на комоде рядом с рыжеволосой. Они также были разбиты. Некоторые из осколков были растерты в пыль - они увидели на ковре несколько белых пятен порошка.
- Совершенно очевидно, что у него было что-то против католиков, - сказал Поллини. - Или против религии в целом.
Стамбауф с неохотой подошел вместе с ним к последней кровати.
Четвертая убитая женщина была задушена четками, а кроме того, ей было нанесено огромное количество ножевых ран.
В жизни она, должно быть, была красива. Даже сейчас это тело, голое и холодное, с волосами, слипшимися от крови, с разбитым носом, заплывшим глазом и лицом фиолетового оттенка, еще хранило следы красоты. Живые, ее глаза, должно быть, были прозрачны, как горные озера. Вымытые и уложенные, ее волосы были густыми и пушистыми. У нее были красивые стройные ноги, узкая талия и красивая грудь.
«Я видел женщин, подобных ей, - печально подумал Стамбауф. - Они ходят с расправленными плечами, высоко поднятой грудью, с заметной гордостью и радостью, которая просвечивает в каждом шаге».
- Она была медсестрой, - сказал Поллини.
Стамбауф взглянул на форму и шапочку, которые были сложены на стуле рядом с постелью. Он почувствовал дрожь в коленках.
- Что с тобой? - спросил Поллини.
Стамбауф, поколебавшись, прокашлялся и сказал:
- Ну, моя сестра - медсестра.
- Но это ведь не твоя сестра?
- Нет. Но она возраста моей сестры.
- Ты знаком с ней? Она работает с твоей сестрой?
- Я никогда не видел ее раньше, - ответил Стамбауф.
- Так в чем тогда дело?
- Дело в том, что на месте этой девушки могла оказаться моя сестра.
- Ты хочешь, чтобы я расплакался?
- Да нет. Все нормально.
- Ты должен привыкнуть ко всему этому дерьму. Стамбауф ничего не сказал в ответ.
- А она была изнасилована, - произнес Поллини.
Стамбауф почувствовал, что у него перехватило дыхание. Ему стало нехорошо.
- Видишь? - спросил Поллини.
- Что?
- На ней следы спермы.
- Ох!
- Не знаю, он поимел ее до того или после.
- Да чего? Или после?
- До того, как он убил ее, или после.
Стамбауф больше не мог оставаться там. Он выскочил в ванную комнату, находившуюся рядом с этой спальней, встал перед унитазом на колени, и его вывернуло.
Когда спазм желудка прошел, он понял, что за прошедшие десять минут он сделал для себя один важный вывод. Несмотря на то, о чем он думал сегодня утром, он не хочет никогда быть таким, как Тед Поллини.

Глава 7

Макс вернулся в гостиницу в половине двенадцатого, как раз в то время, когда она закончила одеваться. Он поцеловал ее: от него исходил аромат душистого мыла, лосьона для бритья и его любимого та-, бака.
- Прогуляемся? - предложила Мэри.
- Когда ты проснулась?
- Около часа назад.
- Я встал в половине девятого.
- А я проспала целых десять часов. Когда я попыталась в конце концов подняться, у меня закружилась голова - очевидно, не стоило принимать таблетку после виски.
- Тебе она была необходима.
- Но я не хочу еще когда-нибудь так чувствовать себя, как чувствовала сегодня утром.
- Ты прекрасно выглядишь сейчас.
- Где ты был?
- Я зашел в магазин, который находится внизу, затем позавтракал тостом с апельсиновым соком, почитал газеты.
- В них не было ничего связанного с тем, что я видела вчера ночью?

Предыдущая страница 7 Следующая страница


Видение 8

- Есть одна история в местной газете. О том, как вы с Барнсом выследили Мясника. Написано также, что Голдмэн уже вне опасности.
- Я не об этом. Мертвая женщина в видении. Что-нибудь об этом?
- В газетах ничего.
- Будет по второй половине дня.
Обеспокоенное выражение появилось на его лице. Он положил руку ей на плечо.
- Тебе следует расслабиться. Очисть свои мозги от всего этого. Не думай об этом, Мэри. Забудь. Пожалуйста. Ради меня.
- Не могу, - ответила она. Она отчаянно хотела забыть.
Прежде чем уехать из города, они заехали в магазин электротоваров и оплатили электроплиту и микроволновую печь для Дэна Голдмэна.
Потом они съехали с дороги в Вентуре, чтобы пообедать в одном знакомом им ресторанчике. Они заказали салат, сэндвичи и бутылку Каберне Совиньон от Роберта Мондави.
С того места, где они сидели, открывался вид на океан. Свинцово-серая вода казалась похожей на зеркало, в котором отражалось облачное небо. Волны были высокими и быстрыми. Несколько чаек сновали вдоль береговой линии.
- Как будет хорошо наконец оказаться дома, - сказал Макс. - Надеюсь, мы прибудем в Бел-Эйр около двух.
- При той скорости, с какой ты ведешь машину, мы будем там гораздо раньше.
- Мы можем заехать в Беверли-Хиллз купить что-нибудь к Рождеству.
- Если мы вернемся домой, как запланировали, я успею попасть к своему психиатру. Я записана на половину пятого. В последнее время я пропустила много сеансов. А покупки я сделаю завтра. Да у меня пока и нет никаких идей насчет рождественских подарков. Я даже не знаю, что подарить тебе.
- Пусть тебя это не мучит, - отозвался Макс. - Я - мужчина, у которого есть все.
- Правда?
- Конечно. У меня есть ты.
- Это несерьезно.
- Но это именно так.
- Ты заставляешь меня краснеть.
- Это сделать не очень трудно.
Правой рукой она дотронулась до щеки.
- Я чувствую это. Хорошо бы, чтобы я могла контролировать это.
- Я рад, что ты не можешь, - сказал он. - Это очаровательно. Это знак твоей невинности.
- Что? Моей невинности?
- Как у ребенка, - ответил он.
- Вспомни меня прошлой ночью в постели.
- Разве я могу это забыть?
- Это была невинность?
- Это было райское наслаждение.
- Ну.
- Ты все еще краснеешь.
- Ах, пей свое вино и молчи.
- Все еще краснеешь, - повторил он.
- Я раскраснелась от вина.
- Все еще краснеешь.
- Черт тебя возьми, - выразительно бросила она.
- Все еще краснеешь.
Она рассмеялась.
За окном из океана продолжали выплывать толстые кудрявые облака.
После кофе Мэри спросила:
- А что ты думаешь об усыновлении?
Он отрицательно покачал головой с преувеличенным отчаянием.
- Боюсь, мы уже слишком большие, чтобы подыскать себе родителей. Кто захочет иметь таких детей, как мы.
- Я серьезно, - сказала Мэри.
Он долго смотрел на нее, затем поставил свою чашку на стол.
- Ты серьезно хочешь сказать, что ты и я... чтобы мы усыновили ребенка?
Удивление в его голосе воодушевило ее.
- Мы говорили о том, что нам нужна семья, - сказала она. - А так как я никогда не смогу иметь собственного ребенка...
- Но, может быть, ты сможешь...
- Нет, - ответила она. - Доктор объяснил мне это достаточно ясно.
- Известно, что доктора часто ошибаются.
- Но не в этом случае, - сказала она как можно мягче. - Внутри меня слишком много не так, как у других. У меня никогда не будет ребенка, Макс. Никогда.
- Усыновление... - Макс размышлял об этом вслух, попивая кофе. Внезапно он широко улыбнулся.
- На самом деле. Это было бы замечательно. Очаровательная маленькая девочка.
- А я думала о мальчике.
- Да, это, пожалуй, единственная вещь, где мы никогда не придем к компромиссу.
- Придем, - быстро ответила она. - Мы возьмем на воспитание мальчика. И девочку.
- Ты обо всем подумала, не так ли?
- О, Макс, тебе ведь понравилась идея, верно? Я расскажу тебе. Мы можем заехать в агентство по усыновлению на этой неделе. И если...
- Подожди, - сказал он уже без улыбки. - Мы женаты всего четыре месяца. Нам нужно время, чтобы узнать друг друга лучше. И тогда мы будем готовы взять ребенка на воспитание.
Она не смогла скрыть свое разочарование.
- А как много времени это займет?
- Столько, сколько это займет. Шесть месяцев... Год.
- Послушай. Я знаю тебя. Ты знаешь меня. И мы любим друг друга. Мы интеллигентные, разумные люди, и мы скопили достаточно денег. Что еще нам нужно, чтобы быть хорошими родителями?
- Мы должны быть в мире с собой, со своим внутренним миром, - ответил он.
- Ты больше не ввязываешься в драки. Ты уже в мире с собой.
- Я только на полпути к этому. И ты тоже должна смотреть фактам в лицо.
В конце концов, хотя она и знала ответ, она спросила:
- Каким?
- Ты должна смотреть в лицо тому, что случилось двадцать четыре года назад. Вспомни то, что ты отказываешься вспоминать... каждую деталь того избиения... все, что тот человек сделал с тобой, когда тебе было всего шесть лет. И, пока ты не будешь в мире с этим, тебя не оставят ночные кошмары. И ты никогда не обретешь мир, пока эти воспоминания мучают тебя.
Она откинула голову назад так, что ее волосы рассыпались по плечам.
- Мне не надо смотреть в лицо тем фактам, чтобы сейчас быть хорошим родителем.
- А мне кажется, надо, - сказал Макс.
- Но, Макс, так много есть детей, у которых нет дома, у которых нет никакого будущего. И прямо сейчас мы могли бы взять двоих из них...
Он сжал ее руку.
- Ты опять играешь роль Атланта. Мэри, я понимаю тебя. В тебе гораздо больше любви, чем в ком-либо другом. Ты хочешь поделиться этой любовью, в этом смысл твоего желания. И я обещаю тебе, у тебя будет эта возможность. Но усыновление - это очень важный шаг. Мы сделаем его только тогда, когда будем к нему готовы.
Она не могла на него сердиться. Она улыбнулась и сказала:
- Я подожду. Я обещаю.
Он только вздохнул.

***

Мэри не любила быстрой езды. Когда ей было девять лет, ее отец погиб в автокатастрофе. Она была в машине, когда это произошло. Автомобиль казался ей вероломным изобретением.
Она могла вынести большую скорость только тогда, когда за рулем был Макс. Находясь с ним в машине, она могла позволить себе расслабиться и даже испытывала некоторое приятное возбуждение, по мере того как за окном проносились, сменяя друг друга, различные пейзажи. Макс был для нее ангелом-хранителем и опекуном. Он ухаживал за ней и заботился об ее покое. И, когда она была с ним, она даже помыслить не могла, что с ней может случиться что-либо плохое.
Макс безумно любил гонять на «мерседесе» на большой скорости и при этом избегать полицейского контроля. Машина доставляла ему такое же удовольствие, как и его коллекция оружия; как это бывало с ним и в любви, когда он сидел за рулем, он целиком сосредоточивался на своем занятии. На длинных безлюдных прямых трассах, когда все его внимание было сконцентрировано только на машине, в которой он находился, и на дороге, по которой он ехал, у него редко возникало желание говорить. В эти моменты он был подобен некой священной птице: с застывшими глазами, абсолютно безмолвный, сгорбившийся за рулем.
Когда он гнал машину, Мэри представляла себе то безрассудство, вкус к внутреннему возбуждению и ярость, которые бросали его в десятки потасовок. Странно, но эти его черты не пугали ее. Она даже находила его еще более привлекательным.
Они мчались к Лос-Анджелесу со скоростью девяносто миль в час.

***

Английский дом на восемнадцать комнат в стиле Тюдор в Бел-Эйр казался холодным и элегантным в тени деревьев, возвышавшихся на тридцать футов. В имение площадью около двух акров были вложены все до единого доллара деньги, заработанные ею на первых двух бестселлерах. Но она ни разу об этом не пожалела.
Когда они подъехали к дому по круглой аллее, встретить их вышел Эммет Черчилль. У него были седые волосы и ухоженные усы. Ему было шестьдесят, но на лице не видно было ни одной морщины. Жизнь в услужении устраивала как Эммета, так и его жену.
- Хорошо доехали, мистер Берген?
- Отлично, - ответил Макс. - Несколько миль держался на ста двадцати, и Мэри ни разу не вскрикнула.
- Я бы тоже хотел попробовать, - ответил Эммет.
Мэри ожидала увидеть на аллее другой «мерседес».
- А Алана нет дома?
- Он заехал переодеться, - сказал Эммет, - но очень торопился поскорее отправиться на каникулы.
Она была разочарована. Она надеялась, что у нее будет еще один шанс убедить его, что они с Максом могли бы поладить друг с другом.
- А как Анна? - спросила она Эммета.
- Лучше не бывает. Когда вы позвонили сегодня утром сообщить, что возвращаетесь, она сразу же взялась за приготовление ужина. Сейчас она на кухне.
- Как только Макс примет душ и переоденется, он собирается в Беверли-Хиллз за покупками, - сказала Мэри Эммету. - Вытащите наши вещи из машины, пока Макс будет переодеваться.
- Хорошо.
Она направилась к двери.
- И, пожалуйста, выведите мою машину из гаража. В половине пятого мне надо быть у доктора Каувела. Я хочу...
Мужчина подошел к ней вплотную и безжалостно, с силой нанес удар. Ноле глубоко вонзился в ее желудок, лезвие изогнулось, плоть разорвалась, брызнула кровь, боль пронзила ее, и темнота стала покрывать ее, покрывать...

***

Она пришла в сознание, когда Макс отнес ее наверх и положил в постель в их спальне. Она прижалась к нему, не в состоянии унять озноб.
- Тебе лучше?
- Обними меня, - попросила она.
Он прижал ее к себе сильнее.
- Не так крепко.
Она чувствовала сильное неторопливое биение его сердца. Через минуту она сказала:
- Я хочу пить.
- И только? Ты не ушиблась? Может, вызвать доктора?
- Просто принеси мне воды.
- Ты потеряла сознание.
- Сейчас мне лучше.
Вернувшись из ванной со стаканом воды, он помог ей сесть. Он поддерживал стакан, пока она пила, обняв ее, будто она была маленьким ребенком. Когда она выпила, он спросил:
- Что случилось?
Опершись на изголовье кровати, она сказала:
- Это было другое видение, которое я не вызывала. Только... оно отличалось ото всех, что я видела раньше.
Очевидно, она побледнела, потому что он сказал:
- Успокойся. Все позади.
Он замечательно выглядел. Великолепно. Такой большой и надежный.
Она немного успокоилась, скорее всего, потому, что он убеждал ее сделать это.
- Я не просто видела это проклятое видение, Макс. Я почувствовала его. Я почувствовала, как нож входит в меня, разрывает мои внутренности...
Она положила левую руку на живот - там не было никакой раны. Ни синяка. Ни царапины.
- Давай разберемся, - сказал он. - Ты видела, что ножом зарезали тебя?
- Нет.
- Но что ты видела?
Она встала, дав ему понять, что справится сама, когда он попытался помочь ей. Подойдя к окну, она посмотрела вниз на сорокафутовый бассейн, расположенный рядом с основным домом, и огромную лужайку, протянувшуюся до домика, в котором жили Черчилли на другом конце владения. Обычно это зрелище благосостояния успокаивало ее, но не сейчас.
- Я видела другую женщину. Не себя. Но я почувствовала ее боль, будто она была моя.

Предыдущая страница 8 Следующая страница


9 Дин Кунц

- Ничего подобного не случалось раньше.
- Но случилось в этот раз.
- Ты никогда не слышала, чтобы другие ясновидящие испытывали что-либо подобное? Хуркос? Круазе? Дикшорн?
- Нет. - Она отвернулась от окна. - Что это может означать? Что должно случиться со мной?
- Ничего с тобой не должно случиться.
Убедившись, что ей стало лучше, он начал задавать ей вопросы, способные провести ее по видению вперед или по памяти видения, которое уже прошло.
- То, что ты видела, уже произошло?
- Нет.
- Эта женщина, которую зарежут... это была одна из тех, которых ты видела вчера ночью?
- Нет. Это другая.
- Ты хорошо разглядела ее лицо?
- Да. Но только на мгновение.
Мэри сидела у окна на крутящемся кресле. Ее руки на темно-коричневом велюре были бледны, почти прозрачны. Ей казалось, что она легче, чем воздух, будто само ее существование было чем-то нереальным, призрачным.
- Как выглядела эта женщина? - спросил Макс.
- Симпатичная.
Он сел напротив нее.
- Цвет волос?
- Брюнетка.
- Глаза.
- Зеленые или голубые.
- Молодая?
- Да. Примерно моего возраста.
- Ты не почувствовала ее имя?
- Нет. Но у меня ощущение, что я видела ее раньше.
- Вчера у тебя, тоже было подобное ощущение об одной из тех девушек.
Она кивнула.
- А что заставляет тебя думать, что ты знакома с ней?
- Не знаю. Это просто ощущение.
- А сцена преступления была похожа на вчерашнюю?
- Нет. Эта женщина будет убита... в салоне красоты.
- В парикмахерской?
- Да.
- Там только одни женщины?
- Парикмахер - мужчина.
- А что случится с ним?
- Он тоже будет убит.
- Какие-нибудь еще жертвы?
- Еще одна. Женщина.
Когда все эти экстрасенсорные образы прошли через ее мозг, она почувствовала огромное облегчение. Однако каждый новый образ сопровождался жестоким воспоминанием о ноже, который она мистически приняла на себя вместе с умиравшей женщиной.
- А как называется этот салон красоты? - продолжал Макс.
- Не знаю.
- А где он находится?
- Недалеко отсюда.
- Опять в округе Оранж?
- Да.
- А в каком городе?
- Не знаю.
Вздохнув, он поудобнее устроился в кресле напротив.
- А убийца тот же самый, которого ты видела вчера ночью?
- Он самый.
- Он повторяет эти убийства, он психопат? Он собирается убить четыре или пять человек в одном месте и троих в другом?
- Возможно, это только начало, - мягко заметила она.
- Как он выглядит?
- Пока я еще не знаю.
- Это высокий мужчина или нет?
- Не знаю.
- А как его имя?
- Хотела бы я это узнать.
- Он старый или молодой?
- Я не знаю даже этого.
В комнате стало душно. Воздух был влажный и тяжелый. Она поднялась с кресла и открыла окно.
- Если ты не можешь получить его образ, - сказал Макс, - как ты можешь утверждать, что это один и тот же человек.
- Могу, и все.
Она села, на этот раз лицом к окну.
Она чувствовала себя легко, бестелесно. Ей казалось, что ее куда-то уносит бризом, сильным бризом в бесконечные просторы. Возникшие видения выкачали из нее много энергии. Больше таких видений она уже не выдержит. Особенно если они будут преследовать ее постоянно.
«Очень скоро, - подумала она, - мне не понадобится и торнадо, как это случилось с Дороти. Всего лишь дуновения ветерка будет достаточно, чтобы перенести меня в мир иной».
- Что мы можем сделать, чтобы удержать его от убийств? - спросил Макс.
- Ничего.
- Тогда давай выкинем его сейчас из головы.
Она вскрикнула:
- Знаешь, когда я чувствую себя так плохо, мне даже не хочется жить.
Он ждал.
Сцепив пальцы, она сидела напротив него.
- Когда я узнаю, что должно случиться что-то ужасное, то знаю я недостаточно, чтобы предотвратить это. Если мне дана эта сила, почему я не могу управлять ею? Почему я не могу включить или выключить ее, как обыкновенный телевизор? Почему, когда мне нужна ясность, все мои видения настолько туманны? Может, это злая шутка Господа? Многие люди должны умереть, потому что я не могу видеть ясно? Черт возьми, черт возьми, черт возьми!
Она вскочила на ноги и подбежала к телевизору. Она включала и выключала его, включала и выключала с силой, достаточной для того, чтобы сломать его.
- Ты не можешь чувствовать ответственность за то, что ты видишь в своих видениях, - сказал он.
- Но я чувствую.
- Тебе надо измениться.
- Я не изменюсь. Я не могу.
Он тоже поднялся, подошел к ней, взяв у нее из рук пульт управления.
- Почему бы тебе не отвлечься? Поедем вместе за покупками.
- Нет, - ответила она. - У меня назначена встреча с доктором Каувелом.
- Она состоится у тебя через два с половиной часа.
- Я не хочу ехать сегодня за покупками, - сказала она. - Поезжай сам. Я займусь этим завтра.
- Но я не могу оставить тебя здесь одну.
- Я и не буду здесь одна. Я буду с Анной и Эмметом.
- Тебе не следует вести машину.
- Почему?
- А если у тебя начнется еще один приступ?
- Тогда меня повезет Эммет.
- А чем ты займешься, прежде чем ехать к психоаналитику?
- Напишу статью для газеты.
- Мы отправили целую пачку статей в газету на прошлой неделе. Мы уже обгоняем график примерно статей на двадцать.
Хотя она еще не успокоилась, она постаралась ответить ему более ровным тоном:
- Мы обгоняем график на двадцать статей, потому что пятнадцать из них написал ты. Пора и мне внести мой вклад. Если мы обгоним график на двадцать одну статью, ничего страшного не случится.
- На моем столе лежит материал о той женщине в Северной Каролине, которая может предсказывать пол еще не родившихся детей, только дотронувшись до матери. Ею занимаются сейчас в Дьюкском университете.
- Вот об этом я и напишу.
- Хорошо, если ты чувствуешь, что у тебя достаточно сил...
- Да, достаточно. А ты поезжай в магазины «Гуч-чи», «Джиорджио», «Френч Конер», «Джуэл Парк», «Куреже» и «Ван Клиф и Арпельз» <Дорогие магазины. (Здесь и далее примеч. перев.)> - и купи мне красивых вещей к Рождеству.
Стараясь сдержать улыбку, он сказал:
- Но я уже приглядел кое-что в «Вулворте» <Магазины стандартных низких цен.>.
- Ах, - ответила она, подыгрывая ему, - тогда не забудь, что я, в таком случае, приготовлю для тебя вместо подарка чек на покупку гамбургера.
Он изобразил, что разочарован.
- Ну хорошо, я выберу что-нибудь в «Гуччи» и «Эдвардз Лоуэл» к тому подарку, который я уже выбрал в «Вулворте».
Она широко улыбнулась.
- Давай, давай. Может, тогда я и позволю провести тебе ночь здесь, а не в машине.
Он рассмеялся и поцеловал ее.
- М-м-м, - сказала она. - Опять.
Она знала, что она любима, и эта уверенность немного сглаживала тот ужас, который она пережила в последние дни.

Глава 8

Центральной частью офиса доктора Каувела была коллекция, насчитывавшая сотни стеклянных собачек, которая была размещена на стеклянных и металлических полках по одну сторону от его стола. Ни один из экспонатов этого зверинца не был больше ладони Мэри, а большинство были значительно меньше. Тут были стеклянные собаки всех цветов: голубые, коричневые, красные, чисто-белые и молочно-белые, черные, оранжевые, желтые, пурпурные, зеленые, прозрачные и матовые, в полосочку и в горошек. Тут были комнатные собаки и собаки крупных пород. Одни из них лежали, другие сидели, стояли, бежали или были запечатлены в момент стойки. Бассеты, борзые, эрдели, немецкие овчарки, пекинесы, терьеры, сенбернары и еще дюжина разных пород. Сука с малюсенькими щенками из хрупкого стекла стояла вблизи комической группки, состоявшей из собак, игравших на различных инструментах - флейте и барабане - и трубивших в рог для гончих собак. Несколько любопытных фигурок поблескивали в темноте молчаливого зоопарка: подстерегающий цербер, демоны с собачьими мордами и высунутыми языками.
Стекло украшало и самого доктора. Он носил очки с толстыми линзами, которые делали его глаза необычно большими. Невысокого роста и спортивного сложения, он очень внимательно следил за своей внешностью. Стекла его очков всегда были идеальной чистоты, потому что он протирал их постоянно.
Мэри сидела за столом напротив доктора.
Психоаналитик открыл новую колоду игральных карт. Он вытащил из нее десять карт и разложил их на столе лицом вниз.
Она взяла в руки петлю из проволоки диаметром в шесть дюймов, которую он приготовил и держал над картами. Она стала двигать петлей взад и вперед. Дважды петля дернулась, будто невидимые пальцы пытались вырвать ее из рук Мэри. Через минуту она положила петлю на стол и указала на две карты.
- Эти две карты - самого высокого достоинства среди этого расклада.
- А что это за карты? - спросил Каувел.
- Один из них, возможно, туз.
- Какой масти?
- Не знаю.
Он перевернул карты. Трефовый туз и червонная дама. Напряжение отпустило ее.
Он перевернул остальные карты. Самым большим по достоинству был джокер.
- Невероятно, - заметил он. - Это один из самых трудных тестов, которые мы используем. Из десяти карт у вас была точность на девяносто процентов. Вы никогда не думали о том, чтобы махнуть в Лас-Вегас?
- Снять банк с «двадцати одного стола»?
- А почему бы и нет? - откликнулся он.
- Единственный способ, при котором у меня есть шансы, - это попросить партнеров разложить карты и позволить мне поводить над ними петлей, перед тем как начнут сдавать.
Как и все его движения и выражения чувств, его улыбка была чуть заметной.
- Вряд ли они согласятся.
Последние два года ее встречи с ним по вторникам и пятницам начинались в половине пятого, а заканчивались в шесть. В эти дни она была последней пациенткой Каувела. В течение первых сорока пяти минут она участвовала в различных экспериментах по экстрасенсорному восприятию для ряда его статей, которые он намеревался опубликовать в одном из профессиональных журналов. Следующие сорок пять минут он занимался с ней как психоаналитик.
В ответ на ее согласие сотрудничать он отказался от своего гонорара.

Предыдущая страница 9 Следующая страница


Видение 10

Она была вполне в состоянии заплатить за прием. И согласилась на такие условия только потому, что эти опыты заинтересовали ее.
- Бренди? - спросил он.
- С удовольствием.
Он налил им обоим Реми Мартен.
Они встали из-за карточного столика и уселись в кресла, стоявшие рядом с небольшим сервировочным столиком.
Каувел никогда не пользовался стандартной техникой для работы с пациентами. У него был свой собственный стиль работы. Ей нравился его ровный, спокойный подход.
- С чего бы вы хотели начать? - спросил он.
- Не знаю.
- Подумайте!
- Я вообще ни с чего не хотела бы начинать.
- Вы всегда говорите так, и вы всегда потом начинаете.
- Но не сегодня. Я просто хотела бы посидеть здесь.
Он, кивнув, налил себе бренди.
- Почему вам всегда так трудно со мной? - спросила она.
- Я не могу ответить на этот вопрос. А вы - можете.
- А почему я не хочу рассказывать вам?
- Вы хотите рассказывать. Иначе вы не пришли бы сюда.
Улыбнувшись ему, она сказала:
- Помогите мне начать.
- О чем вы думали по дороге сюда?
- Это не то место с которого надо начать.
- А вы попытайтесь.
- Ну хорошо... Я думала о том, что я из себя представляю.
- И что вы из себя представляете?
- Я - ясновидящая.
- И что из этого?
- Я думала о том, почему я? Почему не кто-нибудь другой?
- Специалисты в этой области считают, что в каждом из нас заложены парапсихические таланты.
- Может быть, - сказала она, - но большинство людей не обладает ими в такой степени, как я.
- Мы просто не знакомы с нашими потенциальными возможностями, - сказал он. - Только горстка людей сумела воспользоваться своими сверхъестественными способностями.
- И почему же среди этих людей оказалась я?
- Скажите, а лучшие ясновидящие не получали травму головы до того, как у них обнаружилась эта способность?
- Да, так было с Питером Хуркосом, - ответила она. - И со многими другими. Но не со всеми.
- А с вами?
- Травма головы? Нет.
- Да.
Она сделала глоток бренди.
- Какой замечательный вкус.
- Вы получили подобную травму, когда вам было шесть лет. Вы упоминали об этом несколько раз, но никогда не желали продолжать тему разговора.
- Я и сейчас не хочу продолжать его.
- Но вы должны, - сказал Коувел. - Ваш отказ говорить об этом и есть доказательство, что...
- Что-то вы разговорились сегодня, - ее голос стал жестким и слишком громким. - Я плачу вам за то, чтобы вы слушали меня.
- Вы не платите мне.
Его голос, как всегда, был мягким.
- Я могу сейчас же встать и уйти.
Он снял очки и стал тщательно протирать их носовым платком.
- Без меня, - резко сказала она, пытаясь вывести его из состояния безразличного спокойствия, - вы никогда не собрали бы материал, чтобы написать такое огромное количество статей, сделавшее ваше имя известным среди собратьев по профессии.
- Статьи - это не самое главное. Если вы так хотите уйти, уходите. Вы хотите разорвать наше соглашение?
Она поглубже забралась в кресло.
- Извините.
Она редко повышала голос и никогда не кричала на него - она резко покраснела.
- Не надо извиняться, - ответил он. - Но вы никак не хотите понять, что то, что вы пережили двадцать четыре года назад, может быть ключом к решению всех ваших проблем. Это может быть причиной вашей бессонницы, периодических глубоких депрессий, внезапных приступов беспокойства.
Она почувствовала слабость и закрыла глаза.
- Вы очень хотите убедить меня в этом.
- Это было бы замечательно.
- Тогда помогите мне начать.
- Вам было шесть лет.
- Шесть...
- И у вашего отца тогда водились деньги.
- И большие.
- Вы жили в небольшом поместье.
- В двадцать акров. В нем был огромный ухоженный парк, в котором постоянно... постоянно работал...
- Садовник.
- Садовник, - повторила она.
Она больше не заливалась краской - щеки были холодны, руки ледяные.
- Как его звали?
- Не помню.
- Неправда, вы помните.
- Бертон Митчелл.
- Он вам нравился.
- Сначала да.
- Вы говорили как-то, что он дразнил вас.
- Поддразнивал. Шутя. И еще он придумал мне имя.
- Какое?
- "Непослушность". И звал меня так, будто это было настоящее имя.
- А вы были непослушны?
- Напротив. Он просто дразнил меня. Он взял это из детской песенки «Мэри, Мэри, непослушная совсем...».
- А когда Бертон Митчелл перестал вам нравиться?
Как ей захотелось вдруг оказаться сейчас дома. С Максом. В его сильных объятиях.
- Когда Бертон Митчелл перестал вам нравиться, Мэри?
- В тот день, в августе.
- А что случилось?
- Вы знаете?
- Да я знаю.
- Зачем вы спрашиваете тогда?
- Потому что мы никогда не преодолеем эту проблему, если не проанализируем ее с самого начала.
- Я не хочу больше говорить об этом.
Но его голос стал жестким:
- Что случилось в тот день в августе, когда вам было шесть лет?
- Вы приобрели за последнее время каких-нибудь новых стеклянных собачек?
- Что сделал Бертон Митчелл в тот день в августе?
- Он пытался изнасиловать меня.

***

Шесть часов. Ранний зимний вечер. Воздух свежий и холодный.
Он оставил машину у бара и пошел на север вдоль трассы. Сзади его постоянно обгоняли машины.
В одном кармане у него был нож, а в другом - револьвер. Он держал и то, и другое в руках.
Гравий шуршал под его ботинками.
Порывы ветра от проезжающих машин обдавали его, пробегая по волосам. Пальто постоянно прилипало к ногам.
Салон красоты «Современные прически» занимал небольшое, специально для этого предназначенное здание на главной улице северной окраины Санта-Аны. Стилизованная тростниковая крыша, окна со свинцовыми переплетами, оштукатуренные стены с заостренными выступами - здание напоминало коттедж в стиле английского загородного дома - все было выполнено в духе старины, кроме фонарей, освещавших фасад здания, и еще ярко-розовой и зеленой краски.
Квартал был сугубо коммерческий. Станция техобслуживания, ресторан быстрого обслуживания, дюжина мелких офисов, расположенных в близлежащих домах. Все они гнездились в свете неоновых огней в тени пальмовых деревьев, окаймленные живой зеленой изгородью. Они расцветали, как ядовитые цветы, в воздухе округа Оранж, пропитанного запахом денег. Чуть южнее «Современных причесок» расположился салон по продаже импортных автомобилей. Ряд за рядом сверкали в ночи лоснящиеся автомобили. И только ветровые стекла и металл враждебно поблескивали в туманном освещении. Севернее, за салоном красоты, находился кинотеатр с тремя залами, а позади всего этого торговый центр.
Перед салоном красоты, на площадке для парковки машин, стояли грязный белый «кадиллак» и сверкающий «мерседес».
Он пересек площадку, занимаемую салоном по продаже автомобилей, и, протиснувшись между машинами, открыл дверь парикмахерского салона и вошел внутрь.
Первая узкая комната представляла собой своего рода холл, где проводили время в ожидании назначенного часа. На полу лежал ярко-красный плюшевый ковер, стояли желтые кресла. На окнах висели белые занавески. Между креслами расположились столики с пепельницами и стопками журналов. Но в этот поздний час в салоне уже не было посетительниц, ожидавших своей очереди.
В дальнем конце комнаты стояла красно-белая стойка, за которой помещался кассовый аппарат, а за ним сидела крашеная яркая блондинка.
За ее спиной завешенный шторой арочный проход вел в рабочее помещение салона. Шум от ручного фена проникал сквозь штору, как жужжание злой осы.
- Мы закрываемся, - сказала крашеная блондинка.
Он подошел к стойке.
- Вы кого-нибудь ищете? - спросила она.
Он вытащил револьвер из кармана. Оружие хорошо смотрелось в его руке как орудие справедливости.
Она уставилась на револьвер, затем на него, нервно облизывая губы.
- Что вы хотите?
Он молчал.
- Подождите, - сказала она.
Он нажал на спусковой крючок. Звук выстрела поглотился шумом работавшего фена.
Она упала со стула, не издав ни звука.
Фен перестал работать. Из задней комнаты раздался голос:
- Тина?
Он обошел тело, поднял шторы и вошел в комнату.
Из четырех кресел салона три были пусты. Последняя посетительница того дня сидела в кресле. Она была молода и привлекательна. Ее волосы свисали прямыми влажными прядями.
Парикмахер - тучный лысый мужчина с коротко подстриженными черными усами - был одет в красную форму с именем «Кайл», вышитым желтыми нитками на нагрудном кармане.
Женщина судорожно вздохнула, но не смогла даже закричать.
- Кто вы? - спросил Кайл.
Он выстрелил в него два раза.

***

- Отца не было дома в тот день, - сказала Мэри.
- А мать?
- В доме, как всегда лежала пьяная.
- А ваш брат?
- Алан был в своей комнате, играл с моделью самолета.
- А садовник, Бертон Митчелл?

Предыдущая страница 10 Следующая страница


11 Дин Кунц

- Его жена с сыном уехали на неделю. Митчелл... привел меня к себе, заманил внутрь.
- Где это было?
- Его небольшой домик с зеленой крышей находился в дальнем конце поместья. Он часто говорил мне, что с его семьей живут эльфы.
Какая-то неодолимая сила навалилась на нее со всех сторон. Ей показалось, что на нее чем-то сильно надавили, пытаясь вытащить у нее сердце, пытаясь вытянуть из нее жизнь. Ей показалось, что какие-то тяжелые крылья накрыли ее сверху огромной силой.
- Продолжайте, - сказал Каувел.
Внезапно она почувствовала, как тепло покидает ее, как если бы ртуть резко упала в столбике термометра. Она была холодной, стеклянной, недвижимой.
- Можно еще виски?
- Когда вы закончите ваш рассказ, - ответил Каувел.
- Меня это бы поддержало.
- Я здесь, чтобы поддержать вас, Мэри.
- Если я расскажу, он накажет меня.
- Кто? Митчелл? Вы же не верите этому. Вы же знаете, что он мертв. Он был обвинен в попытке изнасиловать ребенка и в попытке убийства. Он повесился в своей камере. Я здесь совершенно один, и я никому не позволю причинить вам вред.
- Я была с ним одна.
- Вы говорите так тихо, что я совершенно не слышу вас.
- Я была с ним одна, - повторила она. - Он... трогал... меня... гладил... показывал свой член.
- Вам было страшно?
- Да.
Давление было очень сильным, нестерпимым, ей становилось все хуже и хуже.
Каувел молчал, и она продолжила:
- Мне было страшно, потому что он заставлял меня... делать вещи.
- Какие вещи?
В комнате стало душно. Хотя они находились там только вдвоем с доктором, у нее было такое ощущение, что еще какое-то существо незримо присутствует там, прижимаясь губами к ее губам и пытаясь своим дыханием достичь ее легких. И опять какие-то крылья начали обволакивать ее.
- Мне надо бренди, - проговорила она.
- Все, что вам надо, - рассказать мне всю эту историю до конца, вспомнить каждую деталь, выбросить из себя раз и навсегда. Какие вещи он заставлял вас делать?
- Помогите мне. Вы должны вести меня.
- Он хотел вступить с вами в половую связь?
- Не уверена.
Руки ее стали влажными. Она чувствовала, как сильно бьется ее пульс.
- Она настаивал на оральном сексе?
- Не только.
Она почувствовала, что вся мокрая. Она попыталась встать на ноги. Они задеревенели.
- Чего еще он хотел от вас? - настаивал Каувел.
- Я не могу вспомнить.
- Вы сможете вспомнить, если захотите.
- Нет. Честно. Я не могу. Не могу.
- Чего еще он хотел от вас?
Ощущение, что ее сдавили какие-то крылья, стало настолько невыносимым, что она с трудом дышала. Она слышала колебания воздуха в комнате - «ух-а-ух-а-ух-а-ух-а-ух-а-ух-а...»
Она встала и сделала несколько шагов по комнате.
Крылья держали ее.
- Что еще он заставлял вас делать? - повторил свой вопрос Каувел.
- Что-то ужасное, я даже не могу произнести.
- Какой-нибудь извращенный половой акт?
Ух-а-ух-а-ух-а-ух-а...
- Не просто секс, хуже чем секс, - ответила она.
- Что это было?
- Грязное. Мерзкое.
- Какого типа?
- За мной следили глаза.
- Глаза Митчелла?
- Нет. Не его.
- А чьи?
- Я не могу вспомнить.
- Можете.
Ух-а-ух-а-ух-а...
- Крылья, - проговорила она.
- Что? - не расслышал он. - Вы опять говорите очень тихо.
- Крылья, - сказала она. - Крылья.
- Что вы имеете в виду?
Она вся дрожала, тряслась. Она боялась, что ноги откажут ей. Она вернулась в кресло.
- Крылья. Я слышу их хлопанье. Я могу их чувствовать.
- Вы хотите сказать, что в домике Митчелла была птица?
- Не знаю.
- Может, попугай?
- Я не могу сказать.
- Постарайтесь вспомнить, Мэри. Не упустите эту мысль. Вы никогда раньше не упоминали о крыльях. Это важно.
- Они были везде.
- Крылья?
- Вокруг меня. Маленькие крылья.
- Подумайте. Что он делал с вами?
Минуту она хранила молчание. Давление начало постепенно ослабевать. Звук крыльев затих.
- Мэри?
- Все, - произнесла она наконец. - Больше я ничего не могу вспомнить.
- Есть путь, чтобы расшифровать ваши воспоминания, - сказал он.
- Гипноз, - отозвалась она.
- Он может помочь.
- Я боюсь вспоминать.
- Вы должны бояться не вспомнить.
- Если я вспомню, я умру.
- Это глупо, и вы это знаете.
Она откинула волосы с лица. Чтобы успокоить его, она изобразила на лице улыбку.
- Я больше не слышу шелеста крыльев. Я не могу чувствовать их. Нам не надо больше никогда говорить о крыльях.
- Мы обязательно будем говорить об этом.
- Я не буду говорить больше о крыльях, черт подери!
Она резко тряхнула головой. Она была удивлена и испугана собственной резкостью.
- По крайней мере сегодня.
- Хорошо, - сказал Каувел. - Договорились. Это не означает, что вам не надо говорить об этом.
Он снова начал протирать свои очки.
- Давайте вернемся к тому, что вы можете вспомнить. Бертон Митчелл бил вас?
- Думаю, да.
- Вас нашли в его домике?
- В его гостиной.
- И вы были жестоко избиты?
- Да.
- И потом вы сказали всем, что это сделал он?
- Но я не могу вспомнить, как это было. Я помню только боль, нестерпимую боль. Но только мгновение.
- А потом вы потеряли сознание. Вы потеряли сознание после первого удара.
- Так все говорили. Он, наверное, наносил мне удары, уже когда я была без сознания. Я бы не смогла долго противостоять ему. Я была маленькой девочкой.
- А ножом он пользовался?
- Я была вся порезана.
- Как долго вы пролежали потом в больнице?
- Более двух недель.
- Сколько швов вам наложили?
- Около сотни.

***

Салон красоты был наполнен запахами шампуня, одеколона и различных ароматических масел. Он мог бы также пахнуть женским потом.
На полу были разбросаны волосы. Они цеплялись за него, когда он начал насиловать ее.
Она отказалась как-то реагировать на него. Она ни откликнулась на его желание, ни стала ему сопротивляться. Она просто спокойно лежала. Ее глаза были похожи на глаза мертвой.
Он не ненавидел ее за это. За всю свою жизнь он никогда не требовал от женщин страсти. В первые несколько месяцев с новой любовницей агрессия и нежность во время полового акта были для него терпимы на короткое время, и он мог быть нежным. Но через несколько месяцев ему требовался страх. Только это доводило его до оргазма. Чем больше они боялись его, тем больше ему это нравилось.
Лежа на ней, он чувствовал, как сильно бьется ее сердце, подталкиваемое страхом. Это возбуждало его, и он начал двигаться быстрее и быстрее.

***

- Большая часть ударов Митчелла пришлась вам по голове, - сказал Коувел.
- Мое лицо было черно-синего цвета. Мой отец называл меня своей маленькой лоскутной куклой.
- Вы страдали от сотрясения мозга?
- Нет. От сотрясения нет. Абсолютно.
- А когда начались видения?
- Чуть позже, в том же году.
- Несколько минут назад вы спрашивали меня, почему вы избраны быть ясновидящей? Что ж, на самом деле, в этом нет ничего мистического. Как и в случае с Питером Хуркосом, ваш психический талант стал развиваться после серьезной травмы головы.
- Она была не очень серьезной.
Он перестал протирать очки, надел их и внимательно посмотрел на нее своими огромными увеличенными очками глазами.
- Как вы считаете, разве невозможно то, что сильнейший психологический шок мог стать причиной выплескивания необыкновенных психических возможностей, также как и серьезные травмы головы?
Она пожала плечами.
- Если вы не согласны с тем, что ваш талант - это результат физической травмы, то, может, вы признаете хотя бы, что это результат психологической драмы. Вы полагаете, это возможно?
- Возможно, - согласилась она.
- В том или ином случае, - произнес он, как бы очерчивая указательным пальцем границу между ними, - в любом случае, ваше ясновидение имеет свои истоки в истории с Бертоном Митчеллом, в том, что он сделал с вами и что вы не можете вспомнить.
- Может быть.
- И ваша бессонница имеет свои истоки в Бертоне Митчелле, и периодические депрессии. То, что он сделал с вами, является подсознательной причиной приступов тревоги. И я скажу вам, Мэри, чем раньше вы посмотрите этим фактам в лицо, тем лучше. И, если вы когда-нибудь разрешите мне провести сеанс гипноза, чтобы заставить вас вспомнить и провести вас по воспоминаниям, то больше вы не будете нуждаться в моей помощи.
- Я всегда буду нуждаться в вашей помощи.
Он вздохнул. Его загорелое, изрезанное морщинками лицо приняло то выражение, которое покорило ее, когда она встретила его на одном из приемов три года назад. Это было выражение ярости, но уверенности и надежности одновременно. Любой честолюбивый художник много отдал бы, чтобы уловить этот миг и запечатлеть его на своем полотне. Его немного отчужденная, но отеческая манера поведения заставила ее обратиться именно к нему тогда, когда снотворное стало ее единственным спасением.
- Если вам всегда будет нужна моя помощь, - ответил он, - значит, я совсем не помогаю вам. Как психиатр я обязан заставить вас найти силы, в которых вы так нуждаетесь, внутри себя.
Она подошла к бару и плеснула себе немного бренди.

Предыдущая страница 11 Следующая страница


Видение 12

Он присоединился к ней, она налила и ему.
- Вы ошибаетесь по поводу Митчелла, - сказала она.
- В каком смысле?
- Не думаю, что все мои проблемы - от него. Некоторые из них начались тогда, когда погиб мой отец.
- Я слышал эту теорию. Вы уже развивали ее раньше.
- Я была с ним в машине, когда он погиб. Я сидела на заднем сиденье, а он был за рулем. Я видела, как он умер. Его кровь залила меня всю. Мне было всего девять. И годы после его смерти были не из легких. Через три года моя мать потратила все деньги, которые оставил нам отец. Между моим девятым и двенадцатым днем рождения мы из богатых превратились в бедных. Полагаю, что жизненный опыт, подобный этому, мог оставить свои шрамы, не так ли?
- Безусловно, - сказал он.
Он взял свой бокал бренди.
- Но этот жизненный опыт не мог оставить самых больших шрамов.
- Почему?
- Потому что вы можете говорить об этом.
- И?
- Но вы не можете до сих пор говорить о том, что произошло с Бертоном Митчеллом.

***

Когда он кончил, он встал, натянул брюки, застегнул на них молнию. Он даже не снял пальто.
Отступив на шаг, он бросил на нее взгляд. Получив возможность, она даже не попыталась прикрыть себя. Юбка была на ней задрана и бугрилась вокруг ее бедер. Блузка расстегнута, одна большая грудь обнажена. Руки сжаты в кулаки. Ногти вонзились в кожу рук, и на ней были видны капельки крови. Затерроризированная, доведенная почти до животного состояния, она представляла для него идеал женщины.
Он вытащил нож из кармана пальто.
Он подумал, что она закричит и метнется от него в сторону, но, когда он двинулся к ней с намерением прикончить ее, она продолжала лежать все так же, будто уже была мертва. Она находилась уже за чертой страха, за чертой каких-либо ощущений.
Опустившись рядом с ней на колени, он приставил острие лезвия к ее горлу. Плоть под ножом трепетала, но она даже не моргнула.
Он поднял нож как можно выше и занес его над ее грудью так, чтобы он был ей виден.
Никакой реакции.
Он был разочарован. Кода время и обстоятельства позволяли, он предпочитал убивать не сразу. Хотелось получить удовольствие от игры, хотелось, чтобы чуть живая женщина молила его о пощаде.
Разозлившись на нее за то, что она испортила ему такой момент, он с силой опустил нож.

***

Мэри Берген чуть вздохнула.
Острое лезвие прорезало ей кожу, вскрыло мышцы, вскрыло кровеносные сосуды и те темные места, где таится боль.
Она забилась в угол между стеной и старинным дубовым баром. Она только наполовину была уверена, что не сшибла закрытую бутылку виски.
- Что с вами? - спросил Каувел.
- Оно причиняет мне боль.
Он слегка дотронулся до ее плеча.
- Вам нехорошо? Могу я чем-нибудь помочь?
- Нет, дело не в этом. Видение. Я его чувствую.
Снова нож, входит все глубже и глубже...
Обеими руками она схватилась за живот, пытаясь совладать с приступом боли.
- Я не выдержу больше, не выдержу!
- Какое видение? - спросил Каувел.
- Салон красоты. То же самое, что я видела несколько часов назад. Только это происходит сейчас. Убийство... происходит сейчас... в эту самую минуту...
Она закрыла руками лицо, но образы не исчезли.
- О Боже! Мой Боже! Помоги мне.
- Что вы видите?
- Мертвого мужчину на полу.
- На полу салона красоты?
- Он лысый... усы... красная рубашка.
- Что вы чувствуете?
Нож...
Она вся покрылась испариной. Закричала.
- Мэри? Мэри?
- Я чувствую... женщина... он наносит ей удары ножом.
- Какая женщина? Там - женщина?
Она согнулась, и он схватил ее за плечи.
Она вновь увидела нож, вонзающийся в плоть, но на этот раз уже не чувствовала боли. Женщина в ее видении была мертва, а потому не было и боли, которую она могла бы разделить.
- Надо увидеть его лицо, надо узнать, как его зовут, - проговорила она.
Убийца поднялся над телом, стоит в плаще... нет, в длинном пальто...
- Нельзя упустить нить. Нельзя потерять это видение. Я должна удержать его, должна найти, где он, понять, кто он и что он такое, - и помешать ему творить эти ужасные вещи.
Убийца стоит, стоит с ножом мясника в одной руке, стоит в тени, его лицо в тени, но сейчас он поворачивается очень медленно и неохотно, поворачивается так, чтобы она могла увидеть его лицо, поворачивается так, будто ищет ее...
- Он знает, что я с ним, - сказала она.
- Кто знает?
- Он знает, что я наблюдаю за ним.
Она не понимала, каким образом так может быть в действительности. И, тем не менее, убийца знал о ней. Она была в этом уверена, это ощущение было у нее глубоко внутри.
Неожиданно полдюжины стеклянных собачек соскочили с демонстрационной полки и, пролетев по воздуху, достаточно сильно ударились о стену рядом с Мэри.
Она вскрикнула.
Каувел повернулся посмотреть, кто мог швырнуть их.
- Что это такое, черт возьми?
Будто они вдруг ожили и обрели крылья. Еще одна дюжина стеклянных собак оказалась сметенной с верхней полки. Они отлетели, сверкая, как кусочки разбитой призмы, к самому центру комнаты: отскакивали от потолка, разбивались друг о друга, издавая музыкальный перезвон, похожий на китайскую музыку.
Затем они устремились к Мэри.
Она, подняв руки, закрыла ими лицо.
Эти миниатюрные фигурки набросились на нее с большим ожесточением, чем она могла предположить. Они впивались, будто осы.
- Остановите их! - крикнула она, не будучи уверенной, к кому именно она обращается.
Цербер с выдающимся впереди рогом стукнул доктора в лоб между глаз, и у него потекла кровь.
Каувел отшатнулся от полок и двинулся в ее сторону, пытаясь загородить ее своим телом.
Другие десять или пятнадцать собачек плясали вокруг по комнате. Две из них пробились через стеклянную панель в бар, другие раскалывались о стену рядом с Мэри на мелкие кусочки, а кусочки и осколки цветного стекла впивались в ее волосы.
- Похоже, они пытаются убить меня! - Она изо всех сил, но без видимого успеха пыталась справиться с истерикой.
Каувел зажал ее в угол.
Большая часть стеклянных собачек металась по комнате, налетала на стол психиатра, разбрасывая подшитые по папкам бумаги. Керамические фигурки сталкивались с хрупкими образцами венецианского стекла и, не разбиваясь, поднимались вновь, как сумасшедшие, зигзагами перемещались из одного конца комнаты в другой, осыпая осколками склоненную голову Мэри.
И вот новая эскадра собачек начала полет. Они плясали в воздухе, угрожающе скапливались и кружились вокруг Мэри, отлетали в сторону и вновь возвращались с еще большей решимостью, ударялись о нее с немыслимой силой и роились вокруг, подобно саранче.
И так же неожиданно, как начался, весь этот кошмар вдруг прекратился. Почти сотня стеклянных миниатюр осталась на демонстрационных полках, но они не двигались.
Мэри с Каувелом приникли друг к другу, не доверяя наступившему покою, ожидая нового нападения.
Но тишина восторжествовала.
Она была не в состоянии контролировать дрожь, которая волнами сотрясала ее изнутри.
- Вы в порядке? - спросил он, увидев в зеркале, что он сам весь в крови.
- Не надо было мне желать увидеть его лицо, - ответила она.
Каувел был изумлен. Не понимая, он уставился на нее.
- Его лицо, - повторила Мэри. - Не надо мне было желать увидеть его лицо.
- О чем вы говорите?
- Когда я пыталась в видении увидеть лицо убийцы, что-то остановило меня, - сказала она. - Что это могло быть?
Каувел растерянно смотрел на осколки стекла, валявшиеся по всему кабинету. Осторожно начал снимать осколки с плеч и рукавов своего пиджака.
- Это сделали вы? - спросил он.
- Что?
- Заставили собак летать?
- Я?
- А кто еще?
- О нет. Как я могла?
- Но кто-то сделал это.
- Что-то.
Он уставился на нее.
- Это был... дух, - сказала она.
- Я не верю в жизнь после смерти.
- Что касается меня, до этого момента я тоже не была уверена в этом.
- Итак, нас посетил дух?
- А что еще?
- Есть много вариантов, - сказал он, озабоченно глядя на нее.
- Я не сумасшедшая, - сказала она.
- А я разве это говорю?
- Мы видели полтергейст в действии.
- И даже сейчас я не верю в них, - проговорил он.
- А я - да. Я видела, что они вытворяли, и раньше. Но я не была уверена, духи это или нет. А теперь я уверена.
- Мэри...
- Полтергейст. Он появился, чтобы я не смогла увидеть лицо убийцы.
Позади них демонстрационные полки перевернулись и упали на пол с ужасающим грохотом.

Глава 9

Макса не было дома.
Дом без него казался Мэри мавзолеем. Ее шаги на твердом деревянном полу отдавали громче, чем обычно, эхо переливалось всеми голосами.
- Он звонил раньше, - сказала Анна Черчилль, скрестив руки на переднике, - он просил подавать ужин на полчаса позже.
- Почему?
- Он просил передать вам, что не успеет вернуться домой раньше восьми часов, потому что «Вулворт» открыт дольше из-за предрождественской торговли.
Она знала, что Макс просто шутил, желая вызвать ее улыбку, но она не могла даже улыбнуться. Единственное, что могло поднять ее настроение, - это возможность увидеть его рядом. Ей не хотелось оставаться одной.
Проходя через гостиную и поднимаясь по лестнице из красного дерева, она почувствовала, что вся эта тяжелая европейская обстановка подавляет ее. Вспомнив о полтергейсте, она испугалась, подумав, что будет, если все эти предметы мебели оживут и начнут двигаться, и что будет, если кресла, софа и угловой шкаф начнут гоняться за ней.
Но мебель не двигалась.
Наверху, в своей ванной комнате, она достала из аптечки диазепам. В присутствии Эммета и Анны ей удавалось скрыть нервозность, но сейчас руки ее сильно дрожали, потребовалась почти минута, чтобы она смогла достать стакан. Она наполнила его холодной водой и проглотила одну таблетку. Одной ей показалось мало. Она была в таком состоянии, что ей хотелось проглотить и вторую, а может, и третью.
- Господи, нет, - сказала она себе и быстро поставила стакан на место, прежде чем соблазн не взял верх над здравым смыслом.
Когда она выходила из ванной, пустой стакан упал на пол и разбился. Она изумленно огляделась вокруг. Она точно знала, что поставила стакан не на край раковины. Он не упал сам: что-то столкнуло его.
- Макс, - тихо произнесла она, - пожалуйста, приходи поскорей домой.

***

Она ждала в небольшом уютном кабинете на втором этаже. В его любимой комнате, битком набитой оружием и книгами. Отреставрированные со знанием дела старинные ружья были разложены в демонстрационных шкафах на стенах.
Собрания сочинений Хэмингуэя, Стивенсона, По, Шоу, Фицджеральда, Диккенса.
Пара кольтов № 3 Дерринджера 1872 года в переносном ящике на шелковой подкладке с медной обшивкой.
Романы Джона Д. Макдональда, Клавелла, Биллоу, Вулрича, Левина, Видала; тома подлинников документов Грея Тейлза, Колина Вилсона, Гельмана, Толанда, Ширера.
Дробовики, ружья, пистолеты, автоматическое оружие.
Раймонд Чандлер, Дэшилл Хамметт, Росс Макдональд, Мэри Маккарти, Джеймс М. Кейн, Джессамин Уэст.
«Оружие и книги составляют довольно странное сочетание», - подумала Мэри. Тем не менее, после нее самой они представляли два объекта страстного увлечения Макса.

Предыдущая страница 12 Следующая страница


13 Дин Кунц

Она попыталась начать читать последний бестселлер, который она взяла еще несколько недель назад, но внимание ее рассеивалось. Отложив книгу в сторону, она подошла к рабочему столу Макса и села. Из ящика стола она достала ручку.
Какое-то время она молча смотрела на чистый лист. Наконец написала:
Страница I.
Вопросы:
Почему эти видения меня посещают, помимо моей воли?
Почему впервые я вдруг смогла почувствовать боль жертвы в своих ощущениях этих видений?
Почему никто другой среди ясновидящих никогда не ощущал так реально свое видение?
Каким образом убийца в салоне красоты понял, что я за ним наблюдаю?
Почему полтергейсту понадобилось удержать меня от возможности увидеть лицо убийцы?
Что все это значит?
Еще в детстве, преодолевая большие или малые кризисы, она чувствовала, что становится легче, если изложить свои проблемы на бумаге. Когда они представали перед ней, выраженные в нескольких словах и каким-то образом уже более сконцентрированные тем, что написано чернилами, они обычно исчезали, хотя и оставались неразрешенными.
Закончив составлять список вопросов, она внимательно перечитала каждый, сначала про себя, а потом вслух.
На другой странице она написала: ответы.
На несколько минут она задумалась, потом добавила:
У меня нет никакого ответа.
- Проклятие! - воскликнула она и зашвырнула ручку в другой конец комнаты.

***

- Говорит Харли Барнс.
- Шеф Барнс, это Мэри Берген.
- Алло? Вы еще в городе?
- Нет. Я звоню из Бел-Эйр.
- Чем могу служить?
- Я пишу статью о том, что случилось вчера вечером, и у меня к вам несколько вопросов. Человек, которого поймали вчера... как его зовут?
- А вы не можете узнать это с помощью ясновидения?
- Боюсь, что нет. Я не могу видеть все, что захочу.
- Его зовут Ричард Лингард.
- Он житель вашего города или приезжий?
- Он родился и вырос в нашем городе. Я был знаком с его родителями. Он был владельцем аптеки.
- А сколько ему лет?
- Около тридцати.
- Он... он был женат?
- Разведен много лет назад. Слава Богу, без детей.
- Вы уверены...
- Что у него не было детей? Абсолютно.
- Нет. Вы уверены, что он мертв?
- Мертв? Конечно, он мертв. А вы разве не видели?
- Я просто подумала... Вы не обнаружили ничего необычного в связи с ним?
- Необычного? В каком смысле?
- Может, соседи считали его ненормальным?
- Да нет. Они любили его. Его все любили.
- А в его доме не было обнаружено ничего странного?
- Ничего. Он жил, как и все. Это даже пугает, он был таким ординарным. Если Лингард оказался убийцей-психопатом, то кому тогда можно доверять...
- Никому.
- Миссис Берген... - Барнс поколебался. - А вы не брали нож?
- Какой нож?
- Нож Лингарда.
- Вы не можете его найти?
- Он исчез.
- Исчез? И часто такое случается?
- Со мной - впервые.
- У меня его нет.
- Может, ваш брат подобрал его?
- Алан не стал бы этого делать.
- Или ваш муж?
- Шеф, мы много раз сотрудничали с полицией. И мы не делаем сувениров из улик.
- Мы обыскали дом миссис Харрингтон несколько раз. Ножа в нем нет.
- Может, Лингард выронил его на лужайке?
- И на лужайке мы просмотрели каждый дюйм.
- Он мог выронить его на аллее, когда упал на патрульную машину.
- Или на тротуар. Мы не обыскали те места сразу же, как делаем это обычно, а там собралась большая толпа зевак. Может, кто-нибудь из них и подобрал нож. Надо будет поспрашивать у людей. Думаю, что мы найдем его. Хотя для суда он уже не нужен. Смерть решила эту проблему. Никакой прокурор уже никогда не увидит Ричарда Лингарда на скамье подсудимых.

***

В половине восьмого все радиостанции Лос-Анджелеса передали сообщение о четырех молодых медицинских сестрах, которые были избиты и зарезаны в своей квартире в Анахейме.
Беверли Пулчаски.
Сюзан Хэвен.
Линда Проктор.
Мэри Санзини.
Мэри не была знакома ни с одной из них.
Ошеломленная, она присела на кончик стула. Она вспомнила изуродованное лицо в своем вчерашнем ночном кошмаре: черноволосая голубоглазая женщина. Она была уверена, что ей знакомо это лицо.

***

8.00 вечера.
Она встретила Макса у входной двери. Он вошел в дом, закрыл за собой дверь и крепко обнял ее. Его одежда была холодной, влажной, пропитанной ночным воздухом, но тепло его тела пробивалось сквозь одежду.
- Шесть часов прогулок по магазинам, - сказала она. - И ни одного пакета?
- Я оставил, чтобы их обернули в подарочную бумагу. Я заберу их завтра.
Улыбаясь, она сказала:
- Я и не знала, что «Вулворт» предоставляет услуги по упаковке.
Он поцеловал ее в щеку.
- Я по тебе соскучился.
Она прижалась к нему.
- Эй, а где твое пальто? Ты подхватишь ангину.
- Я заляпал его грязью и оставил в химчистке.
- А каким образом ты его запачкал?
- У меня спустилась шина.
- У «мерседеса»? Не может быть!
- У нашего может. Там, где я заменял ее, было грязно, и меня обрызгала проходившая машина.
- Ты записал номер? Если записал, то я...
- К сожалению, нет, - ответил Макс. - Когда это случилось, я подумал: «Если бы я записал номер этого мерзавца, Мэри выяснила бы, кто это, и не дала бы ему покоя до конца дней».
- Никто не должен обижать моего Макса и оставаться безнаказанным.
- Я также порезал палец, пока менял колесо, - сказал Макс, показывая свою правую руку.
Манжет правого рукава на рубашке был залит кровью, а один палец был обернут носовым платком, он был весь в крови.
- У домкрата очень острый металлический край.
Она высвободилась из его объятий.
- Как много крови! Дай посмотрю рану!
- Ничего особенного, - он отвел руку, прежде чем она успела размотать платок. - Кровь уже не течет.
- Может быть, ее нужно зашить?
- Не надо. Рана глубокая, но небольшая, так что зашивать там нечего. А ее вид испортит тебе весь ужин.
- Разреши мне все-таки посмотреть. Я уже большая девочка. А кроме того, ее надо хорошо промыть и перевязать.
- Это я могу сделать сам, - сказал он. - Иди к столу, а я присоединюсь к тебе через несколько минут.
- Ты не сможешь обработать ее один.
- Конечно, смогу. Я не всегда был женат, ты знаешь. Многие годы я жил один.
Он поцеловал ее в лоб.
- Давай не будем расстраивать миссис Черчилль. Если мы не явимся к ужину, она расплачется.
Здоровой рукой он подтолкнул Мэри к дверям столовой.
- Если ты умрешь от потери крови, - сказала она, - я никогда не прощу тебя.
Смеясь и перепрыгивая через две ступеньки, он помчался наверх.

***

Ужин был как раз такой, какой любила Мэри - вкусный, но легкий. Анна приготовила луковый суп, салат, жаркое с бернским соусом и полосочки цукини, маринованные в масле с чесноком, а затем чуть поджаренные на открытом огне.
В библиотеке, за кофе, который вместе с таблеткой диазипама, принятой как раз перед приходом Макса, несколько расслабил ее, она стала рассказывать ему, как провела день: Каувел, видения, переполненные ощущением боли, полтергейст, который удержал ее от попытки увидеть лицо и узнать имя убийцы. Они обсудили сообщение по радио о четырех медицинских сестрах, убитых в Анахейме, которое он уже слышал. В завершение она рассказала ему о своем разговоре с Харли Барнсом.
- Ты придаешь такое значение исчезновению ножа, - отозвался Макс. - Разве объяснения Барнса не достаточно убедительны? Кто-нибудь из толпившихся зевак вполне мог прихватить его с собой.
- Мог - но не взял.
- Тогда кто же взял?
Она сидела рядом с ним на софе. Туфли были сброшены, одну ногу она подобрала под себя. Она медлила с ответом, стараясь подобрать нужные слова. Ситуация несколько смущала ее. Если Макс будет не в состоянии поверить тому, что она ему сейчас скажет, он вполне может подумать, что она слегка свихнулась.
- Эти видения совершенно не такие, как те, что я видела до сих пор, - произнесла она наконец. - Это означает, что убийца, источник психического восприятия, сильно отличается от тех убийц, на след которых мне удавалось напасть раньше. Он не обычный человек. Я пыталась как-то теоретически обосновать и понять, что же случилось со мной, начиная с прошлой ночи. Во время разговора с Барнсом я вдруг поняла, в чем разгадка. Разгадкой является исчезнувший нож. Тебе это непонятно? Нож у Ричарда Лингарда.
- Лингарда? Он мертв. Барнс застрелил его. Лингард нигде не мог взять свой нож, разве что у тех, что обслуживал его в морге.
- Он мог взять его где угодно. Барнс убил тело Лингарда. А дух Лингарда взял нож.
Макс был озадачен.
- Я не верю в привидения. И даже если душа действительно существует, она лишена субстанции, по крайней мере такой, как мы себе это представляем. А тогда каким образом мог дух Лингарда, не имеющий субстанции, унести нож, являющийся вполне определенно выраженной субстанцией?
- Дух не имеет субстанции, но имеет силу, - ответила она убежденно. - Два месяца тому назад, когда ты помогал мне разобраться с этой историей в Коннектикуте, ты видел полтергейст в действии.
- Ну и что из этого?
- Так вот, полтергейст не имеет выраженной субстанции, и тем не менее ворочает весьма солидными объектами. Не так ли?
Очень неохотно он ответил:
- Да. Но я не верю, что полтергейст является духом умерших.
- А что же это может быть?
И прежде чем он ответил, она добавила:
- Дух Лингарда унес этот нож мясника. Я знаю это.
Тремя большими глотками он допил свой кофе.
- Хорошо, предположим, что это так? А где его дух сейчас?
- В ком-то из живущих.
- Что?!
- Как только тело Лингарда умерло, дух покинул его и вселился в кого-то другого.
Поднявшись, Макс подошел к книжным полкам. Он смотрел на Мэри изучающим, взвешивающим и оценивающим взглядом.

Предыдущая страница 13 Следующая страница


Видение 14

- С каждым сеансом у Каувела ты подходила все ближе и ближе к воспоминаниям о том, что сделал с тобой Бертон Митчелл.
- Значит, ты считаешь, что, поскольку я подошла очень близко к познанию, я, может быть, ищу возможность убежать от правды, уйти в безумие?
- В силах ли ты столкнуться с тем, что он сделал?
- Я жила с этим многие годы, даже если и старалась подавить это в своей памяти.
- Жить с этим и принять это - две разные вещи.
- Если ты считаешь, что я кандидат в психушку, то ты меня просто не знаешь, - взволнованно, несмотря на таблетку диазипама, сказала она.
- Я так не думаю, но говорить о демоническом переселении...
- Не о демоническом - я говорю о явлении, гораздо менее грандиозном. Это просто вселение духа умершего в кого-то живого.
Его грубое, некрасивое лицо вдруг как-то сморщилось от волнения. Он вытянул вперед руки, свои огромные, похожие на медвежьи, лапы.
- И кто же этот живой?
- Тот, кто убил этих медицинских сестер в Анахейме. В него вселился дух Лингарда, и потому его психическое излучение так отличается от того, что было прежде.
Макс вернулся к софе.
- Не могу с этим согласиться.
- Но это не означает, что я не права.
- Феномен полтергейста в офисе Каувела... Ты думаешь...
- ...Это был Лингард, - закончила она.
- Но подобные рассуждения могут вызвать массу проблем, - заметил он.
Она подняла брови.
- Каким образом дух Лингарда смог оказаться сразу в двух местах? Каким образом Лингард, управляя человеком, которого он толкал на совершение убийств, мог в то же самое время швыряться стеклянными собаками в офисе Каувела?
- Не знаю. Никто не может сказать, на что способны привидения.
В десять часов Макс поднялся в спальню. Он спустился перед этим в библиотеку, чтобы взять книгу, и вернулся с толстым фолиантом в руках.
- Я только что разговаривал с доктором Каувелом, - сказал он.
Мэри полулежала в постели. Заложив закладку в книгу, которую читала, чтобы не потерять место, она сказала:
- И что же сказал наш добрый доктор?
- Он думает, что ты и есть полтергейст.
- Я?
- Он сказал, что ты испытывала сильный стресс...
- По-моему, мы оба.
- Ты - особенно.
- Так ли?
- Потому что ты вспоминала о Бертоне Митчелле.
- Я вспоминала о нем и раньше.
- В этот раз ты вспомнила больше подробностей, чем раньше. Каувел сказал, что, когда ты была в его офисе, ты находилась под сильным психологическим стрессом. И что ты заставила стеклянных собак летать по воздуху.
Она улыбнулась.
- Мужчина твоих размеров выглядит очень привлекательно в пижаме.
- Мэри...
- Особенно в желтой. Тебе надо носить только куртку.
- Ты пытаешься уйти от разговора. - Он подошел к краю кровати. - Что произошло со стеклянными собаками?
- Каувел просто хочет, чтобы я за них заплатила, - сказала она беспечно.
- Он не говорил о деньгах.
- Но именно их он и хотел выудить.
- Он человек не такого сорта, - возразил Макс.
- Я оплачу половину стоимости собак.
- В этом нет необходимости, - уже более раздраженно заметил он.
- Знаю, - сказала она спокойно. - Ведь я их не разбивала.
- Я хочу сказать, Каувел не говорил о том, что ему надо заплатить. Ты пытаешься уйти от разговора о главном.
- Хорошо, хорошо. Итак, каким образом я смогла заставить собак летать по воздуху?
- Бессознательно. Каувел говорит...
- Психиатры в таком случае всегда ссылаются на бессознательное.
- А кто докажет, что они не правы?
- Они - глупы.
- Мэри...
- А с твоей стороны - глупо верить Каувелу.
Она не хотела спорить - она просто перестала себя контролировать. Ее напугало то, какой оборот принял их разговор, хотя она и не могла понять, почему это должно было ее напугать. Знание чего-то, неведомого другим, находившееся внутри нее самой, вселяло в нее ужас, хотя она никак не могла разобраться, что же это могло быть.
Стоя в позе проповедника и держа в руках книгу, будто это Библия, Макс спросил:
- Ты будешь слушать?
Она отрицательно покачала головой, давая ему понять, что считает его слишком раздраженным, чтобы продолжать разговор.
- Если я виновата в том, что его фигурки разбились, то почему бы не обвинить меня и в том, что где-то на Востоке плохая погода, или считать меня ответственной за войну в Африке, за инфляцию, за нищету, за плохой урожай в этом году?
- Это - сарказм?
- Ты вынудил меня.
К сожалению, транквилизаторы мало чем помогли. Она испытывала сильное внутреннее напряжение, ее знобило. Подобно водорослям на мелководье, которые трепещут от слабого течения, предшествующего шторму, у нее было нервное предчувствие существования какой-то невидимой силы, которая уничтожит ее.
Неожиданно она почувствовала, что источник ее страха - Макс.
«Это полная бессмыслица, - подумала она. - Макс не представляет для меня никакой опасности. Он пытается помочь мне найти истину, вот и все».
Обескураженная, смущенная, на грани отключения, она откинулась на подушку.
Макс открыл книгу, которую начал читать, и прочел спокойным, но внушительным голосом:
- Телекинез является способностью передвигать предметы или производить какие-то изменения в предметах просто силой своей воли. О таких феноменальных явлениях чаще и подробнее всего сообщалось в период кризисов или в обстановке тяжелых стрессов. Например, автомобиль поднимался вверх над ранеными людьми, или обломки металла уносились из погибавшего в огне или разрушенного здания.
- Я знаю, что такое телекинез, - сказала она.
Не обратив внимания на ее слова, Макс продолжал читать:
- Телекинез часто ошибочно принимают за деятельность полтергейстов, которые любят поиграть, а временами оказываются злыми духами. Существование полтергейстов как астральных существ спорно и, разумеется, бездоказательно. Надо заметить, в большинстве домов, где появлялись полтергейсты, проживали девушки или юноши с серьезными схожими проблемами, или кто-либо с сильным нервным напряжением. Надо добавить, часто феноменальные явления со всей атрибутикой деятельности полтергейстов являются, как правило, результатом бессознательного телекинеза.
- Это ужасно, - сказала она. - Зачем мне запускать этих собак вокруг комнаты как раз в тот момент, когда я собиралась увидеть в своем видении лицо убийцы?
- На самом деле, ты совсем не хотела увидеть его лицо, и твое подсознание сбросило эти фигурки, чтобы вызволить тебя из твоего видения.
- Это абсурд! Я хотела увидеть его. Я хотела остановить этого человека, чтобы он не убил вновь.
Тяжелый взгляд серых глаз Макса сверлил ее, подобно ножам.
- А ты уверена, что хотела остановить его?
- Что за вопрос?
Он вздохнул.
- Знаешь, что я думаю? Мне кажется, через свои способности ясновидящей твое сознание подсказало тебе, что этот маньяк убьет тебя, если ты начнешь его преследовать. Ты увидела, что, возможно, это произойдет в будущем, и ты изо всех сил пыталась избежать этого.
Очень удивленная, она сказала:
- Да ничего подобного.
- Боль, которую ты испытывала...
- ...Была болью жертвы. Это не было предзнаменованием моей собственной смерти.
- Может, осознанно ты и не ощущала опасности, - начал Макс, - но на подсознательном уровне, возможно, ты видела, что станешь жертвой, если будешь продолжать преследование в этом деле. Это бы объяснило, почему ты пытаешься сбить сама себя с толку разговорами о полтергейстах и о вселении духов.
- Я не собираюсь умирать, - резко возразила она. - И не скрываюсь от чего-либо подобного.
- А почему же ты боишься хотя бы просто взглянуть на это?
- Я не боюсь.
- Думаю, что боишься.
- Я не хитрю с тобой. И не лгу.
- Мэри, я пытаюсь помочь тебе.
- Тогда поверь мне!
Он бросил на нее насмешливый взгляд.
- Ты не должна кричать на меня.
- Ты же никогда не слышишь меня, если я не кричу.
- Мэри, почему ты хочешь спорить?
«Я не хочу, - подумала она. - Останови меня. Сдержи меня».
- Это ты начал, - сказала она.
- Я только просил тебя рассмотреть альтернативу твоей версии о вселении душ. А ты реагируешь крайне резко.
«Знаю, - думала она. - Знаю, что я так реагирую. Но я не знаю, почему. Я не хочу причинять тебе боль. Ты нужен мне».
Но вслух она только сказала:
- Послушать тебя, так я никогда и ни в чем не была права. У меня всегда либо слишком бурная реакция, либо я ошибаюсь, либо иду неверным путем, либо что-то путаю. Ты обращаешься со мной, как с ребенком...
- Ты сама относишься к себе со снисхождением.
- ...с таким глупым маленьким ребенком. «Обними меня крепко, поцелуй меня, люби меня, - думала она. - Пожалуйста, заставь меня остановиться. Я не хочу ссоры. Я же страдаю от этого».
Он направился к двери.
- Сейчас не время для подобных разговоров. Ты не настроена на конструктивную критику.
- Потому что я веду себя как ребенок?
- Да.
- Иногда ты затрахиваешь меня словами до смерти.
Он остановился и повернулся к ней.
- Ты похожа на ребенка, - сказал он спокойно. - Ты подобна ребенку, который пытается поразить взрослых как можно большим количеством грязных слов.
Она открыла книгу на странице, которую заложила, и, отказываясь понимать его, сделала вид, что читает.

***

Ей легче было вынести нестерпимую боль, чем хоть на время быть оторванной от Макса. Когда они ссорились, что бывало очень редко, она чувствовала себя несчастной. Два или три часа молчания, которые неизменно следовали за их ссорой, в которой обычно была виновата именно она, были для нее невыносимы.
Остаток вечера она провела в постели, пытаясь вникнуть в работу Колина Вильсона «Оккультные науки». Но, начав читать новую страницу, она уже не могла вспомнить, что было написано на предыдущей.
Макс оставался на своей стороне постели, читая роман и потягивая трубку. Вполне вероятно, что он тоже витал где-то за тысячу миль.
Одиннадцатичасовые новости, которые она включила с помощью пульта дистанционного управления, вынесли в заголовок самого главного события ужасную историю кровавой бойни в салоне красоты в Санта-Ане. Показали заснятый на пленку, залитый кровью салон и дали интервью с офицером полиции, который, однако, ничего не мог сказать.
- Видишь, - сказала Мэри, - я была права относительно медицинских сестер. Я оказалась права и относительно салона красоты. И, Бог свидетель, я также права относительно Ричарда Лингарда.
Уже в тот момент, когда она произносила эти слова, она пожалела об этом, а также о тоне, каким они были сказаны.
Он взглянул на нее, но ничего не сказал.
Она отвернулась и уткнулась в книгу. Она вовсе не собиралась возобновлять спор. Как раз наоборот. Она хотела вызвать его еще раз на разговор. Ей нужно было слышать его голос.
Хотя она часто затевала споры, взять на себя инициативу, чтобы подвести под любым спором черту, она не могла. Психологически она была не в состоянии сделать первый шаг к примирению. Она предоставляла сделать это мужчине. Всегда. Она знала, что не права, но ничего не могла изменить.
Она полагала, что этот ее комплекс неполноценности уходил корнями к событиям, связанным с гибелью отца. Он оставил ее одну так внезапно, что и теперь временами она чувствовала себя покинутой. Всю свою сознательную жизнь она беспокоилась, чтобы мужчина не ушел от нее раньше, чем она будет готова порвать с ним отношения.
Само собой, у нее и в мыслях не было быть когда-либо готовой к тому, чтобы покончить со своим замужеством. Это было навсегда. Поэтому, если она ссорилась с Максом или у неё возникали опасения, что он может уйти, она старалась подтолкнуть его первым поднять оливковую ветвь. Это было испытание, которое он мог преодолеть только в том случае, если был способен пожертвовать своей гордостью в большей степени, чем она. И когда он поступал именно так, это служило доказательством того, что он любит ее и никогда ее не покинет, как в свое время сделал ее отец.
Смерть ее отца имела большее значение в ее жизни, чем то, что сделал с ней Бертон Митчелл, чем что бы то ни было.
Почему доктор Каувел не смог этого понять?

***

В полной темноте, в спальне, когда стало очевидно, что ни один из них не может уснуть, Макс коснулся ее плеча. Это прикосновение вызвало в ней такую же дрожь, как вызывает постукивание металлической палочки по хрусталю. Трепет, который она испытала, не поддавался контролю - она была сломлена. С рыданиями она бросилась к нему в объятия.
Он не произнес ни слова. Слова больше не имели значения. Несколько минут он подержал ее в своих объятиях, а потом стал гладить и ласкать ее волосы. Он провел рукой по ее шелковой пижаме: по спине, по бедрам. Медленными, теплыми движениями. Расстегнув две пуговицы на рубашке, он просунул руку внутрь и ощутил прикосновение ее теплой груди, коснувшись пальцами ее соска. Она, прижавшись губами к его шее, почувствовала силу его мышц. Его ровно бьющийся пульс передался ей через прикосновение губ. Он сбросил с нее одежду, затем с себя. Ее обнаженное тело ощутило прикосновение повязки на его руке.
- Твой палец, - проговорила она.
- С ним все в порядке.
- Порез может открыться, - настаивала она. - Рана может опять начать кровоточить.
- Тс-с-с, - ответил он.

Предыдущая страница 14 Следующая страница


15 Дин Кунц

Он не был расположен к страстным порывам, и, хотя она не сказала ни слова, он понимал, что она настроена так же. Он поднялся над ней в полной темноте, будто намереваясь лететь, и приник к ней. Хотя она и не ожидала ничего, кроме самой обычной радости, которую дарит близость, уже через минуту она испытала наивысшее блаженство. Не слишком сильное, но доставляющее тихое удовольствие. Однако, когда она дошла до этого во второй раз, за миг до того, как кончил он, она вскрикнула от перенесенного блаженства.
Какое-то время она лежала рядом с ним, держа его за руку. Потом она сказала:
- Никогда не покидай меня. Оставайся со мной столько, сколько я проживу.
- Столько, сколько ты проживешь, - ответил Макс.

***

В среду, в половине шестого утра, когда Мэри была еще во власти ночных кошмаров и видения следующего преступления убийцы, ее сон был прерван звуком ружейного выстрела. Один оглушительный выстрел, над самым ухом. Он отозвался от стен спальни тяжелым «бом». Она вскочила, сбросила одеяло и простыни и спустила с постели ноги.
- Макс! Что случилось? Макс!
Он зажег лампу и вскочил с постели. Ничего не понимая, он стоял, щурясь от света.
Зажженный свет резал ей глаза. И, хотя она вынуждена была зажмурить их, она успела заметить, что никакого постороннего вторжения в комнату не было.
Макс повернулся к заряженному пистолету, который он держал на ночном столике. Его там не было.
- А где пистолет? - спросил он.
- Я до него не дотрагивалась, - ответила она.
Позже, когда ее глаза освоились со светом, она увидела пистолет. Он плавал в воздухе, у самых ножек кровати, плавал в пяти футах от пола, будто он был закреплен на проволоке, если не считать того, что никакой проволоки там не было. Дуло пистолета было направлено на нее.
Полтергейст.
- Господи! - выдохнул Макс.
И, хотя пальца, который бы нажал на курок, не было видно, прозвучал второй выстрел. Пуля вонзилась в изголовье кровати в нескольких футах от лица Мэри.
Ее охватила паника. Подскакивая и подвывая, она бросилась в противоположную сторону комнаты, сжавшись в комок, будто она была калекой. Пистолет взял левее, держа ее под прицелом. Она добежала до угла и остановилась. Ей казалось, что она в ловушке. Она сообразила, что ей надо перебраться на другую сторону комнаты, где она, по крайней мере, сможет запереться в ванной.
Третий выстрел бал направлен в пол, рядом с ее ногами. Куски плетеного коврика и деревянные щепки полетели в разные стороны.
- Макс!
Он метнулся к пистолету, но тот ускользнул от него. Пистолет поднимался и падал, скользил из стороны в сторону, ходил зигзагами, вовлекая его в дурацкий танец.
Она смотрела на то, что скрывалось позади.
Позади ничего не было.
Четвертая пуля прошла у нее над головой, вонзившись в раму картины под стеклом, на которой был изображен берег и порт Ньюпорта.
Наконец Макс сумел схватить пистолет и зажать его в руке. Дуло плясало у него в руках, пока он не направил его себе в грудь. Он весь взмок, стараясь вырвать оружие из рук, которые он не мог видеть. Удивительно, но через несколько секунд невидимый противник отступил, и Макс остался с призом.
Она стояла, прижавшись лицом к стене и закрыв лицо руками. Она никак не могла оторвать взгляд от дула пистолета.
- Все кончилось, - сказал Макс, направившись к ней. - Ты в безопасности.
- Ради Бога, разряди его, - попросила она, указывая на пистолет в его руках.
Он остановился, взглянул на пистолет и вытащил из него магазин с патронами.
- Все патроны надо вытащить из магазина, - сказала она.
- Сомневаюсь, что в этом есть необходимость, если я...
- Сделай это!
Его большие руки дрожали, когда он вытаскивал патроны из магазина. Он разложил все это на кровати: пистолет, пустой магазин, патроны. Около минуты он изучающе разглядывал их. Ни один из них не сдвинулся с места.
- Что это было? - спросил он.
- Полтергейст.
- Что бы это ни было - он все еще здесь?
Она, закрыв глаза, старалась расслабиться, старалась почувствовать. Мгновение спустя она произнесла:
- Нет. Он ушел.

Среда, 23 декабря

Глава 10

Перси Остерман, шериф округа Оранж, открыл перед Максом и Мэри дверь и жестом пригласил их пройти.
Комната была серого цвета. Серого цвета краска, серого цвета плитка на полу, серые и пыльные оконные занавески. Несколько серых полок с металлической окантовкой были укреплены на одной стене, а у стены напротив стояли набитые папками шкафы со стальными дверцами. Еще несколько предметов мебели было отделано нержавеющей сталью и серым кожезаменителем. Плафоны на потолке тоже были серые, а приглушенное флюоресцентное освещение усиливало вокруг игру света и тени.
Единственными светлыми пятнами в комнате были хорошо вычищенные фаянсовые раковины и стол с уклоном для проведения аутопсии. Он был ослепительно белым, с отполированной до блеска арматурой из нержавеющей стали.
Сам шериф состоял только из прямых линий и острых углов. Он был такого же высокого роста, как и Макс, но фунтов на сорок легче, и значительно уступал ему в мускулатуре. И, тем не менее, он не производил впечатления хилого и слабого. У него были крупные, костистые руки, почти лишенные подкожного слоя жира, и пальцы, как когти. Плечи несколько выдавались вперед. Шея была тонкая, с выступающим кадыком. На его румяном загорелом лице сверкали быстрые, нервные глаза странного оттенка светлого янтаря.
Нахмуренные брови Остермана казались грозными, а улыбка легкой и доброй. Однако он никогда не улыбался, когда открывал один из шести больших шкафов и снимал покрывало с лица трупа.
Мэри отошла от Макса и придвинулась поближе к умершему.
- Киле Нолан, - сказал Остерман. - Владелец салона красоты. И работал там парикмахером.
Нолан был невысокого роста, широкоплечий и широкогрудый. Лысый. С подстриженными усами. «Если бы ему сбрить усы, - подумала Мэри, - он был бы похож на актера Эдварда Аснера».
Положив одну руку на шкаф, она стала ждать, когда у нее начнется состояние экстрасенсорного восприятия. И, хотя она не понимала, как и почему, она знала, что в течение какого-то времени после смерти умершие сохраняют вокруг себя энергетическое поле, своего рода невидимую капсулу, в которой заключена память, яркие картины их жизни и особенно их последние минуты. Обычно контакт с жертвой убийства или с вещами, принадлежавшими жертве, генерирует стремительный поток образов ясновидения, временами ясных, как сама реальность, а временами - безнадежно смазанных и бессмысленных. Большинство из них связаны с моментом смерти и с идентификацией убийцы. В этом же деле, впервые в ее практике, она не воспринимала абсолютно ничего. Даже никакого, хотя бы слабого, движения или каких-либо красок.
Она дотронулась до холодного лица умершего.
Все равно - ничего.
Остерман закрыл шкаф и открыл другой, стоявший рядом. Отдернув покрывало, он сказал:
- Тина Нолан, жена Киле.
Тина была симпатичной женщиной, но с несколько крупноватыми чертами лица. У нее были ломкие обесцвеченные волосы, которые ее муж, вероятно, считал профессионально безнадежными. И хотя судебно-медицинский эксперт закрыл ей глаза уже несколько часов назад, сейчас они вновь были открыты. Она смотрела на Мэри так, будто пыталась внушить ей какую-то важную информацию, но в результате дала информации не больше, чем ее бедный Киле.
Женщине, находившейся в третьем шкафу, было около тридцати. При жизни она была очень красива.
- Рейчел Дрейк, - произнес Перси Остерман. - Она была последней клиенткой Нолана в тот день.
- Рейчел Дрейк, - повторил Макс.
Он подошел поближе и заглянул в шкаф.
- Мне не знакомо это имя.
- Вы ее не знали? - спросил Остерман. Макс отрицательно покачал головой.
- Нет. Но... Мэри? Это имя тебе что-нибудь говорит?
- Нет, - ответила она.
- Когда ты пересказывала эти убийства, ты сказала, будто тебе показалось, что ты знаешь одну из жертв.
- Я ошиблась. Все эти люди мне не знакомы.
- Странно, - произнес Макс. - Я бы поклялся... хотя я не знаю, чем бы я поклялся... что в имени этой женщины... Рейчел Дрейк... что-то знакомое.
Мэри не обратила на его слова особого внимания, потому что ощутила в воздухе знакомое электрическое напряжение, появление сенсорных сил. Эта Дрейк, кажется, собиралась дать ту информацию, которую она ожидала получить от других, но ничего не вышло. Мэри открыла свое сознание для сенсорного восприятия, сделавшись, как всегда в таких случаях, очень сосредоточенной, и положила руку на лоб умершей женщины.
Ух-а-ух-а-ух-а-ух-а-ух-а...
Крылья...
Мэри испуганно отдернула руку от трупа, будто ее чем-то ударили.
Она почувствовала крылья, кожаные крылья, которые хлопали, как по дну барабана.
«Это невозможно, - думала она в каком-то оцепенении. - Эти крылья имеют какое-то отношение к Бер-тону Митчеллу. И совсем не к этой женщине. И совсем не к тому, кто убил ее. Крылья как-то связаны с прошлым, а не с настоящим. Бертон Митчелл никак не может иметь к этому отношения. Он повесился в тюрьме почти двадцать четыре года тому назад».
Но в тот момент она смогла ощутить не только прикосновение, но и запах этих крыльев. Запах крыльев и существо за ними - сырой гнилостный запах плесени, вызывавший у нее тошноту.
"Что, если человек, убивший Рейчел Дрейк и других, вовсе не был носителем духа Ричарда Лингарда? Что, если, наоборот, его захватил дух другого маньяка, скажем, Бертона Митчелла? И когда Барнс застрелил Лингарда, может быть, дух Митчелла перешел к другому хозяину? Может, неосознанно она перекрыла дорогу возмездию? Может, она проведет остаток своей жизни, преследуя Бертона Митчелла? Может, она будет обречена следовать за ним от одного хозяина к другому до тех пор, пока он, наконец, не получит возможность убить ее?
Нет. Это какое-то безумие. Она рассуждает, как помешанная.
Макс спросил:
- Что-нибудь не так?
Крылья хлестали ее по лицу, по шее, по плечам, по груди, хлопали по бедрам и коленям, по икрам, а потом по всему внутри нее.
Она была полна решимости не поддаваться страху. Но также наполовину она была убеждена, что, если она не перестанет думать о крыльях, они унесут ее в бесконечную тьму. Глупая мысль. Тем не менее, она отвернулась от шкафа.
- Ты видишь что-нибудь? - спросил Макс.
- Сейчас нет, - солгала она.
- А раньше?
- Мгновение.
- А что ты видела?
- Так. Ничего важного. Какие-то бессмысленные движения.
- Не можешь восстановить картинку? - спросил Макс.
- Нет.
Ей не следует продолжать. Если она будет продолжать, она увидит, что находится за этими крыльями. А она никогда не должна увидеть, что за ними находится.
Остерман закрыл шкаф.
Мэри облегченно вздохнула.

***

Шериф Остерман проводил их до машины, которая была припаркована в самом дальнем углу стоянки.
Декабрьское небо было похоже на морг - все покрыто серыми тенями. Быстро бегущие облака отражались в отполированном капоте «мерседеса».
Съежившись от холода, Мэри засунула руки в карманы.
- Я слышал о вас только хорошее, - сказал Остерман в своей особенной, экономной манере разговаривать. - Часто думал о том, чтобы поработать с вами. Был польщен, когда вы позвонили сегодня утром. Надеюсь, вы распутаете эту историю.
- Я тоже надеюсь, - сказала она.
- Вы предвидели эти убийства, верно?
- Да, - ответила она.
- И тех медсестер в Анахейме тоже?
- Тоже.
- Вы думаете, это тот же убийца?
- Да, - сказала она.
Остерман кивнул.
- Мы тоже так думаем. И у нас есть доказательства.
- Какие доказательства? - спросил Макс.
- Когда он убил медсестер, - ответил Остерман, резко и отрывисто произнося каждое слово, - он поломал много вещей. Культовых предметов. Два распятия. Статуэтку девы Марии. Одну из девушек он даже задушил четками. А в этом салоне мы обнаружили кое-что подобное.
- Что? - спросила Мэри.
- Это мерзко и непристойно. Может, вы не хотите знать об этом?
- Я привыкла видеть и слышать мерзкие и непристойные вещи.
На мгновение его янтарные глаза сузились - он смерил ее оценивающим взглядом.
- Надеюсь, это правда.
Он облокотился на «мерседес».
- Эта женщина в салоне красоты. Рейчел Дрейк. У нее была цепочка. С золотым крестом. Он изнасиловал ее и убил. Он сорвал крест с ее шеи и засунул его... ей внутрь.
Мэри стало нехорошо. Она постаралась взять себя в руки.
- Тогда это психопат с навязчивыми идеями религиозного характера.
- Похоже на то, - отозвался Остерман.
Бросив еще один взгляд на Мэри, он спросил ее:
- А куда вы направляетесь теперь?
- К побережью.
- В Кингз Пойнт, - добавил Макс.
- А что там?
Она, поколебавшись, глянула на Макса.
- Там будут совершены следующие убийства.
Остерман не выразил никакого удивления.
- У вас было еще одно видение?
- Сегодня рано утром.
- А когда это случится.
- Завтра ночью.
- Накануне Рождества?
- Да.
- А где в Кингз Пойнт?
- В заливе.

Предыдущая страница 15 Следующая страница


Видение 16

- Да, залив-то там огромный.
- Это произойдет недалеко от магазинов и ресторанов.
- А много будет убитых? - спросил Остерман.
- Точно не знаю.
Ей было очень холодно, холоднее, чем могло быть в этот калифорнийский зимний ветреный день. Холод исходил откуда-то из области желудка и распространялся до сердца. На ней было тонкое замшевое пальто, и она жалела, что не надела какую-нибудь шубу.
- Может, я смогу остановить его, прежде чем он убьет кого-нибудь еще, - сказала она.
- Вы чувствуете ответственность и считаете, что должны остановить его? - спросил Остерман.
- Я не смогу жить спокойно, пока не сделаю этого.
- Я бы не хотел обладать таким даром.
- Я никогда не просила об этом, - ответила Мэри.
Грузовик начал разворачиваться на узкой улице. Остерман подождал, пока шум уляжется.
- Кингз Пойнт раньше находился в районе моей юрисдикции, - сказал он. - Два года назад его жители выступили за то, чтобы иметь собственную полицию. А потому, пока они не попросят, я не могу сунуть туда и свой нос. Только если дело было совершено у меня в районе, а закончилось у них на пороге.
- Я бы хотела работать вместе с вами, - сказала Мэри.
- Вы будете работать с ослом, - резко бросил Остерман.
- Простите?
- С шефом полиции Кингз Пойнта. Его зовут Патмор. Джон Патмор. Он - осел. Если он начнет создавать вам проблемы, скажите ему, чтобы он позвонил мне. Он хотя и уважает меня, но все равно - осел.
- Мы воспользуемся вашим именем, только если это действительно будет необходимо, - сказала Мэри. - Но мы там не совсем чужие. Мы хорошо знакомы с владельцем «Кингз Пойнт Пресс».
Остерман улыбнулся.
- С Лоу Пастернаком?
- Вы с ним знакомы?
- Чертовски хороший газетчик.
- Верно.
- Но с характером.
- Есть немного, - согласилась она.
Шериф пожал на прощание руку Мэри, затем Максу.
- Надеюсь, вы вдвоем сделаете в этот раз за меня мою работу.
- Спасибо за помощь, - сказал Макс.
- Не колеблясь, просите еще, если будет нужно. Очень было приятно познакомиться.
Когда Мэри села в «мерседес», сильный порыв ветра рванул наверху по проводам электропередачи.

***

Они добрались до Кингз Пойнта к двум часам дня. Когда дорога достигла своей высшей точки, они впервые увидели раскинувшийся под ней городок. Они находились как раз над портом.
Небо нависло очень низко. Плотные серые облака стремительно бежали с моря в сторону суши. Океан на целую милю от берега был затянут туманом, а ближе к берегу, на огромных волнах выделывали невероятные трюки на досках с полдюжины любителей острых ощущений. Волны с пеной накатывались на песок и фонтаном брызг разбрасывались от каменных волнорезов по обеим сторонам входа в порт.
Городок расположился вдоль прибрежного шоссе, в нескольких милях от Лагуна-Бич, в безоблачном уголке постоянно сверкающего солнца и денег. В тот предрождественский день солнце скрылось, но деньги чувствовались повсюду. Дома, стоявшие на зеленых склонах холмов, стоили от семидесяти пяти до пятисот тысяч долларов, почти все они имели при себе аккуратно ухоженные декоративные садики с видом на океан. Выходившие к воде дома с пристанями не были так дороги, как подобные им в Ньюпорт-Бич, но у настоящих брокеров по продаже недвижимости просто не было времени искать покупателей, которые согласились бы уплатить за них по четверти миллиона долларов. По другую сторону шоссе, ближе к холмам, дома были дешевле - там были и многоэтажные квартирные дома - но даже и они были по всем стандартам очень дорогие.
В путеводителе говорилось, что Кингз Пойнт был «очаровательным, неповторимым и живописным», и надо сказать, что это было действительно так. Зеленые газоны были аккуратно подстрижены; во многих небольших парках росли самые разнообразные виды пальм, олеандры, ярко-зеленые кусты, магнолии, драцены, оливы и цветы всех сезонов.
Чувствовалось, что за домами хорошо следили, раз в год или два их красили заново, что было необходимо, чтобы избежать коррозии от влажного морского воздуха. От бизнесменов требовали, чтобы они воздерживались от ярких неоновых огней, закон запрещал им красить свои офисы и магазины в какие-либо тона, кроме мягких натуральных.
Постоянные жители Кингз Пойнта, кажется, считали, что с помощью правильных указов, изданных на местном уровне, они смогут выбросить из своей жизни все, что делает весь остальной мир таким неприглядным для жизни. И они, действительно, отбросили многое из того, что было безвкусным, дешевым, кричащим. «Но они никак не могли отбросить все, чего им хотелось бы, - подумала Мэри. - Убийца появился в городе извне. Он разгуливает сейчас среди них. И они не могут издать указ, который предотвратил бы эту смерть».
С весны и до начала осени население Кингз Пойнта увеличивалось на шестьдесят процентов. В это время, во время летних отпусков, все мотели были заранее заказаны на недели вперед, рестораны повышали цены для всех, кроме местных жителей, которые знали друг друга, магазины нанимали дополнительный обслуживающий персонал, а белые песчаные пляжи были переполнены.
Сейчас же, за два дня до Рождества, в городе было тихо. Когда Макс свернул с шоссе в город, на улицах практически не было транспорта.
Полицейское управление Кингз Пойнта размещалось в одноэтажном кирпичном здании, у которого абсолютно отсутствовал какой-либо архитектурный стиль, какие-либо характерные черты времени, привлекательность или солидность. Здание казалось преувеличенно огромным за счет прорезанных в крыше окон. Всего в трех кварталах от порта, как раз под холмами, разместившись между рядами действительно великолепных домов, с видом на океан, оно не выдерживало с ними никакого сравнения.
Внутри приемная имела угнетающе канцелярский характер: коричневая плитка на полу, грязно-зеленые стены, затертый зеленый потолок и подчеркнуто утилитарная мебель. В рабочем помещении стояли три стола, папки с делами помещались в шкафу с шестью ящиками, пишущая машинка, ксерокс, небольшой холодильник, флаг Соединенных Штатов, застекленный шкаф с оружием, диспетчерский пункт, оборудованный радиосвязью, и секретарь (миссис Видет Янси, судя по табличке на ее столе), которой было лет пятьдесят, - вот и все, чем располагало полицейское управление Кингз Пойнта.
Миссис Янси имела очень серьезный вид, аккуратно завитые волосы, бледное лицо, ярко-красную помаду и необъятных размеров грудь.
- Я бы хотела поговорить с шефом полиции Патмором, - сказала Мэри.
Миссис Янси еще минуту исправляла слово, которое она напечатала неправильно.
- С ним? - переспросила она. - Его нет.
- А когда он вернется?
- Шеф? Завтра утром.
- А вы не могли бы дать нам его домашний адрес, - попросил Макс, облокотившись на стойку, отделявшую приемную от рабочего помещения.
- Его домашний адрес? - опять переспросила миссис Янси. - Конечно, я могу вам его дать. Только дома его тоже нет.
- А где же он? - нетерпеливо спросила Мэри.
- Где он? В Санта-Барбаре. Он не вернется до десяти часов завтрашнего утра.
Мэри повернулась к Максу.
- Может, нам поговорить с его заместителем?
- С заместителем? - подала голос миссис Янси. - Под его началом служат пять офицеров. На дежурстве сегодня находятся только два из них.
- Если этот парень такой, как нам его описали, будет только хуже, если мы будем вводить в курс дела его подчиненных, - заметил Макс. - Такие предпочитают, чтобы к ним обращались лично.
- Да, но время уходит, - возразила Мэри.
- Ты считаешь, что до семи часов вечера завтрашнего дня у нас мало времени?
- Если я не ошиблась в видении, то времени достаточно.
- Так что, если мы поговорим с Патмором завтра утром, у нас еще будет время.
- Дежурные офицеры находятся сейчас в патруле, - сказала миссис Янси. - Вы хотите заявить о преступлении?
- Не совсем, - ответила Мэри.
- Не совсем? А то бланки у меня прямо здесь.
Открыв ящик, она начала что-то там искать.
- Я могу передать им ваше заявление.
- Спасибо, - сказала Мэри. - Мы зайдем завтра утром.

***

Там, где порт упирался в набережную, все удобные места вдоль берега были заняты коммерческими предприятиями: яхтклубы, станции проката, ремонтные доки, рестораны и магазины. Все они были так же чисты и красивы и содержались в таком же отличном состоянии, как и множество дорогих домов, выстроившихся в ряд по обе стороны залива.
«Смеющийся дельфин» представлял собой ресторан с коктейль-баром, обращенным в сторону порта. На втором этаже расположилась узкая открытая веранда, выступавшая над водой. В хорошую погоду посетители могли здесь с удовольствием пропустить стаканчик-другой, пока солнышко ласково грело теплом их лица. В этот полдень веранда была пуста. Она целиком принадлежала Максу и Мэри.
Если вы просто немного постоите, подставив лицо морскому ветерку, то день вам покажется несколько прохладным. Но если на вас подует ветерок с океана, вы ощутите, насколько он ледяной. Этот ветерок только слегка коснулся лица Мэри, но на ее щеках уже появился яркий румянец.
Посмотрев вверх и немного правее, она увидела «Спэниш Корт», гостиницу, в которой они с Максом заказали номер. Она находилась на северном холме, высоко над портом, и выглядела очень величественно, вся оштукатуренная белым, отделанная деревом и покрытая красной черепицей.
Недалеко от них чередой прошли восемь яхт, которые, развернувшись, вскоре продефилировали в обратную сторону. В отличие от шестидесяти-, восьмидесяти- и стофунтовых парусных судов, маленькие яхты выглядели очень симпатично и забавно. Даже при отсутствии солнца их белоснежные паруса ярко сверкали на фоне воды.
- Изучи яхты, дома, весь залив, - сказал Макс. - Может быть, что-либо и вызовет вновь видение.
- Не думаю, - сказала она. - Оно ушло из моей головы навсегда, когда я проснулась сегодня утром оттого, что в меня стреляли.
- Ты должна попытаться.
- Я?!
- Конечно. Не из-за этого ли ты захотела сюда приехать?
- Если я не буду преследовать этого убийцу, он, несомненно, начнет преследовать меня.
Резкий порыв ветра задрал пальто Мэри. Она сделала большой глоток кофе.
Макс продолжил:
- Может, тебе станет легче, если ты еще раз расскажешь мне, как все это должно случиться?
Она ничего не ответила, он попытался помочь ей.
- Завтра вечером в семь часов. Недалеко от того места, где мы сейчас находимся.
- Через пару кварталов, - откликнулась она на его последние слова.
- Ты говорила, у него с собой будет огромный нож.
- Нож Лингарда.
- Короче, какой-то нож.
- Нож Лингарда, - повторила она.
- Ты сказала, что он нанесет им раны двоим.
- Да, двоим.
- Он убьет их?
- Может, одного из них.
- Но не другого?
- По крайней мере один выживет. А может, и оба.
- Кто эти люди?
- Я не знаю, как их зовут.
- А как они выглядят?
- Я не вижу их лиц.
- Это молодые женщины, как те, в Анахейме?
- Я правда не знаю.
- А что насчет ружья?
- Я видела его в видении.
- У него с собой был огромный нож и ружье?
- После того, как он зарежет тех двоих, - сказала она, - он возьмет ружье и поднимется на башню. Он попытается застрелить всех, кто будет там находиться.
- Всех?
- Всех, кого сможет. Там будет много народа.
В дальнем конце залива дюжина чаек кружилась над океаном, высоко поднимаясь над волнами. Их белые силуэты драматически выделялись на фоне свинцового штормового океана.
- Сколько человек он убьет? - спросил Макс.
- Видение закончилось раньше, чем я успела увидеть это.
- А что за башня?
- Не знаю.
- Посмотри, - сказал Макс. - Посмотри вокруг, на каждую из них. Попробуй почувствовать, какая это башня.
Справа от нее, в трехстах ярдах, дальше по набережной порта, и в пятистах ярдах от «Смеющегося дельфина», располагался католический собор Святой Троицы, примерно в квартале от моря. Однажды она заходила в этот собор. Это был типичный образец готики - внушительная крепость из тяжелого проверенного временем и непогодой гранита с красивыми витражами из темного стекла. Башня колокольни поднималась в небо футов на сто и имела открытую низко огороженную площадку как раз под ее заостренной крышей. Это было самое высокое здание на расстоянии двух миль в районе порта.
Крики морских чаек отвлекли ненадолго ее внимание. Они затеяли какую-то возню над строем яхт, явно чем-то взбудораженные. Их резкие крики напоминали скрежет металла по стеклу.
Она попыталась отключиться от птичьего гомона и сконцентрироваться на Троице. Но ничего не получилось. Никаких образов. Никакой нервной вибрации. Никаких, даже слабеньких, указаний на то, что убийца появится в Кингз Пойнте со стороны колокольни собора Святой Троицы.
Лютеранская церковь Святого Луки находилась между местом, где сидели Мэри и Макс, и собором Святой Троицы. Она была в двухстах ярдах севернее порта. Это было здание в испанском стиле с массивной дубовой дверью, с колокольней, почти вдвое ниже башни католического собора.
От Святого Луки тоже ничего.
Только неистовый ветер и крики расходившихся морских чаек.
Третья башня стояла в трехстах ярдах слева от нее, у самой воды. Она была всего с четырехэтажный дом и являлась частью сооруженного из дранки и покрытого кедровой дранкой павильона Кимбалла «Игры и закуски», в который входила еще и причудливая аркада.
В летнее время туристы с камерами забирались наверх и фотографировали порт. Сейчас же здесь все было тихо и пустынно. Павильон был закрыт на мертвый сезон.
- Это произойдет в башне Кимбалла? - спросил он.
- Не знаю, - ответила она. - Это может произойти в любой из них.
- Тебе следовало бы постараться еще.
Она закрыла глаза и попыталась сосредоточиться.
Зло и пронзительно попискивая, чайка метнулась вниз и, едва не коснувшись их лиц, пронеслась всего в восьми-десяти дюймах.
Мэри, ошеломленная, отскочила в сторону, опрокинув чашечку с кофе.
- Ты в порядке? - спросил Макс.
- Просто испугалась.
- Она задела тебя?
- Нет.
- Они не приближаются так близко, если только не потревожишь территорию их гнездования. Но здесь, поблизости, нет ничего похожего на место, где бы они могли откладывать яйца. И к тому же сейчас для этого совсем неподходящее время года.
Дюжина чаек, появившаяся в порту несколько минут назад, кружилась у них над головами. Они и не пытались слиться с потоком ветра, чтобы двигаться дальше, как это обычно делают чайки. В их полете не было ничего ленивого или грациозного. Напротив, они метались, хлопали крыльями, с резкими гортанными криками бросались в воду и, подобно молниям, выскакивали обратно и гнались друг за другом в очень небольшом, четко ограниченном пространстве. Казалось, их кто-то гонит, и удивительно, что они не сталкивались друг с другом. Хрипло перекликаясь, они устроили в воздухе какой-то безумный танец.

Предыдущая страница 16 Следующая страница


17 Дин Кунц

- Что могло так встревожить их? - спросил Макс.
- Я.
- Ты? Что ты сделала?
Она вся дрожала.
- Я попыталась использовать мое ясновидение, чтобы выяснить, какую башню выберет убийца.
- И?
- Чайки не случайно здесь - они пытаются помешать мне сделать это.
Ошеломленный, он проговорил:
- Мэри, этого не может быть. Это что, дрессированные чайки?
- Не дрессированные, а контролируемые.
- Контролируемые? Кем? Кто послал их?
Она посмотрела на птиц.
- Кто? - переспросил он. - Дух Лингарда?
- Может быть, - проговорила она.
Он коснулся ее плеча.
- Мэри...
- Ты же видел полтергейст, который преследовал меня, черт возьми!
Тоном, словно говорившим «давай-успокоимся-и-обсудим-все-разумно», тоном, который выводил ее из себя, он произнес:
- По каким бы то ни было причинам, полтергейсты могут поднимать и двигать неодушевленные предметы - но живых людей никогда!
- Послушай, - сказала она. - Ты ведь знаешь не все об этом явлении. Ты не знаешь...
Она оглянулась.
- Что? Что случилось?
- Птицы.
Чайки продолжали кружить над их головами, но они не издавали ни одного звука. Они были абсолютно молчаливы.
- Странно, - сказал Макс.
- Я пойду внутрь, - отозвалась Мэри.
Она была уже почти у двери, которая вела с веранды на второй этаж коктейль-бара, когда одна из чаек напала на нее сзади, ударив по спине. Мэри споткнулась и инстинктивно прикрыла лицо рукой. Крылья били ее по шее. Колотили по голове. Громыхали у нее в ушах. Но это были не те крылья, которые ассоциировались у нее с Бертоном Митчеллом. Те крылья были кожаные, как мембраны. А эти были с перьями. Но это вовсе не делало морских чаек менее грозными. Она представила, какой твердый крючковатый клюв у этих птиц, как они могут выклевать ей глаза, и закричала.
Макс что-то крикнул ей в ответ, но она не разобрала.
Она попыталась дотянуться до птицы, но, поняв, что та может долбануть ее по пальцам, отдернула руку.
Макс ударом руки сбросил с нее птицу. Она свалилась на пол веранды и какое-то время лежала неподвижно.
Он открыл дверь, втолкнул Мэри внутрь и, войдя вслед за ней, захлопнул дверь.
Бармен видел, как на нее набросилась птица. Он поспешил к краю стойки, вытирая полотенцем руки.
Рыжий мужчина с тяжелым взглядом, сидевший в баре, обернулся вполоборота, чтобы посмотреть, что произошло.
В одной из черных кабинок у окна сидела молодая пара - хорошенькая блондинка в зеленом платье и солидный брюнет: они смотрели на Мэри, не отрываясь от своих стаканов.
Раньше, чем бармен успел сделать хоть два шага, морская чайка атаковала другую дверь, которая вела в бар, прямо за спиной Макса. Два небольших стакана со звоном упали на пол и разбились.
Официантка, уронив на пол поднос, побежала к лестнице, которая вела вниз, в зал ресторана.
С шумом, похожим на взрыв, другая чайка ринулась напролом в небольшое окно, пять на шесть футов, выходившее прямо на порт. Стекло зазвенело, но выдержало. Раненая птица отлетела на веранду, оставив пятно черной крови, как памятный знак о том, что произошло.
- Они меня убьют.
- Нет, - сказал Макс.
- Они хотят именно этого.
Он обнял ее, оберегая от беды, но впервые с тех пор, как она познакомилась с ним, его руки показались ей недостаточно большими, грудь недостаточно широкой, а тело недостаточно сильным, чтобы гарантировать ее безопасность.
Морская чайка бросилась на окно рядом со столиком молодой пары и отлетела от него. Стекло издало звук забиваемого болта. Хорошенькая блондинка отшатнулась и выскочила из кабины.
Через секунду после того, как ее спутник благоразумно последовал за ней, другая чайка, бросившись на то же окно, разбила его. Большой кусок стекла упал на темно-красный столик и разлетелся на множество мелких кусочков, засыпав ими диванчик, на котором только что сидела молодая пара.
Обезглавленная птица упала в центре стола, а ее окровавленная голова оказалась в стакане с мартини.
Еще две птицы влетели через разбитое окно.
- Не позволяй им! - закричала Мэри в истерике. - Не позволяй им! Нет! Нет! Пожалуйста! Не давай им!
Молодая женщина и ее спутник упали на колени, пытаясь найти убежище под столом или позади него.
Макс толкнул Мэри в ближайший угол. Как мог, он прикрыл ее своим телом. Одна из птиц бросилась прямо на него. Он выставил руку и оттолкнул ее. Птица злобно закричала, метнулась в сторону и закружилась по комнате.
Другая чайка попыталась усесться на один из круглых столиков в центре бара. Она билась крыльями о фонарь прочного стекла в медной оправе со свечой внутри, стоявший в центре стола, - в результате огонь от свечи попал на скатерть.
Бармен схватил мокрое полотенце, чтобы погасить пламя.
Чайка со стола перелетела на полки с напитками, стоявшими позади стойки. Две; три, четыре, полдюжины, восемь бутылок попадали на пол. Рыжий мужчина, сидя за своим столиком всего в нескольких футах от взбесившейся чайки, был совершенно сбит с толку, а потому даже не испугался. Как зачарованный, он наблюдал за птицей, пока она хлопала крыльями, била клювом по бутылкам и посылала их одну за другой на пол. По комнате распространился запах виски.
Первая чайка вновь приблизилась к Максу. Она подлетела сверху, стараясь с диким ожесточением пробиться в угол, и с удивительной точностью упала за его спиной прямо на голову Мэри.
Лапы чайки запутались в ее волосах.
- Господи! Нет! Нет!
Она схватила птицу, уже не беспокоясь, что та может покалечить ей пальцы. Птица была грязная. Мэри пыталась оторвать ее от себя. Макс тоже схватил ее. Она вырвалась, поднялась вверх и в сторону и закружила по комнате. Через секунду, однако, она прилетела обратно, с силой ударившись об стену рядом с ее головой. Птица упала на пол у ее ног и забилась в судорогах.
С трудом переводя дыхание, прижав руки к лицу, Мэри попятилась от нее.
- На них проклятье смерти, - сказал Макс.
- Убей ее!
Она едва узнавала собственный голос, так изменили его страх и неприязнь.
Он колебался.
- Вряд ли она уже представляет опасность.
- Убей, пока она не взлетела!
Он, отбросив птицу в угол, поднял ногу и с заметным облегчением наступил ей на голову.
Едва сдерживая тошноту, Мэри отвернулась.
Другая чайка отлетела от бара и вылетела из комнаты через разбитое окно.
Все стало спокойно. Тихо.
Наконец блондинка и ее спутник встали.
Рыжий мужчина с тяжелым взглядом залпом допил свой виски.
- О Боже! Какая грязь! - воскликнул бармен. - Что происходит? Кто-нибудь когда-нибудь видел, чтобы чайки вели себя подобным образом?
Макс коснулся ее щеки.
- С тобой все в порядке?
Она прижалась к нему и заплакала.

Глава 11

6.30 вечера.
Холмы вечернего Кингз Пойнта были залиты оранжевым светом, будто исходившим из волшебного фонаря с тысячью лампочек. На западе покрытые туманом небо и океан слились в одну сплошную пелену.
Макс припарковался к тротуару, выключил фары. Наклонившись, он поцеловал Мэри.
- Ты выглядишь сегодня так хорошо!
Она улыбнулась. Удивительно, но, несмотря на все то, что произошло, она чувствовала себя женственной, очаровательной и необыкновенно привлекательной.
- Ты говоришь мне об этом уже шестой раз.
- Счастливое число - семь. Ты выглядишь сегодня - сногсшибательно. - Он еще раз поцеловал ее. - Тебе лучше? Ты уже сняла напряжение?
- Того, кто придумал диазепам, надо произвести в святые.
- Это тебя надо сделать святой, - заметил он. - Теперь - не двигаться. Я почувствовал в себе рыцаря. Сейчас обойду машину и открою тебе дверцу.
Морской ветер дул не сильнее, чем в течение всего дня, хотя с наступлением вечера он стал холоднее и, казалось, производил больше шума. Он стучал ставнями, пока их не закрыли. Он беспокойно бился в двери гаражей, заставляя их щелкать и глухо стонать. Он склонял ветви деревьев к самым стенам домов, позвякивал пустыми мусорными бачками, собирал пальмы в единый хор шелестящих ветвей, подобно шорохам ползущей змеи, и гонял вдоль улицы несколько пустых банок от содовой.
Небольшой одноэтажный домик по Оушн-Хилл-Лейн, 440, укрытый от самых злых ветров густым кустарником, соснами и пальмами, смотрелся очень тепло и уютно. Мягкий свет исходил от закрытых занавесями окон. Вход освещался лампочкой, укрепленной рядом с дверью.
Лоу Пастернак - владелец, издатель и редактор «Кингз Пойнт Пресс» газеты, выходившей два раза в неделю, - сам открыл дверь и пригласил их войти. Пока они обменивались комплиментами, как замечательно они все выглядят и как рады друг друга видеть, Пастернак чмокнул Мэри в щеку, пожал Максу руку и повесил их пальто в шкаф.
«Находиться в обществе Лоу, - подумала Мэри, - так же полезно, как принимать транквилизаторы: можно полностью расслабиться». После Макса и родногс брата Мэри любила Лоу больше всех других мужчин с которыми когда-либо встречалась. Он был интеллигентен, добр и щедр. При этом он был самым изощренным циником, какого ей когда-либо доводилось встречать, но цинизм смягчали его скромность и непревзойденное чувство юмора.
Ее несколько беспокоило то, что он слишком много пил. Он знал о том, что пил много, и был способен без эмоций обсуждать эту тему. Он убеждал ее в том, что если понимаешь, как порочен мир, и представляешь, каким бы раем он мог бы быть, то точно знаешь, что то, что могло бы быть, никогда не будет, потому что большинство людей безнадежные болваны и дураки - тогда человеку нужна какая-то подпорка, чтобы дожить до конца дней в здравом рассудке. Для некоторых, говорил он, это могут быть деньги, или наркотики, или сотня других вещей. Его подпоркой было шотландское виски или хорошо выдержанный бурбон.
- Моя мать, - убеждала его Мэри, - прожила жалкую жизнь алкоголички.
- Твоя мать, - всегда отвечал ей Лоу, - по твоим рассказам, была похожа на алкоголика, не умеющего получать наслаждение от выпивки. Нет ничего хуже грязного пьянства - если это не пьянство из жалости к себе самому.
Судя по всему, его чрезмерные возлияния никак не отражались на его жизни. Он создал и все еще совершенствовал процветающую компанию. Его редакционные статьи и репортажи выигрывали различные национальные награды. В свои сорок пять, хотя он никогда не был женат, у него было столько подружек, как ни у одного из знакомых Мэри мужчин. В данный момент он жил один, но Мэри знала, что долго это не продлится.
Хотя Лоу Пастернак и потреблял виски в неимоверном количестве, Мэри никогда не видела его пьяным. Его никогда не шатало, у него не заплетался язык, он никогда не размякал и не становился громогласным и противным.
- Я пью не для того, чтобы уйти от ответственности, - сказал он ей однажды. - Я пью для того, чтобы уйти от последствий неспособности других людей нести их собственную ответственность.
- Алкоголь убил мою мать, - Мэри предостерегала его. - Я не хочу, чтобы ты умер.
- Все мы умрем, моя дорогая. И умереть от цирроза печени ничем не хуже, чем быть съеденным раком или получить хороший удар. Думаю, это даже лучше.
Она любила его так же сильно, как и Макса, только совсем по-другому.
Он был коренастым, на целый фут ниже Макса и даже чуть-чуть ниже Мэри. Его шея, плечи, руки и грудь казались плотными за счет мускулатуры и сильными. Одет он был в белую рубашку с закатанными рукавами, из которых торчали густо поросшие волосами руки.
Его лицо представляло прямую противоположность телу с приятными чертами природного аристократа. Его черные, прямо зачесанные назад волосы, высоко поднятые брови и живые выразительные карие глаза привлекали к себе людей. Тонкий нос, небольшие ноздри, поджатые губы. Он носил очки в металлической оправе, придававшие ему вид преподавателя колледжа.
- Бурбон со льдом, - сказал он, беря большой стакан с журнального столика. - Это уже третий после того, как я вернулся с работы домой. Если ветер будет продолжать дуть и дальше с такой же силой, я скоро буду просто светиться изнутри, и смогу читать перед сном при собственном освещении.
И хотя в комнате стояли кресла и очень удобный диван, основным ее украшением были книги, журналы, альбомы, пластинки и картины. Большое количество книг лежало рядом с диваном и позади него; они заполнили все пространство журнального столика; последние выпуски журналов, а их было по меньшей мере сотни, были разложены по стеллажам. Одна стена, свободная от книг и пластинок, была увешана картинами, написанными маслом, пастелью и акварелями местных художников. Дюжина экземпляров картин различных стилей была развешана так близко друг от друга, что это мешало восприятию каждой картины. Однако у Лоу был прекрасный вкус, а потому глаз невольно выхватывал неординарные полотна, композиции, игру красок.
Одно из кресел было более потертым, чем остальные. На нем обычно сидел Лоу, прочитывавший еженедельно по дюжине книг, не забывая при этом потягивать в больших количествах виски и слушать музыку от Бенни Гудмана до Баха.
Эта комната как никакая другая, по мнению Мэри, располагала к дружескому общению.
Лоу принес им выпить и поставил Баха в исполнении Юджина Орманди.
- А теперь давайте выслушаем всю историю от начала до конца. С тех пор, как вы утром позвонили мне, я чуть с ума не сошел, пытаясь догадаться, о чем идет речь. Вы говорили загадками.
Мэри, перебиваемая постоянными вопросами Лоу, отвлекалась от основной темы на обсуждение вопроса о полтергейстах, тем не менее рассказала ему все. Начала она с преследования Ричарда Лингарда, а закончила нападением морских чаек в «Смеющемся дельфине».
Когда она закончила, дом погрузился в какую-то неестественную тишину. Дедушкины часы торжественно тикали в столовой.
Раздумывая над тем, что она рассказала, Лоу налил себе еще бурбона. Вернувшись к своему креслу, он сказал:
- Значит, завтра, в семь часов вечера, этот убийца нападет на двух человек и, возможно, одного из них убьет. Затем поднимется на башню и начнет стрелять.
- Ты веришь мне? - спросила Мэри.
- Конечно. Я ведь слежу за тем, что ты делаешь, уже много лет.
- И ты веришь тому, что я говорила о духе Лингарда?
- Если ты говоришь, что мне надо верить, то почему бы мне не поверить?
Она бросила взгляд на Макса.
- Сможет ли этот человек найти себе хоть одну жертву завтрашним вечером? - спросил Макс. - Ведь в это время все уже будут у себя дома готовиться вместе с семьей к Рождеству.
- О! - отозвался Лоу. - В районе залива он найдет предостаточно целей. Там будут праздновать Рождество примерно на дюжине яхт. Люди на палубах. Люди в порту. Люди - везде.
- Не уверена, что мы сможем предотвратить его первое нападение с ножом, - сказала Мэри, - но надо хотя бы попытаться пресечь массовую бойню на башне. Мне кажется, надо выставить полицейских на всех трех башнях.
- Есть одна проблема, - заметил Лоу.
- Какая?
- Джон Патмор?
- Шеф полиции?
- К сожалению, да. Вряд ли будет легко убедить его поверить твоим видениям.
- Если он решит, что хоть один шанс из тысячи того, что я говорю, - правда, - заметила Мэри, - то почему бы ему не начать с нами сотрудничество? В конце концов, его работа состоит в том, чтобы защищать людей в Кингз Пойнт.
Лоу хитро улыбнулся.
- Моя дорогая, ты должна отдавать себе отчет в том, что многие полицейские понимают свою работу несколько иначе, чем ее понимают их налогоплательщики. Они считают, что все, что от них требуется, - это гордо носить их похожую на фашистскую форму, с сиреной и мигалкой гонять по городу в патрульной машине, собирать конверты со взятками и выйти на пенсию за счет государства через двадцать - тридцать лет службы.
- Ты слишком циничен, - заметила она.
- Перси Остерман говорил нам, что Патмор - тяжелый человек, - добавил Макс.
- Тяжелый? Он - тупой, - отозвался Лоу. - Крайне невежественный. Единственная причина, по которой его нельзя окрестить тугодумом, та, что у него нет никаких дум, которые могли бы быть тугими. Уверен, он никогда и не слышал такого слова - «ясновидящий». А когда мы в конце концов сумеем объяснить ему, что же оно означает, он никогда этому не поверит. Если что-либо не проверено его жизненным опытом, значит, этого в природе не существует. Не сомневаюсь, он будет отрицать существование Европы только потому, что никогда там не был.
- Он может позвонить тем начальникам полицейских управлений, с которыми я уже работала, - сказала Мэри. - Они убедят его, что я говорю правду.
- Если он не знаком с ними, он никогда не поверит ни единому их слову. Говорю тебе, Мэри, если тупость - это блаженство, то он счастливейший человек на свете.
- Шериф Остерман сказал, что мы можем сослаться на него в разговоре с Патмором, что он может позвонить ему для проверки слов Мэри, - сказал Макс.
Лоу кивнул.

Предыдущая страница 17 Следующая страница


Видение 18

- Это может помочь. Патмор очень уважает Остермана. А я пойду к нему с вами, если вы, конечно, не против. Но должен предупредить вас, помочь лично я вряд ли смогу. Патмор меня ненавидит.
- Могу представить, почему, - улыбнулась Мэри. - Кроме всего прочего, не сомневаюсь, что все, что ты сейчас высказал, ты говорил и ему в лицо.
Ухмыльнувшись, Лоу сказал:
- Я никогда не умел скрывать мои истинные чувства, это факт. Вы уже общались с этой подхалимкой миссис Янси?
- Она была единственным человеком, кто находился сегодня в полдень в управлении, - сказал Макс.
- Ну, и как вам эта преснятина?
- Нам не показалось, что она очень энергична, - сказала Мэри.
- Зато для него - она очень надежный работник.
Мэри, рассмеявшись, глотнула сухого хереса.
- Теперь вернемся к этим чайкам, - сказал Лоу. - Ты...
- Ни слова больше о чайках, - прервала его Мэри. - Ни слова о том, что произошло. Достаточно. У нас впереди еще завтра. Сегодня вечером я хочу забыть об ясновидении и поболтать о чем угодно другом. О чем угодно.

***

На ужин было филе миньон, салат, жареный картофель и консервированная спаржа.
Когда Макс открывал бутылку вина, которую они принесли с собой, Лоу заметил повязку на пальце.
- Макс, что у тебя с пальцем?
- А... я поранил его, меняя колесо.
- А швы наложили?
- Рана не очень большая.
- Ему надо было обратиться к доктору, - вмешалась в разговор Мэри. - Но он не позволил мне даже взглянуть на нее. Было так много крови - вся его рубашка была забрызгана кровью.
- А я было подумал, что ты опять ввязался в какую-нибудь драку, - заметил Лоу.
- Я больше не хожу по барам, - ответил Макс. - И не ввязываюсь ни в какие драки.
Лоу, подняв одну бровь, бросил взгляд на Мэри.
- Это правда, - подтвердила она.
- Ты работал у меня два года, - сказал Лоу. - Тогда ты не мог выдержать больше месяца, или в крайнем случае полутора месяцев, чтобы не влезть в какую-нибудь потасовку. Ты шлялся по самым грязным барам на побережье, по всем местам, где у тебя было сто шансов из ста вляпаться в какую-нибудь историю. Иногда мне казалось, что становился более пьяным от драки, чем от виски.
- Может, так оно и было, - признал Макс. - У меня были проблемы. Единственное, что мне было нужно, - это чтобы во мне кто-то очень нуждался. Теперь у меня есть Мэри - и я больше не хочу драться.
Хотя он и обещал не касаться в разговоре вопроса об ясновидении, Лоу не мог не заговорить об этом за ужином.
- Ты думаешь, убийца знает, что ты находишься в городе?
- Не знаю, - ответила Мэри.
- Если в него вселился полтергейст и если полтергейст управлял теми чайками, то он, без сомнения, знает.
- Думаю, что да.
- А не учинит ли он это, когда ты уже уедешь из города?
- Может, он и сделает так, - ответила Мэри. - Но я сомневаюсь.
- Он хочет, чтобы его поймали?
- Или он хочет поймать меня.
- Что ты имеешь в виду?
- Не знаю.
- Если...
- Давай поменяем тему.

***

После ужина Мэри, извинившись, вышла в туалет, находившийся в другом конце дома.
Оставшись наедине с Максом, Лоу спросил:
- А что ты думаешь об этом?
- О том, что Лингард воскрес из мертвых?
- Ты относишься к этому серьезно?
- Это ты изучал оккультные науки, - ответил Макс. - Ты прочитал сотни книг по этому вопросу. Ты знаком с ней гораздо дольше, чем я. Именно ты и познакомил нас. Поэтому твое мнение гораздо важнее. Что думаешь ты?
- У меня совершенно нет никаких соображений, - сказал Лоу.
- Ее психоаналитик считает, что это она бросала тех стеклянных собак.
- Бессознательный телекинез? - спросил Лоу.
- Именно.
- А раньше у нее когда-нибудь проявлялись телекинетические способности?
- Нет, - ответил Макс.
- А пистолет?
- Думаю, что его направляла она.
- Стреляя в саму себя?
- Да, - выдохнул Макс.
- И она же направляла морских чаек?
- Да.
- Управлять живыми существами... Это не телекинез.
- Это один из видов телепатии, - сказал Макс.
Лоу наполнил свой бокал.
- Это очень странно.
- Это должна быть телепатия. Я не могу поверить, что теми чайками управлял дух умершего человека.
- Зачем ей желать убить себя?
- Она не желает.
- Хорошо, если это она - полтергейст, способный вызвать все эти феномены, если она управляла тем пистолетом, тогда у меня создается ясное ощущение, что она пыталась убить себя.
- Если бы она хотела покончить с жизнью, - сказал Макс, - она бы не упустила такую возможность. Но она ее упустила и в случае со стеклянными собаками, и в случае с пистолетом, и в случае с чайками.
- Тогда зачем ей все это? - недоуменно спросил Лоу. - Зачем ей играть роль полтергейста?
Макс вздохнул.
- У меня есть одна теория. Думаю, что это какой-то особый случай, выходящий за привычные рамки. Она предвидела что-то, с чем ее сознание не хочет сталкиваться. Что-то для нее ужасное, разрушительное для ее личности. Что-то, что полностью уничтожит ее, если она будет об этом постоянно думать. И она выбросила это из головы. Безусловно, она может выбросить это только из своего сознания. А подсознание никогда не забывает об этом. И теперь, каждый раз, когда она хочет прояснить это видение, ее подсознание использует феномен полтергейста, чтобы отвлечь ее.
- Потому что ее подсознание знает, что преследование этого человека принесет ей боль.
- Совершенно верно.
Холодный озноб охватил Лоу Пастернака.
- А что она могла такое предвидеть?
- Ну, может быть, что этот психопат убьет ее? - ответил Макс.
Мысль о том, что Мэри может умереть внезапно, испугала Лоу. Он был знаком с ней уже более десяти лет, она ему понравилась с первой их встречи, и с каждым годом она нравилась ему больше и больше. Нравилась? Только? Нет. Он любил ее. Так по-отечески любил. Она была такой милой, добросердечной. Такой открытой. Но только теперь он понял, как сильно и далеко зашла эта любовь. Мэри умрет. Нет. Ему стало нехорошо.
Макс наблюдал за ним холодными серыми глазами, которые нисколько не отражали его эмоций. Он не казался потрясенным или хотя бы расстроенным тем, что его жена может умереть.
«У него было больше времени свыкнуться с этой мыслью, - подумал Лоу. - Он так же нежно относится к ней, как и я, но его чувства не проявляются на поверхности - они глубоко, там, где их никто не видит».
- А может, этот маньяк убьет меня, - продолжил свою мысль Макс.
- Вы оба должны бросить эту затею, - прервал его Лоу. - Отправляйтесь домой сегодня же. Уезжайте отсюда.
- Но, если она предвидела что-то подобное, - возразил Макс, - это может произойти, где бы мы ни находились. Это может произойти, будем мы этого избегать или нет.
- Я не верю в предназначение.
- Я тоже. Но... все, что она предвидела, всегда сбывалось. А потому, если мы не будем преследовать убийцу, не начнет ли он преследовать нас?
- Черт вас побери, - сказал Лоу.
Он залпом осушил свой стакан и налил себе еще.
- Есть еще кое-что, - продолжил Макс. - Когда ей было шесть лет, один мужчина пытался изнасиловать ее.
- Бертон Митчелл, - сказал Лоу.
- Что она рассказывала тебе об этом?
- Немного. Так, в общих чертах. Сомневаюсь, может ли она вспомнить что-либо еще.
- А не говорила она тебе, что потом произошло с Митчеллом?
- Его признали виновным, - ответил Лоу. - Он повесился в своей камере. Так?
- Ты это знаешь точно?
- Она мне так сказала.
- Но ты сам точно в этом уверен?
Лоу был озадачен.
- А зачем ей лгать?
- Я не говорю, что она лжет. Но, может, ей просто никто не сказал правды?
- Не понимаю.
- Предположим, - сказал Макс, - что Бертон Митчелл никогда не был приговорен к тюремному заключению. Предположим, что у него оказался такой адвокат, который сумел вытащить его оттуда, хоть он и был виновен. Так бывает. Если бы ты был отцом шестилетней девочки, которая перенесла такую моральную травму после того, как ее пытались изнасиловать, скажешь ли ты ей, что насильник безнаказанно разгуливает на свободе? Не получится ли так, что она получит еще большую психологическую травму, узнав о том, что этот монстр может с ней встретиться еще когда-нибудь? Если Бертон Митчелл был отпущен, уверен, отец Мэри решил, что лучшим выходом будет заставить ее поверить, что с ним все кончено.
- Но она сама могла бы узнать правду, когда выросла, - возразил Лоу.
- Необязательно. Совсем необязательно, если она не стремилась узнать ее.
- Ей мог сказать об этом Алан.
- Может, Алан вообще не был в курсе той истории, - сказал Макс. - Ему тогда было всего девять лет. Отец мог солгать им обоим. А если...
Лоу предупредительно поднял руку.
- Предположим, ты прав. Предположим, Бертон Митчелл был отпущен. Какое это может иметь отношение к этой истории?
Макс взял свою вилку и поддел на нее оставшийся у него на тарелке кусочек картошки.
- Я же сказал тебе, Мэри предвидела что-то, что приводит ее в ужас.
- Что она будет убита. Или ты.
- Может быть. Но, может быть, она предвидела, что убийца, за которым мы охотимся... Бертон Митчелл.
- Но, если он жив, ему должно быть сейчас около шестидесяти!
- А что, есть какой-нибудь закон, предписывающий, что все маньяки-убийцы должны быть молодыми? - спросил Макс.

***

В ванной комнате Мэри помыла руки, взяла полотенце, посмотрела в зеркало, висевшее над раковиной, - и не увидела своего собственного лица. Вместо этого она увидела голову какой-то совершенно не знакомой ей женщины - молодой, светловолосой, с бледным лицом и широко раскрытыми голубыми глазами, искаженными от ужаса.
Зеркало не отражало ничего, что находилось в ванной комнате, и постепенно превратилось в окно больших размеров. Голова молодой женщины одна, без тела, плавала среди расплывчатых теней. Кроме нее, можно было разглядеть только один предмет - чуть выше и правее плавало золотое распятие.
Мэри уронила полотенце и отскочила от раковины так резко, что ударилась о противоположную стену ванной комнаты.
В зеркале появилась мужская рука, также отдельно от тела, в ней был зажат огромный нож.
Мэри никогда раньше не видела подобных видений. Какой-то миг она не знала, чего же ждать дальше. И что делать: бежать или стоять, не шевелясь.
Рука подняла нож. Голова попятилась, будто мяч, подпрыгивая и переворачиваясь в бесконечном пространстве. Рука с ножом двигалась также вслед за головой.
«Соберись, - подумала Мэри. - Ради Бога, не дай видению исчезнуть. Задержи его любой ценой. Задержи его, чтобы оно развивалось дальше. До тех пор, пока оно не выдаст тебе имя убийцы, рука которого держит нож».
Распятие увеличивалось в размерах, пока не заполнило все зеркало. Затем, в идеальной, совершенной тишине оно разорвалось на дюжину маленьких кусочков и исчезло.
«Соберись...»
Вновь появилось лицо женщины. Угрожающе поблескивал нож, будто он был сделан из неоновых трубок.
- Кто ты? - громко спросила Мэри. - Ты, с ножом. Кто ты, черт тебя возьми?
Внезапно рука обрела тело. Лицо женщины исчезло, а в зеркале появилось плечо и спина мужчины. Убийца стал медленно поворачиваться, поворачиваться в отблесках мутного света и тени, так, будто он хотел выглянуть из зеркала, так, будто он знал, что Мэри стоит за его спиной, поворачиваться молчаливо и медленно, будто в ответ на ее требование назвать свое имя...
Забеспокоившись, что она потеряет видение за миг до того, как она сможет получить ответ, как это случилось накануне в кабинете доктора Каувела, Мэри сказала:
- Кто? Кто ты? Я должна знать!
В шести футах от нее, по правую руку, раздался звук - клик! - открылся запор в окне ванной комнаты.
Мэри посмотрела в ту сторону, оторвавшись от образа в зеркале.
Окно открылось.
Ветер разбросал в стороны черно-коричневые шторы и с шумом ворвался в помещение.
Ночь за окном была черной, гораздо более черной, чем она когда-либо видела.

Предыдущая страница 18 Следующая страница


19 Дин Кунц

Сквозь завывания ветра прорывался другой звук:
Ух-а-ух-а-ух-а-ух-а-ух-а-ух-а-...
Крылья. Кожаные крылья. Прямо за окном.
Ух-а-ух-а-ух-а-ух-а-ух-а-ух-а-...
Может, это наложились разные звуки? Может, так трепетала на ветру штора? Или ветви деревьев под окном?
Что бы ни вызвало его, она была уверена, что этот звук не родился в ее воображении, не появился в результате ее физических ощущений. Какое-то существо рядом, за окном, издавало этот звук, какое-то существо с крыльями.
Нет.
«Ну, давай, - уговаривала она себя. - Подойди и посмотри, что это там с крыльями? Посмотри, есть ли там что-нибудь? И покончи с этим навсегда».
Она не могла сдвинуться с места.
Ух-а-ух-а-ух-а-ух-а-ух-а-ух-а-...
«Макс, помоги мне», - пыталась произнести она, но не смогла издать ни звука.
Слева от нее, за раковиной, невидимая рука открыла туалетный шкафчик. И с грохотом закрыла. Снова открыла. Снова захлопнула. Потом открыла, и все содержимое шкафчика - тюбики с пастой, аспирин, крем для рук, шампунь, сироп от кашля, успокоительное, пластыри, бритвенные принадлежности - с грохотом повалились на пол.
Занавеску душа оттянула назад чья-то невидимая рука, шланг душа извивался и прогибался, будто кто-то довольно тяжелый повис на нем. Шланг оторвался от стены и упал на дно ванны.
Крышка унитаза стала прыгать вверх и вниз, все быстрее и быстрее, создавая невообразимый шум.
Она попыталась сделать шаг к двери.
Дверь отворилась, будто приглашая ее выйти, но тут же с шумом, напоминающим раскат грома, захлопнулась. Дверь открывалась и закрывалась с удивительным постоянством, почти одновременно с подпрыгиванием крышки.
Она вновь прижалась спиной к стене, боясь пошевелиться.
- Мэри!
Макс и Лоу были по ту сторону двери, наблюдая, как она отворяется и захлопывается. Они смотрели, пораженные этим зрелищем.
Дверь захлопнулась с еще большей силой, чем раньше, затем отворилась, затворилась, отворилась, затворилась...
Когда она вновь открылась, Макс попытался пройти, но она сильно ударила его по лицу. Когда она открылась в следующий раз, он схватился за ручку и протиснулся внутрь.
Дверь перестала ходить ходуном.
Ветер за окном стих.
И никакие крылья больше не хлопали.
Покой.
Тишина.
Мэри посмотрела в зеркало над раковиной и увидела, что, хотя образы, которые она видела, исчезли, это все еще было не обычное зеркало: в нем не отражалась находившаяся перед ним комната.
Бледная девушка, распятие и мужчина с огромным ножом исчезли. Зеркало было черным, кроме самой нижней полоски, где показалась просочившаяся через стекло кровь и откуда она капала, будто мир по другую сторону был не чем иным, как морем застывшей крови, поверхность которого была чуть выше нижней кромки зеркала.
Кровь разбрызгивалась по полочке, находившейся как раз под зеркалом, и по белому фаянсовому умывальнику.
Озадаченный, Макс спросил:
- Что это такое, черт возьми? Что здесь произошло?
Он смотрел из зеркала на Мэри:
- Ты ничего не повредила? Ты не порезалась?
- Нет, - ответила она.
И только тут она поняла, что он тоже видит кровь.
Макс дотронулся до поверхности зеркала. Невозможно! Невероятно! Но кровь измазала его пальцы.
Лоу тоже втиснулся в маленькую ванную комнату, чтобы получше все рассмотреть.
Постепенно кровь на зеркале, на полочке, на фаянсовом умывальнике и на пальцах Макса стала не такой живой, не такой ярко-красной, не такой реально ощутимой. Она линяла, пока не исчезла совсем, будто никогда и не существовала.

***

Мэри сидела на диване в гостиной и пила бренди, который налил ей Лоу. Откинув назад волосы, она почувствовала себя холодно и неуютно. Ее лицо было очень бледным. Руки дрожали. Бренди обожгло горло и принесло долгожданное тепло.
Стоя напротив нее, Макс сказал:
- Что ты увидела в зеркале перед тем, как мы пришли туда - что кто-то умрет сегодня ночью?
- Да, - ответила Мэри. - Я увидела девушку. Она умрет. Он ее зарежет сегодня ночью.
- Как ее зовут?
- Этого я не увидела.
- А где она живет?
- Здесь, в Кингз Пойнте. Но я не почувствовала более точного адреса.
- Она живет там, где холмы, на побережье или где?
- Это место может быть где угодно, - ответила Мэри.
- Как она выглядит?
- У нее очень светлые волосы, почти белые. Достаточно длинные. Бледная кожа. Большие голубые глаза. Она молода, ей около двадцати, мила.
Макс повернулся к Лоу как раз в тот момент, когда тот влил в себя двойной виски. Он сделал это таким образом, будто это было молоко.
- Это твой город, Лоу. Тебе не знаком никто, кто бы подошел под это описание?
- В нем десять тысяч жителей, - ответил Лоу. - И я не знаком со всеми. И не хочу быть знаком со всеми. Девять десятых из них - тупицы, зануды или сволочи. Кроме того, много юных блондинок притягивают пляжи Южной Калифорнии. Солнце, песок, океан, чувственность, секс и сифилис. В этом городе по меньшей мере две сотни нежных, миловидных блондинок, полностью совпадающих с описанием.
Машинально Макс схватил со стола экземпляр «Нейшн» и скатал его в трубку. Сжав его в левой руке, он сказал:
- Если мы ее не найдем, она будет убита сегодня ночью.
Страх, охвативший Мэри, постепенно перерастал в какую-то бесконечную депрессию, но где-то в глубине клокотала ярость. Она злилась не на Макса, не на Лоу, не на себя - она злилась на судьбу.
- Ты забыл, что означает, что я что-то увидела, - обратилась она к Максу. - Это ведь вовсе не означает, что мы найдем девушку и предупредим ее. Ничего подобного. Она умрет. Я видела это! Я не могу увидеть клички лошадей, которые выиграют завтрашние скачки. Я не могу увидеть, какие акции завтра поднимутся или опустятся в цене на следующей неделе. Я могу увидеть только то, как умирают люди.
Она замолчала.
- Боже, я устала от такой жизни. Я устала видеть жестокость и не быть в состоянии предотвратить ее. Я устала видеть невинных людей, которые попадают в беду, и не быть в состоянии помочь им. Я устала от этой жизни, наполненной трупами, изнасилованными женщинами, изуродованными детьми, кровью, ножами и пистолетами.
- Я знаю, - мягко сказал Макс. - Я знаю.
Она подошла к бару и открыла бутылку бренди.
- Я не хочу служить громоотводом в несчастьях других людей! Я хочу помогать предотвращать эти несчастья, искоренять эти несчастья, предупреждать их.
Она налила себе бренди.
- Если Господь Бог наградил меня даром всевидящего ока, черт возьми, тогда я должна обладать и божественной силой тоже! Я должна обладать способностью пуститься в погоню в нужный момент и отыскать человека, за которым мы следим. Я должна обладать силой заставить его сердце, прежде чем оно разорвется, сжаться от страха перед этой силой. Но я не Бог. Я даже не какой-нибудь совершенный механизм. Я будто половина радиоустановки: я могу только принимать, но не могу передавать. На меня можно воздействовать, но я воздействовать не могу.
Она залпом выпила бренди, как это обычно делал Лоу.
- Я ненавижу это. Ненавижу. Почему именно я должна обладать этой силой? Почему я?

***

Позже, прощаясь в дверях, Лоу сказал:
- Я бы предпочел, чтобы вы остались ночевать у меня.
- Мы уже видели твою комнату для гостей, - пошутил Макс. - Она вся завалена книгами и журналами, но не мебелью. Мы высоко ценим твой интеллект и размеры твоей библиотеки, но мы бы не хотели спать на пачках старых газет.
- Я мог бы перейти на диван в гостиную, - сказал Лоу. - А вы бы спали в моей комнате.
Мэри чмокнула его в щеку.
- Ты очень заботливый, Лоу. С нами все будет в порядке. На самом деле. По крайней мере сегодня ночью.

Четверг, 24 декабря

Глава 12

Посреди ночи ливень переместился с океана на сушу. Он вылизал голую землю, пригладил сухую траву и барабанил по асфальту.
Он припарковал «мерседес» в конце малой дорожки вымощенной улицы и выключил мотор. Темнота поглотила машину. Света было так мало, что он едва мог различить свои собственные лежавшие на руле руки. Единственно различимым звуком был неутомимо колотящий по тротуарам и крышам дождь.
Он решил подождать, пока буря уляжется. В Южную Калифорнию пришел сезон дождей. Однако такая густая облачность, как в этот вечер, редко держалась долго.
Огромный нож лежал на сиденье рядом с ним. Его тянуло к нему, и он взял его в руки. Он едва мог различить его в слабом свете, но его осязание вызвало в нем нервное возбуждение в такой же степени, как и созерцание хорошо отточенного лезвия. Он провел одним пальцем по лезвию ножа, не настолько сильно, чтобы пустить собственную кровь, но достаточно твердо, чтобы почувствовать энергию смерти, в настоящий момент инертную, но уже заключенную в закаленную сталь.
В десять минут второго дождь стал ослабевать и перешел в изморось. А еще через пять минут прекратился совсем. Открыв дверцу машины, он вышел из нее.
Воздух был чистый и холодный. Ветер совсем стих.
Примерно в миле слева от него и ниже ночь вокруг порта была пронизана огнями, похожими на рождественскую иллюминацию.
Единственное освещение вблизи исходило от одного из трех коттеджей, расположенных в двухстах ярдах к западу. Эти дома выстроились вдоль скалы, повернувшись фасадами к морю, а свои задние дворы обратив к тупику покрытой щебенкой дороги.
Самый северный из коттеджей, принадлежавший Эрике Ларссон, отстоял от своих соседей ярдов на семьдесят и был со всех сторон окружен деревьями. Свет лился из всех его окон.
Как он и предполагал, Эрика еще не ложилась спать. Вероятно, работала над одной из своих акварелей. Или доделывала другое, написанное маслом в серо-зеленых тонах полотно.
Он обошел «мерседес» сзади и открыл багажник, до предела заполненный оружием: итальянский револьвер, два ружья и семь пистолетов, ящики с патронами. Он выбрал автоматический кольт сорок пятого калибра. Он был уже заряжен. Собственно все пистолеты были заряжены. Он сунул кольт в карман своей куртки и закрыл багажник.
Придерживая нож на боку, он пошел вниз по грязной дорожке в сторону освещенного дома. Ночь была такая беспросветно темная, что он недосмотрел и угодил в рытвину на обочине подъездной дороги. Его ботинки испачкались в грязи.

***

Мэри бормотала во сне.
Ей снилось, что она с отцом. Он выглядел так, как тогда, когда ей было девять лет, себя же она видела еще девочкой. Они сидели вдвоем на подстриженной зеленой лужайке. Солнце стояло в зените, оно сильно палило - нигде нельзя было спрятаться.
- Если я помогу людям с помощью моих способностей, может, они будут любить меня. Я хочу, чтобы люди любили меня, папа.
- Да, моя радость, я люблю тебя.
- Но ты покидаешь меня.
- Покинуть мою маленькую девочку? Никогда.
- Ты умрешь в машине. Умрешь и оставишь меня.
- Ты не должна говорить подобные вещи.
- Но...
- Если я умру, у тебя есть твоя мама.
- Она уже бросила меня. Она бросила меня ради виски.
- Нет, нет, твоя мама очень любит тебя.
- Она любит виски. Она уже забыла, как меня зовут.
- Твой брат любит тебя.
- Нет, не любит.
- Мэри, что за ужасные вещи ты говоришь!
- Я не виню Алана за то, что он не любит меня. Все его животные умирают по моей вине.
- Это не твоя вина.
- Ты знаешь, что это так. Но, даже если Алан любит меня, рано или поздно он бросит меня. И тогда я останусь одна.
- Рано или поздно ты встретишь человека, который полюбит тебя и женится на тебе.
- Может, сначала он и будет любить меня. Но затем и он покинет меня, как все. Мне нужна защита, чтобы я никогда не оставалась одна. Я хочу, чтобы много людей любили меня. Если меня будет любить много людей, они просто будут не в состоянии покинуть меня одновременно.
- Посмотри на часы. Мне пора идти.
- Папа, ты не можешь бросить меня.
- У меня нет выбора.
- Я нашла Элмо сегодня утром.
- Кота Алана?
- Я нашла его всего в крови.
- Где ты нашла его?
- В домике для игр.
- А другое животное?
- Кто-то разрезал его на кусочки.
- А Алан знает?
- Еще нет. Папа, он будет очень плакать.
- О Боже, бедный мальчик.
- Он возненавидит меня.
- Мэри... ты ведь не...
- Нет, папа, я никогда не смогла бы этого сделать.
- После того, что случилось на прошлой неделе...
- Но это была не я! Не я!
- Хорошо, хорошо! В таком случае это был сын Митчелла.
- Я бы хотела, чтобы миссис Митчелл покинула наш город.

Предыдущая страница 19 Следующая страница


Видение 20

- Сын Бертона Митчелла порезал Элмо. Алан не возненавидит тебя.
- Но это потому, что его отец из-за меня сел в тюрьму, он приходит сюда и убивает животных Алана.
- Алан поймет это, он не будет винить тебя.
- Алан еще злится на меня, потому что я бросила его черепаху в бассейн на прошлой неделе.
- Ты так и не объяснила, почему ты это сделала?
- Какой-то голос сказал мне сделать это.
- Ты заслуживаешь наказания за это, ты это знаешь. Это ведь черепаха Алана, а не твоя.
- Какой-то голос сказал мне...
- Кто сказал тебе?
- Какой-то голос...
- Мэри, иногда ты бываешь очень, очень странной.
- Не уезжай, и я буду хорошей.
- Я должен ехать.
- Я останусь совсем одна, если ты уедешь.
- Я должен ехать.
- Я останусь одна с крыльями.
- До свидания.
- Папа, крылья!
Уснувшая после принятия снотворного, Мэри перевернулась на другой бок, не чувствуя, что она одна в постели.

***

Он толкнул незапертое окно комнаты и проник внутрь совершенно бесшумно.
Он прошел через спальню, вышел в коридор и направился в гостиную. Эрика Ларссон сидела на высоком деревянном стуле спиной к нему. Она заканчивала маслом картину.
Ее черная кошка Саманта свернулась в клубок на невысоком кресле. Как только он показался в дверях, она подняла голову и уставилась на него своими желтыми глазами.
Комната была наполнена приятным ароматом. Совсем недавно Эрика поджарила себе немного попкорна.
Он подошел к ней совсем близко, когда она почувствовала его присутствие и обернулась.
- Ты? - сказала она.
Она была красива. Густые длинные светлые волосы. Бледное, почти прозрачное лицо. Огромные голубые глаза. Она была в джинсах и в футболке, сквозь которую проглядывались очертания ее грудей.
Она поднялась со стула.
- Что ты здесь делаешь?
Он не ответил.
Черная кошка предпочла ретироваться. Она спрыгнула с кресла и удалилась на кухню.
Он сделал еще один шаг в сторону Эрики.
Она отошла на шаг за высокий деревянный стул.
- Уходи.
Одним движением он отбросил стул в сторону.
- Чего ты хочешь? - спросила она.
Он достал нож.
- О нет, нет.
Она отпрянула к окну, выходившему на Тихий океан. Она протянула руки вперед, будто думая оттолкнуть его, если он приблизится к ней еще на шаг.
- Об этом узнает Мэри, - сказала Эрика.
Он промолчал.
- Мэри увидит, кто сделал это, - продолжала она.
Он подошел к ней вплотную.
- Она сдаст тебя в полицию. Она узнает!

***

Рассвет.
Черная кошка по кличке Саманта вышла из кухни, где она спряталась и уснула. Она зевнула и потянулась. Потом еще минуту она стояла с высоко вытянутой головой, прислушиваясь.
В доме спокойно. Только ветер шумел по крыше.
В конце концов Саманта прошла в гостиную.
Рождественская елка валялась на боку. Украшения были разбросаны по комнате, многие из них разбиты и растоптаны. Саманта подошла к разбитой статуэтке ангела и засунула в его голову свою лапу. Она попробовала языком рассыпанные леденцы. Она исследовала разбитое распятие, которое висело обычно над дверью гостиной. Она обнюхала разорванные джинсы и клочки футболки.
Наконец осторожно Саманта обошла тело Эрики Ларссон и попробовала языком кровь, как только что она пробовала леденцы.

Глава 13

Ночные кошмары заполнили ее сны. Часто снились страшные моменты ее детства. И в то утро обрывки снов витали над ней, держа ее в сильном нервном напряжении.
Обычно после душа, перед тем как одеться, она слегка увлажняла и щеткой укладывала волосы. Сотни тонких иголочек ласкали кожу ее головы, делая ей массаж. Сейчас же, смущенная своей обнаженностью, она бросила щетку, не закончив укладывать волосы.
Обычно она получала удовольствие, занимаясь своим туалетом обнаженной. Ей нравилось себя показывать, и она вполне допускала, что принадлежала к эксгибиционистам. (Смотри на меня, смотри на мою прекрасную грудь, на мои бедра, мои ноги, смотри, как они чисты и красивы. Я нравлюсь тебе, люби меня, люби меня.)
Она чувствовала, что, начиная день раздетой, она проникается сознанием легкости и свободы, которых ей хватает потом на целый день. Доктор Каувел говорил, что, возможно, она старалась доказать этим самой себе, что ее ночные кошмары не оставили в ней никакого следа, хотя сама она не видела в этой части его анализа никакой логики.
Временами Макс сидел молча, разглядывая ее наготу во время ее туалета. Он мог заставить покраснеть ее, заявив, что наблюдение за ней подобно «чтению прекрасной поэзии».
Но сейчас Макс был в душе. И не было никого в комнате мотеля, чтобы воспринимать ее как поэзию. И тем не менее, она чувствовала, что кто-то наблюдает за ней.
Задрожав то ли от страха, то ли от холода, она надела бюстгальтер и трусики.
Открыв стенной шкаф, чтобы достать слаксы и блузку, она увидела грязные ботинки Макса и заляпанный кровью пиджак. Пока она исследовала темно-красные пятна на его пиджаке, он вышел из ванной. Одним полотенцем он вытирал волосы, а другим обвязался вокруг бедер.
- Ты поранился? - спросила она.
- Я только принял душ.
Она не улыбнулась. Она взяла в руки его запачканный пиджак.
- Ах, - сказал он. - Моя рана открылась.
- Как это произошло?
- Повязка соскочила, когда я поскользнулся и упал.
- Упал? Когда?
- Прошлой ночью, - сказал он. - После того, как ты выпила снотворное и уснула, я никак не мог уснуть. Я решил прогуляться. Я отошел от гостиницы на три квартала, когда начался дождь. И сильный ветер. Я пустился бегом назад. Я решил немного срезать, пробежав через парк, поскользнулся на камне и упал. Довольно глупо. Повязка сползла у меня с пальца, и рана открылась.
Она охнула. Разглядывая его пиджак, она сказала:
- Ты потерял много крови.
- Как глупая свинья.
Он поднял руку вверх. Порезанный палец был обвязан чистой повязкой и заклеен пластырем.
- Все еще болит.
Отложив в сторону полотенце, которым он вытирал волосы, он взял у нее пиджак и вывернул его наизнанку.
- Вряд ли какая-нибудь химчистка сможет привести его в порядок, - сказал он, сворачивая пиджак и засовывая его в мусорную корзину.
- Тебе надо было разбудить меня, когда ты вернулся, - сказала Мэри.
- Ты так крепко спала.
- Все равно, надо было хотя бы попытаться.
- Зачем? Ничего страшного не случилось. Я наложил жгут на пятнадцать минут, пока кровь не перестала течь. Затем я заново перевязал рану. Беспокоиться совершенно не из-за чего.
- Тебе надо сходить к врачу.
Он отрицательно покачал головой.
- В этом нет необходимости.
- Но она может воспалиться.
- Вряд ли. Я аккуратно промыл ее. И впредь я буду осторожен.
- В следующий раз, когда ты будешь менять повязку я хочу взглянуть на твою рану, - сказала она. - Если она воспалилась, ты пойдешь к врачу, даже если мне придется тащить тебя туда силой.
Он подошел к ней и положил руки на ее тонкие плечи.
- Хорошо, мамочка.
Он улыбнулся ей самой обаятельной улыбкой, которые он берег исключительно для нее.
Вздохнув, она прижалась к его груди, слушая, как медленно и ровно бьется его сердце.
- Я беспокоюсь о тебе.
- Знаю.
- Потому что я люблю тебя.
- Знаю.
Он расстегнул ее рубашку.
- Но у нас нет времени.
- Пожертвуем завтраком.
Она протянула к нему обе руки. Он был сильный и надежный. Его рост и сила действовали на нее необычно. Она чувствовала себя завороженной и возбужденной одновременно. Ее веки набухли, ноги отяжелели, в груди и между ног она почувствовала необычайный жар и напряжение. Шершавость его кожи, сталь в его мускулах сводили ее с ума.
Он поднял ее и поцеловал ее шею. Ей показалось, что она ничего не весит. Его руки опустились вниз, обняли ее бедра и поднялись наверх.
- Ты обнял меня так сильно, - проговорила она, - ты так сжал меня, что я не могу дышать. У тебя хватит силы, чтобы переломить мне шею.
- Я не хочу переломить твою шею, - прошептал он.
- Если ты... переломишь мне шею... не думаю... что я это замечу...
Он взял губами мочку ее уха.
- Ты всегда такой нежный, - мечтательно произнесла она. - Даже если ты сломаешь меня, ты сделаешь это очень нежно. Мне не будет больно. Ты не позволишь, чтобы мне было больно.
Он положил ее на постель. Когда он вошел в нее, она подумала, как хорошо было бы, чтобы он сжал ее до смерти, а потом, какие нелепые мысли приходят ей в голову, как странно, что она думает об этом без страха, даже с желанием. Это не было желанием смерти, но мягким отказом от борьбы, тем, что доктор Каувел назвал бы ее слабостью, отказом от своего последнего права (самого главного права - решать, достойна она жить или нет). Он бы сказал, что ей надо полагаться больше на себя, а не на Макса, но ее ничто уже не волновало - она просто чувствовала его силу, и она начала звать его по имени, крепко держась за его мускулистые руки и добровольно ему сдаваясь.
- Говорит Роджер Фаллет.
- Твое имя - дерьмовый Фаллет.
- Лоу? Ты? Лоу Пастернак?
- Я позвонил и спросил репортера Роджера Фаллета, а мне любезно объяснили, что Роджер Фаллет - уже редактор.
- Это произошло всего месяц назад.
- "Лос-Анджелес Тайме" медленно деградирует.
- Наконец они признали талант.
- А-а, ты хочешь сказать, что твою должность они уже предложили кому-то другому.
- Очень остроумно.
- Спасибо.
- Ты очень остроумный человек.
- Спасибо.
- Пластическая операция поможет тебе.
- Эй, Фаллет. Не задирай меня.
- Извини, я забылся.
- Это уже не в первый раз.
- Слушай, Лоу, вместе с этой должностью я получил офис, который больше, чем все твое издательство.
- Они дали тебе этот офис, чтобы запереть тебя там, чтобы ты не совал нос в дела газеты.
- Я ужинаю с боссом.
- Потому что он должен держать тебя под контролем.
- Черт, как я рад слышать твой голос.
- Как Пегги и дети?
- Отлично. Замечательно. Все здоровы.
- Передай им мои наилучшие поздравления с Рождеством.
- Обязательно. Ты должен зайти к нам в ближайший выходной. Ты помнишь о том, что мы не виделись уже полгода? А ведь живем мы так близко друг от друга. Лоу, почему мы не встречаемся чаще?
- Может, подсознательно мы ненавидим друг друга?

Предыдущая страница 20 Следующая страница


21 Дин Кунц

- Никто не может подсознательно ненавидеть меня. Я замечательный человек. Так говорит моя дочь.
- Что ж, замечательный человек, мне интересно, сможешь ли ты оказать мне услугу?
- Говори, Лоу.
- Я бы попросил тебя просмотреть в архиве «Таймс» некоторые дела. Меня интересует материал об одном преступлении.
- Что за преступление?
- Попытка изнасилования ребенка.
- Б-р-р.
- И нападение с намерением убийства.
- Где это случилось?
- Где-то в западном районе Лос-Анджелеса. В одном симпатичном пригороде. Девочка жила в поместье акров в двадцать, которое, вероятно, с тех пор было перепродано.
- Когда это произошло?
- Двадцать четыре-двадцать пять лет назад.
- А кто был жертвой?
- Имя мне не хотелось бы называть.
- Как это?
- Роджер, она - мой хороший друг.
- Понятно.
- Кроме того, она относится к тем людям, кто постоянно на виду.
- Я заинтригован.
- Я не собираюсь писать об этом. И не хотел бы, чтобы кто-либо другой сделал это.
- Если это произошло двадцать пять лет назад, для газеты это не представляет никакого интереса.
- Знаю. Но кому-нибудь захочется использовать этот материал в каком-нибудь журнале. Это сильно ранит ее, если опять начнут ворошить ее прошлое.
- Если ты не собираешься об этом писать, зачем ты хочешь поднять эти факты?
- Она в беде. В серьезной беде. И я хочу помочь ей.
- А почему ты не можешь расспросить ее саму о том, что произошло?
- Ей было всего шесть лет, когда это случилось.
- О Боже!
- Она не может вспомнить все, по крайней мере вспомнить правильно.
- А те события двадцатипятилетней давности имеют какое-то отношение к той беде, в которой она оказалась сейчас?
- Вполне возможно.
- Хорошо. Я не пошлю никого другого сделать работу - я сам спущусь в архив и пороюсь в документах.
- Спасибо, Роджер.
- И я займусь этим как твой друг, а не как репортер.
- Это замечательно.
- А как имя жертвы?
- Мэри Берген. Нет, подожди... тогда ее звали Мэри Таннер.
- Ясновидящая?
- Да.
- Она пишет для нас статьи.
- Для меня тоже.
- А имя насильника?
- Бертон Митчелл. Б-е-р-т-о-н М-и-т-ч-е-л-л. Он был садовником в усадьбе Таннеров.
- Я найду все материалы. Есть что-нибудь, что представляет для тебя особый интерес?
- Я хочу знать, был ли суд над Митчеллом? И, если был, был он осужден или помилован?
- Ты же сказал, что он насильник?
- Это еще не значит, что его признают виновным. Ты знаешь, что может сделать хороший адвокат.
- Что-нибудь еще?
- Главное - это: был ли Митчелл признан виновным? И еще, я хочу знать, покончил ли он жизнь самоубийством?
- Так тебе сказали?
- Да. Но мне надо удостовериться, что это - правда.
- Лоу, если он еще жив и если он не в тюрьме, я сомневаюсь, что смогу выяснить, где он находится сейчас.
- Я не прошу тебя найти его. Если Митчелл жив, думаю, я знаю, где искать его.
- Я позвоню тебе после обеда.
- Я буду у себя в офисе.
Закончив разговор с Роджером Фаллетом, Лоу набрал междугородний номер и попросил к телефону доктора Оливера Рейлсбека, своего старого друга, с которым он учился в Стэнфордском университете. Они проговорили минут пятнадцать.
В половине десятого, выяснив у Оливера Рейлсбека все, что ему было нужно, Лоу прошел в ванную для гостей. Он убрал остатки вчерашнего разгрома. Стоя посреди маленькой комнатки, он внимательно вглядывался в зеркало, висевшее над умывальником. В нем не отражалось ничего, кроме его собственной персоны.
Он потрогал стекло и раму зеркала, потрогал умывальник. Прошлой ночью все было залито кровью, которую Мэри увидела и материализовала силой своего сознания. Густая влажная кровь была настоящей... и не настоящей. Кровь имела субстанцию; цвет, текстуру (пусть хоть на несколько секунд), но это была кровь не из этого мира.
Он подумал, чью боль и страдания воплощала она. Это могла быть символическая кровь той блондинки, чью смерть Мэри предсказала. А, может, стекавшая с пальцев Макса, это была кровь Мэри?
Предзнаменование смерти?
- Боже, помоги ей, - громко сказал Лоу.

Глава 14

Мэри устроилась на неудобном металлическом стуле, положив сумочку на колени, а руки на сумочку.
Макс сидел на стуле слева от нее. Он знал, она не выносила долгих разговоров с полицейскими и что сумрачная холодная атмосфера полицейского участка выводила ее из равновесия. Несколько раз за прошедшие четверть часа он незаметно, не привлекая внимания окружающих, брал ее за руку, чтобы успокоить. Как обычно, его присутствие поддерживало ее.
Лоу, перевернув стул спинкой вперед, уселся справа от нее, положив руки на спинку.
Комната пропахла устойчивым сигарным дымом. Верхней свет был слишком ярким. Единственным украшением была висевшая на стене фотография Дж. Эдгара Гувера, идола, которому поклонялся шеф полиции Патмор, и военный календарь с изображением различных для каждого месяца батальных сцен.
Джон Патмор, старший офицер полиции Кингз Пойнта, развалившись, сидел за своим письменным столом и вел деловой разговор с Перси Остерманом. Очевидно, шерифу пришлось потратить много красноречия, чтобы убедить Патмора пойти на сотрудничество с Мэри. Улыбка, скорее похожая на усмешку, все время играла в уголках тонкого рта Патмора.
Удивительно, но он производил впечатление очень мягкого человека. Ему было далеко за сорок. Круглолицый. Кареглазый. С мягкими чертами лица. Среднего роста и среднего веса.
Мэри беспокоило то, что, когда они разговаривали с секретаршей Патмора, они не объяснили серьезность случая. Лоу посоветовал ей не вдаваться в подробности, которые выходят за рамки обычного. Она не стала ничего рассказывать о летающих стеклянных собаках, о морских чайках-самоубийцах, о зеркале в ванной комнате, из которого текла кровь. Все это, по словам Лоу, только внесет смятение в голову Патмора.
После того, как Лоу объяснил, каков характер экстрасенсорного дара Мэри, она рассказала полицейскому, что массовые убийства последних нескольких дней были делом рук одного и того же человека, что именно он убил и молодую женщину в Кингз Пойнт прошедшей ночью (хотя тело ее до сих пор не найдено), и что сегодня в семь часов вечера он откроет стрельбу из ружья с одной из трех башен, обращенных к порту.
В конце концов Патмор попрощался с Перси Остерманом и положил трубку. Развалившись на своем кресле, почти минуту он молчал, уставившись в потолок. Он улыбался.
- Не надо расстраивать шефа, - сказал Лоу, обратившись к Мэри и Максу. - Время от времени он останавливается, чтобы подумать, и забывает вернуться назад.
Игнорируя слова Лоу, Патмор повернулся к Мэри.
- Мне это не нравится - убийца-лунатик в моем городе.
- Если мы... - начала она.
- Мне это не нравится ни на йоту, - прервал он ее, вытаскивая сигару из среднего ящика своего стола. - Я как шеф местной полиции обязан заботиться о безопасности жителей этого маленького городка.
- Мы могли бы...
- В каждой из этих трех башен - и это только потому, что Перси Остерман поручился за вас, хотя лично я сомневаюсь в этих парапсихических бреднях - в шесть часов вечера, то есть уже за час до события, будет находиться по моему человеку.
Не уверенная, что она правильно интерпретировала столь сложно составленную Патмором мысль, Мэри переспросила:
- То есть, вы поставите туда людей сегодня вечером?
Патмор мигнул. Он уже начал жевать кончик сигары. Вытащив ее изо рта, он заявил:
- Уже сейчас, я что, непонятно выразился?
- Вы должны извинить ее, шеф, - вмешался Лоу. - Она считает, что «синтаксис» - это деньги, которые церковь собирает с грешников <Здесь игра слов «син» (sin) - грех, «таксис» (taxes) - налоги.>.
К радости Мэри, полицейский и на этот раз проигнорировал слова Лоу.
- Расскажите подробно ваше видение еще раз, от начала и до конца, - сказал он.
Вздохнув, она расслабилась и начала рассказывать. «Этот кошмар, кажется, скоро завершится, - подумала она. - Так ли? Или это только начало?»
- С тобой все в порядке? - спросил Макс.
- Да, - солгала она.
Выйдя из здания полицейского управления, Мэри обратилась к Лоу:
- Знаешь, это оказалось гораздо проще, чем ты предполагал.
Лоу пожал плечами.
- Я поражен. Обычно, чтобы втемяшить ему в голову новую идею, нужна по меньшей мере хирургическая операция.
- Судя по всему, - отозвалась Мэри, - он гораздо больше слушает Перси Остермана, чем мы полагали.
- Верно, - ответил Лоу. - С одной стороны, это так. Но с другой стороны, это своеобразный способ самосохранения. Он понимает, что, если назовет тебя шарлатанкой и выкинет из кабинета, а затем убийца совершит это преступление, я со страниц своей газеты во весь голос буду кричать об отставке такого негодного шефа полиции. Я буду кричать в каждом выпуске, пока его не уволят.
Макс предложил оставить машины и пройтись пешком до залива.
- Мы сможем пообедать там в каком-нибудь ресторанчике и понаблюдать за яхтами.
Она шла между Лоу и Максом, и постепенно ее настроение поднималось. Под воздействием бриза запах сигары Патмора выветрился окончательно, вместе с ним улетучилось напряжение и беспокойство, охватившие ее в последние дни.
Погода улучшилась. Хотя небо все еще было затянуто облаками, хотя на завтра прогноз обещал дождь, это был один из лучших зимних дней в Южной Калифорнии. Температура поднялась до семидесяти градусов <По Фаренгейту.>. Воздух был настолько чист и свеж, что, казалось, его вовсе не существует. Это был такой замечательный день, что все приехавшие туда жители Восточного побережья были счастливы, что сдвинулись с места.
Не доходя квартала до залива, они наткнулись на зоомагазин, где в окне в клетке сидели два маленьких щенка спаниэля.
- Ой, какие они хорошенькие! - воскликнула Мэри.
Высвободившись из объятий Макса и Лоу, она приблизилась к окну.
Своими передними лапами щенки уперлись в решетку, примыкавшую к оконному стеклу, через него пытаясь ухватить зубами руку, которую протянула к ним она. Хвосты их бешено крутились взад и вперед.
- Никогда не любил собак, - сказал Лоу. - Они очень зависимы.
- Они прелестны, - отозвалась Мэри.
- И никогда не любил кошек.
- Почему? - спросил Макс.
- Они очень независимы.
- Да, с тобой непросто, - откликнулся Макс.
Улыбнувшись, Лоу проговорил:
- Да, я знаю, иногда я бываю грубым. Но я должен поддерживать свою репутацию. Не так ли?
Мэри разговаривала со щенками, заливавшимися лаем в витрине.
- Я знаю, как сильно ты любишь животных, - сказал Макс. - Я думал о том, чтобы подарить тебе к Рождеству собаку. Может, я так и сделаю.
- О нет, - сказала она, все еще не отрываясь от щенков. - Она умрет.
Лоу с любопытством взглянул на Мэри.
- Что за чушь ты несешь?
Воспоминания о многих кошках, собаках, кроликах и других животных, разрезанных на части, заполнили ее целиком.
Она отвернулась от спаниэлей.
- У Алана, когда он был ребенком, было много животных. Были и у меня. Но все они были замучены и убиты.
- Замучены и убиты? - переспросил Лоу. - Бог мой! Что ты такое говоришь?
- Это сделал сын Бертона Митчелла, - сказала Мэри. - Он считал, что я ложно обвинила его отца. И он пробирался в наше поместье и убивал наших животных. Одного за другим. Год за годом. Пока мы не перестали держать животных.
Нежно обняв ее, Макс сказал:
- А потому уже после того, как Митчелл повесился в своей камере, кошмары продолжали одолевать тебя.
Его серые глаза, обычно холодные и безучастные, наполнились симпатией и любовью.
- А я не знал, что у Бертона Митчелла была семья, - сказал Лоу.
- Жена и сын, - ответила Мэри. - Конечно, они сразу же съехали после... после того, как это случилось. Но они никогда не покидали город. Они всегда были где-то рядом.
Она бросила еще один взгляд на спаниэлей, но она уже не видела их: перед ее глазами стояли собаки Алана - мертвые собаки со сломанными ногами и ножевыми ранами, собаки с отрезанными головами, с выколотыми глазами...
- Сын Митчелла... - начал было Лоу.
- Не надо больше о нем, - вздрогнув от воспоминаний, попросила она. - Пошли в ресторан. Я хочу выпить.

***

Мужской туалет в ресторане благоухал дезинфицирующим средством с ананасовой отдушкой.
После того как они помыли руки в двойной раковине (при этом Макс очень старался не замочить свой забинтованный палец), Лоу спросил:

Предыдущая страница 21 Следующая страница


Видение 22

- Я никогда не рассказывал тебе о моем друге Оливере Рейлсбеке?
- Нет. Не помню, - ответил Макс.
- Он возглавляет в Стэнфордском университете одну лабораторию, которая занимается новым типом исследований: они изучают все паранормальные явления - ясновидение, предсказания, психометрию, телепатию, телекинез, астральные проекты - все.
- Кажется, я начинаю вспоминать это имя, - сказал Макс.
Закрыв кран, он вытащил из ящика бумажное полотенце.
- По-моему, они просили Мэри поучаствовать в каких-то экспериментах, но она до сих пор не нашла времени.
- Только тогда, когда мы выяснили, что русские тратят почти миллиард в год, чтобы найти применение всем этим психическим феноменам в военном деле, Пентагон решился расстаться с несколькими баксами, чтобы начать самые общие исследования этих явлений. Лаборатория Оливера и отделение Доктора Райна в Дьюкском университете начали несколько лет назад исследования по этим вопросам.
- Мэри что-то делала по заданию Дьюкского университета.
- Сегодня утром я звонил Оливеру Рейлсбеку и спросил его мнение о том, что случилось у меня в доме вчера вечером, о крови, которая появилась на зеркале.
- И что он сказал?
- Он назвал это «эктоплазма».
- Мне знакомо это слово, - сказал Макс.
Выбросив бумажное полотенце, которым вытирал руки, он направился к двери.
- Постой, - остановил его Лоу. - Я бы не хотел обсуждать все это в присутствии Мэри.
Макс облокотился на стену.
- Продолжай.
- Оливер утверждает: то, что произошло, - это не единичный случай, как я думал - подобные явления происходят во время сеансов.
Макс поднял брови.
- Твой друг тратит деньги налогоплательщиков на то, чтобы изучать сеансы? Эти идиотские собрания в темных комнатах со свечами, участники которых, желающие побеседовать со своими умершими родственниками, быстренько избавляются от своих денег?
- Есть несколько уважаемых медиумов, - возразил Лоу, - которые серьезно относятся к своему делу и занимаются этим вовсе не из-за денег.
- И они разговаривают с духами?
- Может быть. Они думают, что разговаривают. Они говорят с чем-то, что, им кажется, им отвечает.
Так или иначе, Оливер утверждает, что во время сеанса над столом или над головой медиума появляется какой-то дух или субстанция.
- И это все не результат включения диапроектора на пластиковый экран или чего-нибудь подобного?
- Эти появления были исследованы учеными в контролируемой лаборатории, - продолжил Лоу. - Там тоже появлялись капельки крови или что-то похожее на слезы. Какой бы ни была природа этих явлений, они обладают субстанцией, будто они реальны.
- Но только на короткий период времени. Кровь, появившаяся на зеркале прошлой ночью, исчезла через несколько секунд.
- Да. Обычно это и длится несколько секунд. Иногда - минуту. Оливер знает случай, когда лицо ребенка плавало над медиумом около двадцати минут, но это - редкость. Временно твердые появления, подобные этим, предположительно состоят из эктоплазмы, сверхъестественного материала, который, по утверждению медиумов, способен проникать через барьер жизни и смерти.
- А твой друг верит в духов? - спросил Макс.
- Нет. Он говорит, что у наиболее талантливых медиумов высоко развиты парапсихические способности. Они блестяще проходят карточный тест по телепатии. Многие из них обладают заверенными документами записей своих предсказаний. Оливер полагает, что, используя свои парапсихические способности, они неизвестно каким образом бессознательно создают эктоплазму.
- Он не верит, что это материал из другого мира?
- Нет. И он не верит, что это материал из потустороннего мира.
Макс задумался на минуту.
- Тогда, по мнению Рейлсбека, эктоплазма - это один из видов реализованных во плоти психических подсознательных мыслей?
- Именно так.
- Значит, Рейлсберг подтверждает то, что думал я.
- Поэтому я и хотел поговорить с тобой, пока мы одни, - сказал Лоу. - Я не хотел расстраивать Мэри.
- И никакая сверхъестественная демоническая сила тут не действует.
Лоу вздохнул, покачав головой.
- Я не уверен в этом абсолютно. Может, ты и прав. Но я оставляю за собой право на свое мнение. Как бы то ни было, ты убежден в этом, и Оливер подтверждает твои слова, поэтому я умолкаю.
Макс, сжав одну руку в кулак, ударил ею по краю умывальника. Звук был очень резким, он испугал Лоу, отдавшись эхом от кафельных стен.
- Мэри устроила кровь, выступившую из зеркала, подобно тому, как она приказывала полтергейстам. Но она этого не сознает и отказывается верить этому. Она увидела нечто ужасное, Лоу. Чтобы удержаться от неизбежности встретиться с этим лицом к лицу, она использовала такие психические возможности, о которых и не подозревала. Она сконструировала фасад из сверхъестественных явлений, чтобы обмануть самое себя. Она увидела нечто, что должна была выкинуть из своего сознания, что похоронила в своем подсознании. Она использовала полтергейсты и другой сверхъестественный вздор, чтобы увести себя в этом деле в сторону от того, чего она больше всего боится.
Подавленный и напряженный, Лоу заметил:
- Мы ничем не можем ей помочь, потому что мы не знаем, что именно она скрывает от самой себя.
Макс выглядел мрачным.
- Мы узнаем это сегодня в семь часов вечера. - Он взглянул на часы. - Осталось чуть более семи часов.

***

Серая вода казалась холодной и маслянистой. Она подкатывалась к пристаням, и носы лодок рассекали ее, как ножи, вонзавшиеся в темную массу масла.
Они заняли столик у окна в ресторане «Си Локер». Сначала, пока Макс и Лоу обсуждали политические новости, Мэри сидела молча и изучала небо.
Но птиц сегодня нигде не было. Постепенно она переключила свое внимание на движение транспорта в порту и на разговор.
И, хотя беспокоивших ее чаек не было, она не могла расслабиться. Она мало ела и много пила. Мужчины шутили, что скоро она перепьет Лоу. Но от виски руки ее не обрели большей твердости.
В два часа, когда Лоу ушел к себе в офис, а они вернулись в мотель, она, устроившись на своей стороне постели, решила немного вздремнуть. Перед вечерним преследованием ей необходимо было отдохнуть и восстановить свои силы.
Закрыв глаза, она постаралась отключиться. Выпитое за обедом вино должно было помочь. Ей пригрезилось, что, оказавшись на резиновом плотике, она плавает ленивыми кругами в гигантском плавательном бассейне. Она перешла к легкой медитации, повторяя про себя слово «один» столько раз, пока оно не заполнило ее целиком, вытеснив все остальные мысли.
На грани отключения она снова услышала хлопанье крыльев:
Ух-а-ух-а-ух-а-ух-а-ух-а-...
Она открыла глаза.
Нигде ничего.
Воображение.
Макс сидел в кресле рядом и читал «Кингз Пойнт Пресс». Если бы он услыхал какие-то необычные звуки, он бы сказал.
Она, снова закрыв глаза, начала мысленно повторять слово «один».
Ух-а-ух-а-ух-а-ух-а-ух-а-...
Она открыла глаза.
Опять ничего.
Она знала, что крылья где-то связаны с Бертоном Митчеллом и что они также были связаны с тем делом, которым она занималась сейчас. Убийца, которого она сейчас преследует, был каким-то образом связан с Бертоном Митчеллом. Невозможно. Немыслимо. Но...
Она испытывала невыносимую боль. Все, чего она хотела, - это покоя. Все, чего она хотела, - чтобы ее оставили одну. Все, чего она хотела, - покончить с этим делом!
Крепче зажмурив глаза, она пыталась сдержать слезы, но они безудержно продолжали капать по щекам.
Она была напугана. Ей нужен был Макс. Она мечтала, чтобы он встал и подошел к ней. Она начала двигаться в его сторону и уже готова была окликнуть его, но тут подумала: «Бога ради! Будь сильной, хоть раз!»
Рано или поздно, но ей придется научиться решать самой свои проблемы. Она все больше и больше познавала непрочность жизни. Она все больше ощущала собственную смертность - и не просто свою собственную, но и Макса, и Лоу, и Алана тоже - ощущала это с такой же определенностью, будто это был кусочек тающего льда в ее пальцах. В какой-то день Макс может уйти, и как она выживет, если не сумеет справляться с превратностями собственной судьбы?
Она должна сама разобраться в том, что случилось двадцать четыре года тому назад. Она должна вдуматься, заставить себя вернуться в то время и отыскать там значение этих крыльев. Она не сможет раскрыть связь между Бертоном Митчеллом и этим убийцей, пока не вспомнит все о крыльях и о том, что произошло в домике садовника.
Она подождала, пока высохнут слезы, и поднялась с постели.
- Что-то не так? - спросил Макс.
- Не могу уснуть.
- Хочешь поговорить?
- Да нет, продолжай читать. Я просто хочу немного подумать.
Она взяла записную книжку и ручку, которые лежали на ночном столике, и села за небольшой письменный стол.
Она займется тем, чем занимается обычно, когда у нее возникают проблемы, которые за нее никто не может решить: она будет это записывать. Она напишет дюжину вопросов, по одному через каждые шесть-семь строк, и будет искать на них ответы, которые вставит в промежутки между вопросами. Этот процесс всегда помогал ей расслабиться. Разумеется, ей надо было больше, чем просто расслабиться. Ей надо было получить ответы. Иногда у нее это получалось.
Однако после всех этих лет она больше не могла вводить себя в заблуждение. Знать решение и быть в состоянии действовать в соответствии с ним - это две разные вещи. Она обладала силой ума, но не силой воли. И, хотя она выполняла этот ритуал с записной книжкой и ручкой сотни раз, она никогда не получала от него то, чего больше всего желала: она все еще должна была добиться принятия важного решения только своими собственными силами, она все еще должна была научиться разрешать сложные проблемы без чьей-либо помощи.
На этот раз все будет иначе. Это должно быть иначе. Она отдавала себе отчет в том, что, если она не сумеет найти в себе новые силы, она долго не протянет.
Она открыла записную книжку, которую купила накануне, но еще ничего не писала, и вдруг на первой же странице увидела надпись:
Мэри! Спасайся! Беги!
Слова были написаны в спешке, шариковой ручкой, и, хотя определенно это был ее собственный почерк, она абсолютно не помнила, чтобы когда-нибудь писала это.

***

Роджер Фаллет позвонил в четыре часа и предоставил Лоу полный отчет обо всех материалах, напечатанных в «Лос-Анджелес Таймс» о Бертоне Митчелле.
«...уже через двадцать минут совещания присяжные признали его виновным во всех преступлениях. Его адвокат тут же составил апелляцию, основанную на некоторых технических погрешностях, но Митчелл должен сознавать, что у него нет никакого шанса на пересмотр дела. Его приговор по всем статьям составляет двадцать пять лет».
- И он повесился? - спросил Лоу.
- Именно так, как тебе рассказывали. Он сделал это на следующий день после приговора, перед тем как его должны были перевести из камеры предварительного следствия в тюрьму для отбывания наказания.
- Ты упомянул и о ее семье.
- Да. Жена и сын.
- А как звали сына?
- Барри. Барри Митчелл.
- Сколько лет было ему, когда случилась эта история?
- Этого я не записывал. По-моему, около шестнадцати.
- Что-нибудь еще на него было в тех материалах? - спросил Лоу.
- Он навещал своего отца в тюрьме каждый день. Он был уверен, что Митчелл невиновен, как он и заявлял всем.
- Что-нибудь еще?
- Нет. Это сейчас пресса бы высосала все из жены и сына. Америка развратилась за последние два десятилетия. С каждым днем читатели проявляют все больший интерес к личным трагедиям. Тогда было не так: двадцать четыре года назад у американцев еще сохранялось какое-то уважение к частной жизни.
Жену и сына оставили в покое. Больше о них ничего нет.
Лоу нажал карандашом на крышку стола.
- Интересно, как потом развивалась жизнь сына?
- Боюсь, я ничем не смогу тебе помочь.
- Ты и так сделал более чем достаточно. Спасибо. Роджер.
Обменявшись еще раз рождественскими поздравлениями, они закончили разговор.
Когда Лоу повесил трубку, в кабинет зашла секретарша, чтобы попрощаться и поздравить его с Рождеством. После ее ухода стало совсем тихо.
Он не включил свет, когда вернулся на работу после обеда. Сейчас, когда ранние сумерки постепенно опускались на город, он сидел один среди растущих теней и размышлял.
Что это было, чего так боялась Мэри?
Что было такого необычного в этом деле?
Одна теория рассыпалась после того, что рассказал ему Роджер Фаллет. Убийца-психопат, затерявшийся в Кингз Пойнт, не был Бертоном Митчеллом.
А сын? Барри Митчелл? Ему сейчас около сорока. Возраст Макса. Не намного больше, чем было его отцу, когда тот напал на Мэри. Сумасшествие иногда передается по наследству. Сначала отец, потом сын. Может, это Барри Митчелл собрался сегодня залезть на одну из башен?
К вечеру в кабинете похолодало. Чтобы согреться, Лоу встал и налил себе двойной бурбон.

***

Решив не показывать Максу неожиданно появившиеся на первой странице ее записной книжки слова предостережения, Мэри написала пятьдесят четыре вопроса. Ответы она нашла только на половину из них. Она стремилась во всем разобраться и принять решение с помощью единственного известного ей способа. И, хотя пока она не обнаружила ничего нового относительно страдания и насилия, которому подвергалась в домике садовника двадцать четыре года назад, и нисколько не приблизилась к разгадке крыльев, у нее не было намерения отступать.
Несмотря на то, что это прерывало ход ее мыслей и приводило в нервное возбуждение, она вновь и вновь возвращалась к первой странице, перечитывая эти слова.
Мэри! Спасайся! Беги!
Она пыталась убедить себя в том, что эта надпись сделана не ею, что какой-то незнакомец проник в их комнату в мотеле и написал это предостережение, когда их с Максом там не было. Но она знала, что это неправда. В этом не было никакого смысла. Кроме того, она узнала свой почерк. Должно быть, среди ночи она поднялась с постели, стараясь не потревожить Макса, и, пока он продолжал спать, составила это срочное послание самой себе. Надвигавшуюся опасность она почувствовала во сне. Но то, что она познала во сне, ускользало от нее сейчас, когда она бодрствовала.
Поднявшись с кресла, Макс спросил ее:
- Не хочешь освежиться?
- Что? - повернулась она.
- Сейчас половина шестого. Мы встречаемся с Лоу в шесть. Я подумал: может, ты хочешь освежиться?
- Конечно. - Она закрыла книгу и встала.
- Ты в порядке?
- Да.
Он озабоченно посмотрел на нее.
- Нет, - возбужденно проговорила она. - Нет.
Он подошел к ней и погладил ее по щеке.
- Я боюсь, - сказала она.
- Я тоже.
- Что со мной будет?
- Ничего. Ничего плохого.
- Не знаю.
- Я знаю, - сказал он. - Не отходи от меня ни на шаг, пока они не поймают этого подонка.
- А если они его не поймают?

Предыдущая страница 22 Следующая страница


23 Дин Кунц

- Ты же говорила, что его поймают.
- Нет, я этого не говорила. Я говорила, что он будет в одной из башен.
- Если они ждут его, то они поймают его, - убежденно сказал Макс.
- Может быть.

Глава 15

6 часов вечера.
Офицер Лайл Винтерман припарковал машину в укромном месте и прошел два квартала пешком к лютеранской церкви Святого Луки. Даже освещенная фонарями через каждые сто фунтов, Харбор-авеню казалась темной и мрачной.
Правой рукой Винтерман держался за кобуру револьвера, пристегнутую на поясе. Кобура была расстегнута. Ладонь прикасалась к стволу оружия. Он ждал, что некто может напасть на него. После разговора с Патмором в управлении его заместитель был осторожен, как пантера.
Преподобный отец Ричард Эрдман ждал его в здании церкви. Пожав друг другу руки, они подошли к двери, ведущей наверх, на колокольню.
- Что все это значит? - спросил Эрдман.
- Мы разрабатываем одну версию, - ответил Винтерман.
- Какую?
- Шеф полиции Патмор может вам рассказать больше, чем я.
- Вы ожидаете, что здесь будет совершено какое-то насилие?
- Может быть.
- Я не хочу никакого насилия в моей церкви.
- Я тоже, преподобный отец.
- Это дом Господа. Он останется местом мира.
- Надеюсь. Кстати, вам лучше вернуться к себе и закрыть дверь на ключ.
- Я должен приготовиться к рождественской службе.
- Но она начнется намного позже, не так ли?
- В одиннадцать, - ответил Эрдман. - Однако начинать приготовления мне надо в десять.
- Я уйду задолго до этого времени, - пообещал Винтерман.
Офицер снял с пояса фонарик и включил его. Направив луч на ступеньки лестницы, он поколебался мгновение, а затем начал подниматься.
Эрдман закрыл за ним дверь.

***

6.05 вечера.
Офицер Руди Холтсман не должен был работать в канун Рождества. Это был его выходной. Весь путь, пока он поднимался по ступенькам, он клял Джона Патмора.
Психи, предсказатели, экстрасенсы - все это дерьмо. Шеф позволяет дурачить себя. Конечно, в этом нет ничего неожиданного. Но ясновидящая? Это уж слишком.
Холтсман добрался до вершины башни Кимбалла. Пустынное здание под ним было совершенно спокойно.
Он выключил фонарик и поглядел на залив. На полдюжине яхт уже видны были приготовления к празднованию.
- Черт! - выругался Холтсман.
Он уселся, упершись спиной в стену, чтобы иметь хорошую площадку для наблюдения. Свой револьвер он положил сзади на пол.
Он наполовину надеялся, что этот ублюдок с ружьем попытается подняться по ступенькам. Может, он почувствует себя лучше, если пристрелит кого-нибудь.

***

6.10 вечера.
Хорошо освещенная восьмифунтовая яхта прошла недалеко от берега через весь залив и взяла курс в открытое море. Волны от нее ритмически разбегались по морской глади.
Ветер с океана принес слабый запах гниения.
Джон Патмор с помощником - молодым, полным офицером по имени Роллингз - припарковались в углу на стоянке рядом со «Смеющимся дельфином». Оттуда им открывался хороший вид на все три башни.
«Мерседес» остановился за патрульной машиной. Мэри облокотилась на багажник. Макс был слева от нее, Лоу - справа.
Она надеялась, что придет еще одно видение. У нее еще было время, чтобы увидеть, какую башню выберет убийца, время помочь полиции объединить свои силы, может, и время, чтобы предотвратить убийство. Однако никакие образы не приходили к ней.
Она непроизвольно дрожала, но не от холодного ночного воздуха.
В четверть седьмого офицер Тигартен, который должен был отправиться в католический собор Святой Троицы, вызвал Патмора по рации, чтобы сообщить, что подготовка к службе в самом разгаре. Кроме того, в подвале церкви было собрание одного монашеского ордена, которое должно было продолжиться до полуночной Мессы. По мнению Тигартена, никакой убийца, даже сумасшедший, не осмелится забраться на колокольню собора на глазах у стольких свидетелей. Тигартен хотел домой.
- Ты, - прорычал Патмор ему в рацию, - ты останешься там и не сдвинешься с места, пока я не прикажу тебе.
Офицер Роллингз в бинокль разглядывал все три башни.
Патмор игнорировал Мэри. Он даже не удосужился поприветствовать ее, когда она вышла из машины, и до сих пор не посмотрел в ее сторону.
- Если твое предвидение не сработает сегодня, - сказал Лоу, - шеф поклянется, что он с тобой никогда даже не встречался.

***

6.30 вечера.
Празднование на яхтах уже было в самом разгаре. Через час яхт будет еще больше. Смех, звонкие женские голоса и музыка разносились далеко над водой.
Большинство судов от самых маленьких лодок до самых больших моторных яхт были празднично украшены. Гирлянды цветных огоньков протянулись вдоль металлического ограждения набережной и окружили весь порт. Несколько самых больших яхт были особенно ярко освещены, поддерживая эту яркую иллюминацию за счет своих мощных моторов. Были лодки с зелеными огоньками на мачтах, изображавшими рождественскую лодку. На других весело светились золотые огни, которые превращали их мачту в гигантский золотой крест. На некоторых из них были изображены в натуральную величину Санта-Клаусы. Другие лодки были украшены бумажными хризантемами, вечнозелеными букетами с живыми цветами. Корабли светились на фоне ночного неба.
По-своему, Лоу Пастернак гордился Кингз Пойнтом. Он мог произносить часовые монологи, перечисляя его недостатки, но всегда подчеркивал, что это по крайней мере - красивейший уголок Калифорнии.
Как бы ни был прекрасен залив, он не мог привлечь его внимание сегодня больше, чем за пять минут. Он повернулся к Мэри и сказал:
- Можем мы поговорить о Барри Митчелле?
Она дернулась, будто он уколол ее.
- Мэри? - позвал он.
- Ты напугал меня.
- Извини.
- Что о Барри Митчелле? - спросила она.
- Он был... лет на десять старше тебя?
- Да, наверное.
- А ты не можешь вспомнить, как он выглядел?
- Он был высоким крупным мальчиком.
- Какого цвета были волосы?
- Темные, - сказала она. - Он был шатен.
- А глаза?
- Не помню.
- Ты говорила, он убивал животных Алана?
- И моих тоже.
- А его за этим хоть раз застали?
- Алан видел, как он убил его кошку.
- А Алан не пытался его остановить?
- Нет. Он был слишком большой по сравнению с Аланом.
- А был какой-нибудь суд?
- Нет. У нас не было доказательств, - сказала она.
- У вас было свидетельство Алана.
- Свидетельство одного мальчика против другого.
- Итак, вы просто перестали их держать, - подвел итог Лоу.
- Да.
Макс положил руку на плечо Мэри.
- И ничего не было Барри Митчеллу?
- Адвокат моего отца разговаривал с его матерью.
- К чему это привело?
- Ни к чему. Барри Митчелл отрицал, что это делал он.
- К чему все эти расспросы, Лоу? - спросил Макс.
Лоу поколебался, но потом решил, что не стоит держать в секрете свои подозрения.
- Ты мне говорила, что в этом убийце есть что-то необычное. Макс подтвердил мне это. Но вы оба расходитесь в том, что же необычного в нем. Но если предположить... что человек, которого мы преследуем, - сын Бертона Митчелла?
Мэри отрицательно покачала головой.
- Нет.
- Почему? - спросил Лоу.
- Он умер, - ответила она.
Лоу в удивлении уставился на нее.
- Ты хочешь сказать, что Барри Митчелл умер? - переспросил ее Макс.
- И его мать тоже.
- Что?
- Его мать тоже умерла. В ту же ночь.
- А когда это случилось? - спросил Лоу.
- Мне тогда было одиннадцать лет.
- Девятнадцать лет назад?
- Да.
- Они умерли вместе.
- Да.
- Как?
- Они были убиты.
- Грабитель? - спросил Лоу.
- Думаю, да. Не помню.
- А ты не помнишь имя убийцы?
- Это важно?
- Его поймали потом?
- Не помню, - сказала она.
- Кто рассказал тебе об этом?
- Алан.
- Ты уверена, что он точно знал, о чем говорит?
- О да, - ответила она. - По-моему, он мне даже показал вырезку из газеты.
Лоу стукнул рукой по капоту «мерседеса», раздосадованный, что еще одна гипотеза разлетелась в прах.
Но если жена и сын были убиты всего лишь через пять лет после того, как Бертон Митчелл покончил с жизнью, почему Роджер Фаллет не нашел никаких материалов об этом деле в «Лос-Анджелес Тайме»?
Происходило что-то очень странное. Он не относился к числу людей, подверженных мелодраматическим всплескам. Однако он мог поклясться, он чувствовал в воздухе присутствие дьявола.
Высокий звенящий женский смех прокатился по воде.

***

7.00 вечера.
Мэри, сжав руку Макса, напряженно ждала. Каждую минуту рация могла включиться с рапортом кого-либо из офицеров. Каждую секунду могла поступить информация от одного из троих, охранявших ступени на башнях. И, когда этот сигнал поступит, охота вступит в завершающую фазу.
7.03 вечера.
Мэри в тусклом свете фар полицейской машины беспрестанно поглядывала на часы, переминаясь с ноги на ногу.
7.04 вечера.
Впервые за последний час шеф полиции Патмор, бросив на нее взгляд, встретился с ней глазами. Он не казался очень счастливым.
7.06 вечера.
Ей начало казаться, что она что-то перепутала. Впервые в своей карьере она встретила противника, который смог переиграть ее. Она преследовала человека, против которого все ее способности ничего не стоили.
7.09 вечера.
Она была полужива от страха.
- Что-то не так, - проговорила она.

Предыдущая страница 23 Следующая страница


Видение 24

- Что? - спросил Макс.
- Убийца не идет.
- Но ты видела, как он делал это, - сказал Лоу.
- А что ты видишь, всегда сбывается, - продолжил Макс.
- Но не в этот раз, - сказала она. - Сейчас все по-другому. Он знает, что я слежу за ним. Он знает, что полиция следит за ним.
- Может, люди Патмора как-то выдали себя? - предположил Лоу.
- Нет, - ответила Мэри. - Просто убийца способен предвосхитить меня. Он не идет.
- Не говори этого Патмору, - сказал Лоу. - Мы подождем еще немного. Мы не можем отказаться.

***

К половине восьмого ни с одной из башен не последовало ни одного сигнала - нигде не было ничего подозрительного. Джон Патмор, поругиваясь, начал ходить взад-вперед около своей машины. Чем дальше, тем быстрее он двигался.
Без пятнадцати восемь он поднял с капота машины рацию и минут пятнадцать без перерыва говорил с Винтерманом, Холтсманом и Тигартеном. Дважды он терял над собой контроль и начинал орать.
В конце концов он положил рацию на место и подошел к Мэри.
- Этот человек не идет, - сказала она.
- По-моему, этот человек существует только в вашем воображении.
- Нет, это не так.
Мэри чувствовала себя униженной. Она переживала, что нанесла вред Лоу, заставила его использовать свое влияние, чтобы уговорить Патмора, и все оказалось напрасно.
- Что же заставило его изменить решение? - спросил Патмор.
- Он знает, что мы внимательно следим за ним, - сказал Макс.
- Что? Кто сказал ему?
- Никто, - ответила Мэри. - Он это чувствует.
- Чувствует? Как?
- Он должен... он возможно...
- Что?
Мэри вздохнула:
- Не знаю.
- Когда сегодня утром, - раздраженно заметил Патмор, - вы были у меня в офисе, вы знали так много. Вы знали все. А теперь вы не знаете ничего. Очевидно, вы также не знаете, что я могу рассердиться на человека, который приходит ко мне в офис, делает ложное официальное заявление, тратит мое время и время моих подчиненных, только ради того, чтобы пошутить или посмеяться надо мной!
- Не выходите из себя, - сказал Лоу. - И не заставляйте Мэри выйти из себя.
Патмор, отвернувшись от нее, повернулся теперь к Лоу.
- Вы разделите с ней позор, если я дам ход этому делу!
- Не надо давать ход этому делу, - спокойно сказал Лоу. - Вы прекрасно знаете, что мы не делали ложного заявления. Мы просто пришли к вам в офис, чтобы сказать, что у нас есть причины предполагать, что преступление будет совершено.
Патмор бросил на него яростный взгляд.
- Джон, это нелепо - так злиться.
- А Перси Остерман еще помогал вам? Почему? Черт, не надо. Не говорите. Я сам понимаю, почему. Когда люди здесь проголосовали за местную полицию, а Перси был против этого с самого начала, он очень расстроился. Он не очень принимал меня всерьез, не так ли? Он никогда не показывал этого, но, уверен, так оно и было.
- Вы не правы. Будьте разумны, Джон. Против вас нет никакого заговора. Мэри была уверена, что Перси ей поверил. Мы все были с вами откровенны. Мы...
- Вы хотите, чтобы я выглядел идиотом. - Патмор погрозил пальцем у лица Лоу. - Вам лучше не писать ни слова об этом в вашей чертовой газете, о том, что я попался в сети этой психопатки.
В его обычно скучных карих глазах горел несвойственный ему огонь.
Мэри взяла Лоу за руку.
- Я отступаю, Лоу. Я не хочу проблем ни для тебя, ни для себя.
- Да, - поддержал ее Макс. - Давайте бросим все это. Поехали.
- Джон, я не буду писать ни одной строчки об этом деле. Я обещаю вам, - сказал Лоу. - И у меня никогда не было желания выставить вас идиотом в глазах читателей моей газеты. Но вы должны понять, что убийца-психопат скрывается где-то в этом городе и...
- Вы уже писали обо мне, - все еще раздраженно бросил Патмор.
Теперь начал выходить из себя Лоу.
- Если я в чем-то не согласен с вами, я всегда указываю, что я представляю «лояльную оппозицию». И я никогда не проявлял нелояльности по отношению к вам. На деле, мне сейчас кажется, что я был слишком терпимым. И это не мой стиль - подставлять кого бы то ни было. И поверьте, если я бы захотел выставить вас идиотом, я бы давно уже сделал это!
Мэри, схватив Лоу за руку, потянула его в сторону.
- Вы - вонючий репортер, со своей захудалой газетенкой, вы слишком пьяны, чтобы что-то сделать, - бросил ему в ответ Патмор.
На какой-то миг она подумала, что Лоу сейчас ударит его. Но он только посмотрел на Патмора и сказал:
- Пьяница проспится, а дурак - никогда!
- Заткнись! - крикнул Патмор.
Он подошел к своей машине и по рации велел Винтерману, Холтсману и Тигартену спускаться вниз.
- Мне очень жаль, - сказала Мэри. - Мне очень жаль.
- Не твоя вина в том, что он - идиот.
Макс открыл дверцу машины.
- Залезайте. Поехали отсюда.

***

Когда они оказались в заваленной книгами гостиной Лоу Пастернака. Макс спросил:
- И что теперь?
- Будем ждать, - ответила Мэри.
- Ждать? Чего? - спросил Лоу.
Тяжело, с напряжением она сказала:
- Будем ждать, когда он снова начнет убивать людей.

Пятница, 25 декабря

Глава 16

Комната в мотеле была погружена в темноту.
Мэри лежала на боку, а потом повернулась на спину.
Она испытывала клаустрофобию: будто потолок начал на нее падать.
- Перестань об этом думать, - тихо произнес Макс.
- Я думала, ты спишь.
- Я ждал, когда ты проснешься.
- Ты лежал так тихо.
- Не хотел беспокоить тебя.
- Сколько времени?
- Три часа.
- Спи, дорогой. Я в порядке.
- Я не могу уснуть, когда ты в таком состоянии.
- А мне все кажется, что кто-то стоит за дверью.
- Там никого нет. Я бы услышал.
- Еще мне кажется, что кто-то стоит за окном.
- Там тоже никого нет. Это нервы.
- И всхлипывает, - добавила она.
- Может, тебе принять снотворное?
- Я выпила таблетку два часа назад.
- Прими еще одну.
- Кто он?
- Кто?
- Убийца.
- Просто человек.
- Нет.
- Да, Мэри. Просто человек.
Темнота пульсировала вокруг нее.
- Он что-то большее.
- Прими таблетку.
- Да, наверно. Хотя мне уже показалось, что я скоро смогу отказаться от нее.
- После этого дела - сможешь. Но пока они тебе необходимы.
- Достань мне, пожалуйста, одну.
Он принес стакан с водой и таблетку, подождал, пока она выпьет ее, погасил свет и лег.
- Придвинься ближе ко мне, - попросила она.
Она прижалась спиной к его груди. Он обнял ее.
Несколько минут они просто молчали.
- Я засыпаю, - проговорила, наконец, она.
- Хорошо.
Он гладил ее волосы.
И чуть позже:
- Макс?
- Да?
- Возможно, он не может не быть порочным и не совершать эти ужасные убийства. Может, он был рожден порочным. Может, дьявола не всегда можно распознать. Может, родители должны быть прокляты за то, что родили ребенка-дьявола. Может, что-то было в их генах.
- Ты перестанешь думать об этом?!
- Макс, я скоро умру?
- Когда-нибудь. Мы все умрем.
- А скоро? Я умру скоро?
- Нет, не скоро. Я с тобой.
- Держи меня крепче.
- Я держу тебя.
- Я хочу быть сильной.
- Ты и так сильная.
- Правда?
- Ты просто не осознаешь этого.
Через десять минут она уже спала.
Он продолжал гладить ее волосы.
Он прислушивался к ее дыханию.
Он не хотел, чтобы она умерла. Он надеялся, она не должна умереть. Всем сердцем и душой он желал, чтобы она отказалась от этого дела. Пусть совершаются эти убийства. Она не должна чувствовать себя ответственной. Пусть просто позволит, чтобы убийство свершилось. Разве общество считает себя ответственным? Нет. А полиция чувствует ответственность? Время от времени она выполняет свою работу, делает какие-то усилия по поимке убийцы, но они в равной мере презирают как жертву, так и убийцу, и никто из них из-за этого не лишается сна. Так пусть убийство свершится. Забудь об этом, Мэри. Может, она считает себя особенной. Так ли это? Подсознательно, видимо, она считает, что благодаря своему дару она не может умереть. Но она может умереть. Как и все те нежные, милые молодые девушки, которые тоже думают, что будут жить вечно. Она будет такой же беззащитной, как и все другие. Итак, ей надо остановиться. Она должна выйти из этого. Если она будет продолжать преследование, она может погибнуть. Она оказалась лицом к лицу с неумолимой силой. Она пытается преградить путь такой силе, о которой она ничего не знает, силе, черпающей свою грозную мощь в прошлом, в событиях, имевших место двадцать четыре года назад.
В темноте, охраняя ее сон, он плакал, представляя свою жизнь без нее.

***

Хотя рассвет был уже совсем близок, чернильной тьме противостоял только свет его фонарика. Он прошел через главный зал. Летом он был заполнен игровыми автоматами. Сейчас зал был пуст. Он подошел к лестнице, над которой крупными буквами было написано:

К СМОТРОВОЙ ПЛОЩАДКЕ
Закрытый проход на башню «Игры и закуски Кимбалла» был узкий, холодный и грязный. Он еще не был покрашен к будущему сезону. Свет его фонарика выхватывал на желто-белых стенах тысячи всяких отметин: отпечатки детских рук, брызги от разлитых напитков, имена и послания, нацарапанные карандашом или чем-то еще.
Деревянные ступеньки скрипели. Когда он достиг огражденной площадки на верху лестницы, он выключил фонарик. Он сомневался, что кто-нибудь может следить за ним в этот час, но не хотел рисковать, привлекая к себе внимание.
Внизу не было видно ничего, кроме тоненькой сверкающей пурпурной полоски с восточной стороны горизонта. Казалось, по покрову ночи кто-то без нажима провел бритвой.
Он взглянул на порт.
Он ждал.
Через несколько минут уголком глаза он заметил в небе какое-то движение. Потом услышал хлопанье крыльев.

Предыдущая страница 24 Следующая страница


25 Дин Кунц

Что-то громоздилось в пересекающихся лучах на остроконечной крыше, в какой-то момент было слышно шуршание, потом все стихло.
Вглядываясь в сжавшиеся тени наверху, он дрожал от удовольствия.
«Сегодня вечером, - думал он, - сегодня вечером. Опять кровь».
Он мог чувствовать смерть повсюду вокруг себя, ее вполне осязаемое присутствие в воздухе.
На востоке рана на небе расширилась и углубилась. Утро стучалось в мир.
Зевнув, он приложил руку тыльной стороной ко рту. Ему надо было вернуться в свой номер в гостинице и немного отдохнуть. Ему не пришлось ни разу выспаться за последние несколько дней.
Трижды в течение последующих десяти минут звук хлопающих крыльев возвращался. И всякий раз под стропилами чувствовалось какое-то временное беспокойство, и всякий раз затем наступала полная тишина.
Вдруг слабый свет пробился сквозь толстую массу штормовых облаков и постепенно окрасил порт, холмы и дома Кингз Пойнта.
Его охватило глубокое чувство потери. Вместе со светом пришла депрессия. Он чувствовал себя и действовал лучше в самые темные часы.
Дюжина или больше летучих мышей. Они прятались под деревянными стропилами. Их крылья хлопали вокруг. Некоторые с закрытыми глазами. Другие - с открытыми, которые поблескивали в тусклом свете. Это видение возбуждало его.
Опять кровь, сегодня вечером.

***

В девять часов утра Лоу позвонил Роджеру Фаллету.
- Извини, что беспокою тебя в Рождество.
- Не извиняйся. Ты никогда не беспокоишь меня.
- Я узнал кое-что интересное о деле Бертона Митчелла.
- Что?
- Что его жена и сын были убиты.
- О Боже, когда?
- Через пять лет после того, как он совершил преступление.
- А ты не ошибаешься?
- Ты не проверил, может быть, есть какие-нибудь отдельные материалы на жену и сына?
- Нет. Но если бы там было что-то достойное внимания, копии документов лежали бы в деле Бертона Митчелла.
- А не может быть, чтобы в «Таймс» ошиблись?
- Предположим. Но обычно таких ошибок не бывает. Кто их убил?
- Мэри не знает.
- Девятнадцать лет назад?
- Так она утверждает.
- Это произошло здесь, в Лос-Анджелесе?
- Думаю, да. Сделай мне одолжение.
- Сегодня я не работаю, Лоу.
- "Таймс" не закрывается полностью на праздники. Там кто-нибудь работает. Не мог бы ты позвонить и попросить проверить для меня эти материалы.
- Это так важно?
- Это вопрос жизни и смерти.
- Зачем тебе все это?
- Мне надо знать все об этих убийствах... если они имели место.
- Я перезвоню тебе.
- Это займет много времени?
- Часа два.
Роджер перезвонил через полтора часа.
- Да, было отдельное дело по убийству жены и сына. Но оно не было зарегистрировано, как это положено.
- Приятно слышать, что даже ваши суперпрофессионалы ошибаются.
- Это действительно необычный случай, Лоу.
- Расскажи.
- После того как Бертон Митчелл покончил с жизнью, его вдова Вирджиния Митчелл и сын Барри Фрэнсис Митчелл сняли небольшой домик в западной части Лос-Анджелеса. Судя по адресу, он находился где-то в миле от поместья Таннеров. Девятнадцать лет назад, 31 октября, в праздник Халлоуин, в два часа ночи, кто-то бензином поджег дом с матерью и сыном внутри.
- Пожар. Подобной смерти я и боялся больше всего.
- Скажу тебе, эта новость испортила мне весь аппетит.
- Извини, Роджер. Мне надо было знать.
- Это еще не самое страшное. Хотя тела полностью обгорели, медэксперт установил, что мать с сыном были зарезаны во сне, прежде чем начался пожар.
- Зарезаны...
- Вирджинии было нанесено столько ножевых ран в горло, что ее голова была практически отделена от туловища.
- О Боже!
- А ее сыну, Барри, были нанесены ножевые раны в грудь и горло и еще...
- Что?
- Отрезаны половые органы.
- Похоже, и я останусь сегодня без рождественского ужина.
- Прежде чем пожар уничтожил все, дом выглядел, как место настоящей бойни. Что за человек мог совершить это, Лоу? Что за маньяк?
- Они расследовали это дело?
- Нет, никого не арестовали.
- А подозревали кого-нибудь?
- Троих.
- Назови мне их имена.
- Я не поинтересовался этим. У каждого из них было алиби, и каждое алиби было проверено.
- Итак, убийца еще жив и где-то затерялся. А полиция удостоверилась, что это их тела?
- В смысле?
- Их идентифицировали?
- Думаю, да. Кроме того, в доме жила Вирджиния со своим сыном.
- Тело женщины, очевидно, это Вирджиния. Но я не уверен, что мужчина был ее сын. Может, это был ее любовник.
- Они были убиты в разных спальнях. Любовники находились бы в одной спальне. И, если бы Барри остался жив, он бы как-то проявился.
- Нет, если он был убийцей.
- Что?
- Это не невозможно.
- Нет ничего невозможного, но...
- Барри был двадцать один год, когда пожар сжег его дом. Может, двадцать два. Роджер, не слишком ли большим мальчиком он был, чтобы жить со своей мамой?
- Черт, нет. Лоу, не все мы начали свою самостоятельную жизнь, как ты, в шестнадцать лет. Я жил с моими родителями до двадцати трех лет. А почему тебя так волнует то, что Барри мог остаться в живых?
- Тогда будет немного яснее то, что происходит сейчас.
- Ты слишком хороший журналист, чтобы пытаться так притянуть факты.
- Ты прав. Я опять оказался в тупике.
- А что за история с Мэри Берген? Чем ты занимаешься?
- Похоже, не очень приятная. Я пока не хотел бы говорить об этом.
- А, может, я пока и не хотел бы слушать об этом.
- Ладно, давай.
- Береги себя, Лоу. Будь осторожен. Чертовски осторожен. И... счастливого Рождества.

Глава 17

Они сидели в гостиной Лоу, слушая музыку и ожидая, что должно случиться. Мэри не могла бы представить более мрачного Рождества. Они с Максом не были даже в состоянии обменяться подарками. Те, которые он выбрал для нее, лежали на складах в магазинах, где он оставил, чтобы их празднично упаковали, а она так была занята этим делом, что даже не выбралась в магазины.
Ее настроение поднялось немного, когда в три часа позвонил Алан и сказал, что он в Сан-Франциско в доме одной своей подруги. Он позвонил в Бел-Эйр, но ему сказали, чтобы он позвонил в дом Лоу. Он был очень обеспокоен, но она старалась успокоить его. Не было никакого смысла портить Рождество и ему. Когда Алан положил трубку, ее настроение опять упало - ей так его не хватало.
Так как ни один из них не завтракал и не обедал, Лоу приготовил ранний ужин в пять часов. Котлеты по-киевски на рисовой подстилке. Кусочки жареного цукини с паштетом из шпината. Помидоры, фаршированные горячим сыром, сухариками и перцем. На десерт были запеченные яблоки.
Однако никто из них не был голоден. Они едва прикоснулись к ужину. Мэри чуть пригубила вино. К шести они уже закончили.
За кофе Мэри спросила:
- Лоу, у тебя есть спиритическая доска?
Он поставил на столик свою чашку.
- Да, у меня есть одна, но я не пользовался ею много лет.
- Ты знаешь, где она находится?
- В ванной комнате, по-моему.
- Ты не мог бы ее достать, пока мы с Максом уберем со стола?
- Конечно. А что мы с ней будем делать?
- Я устала ждать, когда убийца сделает следующий шаг, - сказала Мэри. - Мы попытаемся заставить его ускорить события.
- Я готов. Но как?
- Иногда, когда Мэри не может восстановить чистоту деталей, - вмешался в разговор Макс, - мы пытаемся восстановить ее память с помощью спиритической доски. Она не получает ответы от духов, запомни это. То, что она хочет узнать, это то, что она забыла. Эти вещи похоронены в ее подсознании. Не всегда, но часто достаточно сделать эти вещи явными, с помощью спиритической доски, тогда многое становится ясным, в тех случаях когда никакие другие способы не срабатывают.
Лоу понимающе кивнул.
- Ответы, которые дает доска, исходят непосредственно от Мэри.
- Верно, - сказал Макс.
- Но я не направляю сознательно треугольную подставку, - сказала она. - Я позволяю ей двигаться в том направлении, куда она захочет.
- Куда захочет твое подсознание, - поправил ее Макс. - Хоть ты и не замечаешь этого, но ты влияешь на нее своими пальцами.
- Может быть, - ответила она.
Лоу добавил себе еще немного сливок в кофе и сказал:
- Таким образом, спиритическая доска выполняет роль линзы.
- Правильно, - ответила она. - Она фокусирует мое внимание, мою память и мои психические способности.
Лоу тремя глотками выпил свой кофе и встал.
- Звучит это интересно. Во всяком случае, лучше, чем сидеть здесь и ждать, когда топор упадет. Я сейчас вернусь.
Макс вместе с Мэри отнесли тарелки и серебряные столовые приборы на кухню и поставили их в раковину. Она заканчивала вытирать обеденный стол, когда он вернулся.
- Вот и спиритическая доска, как заказывали.
Мэри вернулась в гостиную и взяла с дивана свою записную книжку.
- Мне пора навести порядок в ванной комнате. Я еле отыскал доску под грудой старых выпусков «Нью-Йоркское книжное ревью».
Лоу взял доску для записей и карандаш и сел за стол. Он приготовился записывать каждое послание, которое выдаст им спиритическая доска.
Мэри открыла доску на одном конце стола. На нее она поставила подставку.
Макс, положив руки на стол и скрестив пальцы, сел рядом.
Она открыла свою записную книжку на странице, испещренной своими записями.
- Что это? - спросил Лоу.
- Вопросы, которые я хочу задать, - объяснила Мэри.
Пододвинув поближе к столу стул, она села под углом девяносто градусов к Максу. Кончики пальцев она положила на один конец пластмассовой подставки. Макс положил свои пальцы на другой конец: его руки были немного великоваты для этой игры.
- Начинай полегче, - сказал Макс.
Она была напряжена, это немного мешало. Подставка не сдвинется ни на дюйм, если давление будет слишком сильным. Несколько раз глубоко вздохнув, она попыталась расслабить руки. Ей хотелось, чтобы ее пальцы были независимы от нее - безвольные и мягкие, как тряпки.
Макс был гораздо спокойнее - ему не нужно было настраиваться на сеанс.
В конце концов, когда она более или менее расслабилась, глядя на лежавшую перед ней доску, она спросила:
- Ты готова отвечать на вопросы?
Указатель не сдвинулся с места.
- Ты готова отвечать на вопросы? - повторила она.
Ничего.
- Ты готова отвечать на вопросы?

Предыдущая страница 25 Следующая страница


Видение 26

Под ее пальцами, будто они внезапно наполнили ее своей жизненной энергией, указатель показал то направление доски, где было написано: «Да».
- Хорошо, - заметила она. - Мы преследуем человека, который за последние несколько дней убил по меньшей мере восемь человек. Он все еще в Кингз Пойнте?
Указатель сделал круг и вновь показал: «Да».
- Кингз Пойнт - это его родной город?
«НЕТ».
- А откуда он приехал?
«ИЗ НАШЕГО ПРОШЛОГО».
- Это что-нибудь вам говорит? - спросил Лоу.
Уточняя вопрос, стараясь быть более конкретной, Мэри спросила:
- Где живет убийца?
Ответ был по буквам:
«К-р-а-с-и-в-ы-й».
- Красивый? - переспросил Лоу. - Мэри - это в ответ на твой вопрос?
- Название города «Красивый»?
Подставка не сдвинулась с места.
- Где живет убийца? - повторила свой вопрос она.
Указатель последовательно отметил четырнадцать букв:
«Красивый воздух».
- Что это могло бы значить?
Мэри показалось, что за ее спиной воздух сгустился и стало холоднее, будто чье-то ледяное дыхание обожгло ее шею. Ответы спиритической доски были гораздо более туманными, чем обычно. Очевидно, что послания спиритической доски исходили из нее самой, из глубин ее подсознания. Обычно она так и считала. Но не сейчас. Сегодня вечером она ощутила еще чье-то присутствие, незримое присутствие кого-то.
- Так мы можем пойти по ложному пути, - сказал Макс, взглянув на указатель. - Где живет убийца в Кингз Пойнт?
Указатель покачнулся и указал последовательно несколько букв.
Лоу записал их. Слово было настолько простым, что Мэри не понадобилось даже заглядывать в его записи:
«Гостиница».
- В какой гостинице? - спросил Макс.
Указатель не пошевелился.
- В какой гостинице?
Указатель ответил по буквам:
«Г-о-с-т-и-н-и-ц-а».
- Попробуй как-нибудь еще, - сказал Лоу.
- Человек, которого мы преследуем, ножом убил женщину. Откуда у него этот нож?
- Это не так важно, - заметил Макс.
Указатель качнулся:
«Лингард».
- Это ты заставила его написать так, - заметил Макс.
- Я так не думаю.
- Тогда зачем ты задаешь ему этот вопрос? Мы ведь не знаем на самом деле, откуда взялся этот нож.
- Я хотела посмотреть, что он ответит.
Макс внимательно посмотрел на нее холодными стальными глазами.
Отвернувшись от него, она глянула в свои пометки в записной книжке и снова обратилась к доске.
- Была ли я когда-нибудь знакома с девушкой по имени Беверли Пулчаски?
«Она умерла».
- Я была с ней когда-нибудь знакома?
«Она умерла».
- Была ли я знакома с девушкой по имени Сюзан Хэвен?
«Она умерла».
На спине и на шее она снова почувствовала чье-то холодное дыхание.
Она вздрогнула.
- Была ли я знакома с Линдой Проктор?
«Она умерла».
- А с Мэри Санзини?
«Она умерла».
Макс вздохнул. На шее и на спине у Мэри конвульсивно сократились мускулы. Это была борьба, чтобы остаться относительно расслабленной, чтобы указатель спиритической доски мог показывать дальше. Она уже устала.
- Кто были эти женщины? - спросил Лоу.
- Медицинские сестры, которых убили в Анахейме. Когда я впервые предсказала их смерть, у меня было ощущение, что я была знакома или по крайней мере встречалась с одной из них. Но, даже если это и так, я не могу вспомнить, где или когда это было.
- Может быть, потому, что ты не хочешь вспоминать, - сказал Макс.
- Почему не хочу?
- Потому что, если ты вспомнишь, мы сможем узнать, кто - убийца. Потому что, может быть, ты не хочешь это узнать.
- Это абсурд. Макс. Я очень хочу это узнать.
- Даже, если убийца как-то связан с Бертоном Митчеллом и с крыльями? Даже если, отыскав убийцу, ты будешь вынуждена вспомнить то, что заставляла себя забывать всю жизнь?
Проведя языком по губам, она посмотрела на него.
- У меня сейчас возникло такое чувство, какое, я думала, не возникнет у меня никогда.
- Какое?
- Я боюсь тебя, Макс.
В доме воцарилась мертвая тишина. Казалось, они, все трое, застыли во времени.
Макс говорил мягко, но голос его наполнял всю комнату.
- Ты боишься меня, потому что думаешь, я могу заставить тебя посмотреть в лицо тому, что случилось двадцать четыре года назад.
- И только поэтому?
- А почему еще?
- Не знаю, - призналась она.
Макс, не глядя на доску своими серыми глазами, задал ей еще один вопрос.
- Мэри была знакома с Рейчел Дрейк?
«Она умерла».
- Я знаю, что она умерла, - раздраженно бросил Макс, наблюдая за Мэри, буравя ее взглядом. - Но была ли она знакома с Мэри?
«Она умерла».
Мэри воспользовалась возможностью и отвела взгляд. Во рту у нее пересохло. Сердце колотилось изо всех сил.
«Умерла».
- Кто такая Рейчел Дрейк? - спросил Лоу.
- Это девушка, которую убили в салоне красоты в Санта-Ане несколько дней назад. Клянусь, я слышал ее имя раньше. А ты - нет?
- По моему, нет, - ответил Лоу.
- А я уверен, что слышал его до того, как Перси Остерман произнес его в морге. Не думаю, что я знаком с ней, но имя это я слышал. И не могу вспомнить, где.
- А я не помню ее, - сказала Мэри. - Я бы узнала ее в морге, если бы я хоть раз видела ее раньше.
Внезапно под ее руками указатель начал совершать широкие бессмысленные движения.
- Какого черта? - удивленно, спросил Макс.
- Никто не задал вопроса, - сказал Лоу.
Мэри свободно провела руками над указателем - его движения стали менее бессмысленными и более направленными. У нее в голове был такой беспорядок, она была так напугана, что не смогла уследить за той цепочкой букв, на которую указывал указатель. Наконец указатель остановился. Она отвела руки, которые с необычайной легкостью упали к ней на колени.
- Вот имя, - сказал Лоу.
Он протянул им доску, чтобы им легче было читать.
П-а-т-р-и-с-и-я - С-п-у-н-е-р.
«Патрисия Спунер», - подумала Мэри. Не веря своим глазам, она уставилась на запись, сделанную Лоу.
Она почувствовала себя так, будто в центр ее положили ледяную глыбу, с ее кристаллического язычка одна за другой стекали капельки, ее прозрачное тело излучало холод, как в морозильнике.
- Кто такая Патрисия Спунер? - спросил Макс.
- Мне это имя ничего не говорит, - ответил Лоу.
- Я... я знала ее, - заплетающимся языком проговорила Мэри.
- Когда? - спросил Макс.
- Одиннадцать... двенадцать лет назад.
- Ты никогда не называла мне ее имени.
- Она была моей подругой, когда я училась в Калифорнийском университете Лос-Анджелеса.
- Она была твоей подругой по колледжу?
- Да. Очень симпатичная девушка.
- А почему ее имя всплыло сейчас?
- Понятия не имею.
- Оно всплыло из твоего подсознания.
- Нет. Я не контролировала указатель.
- Чепуха, - сказал Макс.
- Здесь кто-то... кто-то рядом с нами.
- Может, доска просто указала нам имя очередной жертвы? - предположил Лоу, чтобы предотвратить ссору. - Ты поддерживала какие-нибудь отношения с ней? Может, нам стоит позвонить ей и выяснить, все ли с ней в порядке?
- Может, нам позвонить Патрисии, Мэри? - спросил Макс.
- Она умерла, - сказала Мэри.
- О Боже! - воскликнул Лоу. - Этот человек, которого мы пытаемся поймать, уже убил ее?
Мэри с трудом произносила слова.
- Патти... Патти умерла... умерла почти... одиннадцать лет назад.
Хотя в комнате было тепло, Лоу почувствовал озноб. Он вытер свое аристократическое лицо большим носовым платком. Он был бледен.
- Как? Мэри, как умерла Патти Спунер?
Мэри вздрогнула и закрыла глаза, открыв их только на мгновение, когда ее воспоминания стали слишком уродливыми, слишком жестокими.
- Она была... убита.
«Мертвые, - подумала Мэри, - не остаются мертвыми навсегда. Даже надолго. Они встают из своих могил. Земля не держит их. Ни скорбь, ни страх, ни забывчивость не держат их. Ничто не держит их. Они возвращаются. Бертон Митчелл. Барри Митчелл. Вирджиния Митчелл. Моя мать. Мой отец. А теперь Патти Спунер. О Боже, не давай им возвращаться. Эта охота за мной будет продолжаться всю мою жизнь. Мне уже хватит!»
- Убита, - спокойно сказал Лоу, будто бы в шоке.
- Там была церковь, - сказала Мэри. - Мы с Патти иногда ходили на службу вместе. Тогда я исповедовала католичество. Это была красивая церковь. У нее был огромный деревянный алтарь ручной работы, сделанный в Польше и перевезенный сюда на пароходе в начале девятнадцатого века. Церковь была открыта все время, днем и ночью. Патти любила ходить туда и сидеть у парадного входа, когда там никого не было. Поздно ночью. Ее мать умерла от сердечной недостаточности. Она всегда зажигала свечи за упокой души своей матери. Она была очень набожна. Она... она умерла там.
- В церкви? - спросил Лоу.
Макс внимательно наблюдал за ней. Положив руку ей на плечо, он старался унять охвативший ее озноб, гораздо более сильный, чем обычный физический озноб. Ее всю трясло, и этот озноб, казалось, шел откуда-то из глубины.
- Кто убил ее? - спросил Макс.
- Его не нашли.
Лоу облокотился на стол. Брови были сведены вместе, лицо напряжено.
- Она была твоей подругой. Неужели ты не воспользовалась своими способностями, чтобы увидеть лицо убийцы, выяснить его имя?
- Я пыталась, - все еще дрожа, ответила Мэри. - Кое-что я узнала. Но это были какие-то обрывки образов. Но это был один из тех случаев, на который не распространялись мои способности. Она была задушена белой шелковой накидкой проповедника. У меня остались от тех времен ужасные ощущения.
Какие-то дьявольские вибрации. Неясные картинки. Бесформенные образы. Вся церковь была заполнена ими. Как... невидимые облака дьявола. Убийца разрушил алтарь и... помочился на него.
Лоу вскочил так резко, что упал стул, на котором он сидел. Одной рукой он держался за голову, будто никак не мог ухватить ускользающую идею.
- Это безумие. Кого мы ищем! Возможно ли это, что человек, которого мы пытаемся найти здесь, в Кингз Пойнте, тот же самый, что убил твою подругу?
- Стиль один и тот же, - вставил Макс.

Предыдущая страница 26 Следующая страница


27 Дин Кунц

- И так дьявольски жесток, - сказал Лоу. - И с религиозным сдвигом. Корни этих недавних убийств надо искать в событиях одиннадцатилетней давности. А может, и гораздо раньше.
Мэри поняла, что он хотел сказать, хотя так ясно, как в этот раз, она никогда не представляла себе связь между смертью Патти и всеми остальными.
Чувствуя, какое воздействие оказало на нее прозрение Лоу, Макс крепко сжал ее плечи. Иногда он не отдавал отчета в своей силе - она слегка вскрикнула.
Возбужденный, как никогда раньше, Лоу сбегал на кухню и принес большую бутылку виски. Налив себе двойную порцию, он произнес:
- Это дело становится все более и более запутанным. Сколько человек он убил до настоящего времени, мы даже не знаем. За все эти годы, за какое количество других нераскрытых преступлений несет он ответственность?
Лоу сделал большой глоток и продолжил:
- Эта тварь, кто бы или что бы оно ни было - а я все больше и больше склоняюсь к тому, что это тварь, - находится здесь, среди нас, убивает и калечит людей, абсолютно безнаказанно, в течение целых одиннадцати лет. Это, черт побери, меня пугает.
Раскат грома заглушил его последние слова и отозвался звоном оконного стекла. Начиналась, как и предсказывали, рождественская ночная буря.
Макс бросил взгляд на пластиковый указатель.
- Давайте спросим у доски, сколько жертв на счету этого убийцы? - предложил он.
Она отказалась.
- Мои руки уже устали. Я больше не могу. Я вся выжата, - сказала Мэри.
Но она знала, что истинной причиной того, что она не хотела садиться за спиритическую доску, был страх. Был страх услышать то, что она им скажет.
Если она поддастся этому страху так легко, убеждала она себя, она никогда больше не сможет на себя положиться. С другой стороны, ее все больше и больше заполняло ощущение, что скоро она попадет в такую беду, из которой даже Макс не сможет вытащить ее.
Она положила руки на треугольную подставку. То же самое сделал и Макс.
Лоу поднял упавший стул, сел и приготовился записывать.
Она спросила спиритическую доску:
- Ты готова ответить еще на несколько вопросов? «Да».
Сильный удар грома потряс весь Кингз Пойнт. Лампочки в люстре над столом мигнули, погасли на мгновение, но потом зажглись снова.
- Человек, который убил Рейчел Дрейк, убил и других людей. Сколько всего человек он убил?
«Тридцать пять».
- О Боже! - воскликнул Лоу. - Да это настоящий Джек Потрошитель!
- Джек Потрошитель не убивал столько людей, - вмешался Макс. - Возможно, доска ошибается. Должно быть, ошибается. Спроси еще раз, Мэри.
Голос ее дрожал, когда она повторила свой вопрос.
«Тридцать пять».
Лампочки в люстре мигнули вновь и погасли.
- Падение напряжения, - сказал Лоу.
- Я не хочу сидеть в темноте, - жалобно проговорила Мэри.
- Если напряжение через минуту не появится, - сказал Лоу, - я принесу из гостиной свечи.
Внезапно сильное свечение озарило окно снаружи. Полосы яркого бело-голубого света пульсировали за окном, порождая ряд уродливых неестественных образов: Лоу, тянущийся примерно полудюжиной абсолютно не связанных друг с другом движений за своим стаканом с виски; Макс, поворачивающий голову к Мэри, будто в немом фильме, где постоянно заедает пленка.
Затем свечение исчезло, комната погрузилась в кромешную тьму. Звуки грома были слышны где-то на расстоянии. Ливень, который должен был сопровождать этот спектакль, однако, не начался, а небо начало проясняться.
Через минуту сначала слабо, а потом все ярче и ярче загорелся свет.
Мэри с облегчением вздохнула.
Макс был готов продолжать вопросы.
- Спроси у доски, будет ли этот человек продолжать убийства?
Мэри повторила вопрос.
«Сегодня вечером».
- В какое время?
7:30.
- Чуть больше, чем через час, - сказал Лоу.
- А где это произойдет? - спросила Мэри.
«Парад в заливе».
- Ты знаешь, что это такое, - сказал Лоу Максу.
Голос его звучал мрачно. Потом он повернулся к Мэри.
- В течение последних тридцати лет здесь устраивают рождественский ночной парад иллюминаций на яхтах. Никогда не слышала об этом?
- Сейчас, когда ты сказал об этом, я вспомнила.
- И все те украшенные суда, которые ты видела вчера вечером, будут частью этого парада. К ним добавятся и те, кто не имеет стоянки в нашем порту. Может, еще пятьдесят или сто.
- Здесь проводятся такие же парады, как в Лонг-Бич или Ньюпорт-Бич за неделю до Рождества, - пояснил Макс. - Но представление в Кингз Пойнт гораздо более захватывающее.
- За лучшее убранство судна здесь присуждают огромную сумму денег, благодаря одной страховой компании, которую основал один из наших богатейших владельцев яхт, большой любитель этих шоу. В это время там собирается огромное количество народа. Открыты все рестораны. Меню их ограничено, но места заказывают на неделю вперед.
Мэри посмотрела на спиритическую доску и спросила:
- Убийца охотится за кем-то из участников парада?
«Да».
- За кем?
«У него есть ружье».
- За кем он охотится?
«Он хочет убить королеву».
- Королеву? - переспросила Мэри.
- Королеву парада, - пояснил Лоу. - Она будет очень легкой мишенью. Она будет стоять на верхней палубе самой большой яхты из всех выстроившихся в линию, обычно находящейся в центре процессии. И она будет в центре освещения. Очень удобно.
- И, - добавил Макс, - она вместе с другими яхтами сделает два полных круга по заливу. Таким образом, если ему будет что-то мешать во время первого круга, он сможет подождать, не будет ли цель расположена поудобнее во время второго круга.
И, хотя больше не было задано вопроса, пластмассовый указатель сделал несколько движении, выделив новый ряд букв.
«Заведение Кимбалла».
- Он воспользуется башней?
«Да. Башней Кимбалла».
- У нас всего один час, чтобы остановить его, - сказал Макс.
Лоу встал.
- Я позвоню в полицию.
- Патмору? - переспросила Мэри.
- У него есть власть.
- Но после вчерашнего он не захочет даже разговаривать с тобой, - возразила она.
- Он должен выслушать меня!
Снова прогремел гром. И ветер.
Мэри сняла руки с указателя и поежилась. Ей опять было холодно.
- А что, если Патмор согласится выставить охрану на башню?
- Так мы и хотим этого, не так ли?
- Как ты не понимаешь? - возразила она. - А если сегодня вечером будет продолжение вчерашнего? Вчера ночью убийца знал, что мы поджидаем его. А почему он не может знать об этом и сегодня вечером?
Лоу, неготовый к этому вопросу, нерешительно умолк. Поколебавшись, он схватил свой стакан и залпом допил виски.
- Может, он всегда будет опережать нас. Может, у нас нет никаких шансов схватить его. Если спиритическая доска права, если он действительно убил тридцать пять человек и его ни разу не схватили, он чертовски умен. Возможно, слишком умен для нас. Но мы должны попробовать, не так ли? Мы не можем просто так сидеть здесь и беседовать о погоде, о последних книгах, о парижской моде, в то время как он убивает!
- Ты прав, - сказал Макс.
Лоу поставил пустой стакан на стол и направился к стоявшему у входной двери телефону.
- Ты выглядишь утомленной, - сказал Макс.
- Я и чувствую себя так, - ответила Мэри.
- Сегодня мы ляжем спать пораньше.
- Если мы вообще ляжем спать.
- Ляжем. С нами ничего не должно случиться.
- У меня какие-то ужасные предчувствия, - сказала она.
- У тебя было видение?
- Нет. Просто предчувствия.
- Тогда забудь их.
- Сегодня будет много крови.
- Не беспокойся, - стараясь ее успокоить, мягко проговорил он.
Она подумала о Патти Спунер.
О Рейчел Дрейк в городском морге.
Затем это чувство: что-то находится за ней, ледяное обжигающее дыхание сзади в шею.
- Я не хочу умирать, - сказала она.
- Ты и не умрешь. Сегодня - нет, - ответил Макс.
- Ты говоришь об этом так уверенно.
- Я и уверен. Я не дам тебе умереть.
- Настолько ли ты силен, Макс, чтобы остановить то, что происходит? Ты сильнее, чем судьба?
Снова молния озарила небо. Она отразилась в глазах Макса, превратив их на мгновение в две острые льдинки.

***

- Полиция Кингз Пойнта.
- Пожалуйста, отдел по розыску людей.
- Я могу помочь вам, сэр?
- Нет. Мне нужен кто-нибудь из отдела по розыску людей. Вы что, не слышите меня?
- У нас нет такого специального отдела, сэр.
- Нет?
- У нас маленькое полицейское управление. Чем могу помочь вам?
- Как вас зовут?
- Мисс Ньюхарт.
- Меня зовут Ральф Ларссон. Я хотел бы поговорить с полицейским.
- У нас сегодня дежурят только два полицейских.
- Мне будет достаточно и одного.
- Они патрулируют улицы.
- Черт побери, у меня исчезла дочь!
- Сколько лет вашей дочери, сэр?
- Двадцать шесть. Она была...
- Как давно она исчезла?
- Слушайте, мисс Ньюхарт. Я нахожусь в Сан-Франциско. Я живу в Сан-Франциско, а моя дочь живет в Кингз Пойнте. Я разговаривал с ней по телефону неделю назад. С ней было все в порядке. Но сейчас, когда мне кажется, что с ней что-то случилось, я не могу просто прыгнуть в машину и проехать несколько сотен миль, чтобы просто в этом удостовериться. Она должна была позвонить мне в сочельник, но не позвонила.
- Может, она поехала на вечеринку?
- Я успокаивал себя, что она позвонит сегодня, в течение дня, но она не позвонила. Я пытался сам дозвониться до нее, но у нее телефон не отвечает. Черт возьми, это совсем на нее непохоже! Непохоже на нее забыть о своей семье в Рождество.
- Может, вам попытаться позвонить ее друзьям? Они могут быть в курсе.
- Я не знаком с друзьями Эрики.
- Может, соседям...
- У нее нет соседей. Она...
- У всех есть соседи.
- Она живет в одном из трех домов в Саус-Блаф в конце вымощенной дороги. И она только одна, кто живет там круглый год.
- Знаете что? Я постараюсь сделать все, чтобы ваша дочь позвонила вам сегодня вечером. Почему бы вам не положить сейчас трубку и не подождать? Если она не позвонит сегодня вечером, тогда звоните нам завтра.
- Вы серьезно?
- Да, пока мы больше ничего не можем сделать.
- Что вы имеете в виду?

Предыдущая страница 27 Следующая страница


Видение 28

- Есть порядок в этом полицейском управлении, да, впрочем, и в остальных тоже, что они не ищут взрослых, пропавших менее чем за сорок восемь часов до подачи заявления.
- То есть, вы начнете ее искать только в том случае, если ее нет уже целых двое суток?
- Таков наш порядок.
- Хорошо, а откуда я знаю, что она не пропала на следующий день, после того как позвонила мне, то есть шесть дней назад?
- Вы сказали, она должна была позвонить вам вчера вечером.
- И не позвонила.
- Значит, официально она считается пропавшей со вчерашнего дня.
- О Боже!
- Извините. Такой порядок.
- А если бы моей дочери было лет десять, а не двадцать шесть?
- Это другое. В отношении детей у нас другой порядок. Но ваша дочь уже не ребенок.
- Значит, ваши сотрудники займутся этим вопросом только завтра вечером?
- Верно, сэр. Но, сэр, я уверена, ваша дочь позвонит вам гораздо раньше.
- Мисс Ньюхарт, меня зовут Ральф Ларссон. Я уже говорил вам, но я хочу, чтобы вы запомнили мое имя. Ральф Ларссон. Я адвокат. И очень влиятельный адвокат. И я хочу сказать вам, мисс Ньюхарт, если ваши полицейские не проверят дом моей дочери сегодня, и не просто сегодня, а в течение ближайшего получаса, и если позже обнаружится, что с ней что-то случилось, начиная с этого момента и до завтрашнего вечера, я приеду лично в Кингз Пойнт и найду у вас там хорошего прокурора. И следующие несколько лет моей жизни я посвящу тому, что сделаю невыносимой вашу жизнь и жизнь ваших начальников. Я уничтожу ваше полицейское управление, и я уничтожу вашего шефа вместе с его дерьмовым порядком. И даю слово, мисс Ньюхарт, я уничтожу и вас, я вытяну из вас все, что вы заработали на этой работе, и все, что вы еще надеетесь заработать. И, даже если я не выиграю процесс, вы разоритесь, оплачивая своих адвокатов. Вы хорошо поняли меня?

***

Лоу Пастернак был рассержен. Разъярен. Шеф полиции дважды бросил трубку! В третий раз к телефону подошла его жена и сказала, что его нет дома.
- Отставка будет впору его голове, как сомбреро! - прокричал он в трубку.
- Мне кажется, - сказал Макс, - он не будет никого посылать в башню Кимбалла.
Лоу схватил со стола пустой стакан, понесся на кухню, схватил там бутылку виски и налил себе.
Если бы у этого придурка было чуть больше мозгов, он бы прислушался хотя бы наполовину.
- Может, стоит позвонить шерифу? - крикнула Мэри из столовой.
- Вспомни, что сказал Перси Остерман: он не может вмешиваться в дела полиции Кингз Пойнта, пока Патмор не попросит его об этом лично.
- Но если человек убивает людей по всей округе, может, это явится исключением? То, что называют «особым случаем»?
- Если преступник ограбит банк, находящийся в юрисдикции округа, сядет в машину и скроется в городе, имеющем собственную полицию, тогда шериф имеет право преследовать его и арестовать. Это будет «особый случай». А этот - нет.
- Может, Остерман снова убедит Патмора в необходимости сотрудничать с нами? - размышляя, произнес Макс.
- Нет никаких шансов. После вчерашнего - никаких.
Со своим стаканом виски Лоу подошел к столу.
- И что тогда? - спросил Макс.
- Тогда мы попытаемся остановить его сами, - сказала Мэри. - Мы должны поехать на башню.
Лоу в изумлении уставился на нее.
- Ты что, серьезно?
- Это абсолютно исключено, - поддержал его Макс.
- Тогда что ты предлагаешь делать? - спросила Мэри. - Мы не можем просто так сидеть здесь и беседовать о погоде, о последних книгах, о парижской моде, в то время как он убивает!
Лоу узнал свои собственные слова - у него не осталось никаких аргументов.
- Если мы просто будем сидеть здесь, - продолжила она, - он убьет королеву парада. И еще много других людей.
- Дождь может вынудить королеву и всех остальных спрятаться внутрь, уйти с открытой палубы, - сказал Макс, хотя это возражение прозвучало не очень убедительно. - Тогда она не будет целью.
- Но дождя нет.
- Он скоро начнется.
- Ты можешь позволить, чтобы их жизни зависели от этого? - спросила она. - Лоу, мы должны остановить этого человека. У нас не будет другого шанса.
- Я не хочу, чтобы он начал убивать снова, - сказал Макс, - но мы не несем за него ответственности.
- Если не мы, то кто же? - спросила она.
Лоу увидел на ее красивом лице несвойственную ей решимость. В ее больших голубых глазах. Он подумал, что ни он сам, ни Макс не смогут заставить ее изменить решение. Но он боялся за нее. И как ее друг, он подумал, что должен по крайней мере попытаться заставить ее передумать.
- Мэри, мы не справимся с этим человеком.
- Почему? Нас трое против него одного.
- Но он - убийца, - напомнил Макс.
- А мы - нет.
- Вот именно.
- Но, зная, что он уже совершил, - сказала она, - и что бы он сделал с тобой, если бы у него была такая возможность, неужели ты не смог бы пристрелить его, если бы он напал на тебя с оружием в руках?
- Конечно, в порядке самообороны... - начал Макс.
- Это и есть - самооборона.
- Но у этого психопата будет ружье, - вмешался Лоу, - а может быть, и нож. А что у нас? Наши руки?
- В багажнике «мерседеса» лежит пистолет, - сказала Мэри. - У Макса есть на него лицензия.
Лоу, подняв брови, посмотрел на Макса.
- У тебя есть разрешение на ношение оружия?
- Да, - ответил Макс, вставая со стула и направляясь на кухню.
- А как тебе удалось добыть разрешение? Обычно они берегут их для людей, связанных с перевозкой бриллиантов или крупных сумм денег.
На кухне Макс налил себе двойную порцию виски.
- Пару раз мы сотрудничали с шерифом округа Лос-Анджелес. И он видел, в каких опасных ситуациях Мэри может оказаться. Он знал, что я коллекционирую оружие. Он знал, что я снайпер, и он понял, что я не отношусь к типу людей, которые могут возбудиться и случайно застрелить какого-нибудь прохожего.
Макс быстро допил свой виски: это была нервная жажда, которая быстро снимает напряжение, исходящее из подсознания.
- И он выдал мне разрешение.
Он ополоснул свой стакан под краном на кухне, вернулся в столовую и встал рядом с Мэри.
- Но я не собираюсь заряжать его и стрелять в того, на кого мы будем охотиться.
- Ты не будешь охотиться за кем-то, - сказала Мэри, - ты будешь охотиться за человеком, который...
- Забудь об этом, - повторил Макс. - Я этого не сделаю.
- Давай обсудим, - начала она.
- Бесполезно. Это я решил.
Лоу заметил в ее глазах искорку гнева. Сопротивление Макса только усилит ее решимость.
- Хорошо, Макс. Оставайся здесь. Я возьму пистолет и поеду туда сама.
- Мэри, ради Бога, ты же даже не знаешь, как его держать!
Она не моргая посмотрела на него и сказала:
- Ты снимешь его с предохранителя, вставишь патрон и взведешь курок - остальное сделаю я.
Лоу знал, каким упрямым мог быть Макс. Он увидел, как сжались его кулаки, напряглись плечи и шея - Лоу поспешил предупредить ситуацию. Макс привык быть для Мэри отцом-любовником. Он привык решать за нее, что она будет делать и что - нет. Но в этот вечер она не была уже той легкоубеждаемой Мэри, которой они привыкли ее видеть. Даже в этот момент в ней происходили изменения. Противоположные эмоции отражались на ее лице, но преобладала решимость. Она собиралась выполнить свое собственное решение - и она не собиралась слушать чьи-либо советы. Он никогда раньше не замечал в ней такой силы, такой уверенности. Это возбуждало и тянуло к ней. Он онемел, так как хотел предостеречь Макса от авторитарного решения, но был не в состоянии это сделать.
- Это абсурд, - сказал Макс. - Мэри, я не дам тебе оружие.
- Тогда я поеду без него.
Он посмотрел на нее сверху вниз:
- Ты никуда не поедешь.
Она встала и глянула ему прямо в лицо. Она встретилась с ним взглядом, пытаясь внушить ему мысль о серьезности своих намерений. Она говорила с такой спокойной напряженностью, что по спине Лоу поползли мурашки.
- Я поднимаюсь против чего-то, столь страшного и такого дьявольского, что только могу предположить его размеры, как маленький ребенок, который наступает на ногу слона. Макс, эти прошедшие несколько дней были для меня настоящим адом.
- Я знаю. И...
- Ты не можешь знать. Этого не может знать никто.
- Если ты...
- Не прерывай меня, - продолжала она. - Я хочу, чтобы ты понял. Чтобы ты только послушал меня. Макс, я боюсь засыпать, я боюсь просыпаться по утрам. Я боюсь открывать любую дверь, боюсь оборачиваться назад. Я боюсь темноты. Я боюсь того, что может случиться, и того, что не случится. Черт возьми, я боюсь одна идти в туалет! Я больше не могу так жить. Я отказываюсь так жить. Что-то в этом деле есть такое, что отличает его от всех предыдущих. Что-то, что разъедает меня изнутри, как кислота, пожирает меня заживо. Этот случай затронул мою жизнь, как никакой другой, над которым я работала, но я не знаю, почему. Макс, я ощущаю, я чувствую, я знаю, что, если я не буду преследовать этого человека каждой унцией моей энергии, которая есть у меня, и всеми способами, на какие только я способна, преследовать меня будет он!
Указатель спиритической доски качнулся, но только Лоу заметил это. Он указал на слово «Да», будто бы соглашаясь с предсказанием Мэри.
- Если я не возьму инициативу в свои руки, - сказала она, - я потеряю то небольшое преимущество, которое имею. Я не могу уйти в сторону. Если я обращусь в бегство, я не уйду далеко. Я просто умру.
- Но, если ты начнешь преследовать этого человека, - возразил ей Макс, - если ты настаиваешь на том, чтобы ехать в порт и подняться на эту башню сегодня вечером, ты умрешь гораздо раньше.
- Может быть, - ответила она. - Но если я сделаю это, по крайней мере я возьму ответственность за мою жизнь и мою смерть в свои руки. Всю свою жизнь я всего боялась и всегда предоставляла кому-то другому быть моим телохранителем. Больше - нет. Потому что сейчас никто другой не сможет помочь мне. Ответ - внутри меня, и, если я не найду его как можно раньше, мне - конец. Прошло время, когда я пыталась спрятаться за сильным мужчиной. Я должна использовать этот шанс. Когда я рискую чем-то и проваливаюсь, я должна отвечать за последствия, как и все другие. Но если я размякаю от удара, то мои успехи в жизни ничего не стоят. Я решила, что никто - ни Алан, ни ты, Макс, ни особенно та моя половина, которая все еще живет своей зависимостью от той шестилетней девочки, - никто не сможет помешать мне жить полной жизнью.
Минуту они все стояли молча.
Дедушкины часы пробили четверть часа.
- Через сорок пять минут он застрелит королеву парада, - сказал Лоу.
- Ну, Макс? - спросила Мэри.
В конце концов он кивнул.
- Поехали.

***

Кровь. Кровь засохла у нее в волосах. Кровь запачкала ее порезанные груди. Кровь на руках, на ладонях, на бедрах, на ногах. Кровь на стуле и на диване. Кровь на занавесках, на стенах. Маленькие кровавые отпечатки кошачьих лап на светлом ковре.
Пытаясь взять себя в руки, офицер Руди Холтсман осторожно обошел изуродованное тело Эрики Ларссон, вышел на кухню и включил свет. Сняв трубку висевшего на стене телефона, он позвонил в управление.
Когда ночная дежурная Уэнди Ньюхарт ответила, Холтсман сказал:
- Я звоню из дома Ларссон.
Его голос хрипел и прерывался. Прочистив горло, он продолжил:
- Когда я вошел, везде, кроме кухни, горел свет. На звонок никто не ответил, но дверь была распахнута. Она мертва.
- О Боже! Я не смогу сказать это ее отцу. Это без вопроса. Это должен сделать кто-то другой.
- Лучше всего направить сюда Чарли с другой патрульной машиной, - сказал Холтсман. - Вызови судебного медэксперта и, конечно, Патмора. И скажи Чарли, чтобы он поторопился - мне не хочется оставаться здесь одному.
- А когда она была убита? - спросила Уэнди Ньюхарт.
- Откуда я знаю? Это должен знать медэксперт!
- Я имею в виду, это произошло только что? Сразу перед тем, как ты приехал? В течение получаса?
- А в чем дело? - спросил Холтсман.
- Руди, ответь мне! Это произошло только что?
- Да нет. Кровь уже почти везде свернулась и высохла. Я не могу назвать тебе точное время смерти, не уверен, что она наступила много часов назад.
- Спасибо Всевышнему за призрак надежды, - сказала она.
- Что???
Она повесила трубку.
Холтсман сделал то же самое и, обернувшись, увидел в дверях черную кошку на расстоянии пяти футов от него. Ее симпатичная белая манишка была красно-коричневого цвета. Холтсман сделал шаг вперед, попытался схватить кошку, но промахнулся.
Она взвизгнула и убежала.

***

Они приехали в порт в пять минут восьмого.
Макс припарковал «мерседес» в углу стоянки для машин, которая в сезон обслуживала ресторан под названием «Итальянская вилла» И заведение Кимбалла. В этот вечер та половина стоянки, которая принадлежала ресторану, была заполнена почти до предела, в то время как другая половина была практически пуста.
Все трое вышли из машины.
Лоу передернул плечами от холода. Как только ураганный ветер повернул с Тихого океана в сторону суши, температура воздуха быстро упала с семидесяти градусов в час дня до сорока четырех градусов по Фаренгейту. Усилился ветер, он с воем дул со стороны порта, что делало ночь еще более холодной, чем она была на самом деле.
Лоу бросил:
- Я все еще считаю, что мне следует идти вместе с Максом, а ты должна остаться здесь в безопасности.
- Для меня везде небезопасно, - ответила Мэри.
- Во всяком случае, если ты останешься здесь, в машине...
Нетерпеливо взмахнув рукой, она перебила его:
- У нас два вида оружия, которое мы можем использовать против того, кого преследуем: первое - это виртуозное владение Макса огнестрельным оружием, а второе - мой психический дар. Нам нельзя расставаться - мы должны быть вместе.
Морской ветер взметнул ее волосы и заставил их колыхаться.
Макс положил руку на плечо Лоу.
- Я так же, как и ты, не хочу вовлекать ее в гущу событий. Но, возможно, она права. Вполне вероятно, что здесь она не будет в большей безопасности, чем там. Кроме того, ни один из нас не заставит ее изменить свое решение.
- Боюсь, от меня в таком случае не будет никакой пользы, - заметил Лоу.
- Нужно, чтобы кто-нибудь остался здесь, в машине, - сказал Макс. - Ты будешь нашей системой первого обнаружения.
- Мы зря теряем время, - бросила Мэри.
Лоу мрачно кивнул головой. Он поцеловал ее в щеку и попросил Макса поберечь ее.

Предыдущая страница 28 Следующая страница


29 Дин Кунц

Они поспешили навстречу ветру, пересекли стоянку, направляясь к огромному, похожему на заброшенную казарму строению, вместившему в себя сувенирные прилавки, лавочки с безделушками, развлекательные заведения, кофейни. А все вместе было известно под общим названием «Игры и закуски Кимбалла».
Лоу уселся на водительское место в «мерседесе» и захлопнул дверцу. Через ветровое стекло он едва мог различить Макса и Мэри, а потом они совсем растворились в темноте на фоне обшитых дранкой стен павильона.
Жестокие порывы ветра обрушивались на машину. Зигзаги молний раскалывали небо, но дождя не было.
Лоу, расслабившись, откинулся на спинку, отступая от строгого выполнения обязанностей охранника. Если предчувствие не подскажет убийце появление Мэри сегодня, как это было вчера вечером, он, вероятно, открыто и даже нагло приблизится к заведению Кимбалла. Если Лоу засечет человека, направляющегося к зданию, он включит зажигание и предупредит Макса об опасности двумя короткими сигналами. Павильон и башня стояли всего в шестидесяти ярдах от стоянки. Так что звук сигнала будет слышен на башне, а убийца вряд ли примет его за знак тревоги. Даже если Мэри правильно предсказала время и место появления убийцы, звук сигнала станет весьма полезным подтверждением ее видения.
Разумеется, маньяк мог опять предугадать их намерения и заранее проникнуть в павильон.
Лоу неловко заерзал за рулем.
Он вспомнил Патти Спунер, задушенную накидкой проповедника. Он вспомнил Барри Митчелла, изуродованного до неузнаваемости.
Он посмотрел налево и направо, бросил взгляд в зеркало заднего вида. Пристально вгляделся в тени вдоль павильона. Все было тихо.

***

В прихожей дома на самом верху семифутового шкафа, всего в восьми или десяти дюймах от потолка, повисла, будто готовясь к прыжку, черная кошка. Ее передние лапы свесились со шкафа, она сидела неподвижно, уставившись на Руди Холтсмана глазами, полными подозрительности и презрения.
Загадочные проклятые существа. Он ненавидел кошек. Всегда ненавидел их. И при виде этой кошки от одной только мысли о том, как она жадно лакала кровь убитой женщины, у него забегали по спине мурашки.
Кошка издала глубокий гортанный вопль, будто призывая его подойти к ней.
Ему не хотелось оставаться в обществе кошки и трупа даже те несколько минут, которые потребуются Чарли, чтобы добраться сюда. Он миновал небольшой холл, направившись для осмотра в ту часть дома, где еще не был.
Холтсман неожиданно пришел в сильное волнение. Он обследовал комнату, мысленно воссоздавая в памяти те первые несколько секунд, когда была нарушена неприкосновенность этого жилища. Он понял, что через это открытое окно проник не только дождь. Он был уверен, что обнаружил, каким путем убийца проник в дом. А когда он взглядом обшарил пол, то едва смог поверить в то, что увидел. Это было одно из тех редких упущений преступника, на которые так редко везет полиции. Очевидно, пистолет незаметно выпал из кармана в тот момент, когда убийца влезал в окно.
Холтсман опустился на колени на мокрый ковер, чтобы поближе разглядеть оружие. Он сделал это с предельной осторожностью, чтобы не стереть отпечатки пальцев, которые могут оказаться на пистолете. Если убийцей был тот же человек, который убил сиделок и людей в салоне красоты, тогда у полиции Анахейма и Санта-Аны уже достаточно его отпечатков. Пока они ничем не могли помочь, потому что не были зарегистрированы ни в одном полицейском управлении страны. Именно поэтому Холтсман не стал хватать пистолет руками, чтобы не уничтожить отпечатки пальцев. Вынув из кармана рубашки шариковую ручку, он продел ее в отверстие прицела, поднял пистолет с пола и поднес его поближе к глазам.
Это был необычный экземпляр - автоматический кольт сорок пятого калибра. Но не из обычного ряда. Нечто особое. Коллекционный экземпляр. На металле были выгравированы гроздья и листья винограда. Также, начиная от переднего края ствола, было много изображений животных - зайцы, фазаны, лисы - запечатленные в движении. Все детали были прочерчены с удивительной тонкостью.
Он заметил что-то похожее на штамп, сделанный на стали в том месте, где она примыкает к деревянной рукояти. В спальне было мало света. Буквы были маленькие, где-то между половиной и четвертью дюйма в высоту, выполненные гравировальным инструментом. Холтсману никак не удавалось прочесть их.
Он поднялся и, продолжая держать кольт висящим на шариковой ручке, подошел к ближайшей лампе.
Сделано В. Торбеном, Сиэтл. 1975.
Коллекционные экземпляры, подобные этому, очень часто проходят через руки многих владельцев, которые покупают и перепродают их на оружейных выставках, не заботясь о том, чтобы официально зарегистрировать их. Тем не менее, с именем гравера (и в том случае, если пистолет не был украден из коллекции) они смогут найти человека, заказавшего этот экземпляр у Торбена. А от него - есть шанс - пистолет приведет к тому, кто его обронил, вылезая в окно.
Продолжая манипулировать пистолетом с помощью шариковой ручки, Холтсман заглянул на его другую сторону. И опять, там, где сталь примыкала к дереву рукоятки, была надпись, но уже другая. Он скосил глаза. Он их прочел. Затем прочел еще раз.
- Будь я трижды проклят!
Звук сирены послышался в отдалении и стал быстро приближаться.
Холтсман прошел через холл к той стороне дома, которая выходила на тупик шоссе. Он остановился в проеме двери, которую и обнаружил сначала неплотно прикрытой.
Другая полицейская машина с включенными сигнальными огнями ревела, поднимаясь по длинному склону холма со стороны города. А на коротком расстоянии позади нее двигалась машина Патмора.
При свете лампы в гостиной Холтсман поднял кольт и прочитал гравировку еще раз:
По заказу Макса Бергена.

Глава 18

Ночь была непрозрачной, бархатной и глубокой. Мэри, вытащив фонарик, держала его в одной руке. Каждый раз, когда она делала резкое движение в ответ на воображаемые звуки, тени начинали плясать.
Пока они обходили здание в поисках места, откуда убийца мог пройти внутрь, она держалась поближе к Максу. Вчера ночью полицейский вошел с помощью ключа, который вручил ему владелец. Убийца же должен был сломать что-то, чтобы проникнуть внутрь; он должен был оставить хоть какой-нибудь след.
Она сгорала от нетерпения. Дважды она просила Макса двигаться быстрее.
Парад яхт уже начал свой первый круг по заливу. Головные суда направлялись в сторону открытого моря. В половине восьмого королева парада как раз будет проплывать мимо башни.
На западной стороне здания, выходившей на залив, там, где пешеходная дорожка была ограничена металлической оградой, в одном из окон закрытого пустынного кофейного домика было разбито стекло.
- Это сделал убийца? - спросил Макс.
Направив фонарь в землю, в мягком отсвете его обратной стороны она начала изучать поврежденное окно. Пальцами левой руки она провела по деревянной раме, окаймлявшей разбитое стекло. Ночь была промозглой, но внезапно, как только она сконцентрировалась на своих психических впечатлениях, которые шли от окна, воздух стал еще холоднее.
Ух-а-ух-а-ух-а-ух-а- ...
Она вздрогнула, сжала фонарь как можно сильнее, сжала зубы, но сдержалась.
- Что такое? - спросил Макс.
- Да. Это - он.
- Он уже внутри?
- Нет. Он был здесь... вчера, очень поздно, ночью... после того как уехала полиция... Я вижу... через много часов после того, как уехала полиция... сегодня рано утром... на заре... на верху башни...
Она отдернула руку от окна, и контакт прекратился.
- Но сегодня вечером он еще не приходил.
- Ты уверена?
- Абсолютно.
- Но он появится с минуты на минуту?
- Да. Торопись.
Ух-а-ух-а-ух-а-ух-а-ух-а-ух-а-...
«Не обращай на это внимание, - говорила она себе, - это нереально. Макс ведь не слышит этого, не так ли? Только ты слышишь это. Значит, это психические впечатления. На самом деле это не существует. Никакой опасности. Никаких крыльев».
- Не стоит устраивать здесь спектакль, больший, чем получится, - сказал Макс. - Из некоторых ресторанчиков, расположенных в округе, нас можно будет хорошо разглядеть. Лучше погасить фонарь.
Она сделала, как он сказал.
Ночь сомкнулась вокруг них.
Макс, уцепившись одной рукой за раму, с силой отогнул металлический прут закрывавшей окно решетки.
- Ты понимаешь, насколько это опасно?
- Думаю, что да, - ответила она.
- И это совсем не волнует тебя?
- Макс, поторопись!
Беззвучно он открыл окно изнутри.
Она пролезла внутрь и встала на порог, который возвышался над полом на три фута, а затем ступила на пол. Она огляделась вокруг, но разглядеть в помещении ничего не могла.
Макс, поглядев в одну и другую сторону, последовал за ней, прикрыв окно и заперев его на задвижку.
- Здесь еще темнее, чем было там, снаружи, - сказала она. - Мы на каждом шагу будем обо что-нибудь спотыкаться, если я не воспользуюсь фонариком.
- Только будь уверена, что ты не направляешь его в окно, - заметил он. - Прикрой его чем-нибудь.
Она, включив фонарь, прикрыла его левой рукой.
Зал ресторана вмещал примерно тридцать столиков, и все они были привинчены к полу. Так как стулья нельзя было привинтить к полу, то все они были сдвинуты в один угол до того времени, когда весной Кимбалл вновь откроет ресторан.
Единственным входом в кофейню для публики служили двойные застекленные двери, которые вели из павильона, небольшой частью которого и являлся ресторан. Убийца сломал замок. Когда Макс толкнул двери, чтобы открыть их, они тяжело сдвинулись с места на несмазанных петлях, издавая неприятный скрипящий звук.
Он тихо постоял какое-то мгновение, прислушиваясь к замирающим звукам этого помещения. Наконец он сказал:
- Ты действительно уверена, что его еще здесь нет?
- Абсолютно.
Хотя ее психические ощущения не всегда бывали полными, они никогда не подводили ее. Она надеялась, что ее дар не обманет ее и на этот раз. Потому что, если она обманулась и убийца был уже здесь и ждал, она может считать себя уже мертвой.
- В чем дело? - спросил Макс.
- Я вижу... - Она пыталась удержать видение, но оно быстро исчезло. - Кто-то умрет сегодня ночью у подножия этой лестницы.
- Один из нас?
- Не знаю.
- Убийца?
- Надеюсь.
- Это будет он, - убежденно сказал Макс. - Не мы. Мы будем жить. Мы должны. Я знаю.
Не столь уверенная в этом, как он, отказываясь думать об этом из страха, что мужество покинет ее, она спросила:
- Где нам лучше ждать его?
- Я буду ждать его у подножия лестницы. А ты - наверху, на башне.
- Наверху... о нет!
- О да.
- Я останусь с тобой, - сказала она.
- Послушай, если Лоу просигналит нам из машины, чтобы предупредить нас, находясь здесь вдвоем, мы его не услышим. Но если ты будешь на башне...
- Забудь об этом.
- ...на смотровой площадке...
- Макс, я останусь здесь, с тобой.
- Нет, черт возьми! Нет!
Она отошла от него на шаг.
Его лицо потемнело от ярости.
- Только я разбираюсь в оружии. Если случится так, что мне надо будет стрелять, ты окажешься у меня на пути. Если мне надо будет сделать резкое движение, у меня не будет времени стоять и ждать, находишься ли ты на линии огня или нет.
- Я не безнадежная идиотка, - тихо сказала она. - Я не буду стоять у тебя на дороге.
Он посмотрел на нее и ничего не сказал.
- Ну, а если у меня будет видение, очень важное, а я буду находиться там, наверху? Как я смогу тебя предупредить, что должно случиться?
- Я буду у подножия лестницы, всего в шестидесяти футах от тебя. Если в этом будет необходимость, ты легко спустишься сюда.
- Я не знаю...
- Или делай то, что я сказал, и поднимайся на смотровую площадку, или, помоги мне Бог, я ударю тебя, легко, как только я смогу, но достаточно сильно, чтобы выкинуть тебя отсюда. Я засуну тебя в «мерседес» и брошу всю эту затею ко всем чертям.
- Ты не сделаешь этого.
- Не сделаю?
Она знала, что он не бросается пустыми угрозами.
- Я сделаю это, потому что я люблю тебя, - сказал он. - И я не хочу, чтобы тебя убили.
- А я не хочу, чтобы тебя убили, - возразила она.
- Хорошо. Тогда послушай меня. У нас останется больший шанс, что мы выживем, если ты не останешься здесь и не будешь отвлекать меня, когда начнется стрельба.
Внутри нее боролись противоположные эмоции.
- А ты убьешь его?
- Если он вынудит меня.
- Делай это, не колеблясь, - сказала она. - Не оставляй ему ни одного шанса. Он слишком умен. Стреляй в него сразу же, как только его увидишь.
- Полиция может с этим не согласиться.
- К черту полицию.
- Мэри, ты поднимешься наверх или нет? У нас уже нет времени. Или ты поднимаешься, или я вытащу тебя отсюда. Все зависит от твоего решения, но принять его ты должна очень быстро.
Частично потому, что она увидела проблеск истины в его аргументах, а частично потому, что у нее не было другого выбора, она сказала:
- Хорошо.
Они быстро подошли к лестнице. У ее подножия, положив ей руки на плечи, он поцеловал ее.
- Когда поднимешься наверх, не стой на открытом месте, разглядывая панораму. Даже в такой темноте кто-нибудь снизу сможет тебя заметить. Если убийца увидит тебя, он не пойдет сюда. Он вернется назад. Ты сказала, что рано или поздно нам придется с ним столкнуться. Так вот, раз это неизбежно, лучше покончить с этим сегодня.
- У кого будет фонарь? - спросила она.
- У тебя.
- А ты... останешься тут в темноте... один на один с ним?
- Если я зажгу фонарь, увидев его, - сказал Макс, - я превращу себя в удобную мишень. Кроме того, если он не в курсе, что я поджидаю его, он не пойдет в абсолютно темное здание и не рискнет передвигаться по нему без фонаря. И тогда я засеку его раньше по свету его фонаря.
Она снова поцеловала его и, повернувшись, побежала вверх по лестнице.
Наверху она погасила фонарь и мгновение молча стояла на сильном ветру, наблюдая за парадом яхт в заливе. Затем она, последовав совету Макса, села спиной к стене перегородки, окружавшей смотровую площадку.
Темнота. Какие-то огни. Но мало.
Опять одна. Абсолютно одна.
Нет. Не одна. Откуда пришла подобная мысль? Макс ведь был рядом.
Ветер прорвался сквозь перегородку, завывая человеческим голосом.
Она поежилась в своем замшевом пальто и пожалела, что на ней не было шерстяного свитера.
Скоро начнется дождь. Он уже чувствовался в воздухе.
Она нажала на кнопочку на своих ручных часах, и цифры загорелись в темноте кроваво-красным цветом.
Глаза.
Внезапно она вспомнила блестящие красноватые глаза, которые она видела в домике Бертона Митчелла. Она не могла вспомнить, какое лицо соответствовало этим глазам, - только глаза... и звук крыльев... и ощущение, что эти крылья покрыли ее всю... и эти глаза, дикие, нечеловеческие...
Также она вспомнила кое-что еще - негромкий голос где-то в глубине ее памяти, шепчущий, но настойчивый:
«Я демон и вампир. Мне нравится вкус крови».

Предыдущая страница 29 Следующая страница


Видение 30

Кто-то сказал ей эти слова в домике Митчелла тогда, двадцать четыре года назад.
Кто? Бертон Митчелл? А кто еще мог быть?
Хоть она и пыталась использовать свой психический талант, чтобы совместить эти живые воспоминания с ясновидением, она не могла сколь-нибудь значительно прояснить эти смутные, туманные образы, которые зловеще пульсировали в ее мозгу. Мистическое лицо разговаривавшего с ней тогда создания так и оставалось неопознанным.
Но этот внутренний голос звучал все настойчивее. Иногда он оглушал ее, заставляя ее заткнуть уши, а иногда опускался до еле различимого шепота. Слова произносились быстрее, еще быстрее, еще и еще.
«Я демон и вампир. Мне нравится вкус крови. Я демон и вампир. Мне нравится вкус крови»...
- Останови это! - приказала она себе.
Заткнув руками уши, она выбросила этот голос из головы. Когда он исчез, она облегченно вздохнула.
- Со мной все будет в порядке, - мягко, но настойчиво произнесла она. - Все будет в порядке. Никто не умрет. Все будет в порядке. Сегодня это кончится. И завтра будет все замечательно.
Постепенно черты ночи вновь стали давить на нее: ветер, холод, темнота.
Отвлекшись на воспоминания об этих блестящих глазах, она не обратила внимания, какое время показали часы, когда она нажала на кнопочку. Она нажала еще раз.
7.24.
Осталось шесть минут.

***

Тяжелые эбонитовые облака, лениво фосфоресцирующие по краям, беззвучно плыли на восток. Небо молчало, покрыв землю тяжелым покрывалом, но вдруг оно разорвалось.
Порыв ветра поднял обрывок бумаги, который, закружившись, на несколько секунд залепил ветровое стекло «мерседеса», а затем полетел дальше.
Лоу растянулся в машине, наблюдая, как пурпурно-черные тени бегали по заведению Кимбалла. Чем дольше он наблюдал за ними, тем более реальными они казались ему в полной темноте. Он видел движение там, где его не было. Его темперамент не позволял ему сидеть на месте. У него не хватало терпения.
Он посмотрел на часы.
7.29.
Кто-то сильно три раза ударил по стеклу слева от него, в дюйме от его головы.
Он обернулся.
На него, улыбаясь, глядело знакомое лицо.
Смущенный оттого, что на его лице могло проступить выражение страха и ужаса. Лоу крикнул:
- Привет! Ты напугал меня!
Он поднял запор, открыл дверь и вышел из машины.
- Что ты здесь делаешь?
Слишком поздно он заметил огромный нож.

***

В большинстве комнат нижнего этажа дома 440 по Оушн-Хилл-Лейн горел свет, но, когда Руди Холтсман позвонил в дверь, никто не открыл.
Патмор толкнул дверь - она была не заперта. Он открыл ее настежь. Порыв ветра ворвался в дом и смел со столика в прихожей лежавшие там еще не вскрытые письма.
Не увидев никого Патмор громко закричал:
- Пастернак?! Ты дома?
Никто не ответил.
- Может, он умер, - сказал Холтсман.
Одетый в гражданскую одежду, Патмор вытащил из кармана пальто серебряный значок полицейского и приколол его на лацкан. Вытащив револьвер из внутреннего кармана и держа его стволом, направленным в потолок, он вошел в дом.
Сзади Холтсман, прочистив горло, произнес:
- У нас нет ордера.
Патмор оглянулся на него и прорычал:
- Руди, ты, кретин, входи!

***

Абсолютная темнота. Привкус меди. И скрученный прут внутри него.
Язык болел. Он прикусил его. И привкус меди.
Он лежал на животе. На стоянке машин. Рядом с «мерседесом». Руки разбросаны по сторонам. Голова повернута ухом к земле, будто он прислушивался к приближению врага.
Он еле-еле приоткрыл глаза. На уровне лица он увидел пару ботинок. На расстоянии дюйма. Дорогие ботинки фирмы «Гуччи». Они повернулись и пошли прочь. В сторону башни Кимбалла. Через секунду он уже потерял их из виду, но все еще слышал шаги.
Он попытался поднять голову. Не смог. Он попытался вспомнить, сколько ножевых ран в живот он получил. Три или четыре. Могло быть и хуже. Но и это было достаточно отвратительно. Он умирал. У него совсем не осталось сил. А теперь и его слабость покидала его.
- Какой я идиот?! - горько думал он. - Как я мог оказаться таким беззаботным? Чертов дурак.
Я должен был догадаться, кто - убийца. Должен был догадаться в тот момент, когда спиритическая доска дала ответ, что следующей жертвой будет королева парада. Она была одной из его бывших подружек. Он всегда менял подружек через несколько месяцев. Значит, теперь он собрался убить одну из своих подружек. Вероятно, остальных он уже убил. Почему? Неважно, почему. Должен был догадаться".
У него появилось ощущение, что тысячи насекомых ползают по нему, залезая к нему во внутренности.
Он закрыл глаза и подумал: "Я не хочу умирать. Я не хочу!".
И затем: «Ты - дурак! Думаешь, у тебя есть шанс?»
Привкус меди. Абсолютная темнота.
Это не выглядело плохо.
Скорее, даже привлекательно.
Он провалился в приглашающую темноту. Он тонул все глубже и глубже, прочь от боли, прочь от всего.

***

Заинтригованный, Джон Патмор полистал записную книжку, которая лежала на спиритической доске на столе в гостиной. Ее странички были заполнены аккуратным женским почерком, который, по его предположению, принадлежал Мэри Берген.
Он прочитал, что она записывала там вопросы и ответы, связанные с делом, по которому она к нему приходила. На первом листе записной книжки, однако, через всю страницу, зловеще выделялась надпись:
«Мэри! Спасайся! Беги!»
То же послание было написано в центре листа и на следующей странице.
Под третьим предупреждением располагался ряд вопросов и ответов:
Когда я писала эти предупреждения?
Не знаю.
Что я хотела ими сказать?
Не знаю.
Кого я боюсь?
Не знаю, не знаю, не знаю.
Я схожу с ума?
Может быть.
Куда я качусь?
Куда-то.
Странно.
Это заставило его нервничать.
На другом конце спиритической доски он заметил лежавшие доску для записей и карандаш.

И-з-н-а-ш-е-г-о-п-р-о-ш-л-о-г-о

Из нашего прошлого

К-р-а-с-и-в-ы-й

Красивый

К-р-а-с-и-в-ы-й-в-о-з-д-у-х

Красивый воздух
Он бросил взгляд на спиритическую доску, треугольный указатель, а затем на доску для записей. Он вспомнил, как устраивал спиритические сеансы с матерью, когда был еще мальчиком. Он стал читать строчку за строчкой.
Когда он закончил чтение, то подумал, что внешность Эрики Ларссон очень подходит под то, что предсказала Мэри Берген.
С неохотой он признался себе, что, возможно, ее ясновидение вовсе не было таким уж дерьмовым.
- Холтсман!
Руди Холтсман показался из дальнего угла дома.
- Там никого.
- Макс Берген собирается убить королеву парада.
Моргнув от удивления, Холтсман сказал:
- Что? Дженни Каннинг?
- Похоже, Мэри Берген не осознает, что ее муж и есть тот человек, кого она преследует.
Он взглянул на часы.
- Мы можем приехать слишком поздно.
Он, пробежав через гостиную и прихожую, выскочил на улицу.

***

Мэри Санзини.
Непроизвольно это имя пришло на ум Мэри.
Мэри Санзини.
Мэри Санзини была одной из медсестер, убитых в Анахейме - внезапно она вспомнила ее имя. Мэри знала его, но никак не могла вспомнить, откуда. Мэри. Мэри Санзини. Это тревожило ее.
Она закрыла глаза, пытаясь увидеть лицо женщины, но оно расплывалось.
Она нажала кнопочку на часах.
7.33.
Никакого сигнала от Лоу.
Не будет ли сегодняшний вечер еще одной бесполезной охотой?

***

Стоя в абсолютной темноте, Макс подумал, что стоит, как в гробу. Но тут он услышал, как заскрипела на заржавевших петлях дверь в кофейню, и его клаустрофобия сменилась самым элементарным страхом. Он тихо отступил из арочного проема в аркаду, держа пистолет в правой руке.
В сотне футов от него человек с фонариком вышел из коридора, который вел в ресторан и сувенирные лавки. Луч его фонарика был направлен перед ним в пол, а позади этого луча света сам он оставался в темноте.
«Должно быть, он не проходил через стоянку для машин, - подумал Макс. - Лоу не подавал сигнала. Должно быть, он пробрался между двумя зданиями, что подальше к северу от порта, а потом спустился вниз по набережной».
Макс решил выждать, пока их будут разделять только пятнадцать футов, прежде чем приказать убийце остановиться. На расстоянии пятнадцати футов он будет в безопасности, и у него останется свобода для маневра. «А поскольку он будет в пятидесяти футах от коридора, - подумал Макс, - у меня останется достаточно времени, чтобы всадить несколько добрых пуль, если этот мерзавец попытается скрыться из виду».
Теперь семьдесят футов.
Шестьдесят.
Пятьдесят!
Первым заговорил убийца, хриплым голосом, почти шепотом:
- Макс?
Пораженный тем, что его назвали по имени, Макс отступил назад, в темноту, и спросил:
- Кто там?
Мужчина продолжал приближаться, скрываясь за лучиком света.
Сорок футов.
- Кто там? - потребовал ответа Макс.
И вновь громкий шепот:
- Это я. Лоу.
Тридцать футов.
Макс опустил пистолет.
- Лоу, ради Бога, еще только несколькими минутами больше половины восьмого. Мы еще не можем позволить себе успокоиться!
Лоу ответил все еще шепотом:
- Беда!
Двадцать футов.
Вдруг Макс понял, что это был не Лоу Пастернак.
Убийца, подняв фонарик на уровень лица Макса, ослепил его на какой-то момент.
И, хотя какое-то время Макс ничего не видел, он поднял пистолет и нажал на спусковой крючок. Раз. Второй раз. Выстрелы отдавались подобно орудийным залпам в огромном помещении с высокими потолками.
Одновременно с выстрелами, а, может, и на долю секунды опережая их, луч света метнулся вверх, еще вверх, в сторону, направо.
«Я попал в него», - подумал Макс.
Но раньше, чем он успел довести свою мысль до конца, нож вонзился в него, возникнув из темноты и войдя в него словно острозаточенная лопатка, огромная, раздирающая все внутри, так жестоко раздирающая, что он выронил пистолет. Он почувствовал такую боль, какой никогда еще не испытывал. Он понял, что убийца бросил фонарик в сторону, чтобы ввести его в заблуждение, на самом деле он вовсе не был задет выстрелами. Нож был выдернут из него, а затем всажен с еще большей силой, глубоко в живот. Он подумал о Мэри, о своей любви к Мэри, о том, как он подвел Мэри, схватил в темноте убийцу за голову и выдрал у него клок коротких волос, но тут руки его разжались. Он чувствовал боль, отличную от всех других. Он проклинал и того, кто остался караулить в машине, и себя за то, что поддался на этот трюк с фонариком в десяти футах, просто отброшенным в сторону. Нож опять был вытащен из него. Он попытался схватить державшую его руку, но не смог, и лезвие ножа вонзилось в него в третий раз, вызвав невыносимую боль, от которой он пошатнулся и упал на спину. Убийца, навалившись на него, вновь вонзил нож, на этот раз выше, прямо в грудь. Тут он понял, что единственный шанс остаться в живых - это разыграть мертвого. Он понял, что только так можно выжить. Убийца навис над ним. Он слышал его учащенное дыхание, но лежал абсолютно недвижно. Убийца сходил за фонариком, вернулся, постоял над ним, осветив его фонариком, и пнул ногой по ребрам. Ему хотелось закричать, но он не закричал, не пошевельнулся, не позволил себе дышать. Тогда убийца повернулся и направился в сторону арки. Послышались шаги на лестнице, которая вела на башню. Услышав звук этих шагов, он почувствовал себя бесполезным дураком.

Предыдущая страница 30 Следующая страница


31 Дин Кунц

И он знал, что не в состоянии будет взяться за пистолет, подняться по этой лестнице и спасти Мэри, потому что так бывает только в кино. Боль пульсировала в нем, он растекался по полу, как раздавленный помидор, но он сказал себе, что должен попытаться помочь ей и что он не умрет, не умрет, не умрет, несмотря на то, что именно это с ним, кажется, и происходило.
Она поднялась, когда раздались выстрелы. Подойдя к верхнему пролету лестницы, она услышала шаги.
- Макс?
Никакого ответа.
- Макс?
Только звук поднимающихся вверх шагов.
Попятившись от лестницы, она задом уперлась в низкую стену перегородки.
Ух-а-ух-а-ух-а-ух-а-...
Мэри Санзини.
Она увидела лицо Мэри - она была с ней знакома.
Рейчел Дрейк. И Рейчел она знала тоже.
Эрика Ларссон. Это было имя яркой блондинки - очень тонкой, просто воздушной женщины, которая явилась ей в видении в зеркале в доме Лоу.
Мэри знала их всех, но загнала это знание в свое подсознание. Если она хочет добиться ответа, то ответ был там. Он ждал. Но она все еще не хотела посмотреть правде в глаза. Не могла встретиться с ней.
Она напомнила себе о том, что решила найти собственные силы, собственные решения в своей жизни. И уже отступила? Но она не может отступить. Хотя она уже готова была поддаться слабости вернуться в зависимость от прошлого, только бы иметь шанс выбраться отсюда.
Со стороны лестницы шаги медленно поднимались вверх.
- Нет, - промолвила она в отчаянии, прижавшись еще плотнее к стенке. Не отрываясь, она смотрела на выход с лестницы.
- Я не хочу знать, - ее голос дрожал на высокой ноте. - О Боже! Нет! Пожалуйста!
Молния метнулась по небу, быстрая и ослепительная. Раздался раскат грома. Наконец гроза прорвалась: первые капли дождя упали на землю, затем внезапный ливень покрыл землю сплошным покрывалом воды.
Ветер забивал дождь под навес крыши. Крупные капли дождя колотили по ее спине, прикрытой замшевым пальто, и намочили ее длинные черные волосы. Но она не обращала внимание на то, что может промокнуть. Единственное, что волновало ее сейчас, было прошлое, потому что оно продолжало возвращаться к ней помимо ее воли.
Гостиная в домике Бертона Митчелла. Окна закрыты бумажными шторами почти до самого подоконника. Тюлевые занавески. Единственный свет - серый, проникающий в комнату снаружи при затянутом тучами небе. По углам прячутся тени. Бледно-желтые стены. Темно-коричневый диван и пара тяжелых кресел. Сосновый пол и плетеные коврики.
Шестилетняя девочка лежит на полу. Длинные темные волосы заплетены в две косы с оранжевыми лентами. На ней бежевое платье с зеленым кантом и пуговицами. Я. Маленькая девочка - это я. Лежу на спине. Оцепеневшая. Ошеломленная. Половина моего лица сильно болит. И затылок. Что он со мной делал? Ноги раскинуты. Я не могу ими пошевелить. Обе мои коленки крепко привязаны к разным ножкам тяжелого кресла. Руки мои заброшены за голову и за кисти привязаны к ножке другого кресла. Не могу двинуться. Пытаюсь поднять голову, чтобы осмотреться. Не могу.
Может быть, миссис Митчелл придет отвязать меня? Нет. Она уехала. Она навещает родственников вместе с Барри. Мистер Митчелл отправился куда-то поправлять зеленую изгородь.
Объята паническим страхом. Страшно напугана.
Шаги... Это он. Ничего угрожающего. Просто он. Но чего он хочет? Что он делает?
Он опускается на колени рядом со мной. У него в руках подушка... Большая пуховая подушка... Он прижимает ее... к моему лицу... И давит на нее. Это не очень хорошая игра... Совсем нехорошая. Так нельзя... Страшно. Нет света... Нет воздуха... Я кричу... Но подушка глушит мой крик. Пытаюсь вздохнуть... Не могу высвободиться из-под подушки. Я бьюсь в моих оковах. Папа, помоги мне! И тогда он отбросил подушку. Он хихикал. Я глотнула воздух и стала кричать. Он набросил подушку мне на лицо. Я вертела головой и не могла выбраться из-под нее. Я кусала и жевала подушку. Я изворачивалась. Мне становилось дурно. Я переставала что-либо чувствовать. Я умирала. Взывала мысленно к моему отцу, упорно думала о нем, хотя и понимала, что он не может меня услышать. А затем подушка вновь была снята. Холодный, такой приятный ветерок дунул мне в лицо, дошел до моих легких. И опять подушка прыгнула на меня. И в последний момент, когда я уже теряла сознание, она была убрана. Я дошла до тоненькой грани между здоровым рассудком и сумасшествием. А он смеялся над тем, как он надо мной издевался. В конце концов он поднял подушку, отбросил ее в сторону и покончил с этой игрой.
Но впереди были игры похуже.
Он берет мою голову обеими руками... Его пальцы, как железные клещи... Боль в задней части головы усиливается... становится невыносимой. Он сворачивает мне голову на один бок... Прижимается ко мне... Дышит мне в лицо... Пододвигается к моей открытой шее... Его губы уже на моей шее... Он зажимает зубами кусочек моей кожи, сильно кусает и откусывает совсем. Я вскрикиваю от резкой боли... Сопротивляюсь... Он прижимается к маленькой ранке ртом... Сосет... Вытягивает кровь. И когда он, наконец, поднимает голову и отпускает меня... Я поворачиваюсь... Я вижу, что он усмехается, все вокруг его рта испачкано в крови, полоски крови у него на зубах.
Ему только девять лет, на три года больше, чем мне, но на его лице отпечатки вполне зрелой ненависти.
Вся дрожа, я с плачем спрашиваю:
- Что ты делаешь?
Он наклонился поближе. Всего в нескольких дюймах от моего лица. Дыхание, прерываемое моей собственной кровью.
- Я демон, я вампир, - провозглашает Алан.
Он сделал детскую попытку придать голосу правдоподобный оттенок. И при этом он все же был серьезен.
- Мне нравится вкус крови.
Мэри выдохнула:
- А-а-а-х! - будто открыла страшно тяжелую дверь после многих часов бесплодных усилий.
Лучик карманного фонарика запрыгал у выхода на лестницу.
Алан вышел на смотровую площадку.
Он направил свет на нее, но не прямо ей в глаза.
Они смотрели друг на друга.
Наконец он усмехнулся и сказал:
- Привет, сестричка!
Я все еще распростерта на полу и прикована.
Алан вернулся... в перчатках... несет деревянный ящик с проволочной крышкой. Он просовывает пальцы через крышку, ловит что-то... и вытаскивает... маленькое темное существо, чья голова высовывается из его кулака... глазки блестят... летучая мышь... коричневая летучая мышь... Одна из тех, что он находил на чердаке нашего дома. Кажется, она его совсем не боится... Она кажется совсем прирученной, совсем не дикой.
Ему не позволяют держать летучих мышей в доме. Они грязные. Папа сказал ему, чтобы он выбросил их.
Он взял это существо несколько по-другому. И летучая мышь захлопала крыльями, скорее, подчиняясь ему... Он держит ее обеими руками... Но крылья свободны....
Ух-а-ух-а-ух-а-ух-а-...
Он держит летучую мышь у меня над головой... Затем медленно, дюйм за дюймом, опускает, пока ее фосфоресцирующие глаза не оказываются на уровне моих глаз и не смотрят прямо на меня... Пока я не умоляю отпустить меня... Прошу забрать мышь и запереть ее в ящик... Пока ее крылья, похожие на мембрану, меня не заденут... Пока эти крылья не станут бить меня по лицу все сильнее, издавая звук хлопающей кожи.
Ух-а-ух-а-ух-а-ух-а-...
Когда раскаты грома прокатились над портом, Мэри ощутила, будто волна какой-то осязаемой субстанции прошла через нее. И каждый новый раскат грома вызывал ответный удар глубоко внутри нее.
Прошлое и настоящее представляли собой две бездонные пещеры ужасов, между которыми и над которыми она шла по тонкой нити самоконтроля. Ей потребовалось все ее внимание и сила воли, чтобы сохранять спокойствие по мере того, как память обрушивала на нее все новые и новые воспоминания. Она даже была не в состоянии начать с Аланом разговор. Она не находила в себе силы подобрать нужные слова.
Не выключая фонарика, Алан положил его на пол, направив в стену, где дождь не достигал площадки. Ружье свисало с его левого плеча. Он освободил ремень и поставил ружье на пол.
В руках он по-прежнему держал огромный нож.
Подняв фонарик, он направил его свет в пустоту конусообразной крыши.
- Посмотри, Мэри! Посмотри вверх. Давай, вперед! Ты должна это видеть! Смотри!
Она посмотрела - и ей захотелось отшатнуться от увиденного. Но она уже была прижата к низкой стенке, и бежать было некуда.
- Они не все здесь сейчас, - сказал Алан. - Часть из них, конечно, улетела охотиться. Но большая часть осталась сегодня вечером здесь. Они чувствуют приближение дождя. Видишь их, Мэри? Видишь летучих мышей?
Мне шесть лет. Я распростерта на полу. Алан обеими руками держит летучую мышь у меня над головой. Он засовывает ее мне между ног, под платье. Она пищит. Я рыдаю, умоляю его. Алан задирает мне платье. Он покрылся потом. Лицо его бледно. Губы искривились. Он не похож: на девятилетнего мальчика. Он действительно похож: на демона.
Кончики крыльев летучей мыши касаются моего тела.
Щекотно... После этого больно царапнуло.
И, хотя я слишком маленькая, чтобы понять загадочные побуждения моего тела, чтобы представить, сколько удовольствия и боли оно мне доставит однажды, я вся объята первобытным ужасом от одной мысли, что летучая мышь будет засунута мне в открытое место. Я считаю, что это гораздо хуже, чем само это существо, касающееся моего лица. Я кричу и брыкаюсь без видимого успеха, пытаясь оттолкнуть Алана. А крылья летучей мыши бьются в замкнутом пространстве у меня между ног. Затем я чувствую то, чего больше всего боялась, потому что Алан начинает заталкивать летучую мышь в меня. Мышь щипалась и кусалась, царапалась и зловеще кричала, сопротивляясь, но Алан все пытался засунуть ее в меня. Я закричала, и мышь тоже зловеще заухала, так что Алан с большим усилием едва удержал ее, но он опять изо всех сил стал заталкивать ее в меня, и тут боль, нечеловеческая боль, пронзила всю меня...
Воспоминания явились агонией чувств и рассудка. Она отказывалась вновь столкнуться с ними в течение двадцати четырех лет, а теперь они требовали невероятного напряжения сил. Они поразили ее, как удар тяжелого кулака. Она застонала, пытаясь сдержать приступ рвоты. Ее ноги ослабели. Она плакала.
Алан вновь положил фонарик на пол и переложил нож из левой руки в правую.
Это был нож Ричарда Лингарда.
Макс был прав: никакие не полтергейсты подобрали его. Она просто отказывалась смотреть правде в глаза, была неспособна столкнуться с этим и потому убеждала себя, что исчезновение ножа можно объяснить только действиями каких-то сверхъестественных сил.
- Я убил Макса, - сказал Алан.
Она знала, что это может быть правдой, но не хотела в это поверить. Слезы по Максу и всезастилающая печаль придут позже - если она проживет так долго, чтобы предаться грусти.
Смотровая площадка была всего в пятнадцать футов шириной. Менее чем три ярда мокрого соснового пола отделяли его от нее.
Он говорил спокойно, чуть громче шума дождя.
- Я рад, что ты пришла. Настало время закончить то, что я начал двадцать четыре года назад.
Когда спиритической доске задали вопрос, где живет убийца, ответ был «КРАСИВЫЙ ВОЗДУХ». Как она не догадалась, что это «Бел-Эйр». Как она не поняла этого? Просто она не хотела этого понять.
У их ног лучик света, рассеиваясь, создавал на стене причудливые картины, отражая его подбородок, его щеки, его нос. Поскольку освещение шло снизу, оно создавало причудливые тени на его лице, и от этого он выглядел сейчас вовсе не красивым молодым человеком, а наоборот, его лицо напомнило одну из тех ужасных масок, которые носил сатанинский доктор в одной из жестоких дикарских церемоний. Он держал перед собой нож, но не приближался к ней.
- Я знал, что ты придешь сегодня вечером. Мы так близки, Мэри. Так близки, как только могут быть близки два человека. Мы разделили с тобой кровь, и, более того, мы разделили боль. Я это совершал, а ты терпела. Боль связала нас. Боль цементирует куда сильнее, чем любовь. Любовь - это абстрактная концепция человечества, бессмысленная, несуществующая. А боль абсолютно реальна. Я знал, что мы были так близки, что я мог общаться с тобой на расстоянии, без слов. Я знал, что могу заставить тебя пойти за мной. Каждый день, начиная с понедельника, я занимался медитацией, впадал в легкий транс. Когда мое сознание прояснялось, когда я расслаблялся, я старался делать тебе мысленные посылы, представления об убийствах, которые я намеревался совершить. Я хотел привести в действие твой дар ясновидения. И это сработало. Не так ли?
Он был похож на бредящего безумца, но при этом держал себя так спокойно, говорил в таком уравновешенном тоне.
- Разве это не сработало, Мэри?
- Да.
Он был доволен.
- Я наблюдал за домом Лоу, и, когда вы там появились, я понял, что вы ищете меня.
Очень сильный порыв ветра обрушился на нее. И дождь еще сильнее забарабанил по пустой крыше.
Он сделал к ней шаг.
- Стой там! - крикнула она отрывисто.
Он послушался, но вовсе не потому, что он вдруг решил быть послушным. И, разумеется, он не боялся ее. Он остановился, потому что желал, даже безумно жаждал увидеть ее сжавшейся и униженной, и убивать ее он хотел медленно.
Если она поиграет с ним, она выиграет минуты жизни, а, может быть, и найдет возможность уйти от смерти.
- Если ты хотел убить меня, ты мог сделать это в понедельник в гостинице, до возвращения Макса.
- Это было бы слишком просто. Заставив тебя гоняться за мной, я получил больше удовольствия.
- Удовольствия? Убийство - это удовольствие?
- Ничто не сравнится с этим.
- Ты ненормальный?
- Нет, - возразил он. - Просто я охотник. А все остальные в этой игре - животные. Я был рожден, чтобы убивать. Это мое предназначение. У меня на этот счет нет никаких сомнений. Я убивал всю свою жизнь. Это началось в детстве с насекомых - с жуков.
- Так это ты убивал наших кошек и собак?
- И всех прочих тварей.
- И Барри Митчелл не имел к этому никакого отношения?
Он передернул плечами.
- Мне надоели эти чертовы жуки.
Он сделал шаг к ней.
- Стой!
Он остановился, ухмыляясь.
Не далее как сегодня утром в разговоре с Максом она высказала мысль, что зло не всегда бывает благоприобретенным и не всегда порождается дурными примерами. Многие психологи считают, что мотивации всех без исключения антисоциальных поступков нарушителей закона уходят корнями либо в нищету, либо в разбитые семьи, в детские травмы, в невнимание родителей или пренебрежительное с их стороны отношение. Некоторые могут быть от рождения недоразвитыми, по своему генетическому коду, который никто по-настоящему не понимает.
Это была опасная теория. Она может быть неправильно истолкована. Любая группа расистов станет указывать на ненавидимое меньшинство как на генетически неполноценное. В действительности, если были люди, рожденные нести в мир зло, они более или менее распределились между всеми расами, религиями, национальностями и, наконец, между мужчинами и женщинами.
Порождение зла...
Дурное семя...
Она смотрела на Алана и знала, что он был именно таким: совершенно особая натура, порождение зла...
Летучие мыши, спасаясь от дождя, залетали под пустой конус крыши с хлопанием их перепончатых крыльев.
Ух-а-ух-а-уха-а-уха-а-уха-а-уха-а-уха-а-...
- Я хотел встретиться с тобой именно здесь, в башне Кимбалла, - сказал Алан, - потому что ни в одной другой башне нет летучих мышей. Я подумал, они помогут тебе вспомнить, что произошло двадцать четыре года назад.
Алан вытащил летучую мышь у нее из промежности. Она была мертва, она истекала ее и своей кровью. Алан бросил мертвую летучую мышь в ящик и опять повернулся к ней. У нее не было больше сил кричать или сопротивляться, и он начал наносить ей удары кулаками по животу, по груди, по шее, по лицу, пока она не погрузилась в темноту... А когда она пришла позже в сознание, он стоял над ней с ножом, который раздобыл на кухне Митчелла. Он вонзил нож ей в руку, затем в бок.
Нож, о Господи, нож!

***

Чистый колющий удар. Чистый быстрый удар. Нет рваных краев, нет разрывов. Нет больших глубоких ран.
Макс осмотрел раны и убедился, что смерть от потери крови ему не угрожает.
Он подумал, что ему следует быть благодарным за все это.
Он уже потерял довольно много крови, одежда его намокла. Но, может быть, в темноте все это казалось страшнее, чем на самом деле.
Пролежав всего несколько секунд, как только шаги на лестнице затихли, он поднялся на руки и на колени. Боль пронзила его насквозь. Казалось, что нож все еще сидит в каждой ране.
При дыхании он не испытывал затруднений. Значит, ни одно из легких задето не было.
Он склонился влево, затем вправо, в абсолютной темноте обшаривая пол, пытаясь найти выроненный им пистолет. Он нашел его скорее, чем рассчитывал.
Добравшись до стены, он уперся в нее, чтобы встать на ноги, и ему это удалось, несмотря на боль, пронзившую его, подобно электрическому заряду.
Вряд ли ему удастся подняться по лестнице. Он едва мог передвигаться по полу, а лестница могла бы доконать его. И, если бы он все-таки смог добраться до смотровой площадки, он был наделал столько шума, что убийца бы успел подготовиться и убить его, как только он бы появился наверху.
Единственное, что он мог предпринять, - это отправиться за помощью. Обратно на стоянку, к «мерседесу».
Он был уверен, что каждая потерянная секунда оборачивается против Мэри. И, хотя в темноте он потерял ориентацию, ему казалось, что он знает, где выход. Ему оставалось только положиться на инстинкт. Каждый шаг причинял ему нестерпимую боль. Ему казалось, что он уже ходит по кругу.
И, когда отчаяние уже готово было охватить его, он обогнул угол и оказался в коридоре. Здесь уже было не так темно. Слабый сероватый свет.
Он прошел коридор, держась рукой за живот. Пройдя между столиками, он упал на колени перед окном, которое выходило на набережную и на порт. Оно было закрыто. Он испугался, что у него не хватит сил открыть его.
«Но любовь - это сила, - сказал он сам себе. - Ищи силу в любви к Мэри. Что за жизнь будет у тебя и что ты сам будешь без нее? Ничего и ничто».
Снаружи опять сверкали молнии, и по стеклу текли потоки воды.

***

Шеф полиции Джон Патмор подошел к Лоу Пастернаку и, перевернув его на спину, осветил фонариком его лицо и залитую кровью одежду.
- Берген уже достал его. Он весь изрезан.
- Он умер? - спросил Холтсман.
Патмор потрогал пульс на одном из холодных запястий.
- Думаю, да. Но лучше вызови неотложку. Могут быть и другие жертвы.
Холтсман бегом вернулся к патрульной машине.

Предыдущая страница 31 Следующая страница


Видение 32

***

Только семь или восемь футов отделяли ее от Алана.
Ей надо заставить его продолжать говорить. Как только он потеряет интерес к разговору, он возьмется за нож. Кроме того, даже если она и должна была умереть, были некоторые вещи, которые она все еще хотела узнать.
- Итак, Бертон Митчелл и не прикасался ко мне?
- Ни разу.
- Значит, я отправила в тюрьму невинного человека?
Алан кивнул головой с такой улыбкой, будто ему только что сообщили, что на нем надета очень красивая рубашка.
- И вынудила его совершить самоубийство?
- Хотел бы я посмотреть, как он вешался.
- И сделала несчастной его семью?
Алан рассмеялся.
- Почему? Почему я сделала это? - спросила она. - Почему я сказала им, что это сделал он, хотя это был ты?
- Ты была в больнице, в отделении интенсивной терапии четыре дня. Когда кризис прошел и тебе больше не нужны были все эти аппараты, они перевели тебя в отдельную палату.
- Я помню это.
- Мы с отцом постоянно были там в течение двух недель. Даже мамочка смогла оторваться от бутылки, чтобы через день навещать тебя. Я играл роль озабоченного старшего брата, такого внимательного и заботливого девятилетнего мальчика.
- Медсестры считали тебя смышленым, - сказала Мэри.
- Много раз я оставался с тобой наедине. Иногда на несколько минут, иногда даже на целый час.
Другая летучая мышь прилетела, спасаясь от шторма, и спряталась под балюстрадой.
- Твои губы, - продолжил Алан, - так распухли, что восемь дней ты не могла произнести ни слова - но ты могла слушать. Большую часть времени ты была в сознании. И, когда мы оставались одни, я повторял и повторял тебе, что я с тобой сделаю, если ты выдашь меня. Я говорил, что я снова буду мучить тебя с крысами... позволю им разорвать тебя на части. Я говорил, что заставлю тебя съесть этих крыс живьем, что я заставлю тебя оторвать им головы и проглотить, если ты донесешь на меня. Я предупредил тебя, что для тебя же лучше свалить всю вину на Бертона Митчелла или на кого-нибудь еще.
Она вся дрожала. Она должна взять себя в руки, должна суметь быстро двигаться, если ей будет предоставлена возможность сбежать. Однако дрожь никак не унималась, как бы она ни старалась успокоиться.
- Затем произошла забавная вещь. Ты сказала им, что это сделал с тобой Митчелл - но ты сама поверила в это. Я добился большего, чем мог пожелать. Ты действительно поверила в то, что это был Бертон Митчелл. Ты не смогла бы признать правду, ты не смогла бы жить со мной в одном доме после того, что я с тобой сделал, а потому ты убедила себя, что я ничего не делал, что я был твоим другом, а садовник был насильником.
- Почему? - слабым голосом переспросила она. - Почему ты хотел сделать мне больно?
- Я хотел убить тебя. Я думал, что ты умерла, когда я ушел из домика.
- А почему ты хотел убить меня?
- Это было забавно.
- И все? Только потому, что это было «забавно»?
- Я ненавидел тебя, - сказал он.
- А что я сделала?
- Ничего.
- Тогда почему ты ненавидел меня?
- Я ненавидел всех.
Порыв ветра.
- И ты убил семью Митчелла?
- Эта идея меня привлекла - уничтожить целую семью.
- Почему? Это тоже было «забавно»?
- Видела бы ты пылающий дом!
- Боже мой, тебе ведь было только четырнадцать!
- Мне было уже достаточно, чтобы убивать, - сказал он. - Не забывай, я пытался убить тебя пятью годами раньше. И я решил, что ты умерла... когда я в последний раз вытащил из тебя нож... О Мэри, если бы ты знала, что я тогда чувствовал! Так привычно, будто это не было первым убийством в моей жизни. Будто я убивал людей тысячи раз до этого. А мне было всего девять лет!
Он подошел ближе.
Его ботинки заскользили по мокрому полу.
Отчаянно она сказала:
- И ты убил Патти Спунер тоже. Правда, Алан?
- Она была шлюха.
- Нет. Она была хорошая.
- Испорченная шлюха.
- А зачем ты потом осквернил алтарь?
Этот вопрос, казалось, заинтриговал его.
- Убить Патти в той церкви... это было совершенно новое ощущение... такое особенное. И я знал, что той ночью я на самом деле был и демоном, и вампиром. Я понимал, что должен разрушить что-то святое, что-то доброе.
- Ты убил и Мэри Санзини?
- И ее трех подружек.
- Но когда-то ты любил Мэри.
- Нет. Я только встречался с ней.
- А почему ты решил убить ее?
- А почему бы и нет?
- И ты убил Рейчел Дрейк?
- Не говори, что я любил ее тоже.
- Как-то ты сказал мне, что это так.
- Я лгал. Я никого не любил.
- А зачем ты убил парикмахера и его жену?
- Они оказались у меня на пути.
- И Эрику Ларссон ты тоже убил... а сейчас ты собираешься убить королеву парада.
Он бросил взгляд на яхты, медленно курсирующие под зимним дождем.
- Ее штормом выкинет с палубы. Я доберусь до нее в другой раз.
- А что она тебе сделала?
- Ты разве не знаешь, кто она? Дженни Каннинг.
- О, только не ее. Она такая добрая. Такая хорошая. Она не должна умереть.
- Она одна из последних моих шлюх. Я играл с ней, как и со всеми остальными.
Он все больше возбуждался. Глядя на нож в своей руке, он облизнул губы.
- Все твои женщины всегда бросали тебя, - сказала Мэри.
- Или я бросал их.
- Почему ты не мог удержать ни одну?
- Секс, - сказал он. - Нежность утомляет. Они все хотели, чтобы я был с ними нежным. Я могу выдержать это несколько недель или месяцев.
- Что ты хочешь сказать?
- Мне нравится грубый секс. - Голос его зазвенел. - Чем грубее, тем лучшее. После какого-то времени когда новизна тела... новая девочка... начинали наскучивать мне, единственный способ, с помощью которого я получал удовольствие, - это когда я делал им больно. А потом бросал их... и еще одна вещь.
- Какая вещь? - спросила она.
- Они не позволяли мне пить их кровь.
Она, шокированная, уставилась на него.
- И тогда, и сейчас мне нравилось заниматься любовью... и пить их кровь.
- Ты ранил их?
- Нет, нет. Менструальную кровь.
В шоке она закрыла глаза.
Она услышала его движение.
И открыла глаза вновь!
Он сделал два коротких шага и находился от нее на расстоянии лезвия ножа.

***

Макс скатился с окна на дорожку, которая вела к башне. Это короткое падание показалось ему двадцатимильным. Упав, он почувствовал, как волна боли заполняет его целиком. Затем он подумал о Мэри и о том, что любовь придает физические силы. Каким-то образом он преодолел боль и поднялся на ноги.
Пистолет был все еще в его левой руке. Он показался ему страшно тяжелым. Он пробовал бросить его, но сил у него не было даже на бросок. Пальцы сжались, как парализованные.
Он поглядел на украшенные яхты и подумал, как они красивы. Потихоньку он продвигался по набережной. Каждый последующий шаг давался ему с гораздо большим трудом, чем предыдущий. Каждый преодоленный ярд был победой.
Со всех сторон пульсировала ночь, пульсировала, как сердечная мышца.
Он повернул за угол павильона и увидел, что не более чем в ста футах стояли двое мужчин с фонариками в руках.
Лоу и кто еще?
Он попытался крикнуть.
У него не было голоса.

***

Казалось, глаза Алана горят каким-то внутренним светом. Они были голубые, такие, как у нее, но какие-то жестоко-голубые. Глаза, как лезвие ножа, который был в его руке - острые, холодные, мертвые.
- Сколько людей ты убил?
Он не ответил.
Он поднял свою левую руку.
Вся трепеща, она сказала:
- Ты убил больше, чем тридцать пять. Правда?
- Откуда ты знаешь?
- Если ты убил так много за все эти годы, почему у меня никогда не было видения?
- Тебя просили работать по некоторым из моих преступлений, - сказал Алан, - но ты отказалась. Я советовал тебе отказаться от всех тех дел, и ты слушалась меня. Я думал, ты подозреваешь, в чем дело, но ты прятала это от себя.
- Ты пытался убить меня, когда мне было шесть лет. Зачем ты ждал еще двадцать четыре года, чтобы повторить попытку?
- На самом деле, я попытался вновь сделать это через несколько месяцев после того, как тебя выписали из больницы. Я понимал, что мне надо выждать время, чтобы избежать подозрений. А потом я собирался устроить автомобильную катастрофу. Но потом я остановился на том, чтобы бросить тебя в бассейн.
- А почему ты не сделал этого?
- В это время ты стала проявлять эти свои способности. Мне было интересно, что будет с тобой потом.
- Если Макс мертв, - сказала она, - мне снова понадобится твоя помощь. Мне будет нужно, чтобы ты вел меня по видениям.
Он рассмеялся.
- Дорогая, я не такой наивный.
- Ты думаешь, я сдам тебя полиции? Я не сделала это за двадцать четыре года. Зачем мне делать это сейчас?
- Тогда ты не знала. А сейчас знаешь.
Он положил руку ей на грудь.
- Моя маленькая сестренка.
- Не надо.

***

Держа фонарик в левой руке, а револьвер в правой, Руди Холтсман вместе с шефом шел в сторону павильона Кимбалла.
Внезапно Патмор остановился.
- В чем дело? - нервно спросил Холтсман.
- Там человек, впереди.
Холтсман направил вперед фонарик.
К ним приближался мужчина, он был уже не более чем в пятидесяти футах.
- Это Берген, - сказал Патмор.
Берген шел, качаясь, как пьяный.
- У него пистолет! - крикнул Патмор.
Вспомнив изуродованное тело Эрики Ларссон, вспомнив разбрызганную по всей ее комнате кровь, вспомнив Лоу Пастернака на стоянке машин, Холтсман поднял свой пистолет и выстрелил.
Макс Берген упал назад.

***

Алан прижал ее и опустил левую руку ей на горло.
Она сказал себе, что должна сопротивляться, бороться с ним. Она сильная, а вовсе не слабая. Слабая личность нашла бы выход в безумии двадцать четыре года назад. А она была сильная, развила в себе парапсихические способности как способ выжить. Она должна быть в состоянии найти силы и желание бороться с ним сейчас.

Предыдущая страница 32 Следующая страница


33 Дин Кунц

Он приложил лезвие ножа к ее щеке, острием чуть ниже глаза.
- Интересно, - сказал он, - если бы ты была слепой, ты бы все равно видела свои видения?
Она укусила его. Резко, сильно. В порыве гнева, более сильного, чем все испытанные ею до сих пор эмоции, ее страх улетучился. Ненависть, скрываемая двадцать четыре года, вдруг вырвалась наружу, как бомба, скрытая в ее подсознании. Она презирала его. Она испытывала к нему отвращение. Для него не было места в жизни. Никогда не было. И никогда не будет. Все, чего она желала, - это причинить ему такую же боль, какую он причинял ей когда-то. Она даже не хотела думать о том, останется она в живых или нет. Она хотела только свалить его, связать его, пытать его, причинять ему боль, резать его, бить, видеть плачущим. Больше всего на свете ей хотелось, чтобы летучие мыши набросились на него. Швырять их ему в лицо, заставить их царапаться и кусаться, засунуть их ему в рот, пока они пищат, все еще живые...
Две дюжины летучих мышей вдруг закричали в темноте над головами: пронзительный хор тонких голосов.
Перепуганный Алан посмотрел вверх.
Одна из летучих мышей метнулась вниз и вцепилась когтями в воротник пальто Алана. Она дико билась у него на шее.
Она не могла поверить, что это сделала она.
Алан отпустил Мэри и, протянув руку назад, схватил летучую мышь. Он боролся с ней и наконец задушил ее и отбросил в сторону.
Его рука была вся в крови.
Последние несколько дней, когда у нее были видения, в которых лицо убийцы начинало появляться как лицо Алана, она пряталась от правды за полтергейсты. Ответственность за стеклянных собак, летавших по кабинету доктора Каувела, лежала на ней - а также за стрелявший в воздухе пистолет, за морских чаек в ресторане «Смеющийся дельфин», за летавшие неодушевленные предметы и за то, что случилось в ванной комнате Лоу. Макс был прав.
Теперь она использует летучих мышей.
Еще одна летучая мышь спустилась вниз и прилепилась к лицу Алана.
Он вскрикнул. Оторвал ее. Выронил нож.
Кровь с его лба потекла на глаза.
Отвратительно попискивая, хлопая по воздуху своими крыльями, еще три летучие мыши атаковали его. Одна вцепилась ему в волосы. Две другие - в горло.
- Убейте его, - сказала она.
Колотя изо всех сил самого себя, Алан повернулся к ней спиной. Он бросился через смотровую площадку к лестнице.
Все летучие мыши, собравшиеся под крышей, набросились на него. Они вцеплялись ему в голову, в лицо, в шею, царапали ему руки, кусали за пальцы, повисали на нем, и их невозможно было оторвать. Когда он закричал, одна из них залезла к нему в рот.
Спотыкаясь, он стал спускаться по лестнице.
Взяв фонарик, она пошла за ним.
Летучие мыши все еще висели на нем. Их крики становились громче и злее.
Пройдя пять ступенек, он упал, покатился вниз. Поднялся на следующей площадке, стал спускаться дальше, оторвал летучую мышь от своего носа и попробовал прикрыть глаза одной рукой, но опять упал, не удержался и закричал. Он вынужден был укусить другую летучую мышь, которая пыталась переползти с подбородка к нему в рот. Ему пришлось выплюнуть часть ее. С кляпом во рту, задыхаясь, он споткнулся, затем прыгнул с последнего пролета лестницы в темноту аркады и разбился.
Она вышла из проема в аркаде и встала над ним.
Он лежал очень тихо.
Одна за другой летучие мыши поднимались с тела, кружились над ним и улетали обратно к стропилам колокольни.

Послесловие

В полдень декабрьское солнце падало прямо на кладбище, практически не оставляя теней на траве. В воздухе чувствовался какой-то озноб, но его порождал не дувший с океана ветер - он исходил от могил и стоявших над ними надгробий.
Когда могильщик ушел, Мэри постояла немного и пошла. Она шла между небольших гранитных и мраморных надгробий к открытым железным воротам, шла сама, без чьей-либо помощи, одна, так, как она хотела.
На минуту, облокотившись о «мерседес», она задержала взор на холмах у моря. Она ждала, когда ее руки перестанут дрожать.
Вчера она похоронила Алана, и, несмотря на то, что он для нее сделал, ей было жаль его. Но сегодняшняя церемония была еще более щемящей. У нее было такое чувство, будто у нее оторвали кусок ее собственной плоти.
Ей захотелось расплакаться, чтобы вымыть из себя часть боли, но она проглотила слезы. У нее было еще одно дело - она не могла позволить себе раскиснуть.
Она села в «мерседес» и поехала с кладбища.

***

Солнечный свет проникал сквозь окно и заливал палату частного госпиталя.
Макс сидел на кровати с перевязанным плечом и гипсом на одной руке. Он был хмурым, но улыбнулся, когда вошла Мэри.
Поцеловав его, она села на стул рядом с его кроватью. Минуту они молча держались за руки. Затем она рассказала ему о похоронах Лоу. Рассказав все до конца, она как-то сползла со стула, уткнулась лбом в матрас его кровати и расплакалась. Он что-то нашептывал ей, гладил ее лицо и волосы. Она полностью раскисла. Она плакала по Лоу и по себе: его смерть оставила какую-то дырку в ее жизни. Но ее отчаяние не могло длиться вечно, постепенно она успокоилась.
Какое-то время они молча сидели и слушали по радио классическую музыку - никто из них не мог начать говорить.
Позже, за ужином, ее глаза потяжелели, она не смогла скрыть зевок.
- Извини. Я мало спала.
- Ночные кошмары? - обеспокоенно спросил Макс.
- Нет, напротив, у меня были очень приятные сны - самые приятные за всю мою жизнь. Я проснулась около половины пятого утра, полная энергии. Я даже совершила длительную прогулку.
- Ты? Прогулку? Одна? Ночью?
Она улыбнулась.
- Я не против оставаться одна столько, сколько я оставалась раньше. И я больше не боюсь темноты.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дин Кунц - Биография

Дин Кунц

На основную страницу

Биография

Родился в Эверетте, штат Пенсильвания. Еще во время учебы в университете Шиппенбурга начал писать рассказы и победил в конкурсе журнала "Атлантик Мансли". Работал координаторам программы помощи беднякам, преподавал в школе - а затем получил от жены предложение, перед которым не смог устоять: она пообещала содержать мужа в течение пяти лет, за которые он должен был добиться успеха как писатель - или навсегда покончить с занятиями литературой. К настоящему дню книги Кунца переведены на 38 языков и изданы общим тиражом свыше 200 миллионов экземпляров. Семь его романов возглавляли список бестселлеров газеты "Нью-Йорк Таймс". По романам Кунца поставлен ряд кино- и телефильмов, в том числе "Лицо страха". Живет Дин Кунц в Калифорнии.

Дин Кунц - один из самых популярных авторов "романов ужасов". Из шестидесяти его книг двенадцать стали в Америке национальными бестселлерами. За каждый новый триллер Дин Кунц получает почти $ 1 млн. Книги "Господин убийца", "Фантомы", "Слуги сумерек" можно встретить в московском метро и на пляжах Таиланда, в нью-йоркской толчее и на рынке в Каире. Дин Кунц ведет размеренную, респектабельную жизнь. Но есть у него одна тайна...

Бэдфорд - маленький провинциальный городок в штате Пенсильвания. Он мало чем отличается от тысяч других городков, разбросанных по северо-западу Соединенных Штатов. В городах, подобных Бэдфорду, если и случается что-то из ряда вон выходящее, то уж никак не чаще, чем один раз в сто лет.
Когда в Бэдфорде произошло Событие, стоял сентябрь 1944 года. На улицах городка появились странные люди, приехавшие в Бэдфорд на двух больших черных автомобилях. Незнакомцы были вежливы, деловиты и неразговорчивы, а их безупречные серые костюмы и шляпы были так похожи, что напоминали скорее униформу. Пришельцы, которых местные кумушки моментально окрестили "городскими", провели полдня в бэдфордской больнице, пообедали в местном кафе, покрутились по городу и умчались столь же внезапно, как и появились.
А через несколько дней в Бэдфорд снова пожаловали гости. Вечером 16 сентября со стороны западного шоссе сюда въехала странная автоколонна. Она состояла из патрульной машины военной полиции, двух уже знакомых местным жителям черных авто и большого фургона с белой надписью "ЛАБОРАТОРИЯ".
Гости колесили по Бэдфорду всю ночь, делая остановки по тридцать - сорок минут в разных частях города. Что происходило во время этих стоянок, никто не знал. По Бэдфорду поползли слухи, что правительство ищет здесь тайный штаб германской диверсионной группы. Учитывая военное время, это было довольно правдоподобно, поэтому на улицу боялись выйти даже самые любопытные.
Под утро кортеж покинул город. Конечно же, забегаловки Бэдфорда на несколько дней стали аренами ожесточенных споров. Но так как никто ничего не мог сказать наверняка, разговоры со временем затихли и о Событии стали забывать.
Тайна осталась тайной. По крайней мере на ближайшие пятьдесят лет.
Дин Кунц мечтал стать писателем с детства. Вечерами мальчик тихо, как мышка, сидел в своей комнате и рисовал при слабом свете фонарика. Внизу ревел пьяный голос отца, рушилась опрокинутая мебель, звенели хлесткие оплеухи и слышался тихий плач матери. Время от времени мальчик замирал и вжимал голову в плечи, словно эти удары и проклятия сыпались прямо на него. А потом продолжал свое занятие, сосредоточенно и по-детски неумело выводя карандашом очередную историю-комикс, в которой отважный герой побеждал страшных, отвратительных монстров.
Но вот чудовищная какофония скандала стихала, и к нему поднималась мать. Она гладила сына по голове и говорила, что пора спать. Мальчик послушно раздевался и шел в постель.
Но когда гасили свет, начиналось самое страшное. Дин лежал в своей кровати и ждал. Ждал, что откроется дверь и произойдет что-то кошмарное. Либо в комнату зайдет отец, чтобы окончательно с ним расправиться, либо сюда ворвутся огромные крысы, кишащие в их подвале, запрыгнут на кровать и примутся объедать ему лицо...
За свою жизнь Рэй Кунц сменил 44 места работы. Дни, когда он находился при деле, можно было сосчитать по пальцам. Зарабатывать деньги он не умел и не хотел - для этого нужно было вылезти из бара и хоть немного протрезветь, а такие подвиги давались Рэю чем дальше, тем труднее.
Он впадал в ярость по любому поводу. Вспыльчивость эта приводила к тому, что Рэй частенько обнаруживал себя лежащим ничком между вонючими мусорными пакетами или в луже прокисшего пива. Значит, "эти гады" опять выкинули его из бара, и теперь пора возвращаться домой, к жене и сыну.
"Обычно отец заявлялся пьяным, и чем больше накачивался, тем злее и неудержимее становился, - так потом будет вспоминать Дин Кунц годы своего "счастливого" детства. - Мама заталкивала меня в комнату, запирала дверь и строго-настрого запрещала выходить. Когда отец хотел избить меня, она вставала между нами - и ей доставались все шрамы, переломы и сотрясения мозга, которые предназначались мне".
Когда после очередного скандала Флоренс Кунц поднималась к сыну, чтобы уложить его спать, Дин боялся встретиться с ней глазами. Он знал, что увидит на мамином лице, и ему было страшно и стыдно одновременно. Герои его комиксов всегда побеждали уродов, оставаясь при этом целыми и невредимыми - ни синяка, ни царапины. А в жизни все почему-то получалось совсем не так.
Закончив очередной комикс, мальчик всегда аккуратно перерисовывал его цветными карандашами на альбомные листы. Потом листы склеивались - и получались книжки. Эти книжки охотно покупали родственники Дина, когда приходили в гости. "Смотри-ка, Флоренс, настоящий писатель растет!" - восклицали дяди и тети. Флоренс молча улыбалась. Она была благодарна этим добрым самаритянам, прекрасно понимающим, что от такого отца, как Рэй, мальчику не дождаться ни похвалы, ни карманных денег.
Дин повзрослел и быстро женился - избранницей стала Герда Черра, девочка, с которой он познакомился перед окончанием колледжа на школьной вечеринке. Друзья и знакомые говорили, что они очень подходят друг другу - молчаливость и стеснительность Дина прекрасно сочетались с живостью и неугомонностью Герды. Впрочем, вряд ли Дин всерьез задумывался о какой-то гармонии их будущего брака. Скорее всего ему просто хотелось побыстрее выбраться из родительского дома и начать жить самостоятельно.
"Все, что у нас тогда было, - $ 150 на двоих и два костюма, - вспоминает Кунц. - Я работал учителем английского, Герда трудилась на обувной фабрике. И, сказать по правде, мы не видели никакого просвета".
Просвета действительно не было. К тому же оказалось, что начать жить самостоятельно еще не означало избавиться от зловещих фантомов прошлого. Внутри Дина словно бы продолжал жить прежний маленький мальчик. И этому мальчику постоянно снились кошмары: мерзкие крысы копошились в его кроватке, скаля в полумраке свои грязные желтые клыки, а в дверном проеме маячила огромная тень злобного великана.
В конце концов он обо всем рассказал жене - про отца, крыс, синяки на лице матери и свои детские комиксы. Отчасти потому, что держать эти воспоминания в себе стало уже просто невмоготу, отчасти потому, что видел, как все больше и больше его странное поведение и крики по ночам тревожили жену.
Герда Кунц внимательно выслушала мужа и после недолгого размышления убежденно заявила:
- Дин, у тебя только один выход - тебе надо стать писателем.
Кунц не был уверен, что это единственно верный способ решения его психологических проблем, однако Герда уже все продумала.
- Да-да, - подтвердила она. - Ты сможешь, это поможет и тебе, и мне. И не откладывай в долгий ящик - начинай прямо сейчас. Я буду содержать семью, оплачивать счета. Об этом не беспокойся. Только пиши - у тебя получится.
Но зная нерешительность мужа, она поставила условие: "Не отважишься - выкарабкивайся как знаешь. Даю тебе 5 лет, чтобы стать знаменитым".
Вряд ли Герда Кунц собиралась выполнить свою угрозу. Она любила мужа и была твердо убеждена, что, доверив бумаге свои страхи, он сможет со временем полностью от них избавиться.
Однако Дин воспринял все совершенно серьезно: сначала он испугался, потом согласился. Так, по принуждению жены, началась литературная карьера человека, которого в Америке уже через два десятка лет будут называть "титаном Ужаса".
Герда поступила на работу в финансовую компанию - ее страсть как влекло распоряжаться деньгами, пусть пока и чужими. А вскоре в семейный бюджет Кунцев потекли и первые ручейки долларов, заработанных Дином. И хотя гонорар за фантастический триллер "Загадка звезд" составил всего тысячу долларов, это был первый признак того, что в выборе стратегии миссис Кунц не ошиблась.
Но даже ей было невдомек, как тяжело давались Дину азы литературного ремесла. Он начал работать с такой скоростью и рвением, будто бы в запасе у него было не пять лет, а всего несколько недель. Темные образы прошлого и причудливые детские страхи словно сами ложились на чистые листы бумаги - может быть, оттого, что тесниться в голове Дина им уже порядком поднадоело.
В своем творчестве Кунц сделал ставку на дотошность и доскональное знание предмета. За 30 лет он собрал в своей библиотеке более 50 тысяч томов специальной литературы. Вдумчиво и серьезно читал учебники по психиатрии, психопатологии, социологии преступности, химии и биологии. Перед написанием новой книги несколько дней проводил над картами. Изучал путеводители тех городов, в которых предстояло действовать его героям. Если информации из книг было недостаточно, Кунц ехал на консультации к специалистам, которые уже через полчаса беседы начинали тихо стонать от его педантичных, въедливых вопросов.
Чтобы облегчить и ускорить работу, Кунц даже начал собирать специальную "писательскую картотеку". В ней он хранил аккуратно записанные на карточки метафоры, гиперболы и прочие образные выражения. Часть из них Дин придумывал сам, другие заимствовал из книг, фильмов или подслушанных разговоров. Одни были уместны при описании сцен убийства, иные подходили для эффектной финальной фразы главного героя. "Торжество добра над злом", "Безумие", "Страх", "Любовь", "Насилие" - все фразы и эпитеты Кунц строго разделил по темам, чтобы было проще искать в своей картотеке.
За 5 лет, отведенных ему Гердой, Кунц опубликовал три дюжины повестей, рассказов и романов и успел приобрести популярность. Мечты Герды сбылись, и она стала главным управляющим семейного литературного предприятия, которое начало приносить немалый доход. В 1975 году Кунцы переехали из холодной безжизненной Пенсильвании в богемную Южную Калифорнию и поселились в уединенном доме с видом на Тихий океан.
Психопаты, маньяки, безумные ученые и ужасные чудовища, рожденные воображением Дина Кунца, растиражированные издательствами, разбредались по миру. Интуиция не подвела Герду Кунц - чем обильнее ее муж выплескивал на страницы книг собственные страхи, чем больше людей дрожало над его душераздирающими историями, тем реже случалось ей слышать по ночам плач напуганного маленького мальчика. Кунцам даже стало казаться, что все проблемы уже позади. Но старые призраки вскоре вернулись, причем в абсолютно реальном воплощении.
Несмотря на расшатанные нервы, хронический алкоголизм и отнюдь не богатырское здоровье, на тот свет Рэй Кунц явно не спешил. И что самое печальное, с годами он не становился ни добрее, ни спокойнее.
"Я никогда не понимал, почему мама оставалась с этим человеком, - грустно говорил Дин Кунц. - Но еще ребенком я дал себе зарок - быть его полной противоположностью. И если бы я отрекся от него - то поступил бы с ним так же, как он сам поступил со мной в детстве".
В 1976 году Дин и Герда взяли старика к себе, чтобы за ним было легче присматривать, и следующие четырнадцать лет жизни писателя вновь превратились в кошмар. Его дом стал местом действия настоящего триллера под названием "Возвращение адского папаши". "Я даже не знаю, что было ужаснее - мое детство или эти годы, - вспоминает писатель. - Страха не было. Его сменило какое-то тупое чувство усталости, обреченности и постоянного ожидания новых жутких сюрпризов".
Старик воровал выпивку, надирался у себя в комнате, потом закатывал скандалы и порывался отдубасить домработницу. Чуть ли не каждый день он вызывал врачей, жаловался то на сердце, то на ревматизм и требовал, чтобы его отправили в больницу - подальше "от этого поганого дома". Когда Рэй выходил во двор погреться на солнышке, округа оглашалась громкими проклятиями. Соседей как ветром сдувало: однажды Рэй набросился с кулаками на одного из них, и теперь попадаться на глаза престарелому дебоширу никому не хотелось.
В 1989 году воинственного старика посадили на успокоительные таблетки и отправили в больницу, где ему и был поставлен окончательный диагноз - шизофрения.
Сменив джинсы на больничную пижаму, Рэй отнюдь не собирался сдаваться. На третий день он напал на одного из пациентов и был скручен санитарами. Врачи вызвали Кунца-младшего, чтобы тот успокоил отца. Но пока Дин держал его за руку, уговаривая немного поспать, "адский папаша" (а ему в то время было уже под восемьдесят) дотянулся другой рукой до шкафа, вытащил припрятанный перочинный нож и попытался воткнуть его в сына. В больнице началась паника. После напряженной схватки Дину удалось вырвать нож. Услышав, что приехала полиция, Кунц-старший, перестав сопротивляться и материться, мигом улегся на койку. Вбежавшие в палату офицеры полиции застали следующую картину: над кроватью старенького, еле живого от страха дедушки стоял неизвестный с ножом в руке. Писателя скрутили, надели наручники и обвинили в покушении на убийство. "Это было довольно смешно, - грустно улыбается Кунц, вспоминая этот эпизод, - я даже описал подобную историю в одном из своих романов".
Дин всегда удивлялся отсутствию какого бы то ни было сходства между собой и отцом. Он никак не мог выбросить из головы слова матери. Умирая, полупарализованная Флоренс Кунц подозвала к себе сына и произнесла: "Я должна сказать тебе кое-что. Твой отец..." В этот момент в комнату ворвался Рэй, как обычно пьяный в стельку, и приказал Дину убираться ко всем чертям. Через час Флоренс умерла, а ее незаконченное признание утвердило Дина в мысли, что его настоящий отец вовсе не Рэй.
Спустя годы история тайны рождения Дина Кунца внезапно получила продолжение.
Была середина девяностых. К тому времени старый Рэй Кунц вот уже года три как оставил семью в покое, отправившись мотать нервы чертям в аду. И однажды Герда показала мужу статью, на которую случайно наткнулась в одном из научных журналов. В ней рассказывалось о первых экспериментах по искусственному оплодотворению, которые проводило американское правительство в 1944 году. Эксперименты велись в обстановке строжайшей секретности, и информация о них стала доступна только сейчас, спустя полвека. А самое главное - в статье говорилось, что в качестве добровольцев ученые выбирали бездетных замужних женщин из бедных семей, живущих в глухих сельских районах Пенсильвании, - естественно, под строжайшую подписку о неразглашении.
Узнав об этом, Дин Кунц при первой возможности помчался в Бэдфорд и неделю провел в городке своей юности, расспрашивая старожилов и роясь в подшивках старых газет. Ему удалось установить, что ровно за девять месяцев до его рождения в Бэдфорде появились те самые странные гости из большого города, которых местные жители приняли за охотников на немецких шпионов. Более того, подняв архивы местной больницы, Кунц выяснил, что почти за полгода до сентября 1944-го Рэй и Флоренс Кунц проходили там медицинское обследование и результаты оказались крайне неутешительными - врачи сообщили молодой паре, что они вряд ли когда-нибудь смогут иметь детей.
Дин Кунц был ошарашен - он прекрасно помнил, что в детстве мама называла его "чудо-ребенком" и благодарила Бога за то, что он даровал им сына, но он и представить себе не мог, что чудо было сотворено не на небесах, а в медицинской пробирке. Теперь многое можно было бы объяснить: и непохожесть Дина на отца, и то, что Флоренс Кунц так и не ушла от своего сумасшедшего мужа - их жизни связывала тайна, которая по тем временам была более чем значительной. И творческие способности, которые проявились у Кунца в раннем детстве, хотя вряд ли кто из его ближайших родственников мог заполнить налоговую декларацию без грамматических ошибок. Другое дело - доноры, давшие согласие на эксперимент по искусственному оплодотворению. Среди них были писатели и ученые, музыканты и художники - уже тогда генетики понимали, что выбирать надо лучших из лучших.
С момента этого странного открытия у Дина Кунца было множество возможностей пройти исследование на ДНК, чтобы установить, являлся ли Рэй его настоящим отцом и действительно ли Флоренс Кунц участвовала в секретном эксперименте 1944 года. Информация об этом наверняка до сих пор хранится где-нибудь в старых правительственных архивах.
Но пока Кунц не решается пролить свет на тайну своего происхождения. Ведь может оказаться, что он просто принимает желаемое за действительное и его отцом был обыкновенный деревенский шизофреник. А такая перспектива кажется ему ужасной.
Именно поэтому писатель и его жена боятся заводить детей. "Я боюсь, что мой отец - Рэй, и не хочу, чтобы его психические отклонения, миновав поколение, проявились в моих детях", - признался как-то Дин.
Шкафы в его доме заполнены написанными им книгами, по экземпляру каждого издания на всех языках, - всего несколько тысяч. "Когда мне плохо, - говорит писатель, - или у меня депрессия, я подхожу к ним и набираюсь сил!" Его старый особняк уже не вмещает столь внушительного собрания сочинений хозяина, и к 1999 году будет окончательно отстроена огромная резиденция Кунца в калифорнийском местечке Корона дель Map. Роскошный дворец в стиле итальянского Ренессанса, расположенный на прибрежном холме, обошелся писателю в $ 5 млн.
"Если вас с рождения окружает Зло, ему ничего не стоит одержать над вами верх, - считает Дин Кунц. - И стоит вам испугаться - оно вас проглотит. Просто нужно бороться - в конце концов у каждого есть шанс победить".
Наступит ли когда-нибудь конец этой борьбе - неведомо никому.
Ведь старые призраки не уходят насовсем - они просто кружат где-то неподалеку и ждут. И кому как не "титану Ужаса" Дину Кунцу знать об этом лучше других...


Оглавление

  • Понедельник, 21 декабря (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
  • Вторник, 22 декабря (Страница 7)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 12)
  • Среда, 23 декабря (Страница 15)
    • Глава 10 (Страница 15)
    • Глава 11 (Страница 17)
  • Четверг, 24 декабря (Страница 19)
    • Глава 12 (Страница 19)
    • Глава 13 (Страница 20)
    • Глава 14 (Страница 21)
    • Глава 15 (Страница 23)
  • Пятница, 25 декабря (Страница 24)
    • Глава 16 (Страница 24)
    • Глава 17 (Страница 25)
    • Глава 18 (Страница 29)
  • Послесловие (Страница 33)


Дин Кунц

Видение

Перевод с английского О. Волосюк.

 Читать книгу

Аннотация

Свой дар ясновидения тридцатилетняя Мэри получила в детстве, после того, как над ней надругался их садовник. Повзрослев. Мэри решила употребить свои способности для оказания помощи полиции. Благодаря ее возможности предвидеть насильственную смерть, преступление иногда удавалось предотвратить.
Однажды, помогая полиции раскрыть серию очередных убийств, Мэри попыталась «разглядеть» лицо преступлений, но вместо этого она слышала лишь стоны жертв, страшный писк и хлопанье крыльев...

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Денис http://mysuli.aldebaran.ru
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel