Диана Герасимова - Верность

1 Диана Герасимова

Дэйзи

Дэйзи
Верность
Санкт – Петербург
«DG»
2005

***

У реки Радужной стоит село Белоханово. Оно маленькое, но очень красивое. Все дома там роскошные, с садами, которые полны редких дорогих цветов и кустарников. Только один маленький домик не выглядит таким красивым. Он всегда был таким. Но не всегда обитатель этого дома был всеми любим. Он сам заработал это уважение…

I глава

Жил в этом доме молодой парень – Алексей. Его отец с матерью умерли. Когда стал Алексей сиротой, ему было семнадцать лет. Жилось юноше тяжело. Денег у него почти совсем не было, и только и был, что небольшой клочок земли, совсем небольшой, с неплодородной землёй.
За домом – полноводная река, в которой Алексей купался каждое утро. Перед домом – густой лес, в котором жили единственные друзья бедного парня: волк – Пушок, которого Алексей ещё малышом вытащил из пасти медведя, да олень – Любава, которую он назвал в честь своей покойной матери.
На фоне такого пейзажа жильё Алексея казалось норой крота. Заросшая мхом крыша. Через щели в стенах было видно, как из окон. Ставней в окнах уже давно не было. Ветхое жилище, готовое в любой момент от неаккуратного прикосновения ветра разрушиться.

II глава

«Вставай защитник зверья. Вылезай бобёр из норы», - прокричали соседские мальчишки, кинув в окно камень.
«Опять вы, проказники», - сонно сказал Алексей и выкинул камень из избы. Дети же только ещё больше повеселели и, смеясь, побежали придумывать новое издевательство над Алексеем.
Лёша встал, оделся и пошёл к реке. Он подошёл к воде, снял обувь и одежду и зашёл по щиколотку в прозрачную гладь. Юноша почувствовал, как приятная прохлада пробежала по телу. Парень, вздохнув поглубже, нырнул в воду и увидел великолепную картину: рыбы шныряют тут и там, прячась в подземном лесу, забиваясь под плоские камни и ныряя куда-то вглубь. Белоснежные пузырьки воды приятно щекотали Алексея. Красота подводного мира завораживала, хотелось остаться здесь навсегда. Юноша опомнился и понял, что уже давно находится под водой. Подняв голову, Лёша увидел, что до поверхности далеко и усердно начал грести вверх. «Ещё пару секунд», повторял себе, задыхаясь, Алексей, но спасительное окно будто специально удалялось. Наконец, юноша вынырнул и жадно вдохнул воздух. Хотелось только дышать, глотать воздух часто и жадно.
Парень вылез из воды, оделся и, оглядевшись, увидел, что навстречу ему бегут те же мальчишки, что утром проказничали у окна. Завидев их, юноша не стал долго ждать очередного свиста над ухом и побежал в лес.
Алексей уже был в чаще леса, но преследователи всё не отставали, мальчики с весёлыми криками бежали за Лёшей и кидались в него всем, что попадалось им в руки. На помощь пришли друзья. Из кустов, преграждая путь мальчишкам, выскочил Пушок. Тут же появилась Любава и стала задними ногами сыпать землю на преследователей Алексея.
- Спасибо вам, друзья! – радостно сказал Лёша, когда мальчишки с криками убежали, - Ну ничего, они ещё слишком маленькие.
Алексей, побыв с животными, отправился домой, ему ещё многое предстояло сделать.
Придя в избу, Лёша прибрался, скудно позавтракал и пошёл работать в огород. По привычке Юноша сунул руку в карман, чтобы достать кулон с фотографией матери, но его там не оказалось. Несчастный стал лихорадочно осматриваться вокруг, раз за разом, залезая в единственный карман. Юноша, поняв, что кулон потерян, бросился лес, а потом, кое-как объяснив животным, как они могут помочь, побежал к реке. Осмотрев весь берег, Алексей сел на поваленное дерево и стал ждать Пушка и Любаву. Животных не было долго. Красота природы уже не привлекала юношу. Он перестал думать обо всём, кроме матери. Вспомнились черты её характера, её ласки и нередкие упрёки, но вот лица вспомнить никак не удавалось. Почему?
А вот и друзья! Но нет, кулона животные не нашли. Волк сел рядом с другом и , положив голову ему на колено, стал поскуливать. Любава же вновь побежала в лес. Через несколько мгновений после ухода оленя кто-то выбежал из леса, но это была не Любава. Это была собака. Пёс приблизился и стало видно, что в зубах он несёт кулон. Лёша кинулся к собаке и, забрав кулон, поблагодарил её. Но пёс не убежал, а побрёл за Алексеем. Так они вместе дошли до дома. Юноша, усмехнувшись, впустил собаку в жилище, и та тотчас свернувшись легла под стол.

III глава

Сев на кровать, Алексей стал рассматривать своего гостя. Это была собака средних размеров, серебристого оттенка; кончик хвоста и кончики ушей были чёрными. Пёс был очень красивый, но было видно, что он бездомный, уж очень неухоженный он был.
(
«Друг», - тихо сказал Лёша. Собака приподняла уши, встала и подошла к сидящему на кровати юноше.
«Так ты друг», - удивлённо сказал Алексей и погладил собаку по голове.
В доме появился пёс по имени Друг.

IV глава

Жизнь текла по-обычному. Только у Алексея наконец-то появился новый друг, который согласился разделить одну порцию каши на двоих.
«Ну бегите, догоняете, ловите палку!» - кричал Лёша, подбадривая своих друзей, которые состязались между собой.
Друг почти всегда побеждал. Поймав палку, он высоко подпрыгивал и принимался оповещать всех о своей победе.
Животные никогда не ссорились, а наоборот постоянно заступались друг за друга.

V глава

Однажды, летним утром Алексей с собакой, которая везде ходила с ним, отправился в лес. Встретив Пушка и Любаву, он вместе с ними отправился на прогулку. То бегом, то шагом, то ползком они пробирались по лесу. Друзья выбрались на небольшую правильной формы полянку и решили отдохнуть. Пахло цветами, травой, ёлками. Лёша задремал.
Вдруг!
«Спасите, помогите, кто-нибудь!» - это был женский голос доносившийся издалека. Юноша вскочил и, оглянувшись, заметил, что с ним на поляне остался только пёс.
«За мной,» - скомандовал Лёша, - «Пойдём!». Друзья бежали на звук умоляющего голоса и вскоре оказались около домика лесника. Рядом стоял столб, к которому за руки была привязана девушка. Сирота было кинулся на помощь пленнице, но та остановила его:
- Нет, не подходите! Вас поймают!
- Но я должен Вас спасти! – юноша не послушался девушку и подбежал к ней
Тут же его окружило пятеро мужиков с увесистыми дубинками в руках. Двое схватили Алексея и привязали его к ближайшему дереву. Юноша кусал губы от досады, но ничего не мог поделать, он был беспомощен.
- Убейте собаку! – крикнул толстый муж метра в два ростом с оттопыренными ушами и лысой головой.
Видимо, главарь.
-Беги!!! – закричал Алексей.
Два мужика подошли к Другу, а собака даже не сдвинулась с места. Они подошли ещё ближе. На этот раз пёс не выдержал, он, укусив белобрысого тощего мужчину, проскользнула к Лёше. Но тут же остальные три мужика подскочили к Другу. Пёс укусил за руку одного из них. Тот подскочил от боли и случайно ударил по животу своего друга, который не заставил себя ждать с ответом. Третий ни с того, ни с сего ввязался в разгоревшуюся драку. Собака удовлетворённо смотрела на них. Главарь подбежал к Другу, размахивая дубинкой, но стоило псу оскалиться, как он с криками помчался прочь, а за ним и вся его компания. Собака не без труда перегрызла верёвку, которой Алексей был привязан к дереву. Юноша подошёл к девушке и высвободил её.
- Спасибо – тихо сказала девушка.
Алексей продолжал с любопытством смотреть на спасённую им девушку, и ей пришлось продолжить:
- Я – дочь лесника. Он очень серьёзно относиться к своему делу, хоть и разрешает беднякам спилить несколько деревьев для обогрева дома. Эти пятеро – самые известные разбойники! Отец застал их в чаще леса. Они жгли костёр, а рядом валялась огромная гора свежих веток!!! Из-за папы их чуть - было не схватили, и они хотят ему отомстить. Но как? Лесник очень сильный. Никто не может одолеть моего отца. Сегодня я осталась одна дома, а ведь это – отличный шанс для пятерых разбойников!.. Спасибо Вам, и собаке Вашей тоже. Я у вас обоих в долгу.
- Не стоит… - замялся Алексей – Ну, я , пожалуй, пойду. У меня ещё много дел. До свидания.
- До свидания, спасибо!

VI глава

Алексей шёл по лесу. Рядом бежал его спаситель – Друг. Юноша шёл, погрузившись в размышления. Он думал о той девушке, которую благодаря псу недавно спас. Лёша «видел» перед собой голубоглазую красавицу в голубом приталенном платье. Её почти чёрные волосы развевались на ветру…
Мечтанья Алексея были прерваны поскуливанием собаки. Он обернулся и увидел лежавшего на земле Друга. Лёша подбежал к животному и, присев, увидел на животе у собаки рану. Неглубокую, но сильно кровоточащую.
Юноша быстро оторвал длинный кусок ткани от своей рубахи и наспех перевязал рану.
До дома Алексея было далеко, и, переборов стеснительность, он побежал к дому лесника.

VII глава

- Скорее, клади его на стол. Он же истекает кровью! – встревожено прошептала девушка.
- Пожалуйста, помоги Другу! – умоляюще произнёс Лёша – Видимо драка с разбойниками не прошла бесследно.
- Сейчас, - торопливо прошептала дочь лесника, - я осмотрю собаку, а ты присядь и подожди…спокойно подожди.
Алексей покорно сел на табурет. Но спокойно ждать он не смог. Юноша то вставал и принимался ходить по комнате, то вновь садился и нервно вздыхал…
Наконец, девушка отошла от стола, на котором с аккуратно перевязанным животом лежал Друг.
- Рана не глубокая, так что через несколько дней твоя собака вновь будет здорова.
- Спасибо! – Алексей вскочил с табуретки, и крепко обнял ошарашенную девушку, - Кстати, я ведь так и не знаю, как тебя зовут. Меня – Лёша.
- Вообще-то я предпочитаю не представляться, но для тебя сделаю исключение. Моё имя – Лина.
-Какое красивое имя! Я слышу его впервые!
- Его придумала моя мама. Ещё очень давно, во времена прапрабабушки моей бабушки в семье бала заведена традиция, что при рождении дочери, мать сама придумывает ей имя, а при рождении сына, отец выбирает ему имя из тех, которыми когда-либо были названы его близкие родственники – мужчины.

VIII глава

- Что это такое?! Подъём! Ли, ты где? Почему на столе собака? Да где же ты?!
- Ох, папочка, не волнуйся, - принялась успокаивать отца Лина, - я всё объясню…
- Объясняй, и поскорее! – голос лесника звучал, как гром, и если Лина ещё не сделалась глухой, то это только потому, что пропускала большинство его грозных речей мимо ушей.
Пока Лина и Алексей беззаботно спали, лесник вернулся домой. Увидев пса у себя на обеденном столе, он был одновременно и удивлён, и взбешён.
- Папа, здесь были те пятеро разбойников, - начала объяснение Лина, - они меня связали, хотели сжечь дом; но тут ко мне на помощь пришёл юноша с его собакой. Они меня спасли и уже было ушли, но вскоре вернулись, так как пёс был ранен. После того, как я перевязала рану, собака уснула, Ия я заставила своих спасителей переночевать у нас. Извини…
- Ну и где же юноша?! – ехидно спросил лесник.
- Он пропал… - прошептала девушка, - Но не мог же он оставить Друга!
- Собака – друг?!
- Это имя собаки, - лесник лишь хмыкнул.
И тут в избу вошёл Алексей, и, увидев лесника, смутился.
- Так вот спаситель моей дочери! – лесник подошёл к Лёше и хлопнул его по плечу так, что юноша чуть не взвыл от боли, - садись, позавтракай с нами.
- Нет, нет, нет, ну что Вы, - отговаривался юноша, - я совсем не голоден!
После долгих уговоров Лёшу всё же отпустили и, взяв на руки собаку, он пошёл домой. Зайдя в избу, Алексеё положил пса на его место, под стол, и растопил печь. Лёша накормил собаку чуть ли ни с ложки, накрыл Друга и, как обычно, пошёл сначала на речку, а потом в лес навестить Пушка и Любаву. Домой юноша вернулся раньше, чем обычно и всё оставшееся до ночи время провозился с собакой. Спать Алексей лёг обессилевшим, хоть и не работал в огороде, и мгновенно уснул.

IX глава

После спасения Лины солнце появлялось огромное количество раз. Друг давно уже выздоровел и опять начал с лёгкостью обыгрывать волка и оленя. Опять жизнь не приносила ничего хорошего. Каждое утро – оскорбления. Каждый день – тяжёлая работа…
Тихим теплым вечером юноша сидел у открытого окна, он вспоминал рассказы родителя о приключениях стариков и мальчишек… Алексей понял, что его жизнь слишком однообразна, и дальше так продолжаться не может. Два дня и три ночи ходил Лёша в раздумьях, а на утро третьего дня решил, что отправиться в путешествие. Он решил дойти до края света, помогая по пути невинным людям и , наказывая виноватых.
Сложно… Почти невыполнимо, но ничего не поменять в жизни, значит погубить душу… Душу чистую и светлую.
X глава

Алексей взял самое необходимое, убрался дома и перед выходом ещё раз печальным взглядом окинул свою старую избу, которая переносила столько обид, оскорблений и насмешек. Но новая жизнь притягивала его с невероятной силой, и юноша сдался.
Алексей вышел на улицу, рядом шёл Друг. Начиналось жаркое лето, трава была неестественно зелёной, река так и манила окунуться, заставляя забыть обо всём на свете. Но Алексей не обращал ни на что внимания, ему не была страшна магия лета, он был свободен.
Любава и Пушок каким-то чудом понял о том, что Лёша идёт не на прогулку, но всё равно пошли с ним. Друзья.
Шли уже долго, но за это время устал только юноша. Он сел около дерева и стал потирать занемевшие стопы. Лёша уже начал подумывать о возвращении домой, но… Любава проявила поистине человеческий ум и доброту: она подбежала к парню и, весело подпрыгнув, подставила спину. В её взгляде так и читалось короткое: «Садись!».
Юноша проворно забрался на спину оленю и обнял её за шею. Любава тут же сорвалась с места. Скорость было испугала Алексея, но уже через несколько мгновений, он рассмеялся и похлопал оленя по боку…
Друзья преодолевали поляну за поляной, болото за болотом. Деревья пытались схватить Алексея в крепкие объятия каждый раз, когда он проносился мимо них. Начало темнеть и юноша предложил остановиться на ночлег, чтобы утром продолжить путь.

XI глава

Лёша беззаботно спал, когда Друг был разбужен звуком, который, казалось, доносился отовсюду. Смех, музыка, крики – всё смешалось в ужасный, непонятный шум. Собака оглянулась: глуховатый волк лишь нервно подёргивал ухом, а вот оленя на месте не было. Пёс быстро побежал туда, откуда, ему казалось, идёт звук. Он бежал спасать Любаву.
Другу было сложно пробираться по лесу. Приходилось то прыгать, то ползти, а то и убегать от падающего дерева. Наконец, впереди стал виден свет. Вперёд. Любава там.
И вот, перед собакой – освещённая костром поляна. На вертеле – свинья; рядом – упитанный негр с пучком волос на макушке. Он длинной палкой сонно теребил мясо на огнём. Вокруг костра – ещё несколько человек. Вдали – олень, привязанный к толстому дереву. Любава.
- Да, много у нас станет силы, когда мы её съедим, олениху эту, - с насмешкой сказал тот, который готовил мясо.
- И рога вырастут, как у оленя? – выкрикнул кто-то из круга.
- А у тебя есть жена? – вся компания засмеялась, а этот кто-то, потупив взор, пробурчал что-то явно оскорбительное, но на его счастье, не услышанное товарищами.
Пёс решил поближе подобраться к Любаве, но не по поляне, а по лесу, в обход. Подойдя к оленю, собака пристально посмотрела животному в глаза. Они поняли друг друга. Любава стала задними ногами сыпать землю и песок в костёр. Как люди ни пытались угомонить пленницу и сохранить огонь, им это не удалось. Костёр потух. На поляне стало темно. Люди бегали в панике: они ничего не видели. А животные всё отлично видели. Пёс подбежал к человеку, в руках которого был кинжал и отличной тактикой подманил его к Любаве и заставил размахнуться оружием. Олень ловко извернулась и под кинжал попала верёвка. Животные побежали через поляну, отбиваясь от разъярённых людей. Они продвигались очень быстро, но всё-таки не забыли про свинину, прихватили её с собой.
XII глава

Долго, очень долго уже путники шли по лесу, а конца ему всё не было. И вот, жарким днём, пробравшись через густые заросли малины, они оказались на вершине горы, у подножия которой раскинулась небольшая деревушка.
В деревне было тихо, ни души на улице – ни человеческой, ни животной. Лёша сел Любаве на спину и, подстраиваясь под обстановку, шёпотом сказал: «Вперёд, только осторожно!».
Алексей зря предостерегал Любаву, деревня и в самом деле оказалась совершенно пустой. Друзья заглянули в каждый дом и залезли в каждый шкаф, но нигде ничего, кроме смеющейся над ними пустоты.
Лёша вышел из очередного совершенно пустого дома и нервно огляделся: очень неуместным показалось ему шуршание листьев в безлюдной деревне. И вдруг, земля под ногами юноши раздвинулась, и Лёша увидел пропасть… Алексеё уже было с головой окунулся в чёрную бездну, но тут подскочил Друг и, ухватив юношу за рукав, стал тянуть. К сообразительной собаке присоединился и волк, а олениха встревожено бегала вокруг ямы, не зная чем помочь. Животные уже почти вытащили Алексея, но не тут то было. Кто-то, находившийся там, в яме, схватил юношу за ногу и стал вновь тащить вниз. Любава, увидев это, прибегнула к своему любимому (и, пожалуй, единственному) способу атаки. Тянущий за ногу, отпустил сироту и истошно завопил (видимо, песок попал ему в глаза). Лёша поспешно выбрался из ямы, уселся на оленя и попросил её бежать как можно быстрее. Друзья спаслись.

XIII глава

- Интересно, где мы? Нигде ни одного дома.
И в правду, много времени прошло после того, как друзья последний раз видели человеческое жильё. Путники даже перестали отдыхать ночью, а всё шли и шли, их единственным желанием было найти хоть какой-нибудь домишко, где бы их принял на ночлег и где бы они могли хорошо отдохнуть.
Юноша потерял всякую надежду увидеть вперед деревню, а возвращаться домой очень не хотелось, ведь он ещё не сделал ничего хорошего: никого не спас, никому не помог…
Дым! Друзья увидели вдалеке дым и пошли туда. Было тихо, был слышен только стук копыт Любавы и вдруг:
- Спасите, помогите, кто-нибудь! – крик был страшный, надрывный, Алексею хотелось зажать уши, но вместо этого он сменил шаг на бег.
Наконец, Алексей добрался до того места, откуда валил дым. Это был костёр, вокруг стояла толпа. Люди шумели, смеялись и выкрикивали что-то. Прислушавшись, Алексей понял, что вся толпа выкрикивает только два слова: «Долой ведьму!».
Подул ветер. Только теперь сирота заметил привязанную к столбу рыжеволосую девочку лет десяти. К стопам её ног подбирался огонь, но девочка не плакала, он смотрела в небо своими большими зелёными глазами. Алексей не мог оторвать взгляда от приговорённой к погибели девочке, он не понимал, как этот ребёнок может быть ведьмой. Девочка, будто прочитав мысли юноши, не отводя от неба глаз, сказала, одними губами: «Я не ведьма…».
И тут Лёша очнулся. Он вскочил на спину Любавы и направил её прямо в толпу. Волк и собака бежали рядом с оленем и огрызались на каждого, кто пытался остановить Любаву. Подбежав к костру, Алексей слез с оленя, он выхватил у какого-то зеваки нож и замер: огонь уже был очень близко к стопам девочки, его не преодолеть, не пожертвовав собой… Волк не стал раздумывать, он бесстрашно прыгнул прямо в огонь с огромным трудом разорвал верёвки на руках и ногах девочки и бысто выскочил из костра. Шерсть Пушка дымилась, он задыхался. Юноша, наконец, очнулся и стал помогать девочке забрасывать землёй костёр. Когда огонь потух, юноша взял волка на руки и, сказав, чтобы девочка следовала за ним, стал под защитой друга пробираться через толпу. Убежать удалось чересчур легко, не было даже погони…

XIV глава

Алексей шёл рядом с Любавой, неся на руках Пушка. Юноша заметил озеро и направился к нему. Подойдя к берегу, Лёша положил волка на отмель и вода раз за разом накрывала Пушка своей прохладой.
Спасённая девочка подошла к сироте и сказала: «Он не выживет!». Алексей изумлённо посмотрел на неё и спросил:
- Почему ты так думаешь?

1 Следующая страница


Диана Герасимова - Верность

Верность 2

- Я знаю, - холодно ответила незнакомка и показала юноше три карты, три пиковые дамы.
- Садись и рассказывай всё, что я про тебя не знаю! – резко сказал Лёша.
- Хорошо, слушай, - девочка села рядом со своим спасителем и начала рассказ, - Моя мать умерла, оставив три колоды карт…и я гадаю на этих картах. Я стала главной гадалкой в деревне ещё в шесть лет и мне все верили, все мои предсказания сбывались. И вот, однажды, ко мне привезли голову* нашей деревни, который был болен и
*Голова – главарь, предводитель.
попросили погадать: выживет он или нет. Выпали три пиковые дамы, что означает скорую смерть. Через два дня он умер, не оставив после себя наследника. Народ остался без главного, а это ужасно. Меня обвинили в колдовстве, приговорили к сожжению…
- Попробуй ещё раз, - перебил девочку Лёша, который явно не слушал её рассказ.
- Хорошо. Я буду гадать по-другому, отталкиваясь от твоего духа, а не от моего.
Девочка достала три колоды на вид очень старых карт и положила их перед собой на песок. Она долго смотрела на карты и что-то шептала. Потом взяла первую колоду, перемешала и попросила Алексея вытянуть любую карту и не смотреть на неё. Юноша покорно всё это исполнил с первой и остальными колодами.
- А теперь надейся, что это не они! – гадалка перевернула карты…
- Пиковые дамы! – Алексей вскочил и подбежал к Пушку. Волк лежал с закрытыми глазами, грудь медленно поднималась и опускалась.
- Он умрёт не сегодня, - ледяным голосом сказала девочка, и Лёша подумал, что он зря спас эту бесчувственную врунью.
Девочка ушла, не сказав больше ни слова, а Алексей ещё долго смотрел на опалённую шерсть Пушка, размышляя о том, что если бы волк был помоложе, то этот ожог не повредил бы ему.
Смеркалось. Алексей лёг рядом со спящим Другом. Неподалёку стояла Любава и встревожено поглядывала то на Пушка, то на небо.
Алексею приснился странный сон. Он скакал на белоснежной лошади сквозь толпу друзей, рядом шли его родители (они не бежали, но почему-то всё равно не отставали от своего сына на коне); потом конь вдруг стал темнеть и постепенно превратился из белого в чёрного, родители юноши вдруг стали отставать и постепенно совсем пропали из виду, толпа стала злой, недоброжелательной; впереди – свет, до которого , кажется, можно дотянуться рукой, Алексей уже решается это сделать…
- Вставай, просыпайся же, наконец! – гадалка трясла юношу за плечо.
- Сейчас, сейчас, - проговорил сонным голосом юноша, проклиная девочку за то, что она не дала досмотреть сон.
Солнце стояло уже высоко. Лёша посмотрел туда, где оставил вечером Пушка и пошатнулся: волк лежал на животе, положив голову на лапы. Лежащие вокруг цветы и сделанный из веток крест говорили о том, что Пушок умер. Лёша подбежал к своему лесному другу и слёзы скатились по его щекам. Алексей осуждающе посмотрел на девочку.
- Извини, - печальным голосом сказала гадалка, - Я не смогла продлить его жизнь ни на минуту.
- Когда он умер?
- Чуть позже полуночи. Я не отходила от волка всю ночь и надеялась, что карты стали говорить неправду, так как немного пострадали от огня и дыма, но мои надежды не оправдались.
Алексей сидел около Пушка и смотрел на него, пытаясь понять, о чём тот думал в последние минуты своей жизни.
- О, нет, - воскликнула девочка, - только не это!
Девочка лежала, приложив ухо к земле
- Погоня? – встревожено спросил Лёша?
- Да…Спрячься с друзьями в лесу, а я попробую отвлечь их. Не хочу вновь подвергать опасности тебя и животных.
- Не говори глупостей! – строго сказал сирота, - забирайся скорее на Любаву!
Девочке пришлось послушаться вся компания направилась в лес.
Первым через чащу пробирался Алексей, за ним Любава с гадалкой на спине. Последним шёл Друг. Всё было спокойно, казалось, что погони и нет, но вдруг где-то совсем близко послышался стук копыт. Алексей стал в панике оглядываться по сторонам в поисках местечка, где можно было бы спрятаться, но ничего подходящего не нашёл. Внезапно Друг стал тащить Лёшу за штанину, увлекая за собой в кусты малины, которые уж никак не могли скрыть двух людей, оленя и собаку. Но как только юноша отодвинул ветки малины, то увидел яму, окруженную травой и кустарниками. Алексей был готов плясать от радости, но времени не было, и он вместе с друзьями спрятался в укрытии. Погоня прошла мимо, даже не подозревая, что беглецы укрылись за жиденьким кустарничком.
Когда в лесу вновь восторжествовала тишина, вся компания, состоящая из двух животных и двух людей, выбралась из леса и продолжила свой путь на край света.

XV глава

- Итак, одно доброе дело сделано, - сказал Алексей так, что было непонятно, кому адресованы эти слова.
- Что? – изумлённо спросила девочка.
- Я ушёл из своей деревни и пошёл странствовать, чтобы помогать людям, которые в этом нуждаются. Кроме тебя я спас дочь лесника – Лиину, но это было ещё в деревне, поэтому твоё спасение я считаю первым.
- Вот как… - девочка задумчиво посмотрела на юношу, - Вот здорово! Мы с тобой будем вместе спасать людей!
- Мы с тобой?! – изумился Алексей, - Нет, этим буду заниматься я!
- Но тебе же нужен помощник!
- У меня есть животные, а ты ещё слишком мала!
- И куда же ты собираешься меня деть? – насмешливо спросила девочка.
- Я думаю, что нам по пути ещё попадётся деревенька, где тебя приютит какая-нибудь замечательная семья. – спокойно ответил Лёша. – Там-то я тебя и оставлю, а сам продолжу своё путешествие.
- Нет, так дело не пойдёт! – возразила гадалка. – Я не хочу жить с чужими людьми в то время, как ты сражаешься на шпагах с ворами и убийцами, спасаешь прекрасных принцесс и освобождаешь королевства! И потом, я ведь – гадалка!
- Не преувеличивай! – рассмеялся Алексей. – Ну, ладно, ты меня убедила. Знаешь, как-то смешно получается, мы так много знаем друг о друге, но не знаем имён друг друга! Меня зовут Лёша.
- А меня Анжелика, некоторые называют меня «Кобра»! А как тебя называют?
- Алексей, - раздражённо ответил юноша, - хватит расспросов, надо ещё найти место для ночлега.
- Хорошо.
И компания отправилась в путь.

XVI глава

На ночлег решили остановиться не берегу небольшой речушки. Стемнело. Алексей не стал тратить время на поиски еды или ловлю рыбы, он поел ягод, которые росли неподалёку, и лёг спать.
Утром Алексея разбудил запах жаренной рыбы. Он медленно открыл глаза, и перед его, ещё затуманенным сном взором, предстала удивительная на взгляд юноши картина.: над Алексеем склонилась Анжелика, в руках она держала большой почти плоский камень, на нём лежал большой лист лопуха, на котором юноша заметил рыбу с золотистой корочкой. Еда была украшена разными травами, большинство которых Алексею не приходилось видеть.
- Я приготовила еду, - улыбнулась девочка, - вчера вечером мы почти не поели.
- Спасибо, но…
- … как я смогла наловить рыбы? Ты это хотел спросить? – во взгляде гадалки появился укор. – Не забывай, Лёша, я – сирота. Мне часто приходилось самой добывать себе пищу.
На некоторое время воцарилась тишина. Алексей ел.
- Ну, ладно, пора в путь! – сказал юноша строгим голосом.
- Пожалуй, - согласилась Анжелика. – Только, если честно, я не прочь раздобыть в здешних лесах лошадь. Они здесь хорошо знакомы с людьми, поэтому мне не составит труда объездить какую-нибудь кобылу…хотя я могу поручить это работу тебе! Ты не против?
- Конечно, я тебе помогу с этим.

XVII глава

Друзья зашли в лес. Они держали путь туда, где, по словам Анжелики, обычно можно встретить диких лошадей.
- Вот мы и пришли, - радостно сообщила девочка.
- Постой, но где же лошади? – Лёша недоверчиво посмотрел на гадалку.
- Они испугались нас.
- И что же теперь нам делать?
- А ты попробуй пустить Любаву на поляну. Лошади заинтересуются гостем и выйдут. Как только я увижу подходящую лошадь, я тебе скажу.
- Но как же мы поймаем дикую лошадь?!
-А здесь нам понадобиться Друг. Я надеюсь, он достаточно умён для того, чтобы погнать лошадь прямо на нас?
- Пойми, даже если собака и сможет справиться с кобылой, то мы уж врятли сумеем!
- Ты так думаешь? – Анжелика хитро улыбнулась.
Девочка подошла к Алексею и сняла с его пояса верёвку, которую юноша взял на всякий случай.
- А теперь помоги мне! – гадалка протянула Лёше один конец верёвки. – Привяжи верёвку к дубу, а я привяжу к дереву, которое напротив.
Сделано! – через несколько мгновений сообщил юноша.
- Замечательно! – Анжелика проверила, крепкие ли узлы и улыбнулась, увидев удивленное лицо Алексея. – Ладно, объясняю свой план. Друг погонит лошадь на верёвку, через которую кобыла не успеет перепрыгнуть (от испуга); поняв это, животное попробует оббежать верёвку, но и это не получиться, так как с обеих сторон густые высокие заросли.
- А если лошадь повернёт обратно к поляне?
- Не осмелиться! Вместо четвёртой «стенки» будут собака и олениха. Лошадь поймёт, что положение безвыходное и постепенно успокоится!
- Ну а потом?
- А потом дело за нами.
- Замечательно! – воскликнул Алексей. – Где ты этому научилась?
- Не забывай…
- Ты – сирота. – закончил за Анжелику Алексей и улыбнулся.
Друзья посмотрели на пустую поляну.
- Пора. – произнесла девочка.
Лёша слегка подтолкнул Любаву, и та неохотно пошла на поляну. Олениха нашла свежую, ещё никем не тронутую зелёную траву и стала не спеша её жевать.
Ничего не происходило. Алексей уже хотел позвать Любаву, когда из небольшой рощицы выскочил любопытный молодой жеребец. Его большие чёрные глаза блестели на солнце, выражая и страх, и любопытство; ноздри широко раздувались, втягивая воздух; ноги ещё неуверенно держали тело, но весь вид коня показывал, что он не собирается убегать с поляны ни при каких обстоятельствах.
Следом за молодым жеребцом вышла гордая, самоуверенная, готовая вступить в драку со львом кобыла. Мать. В следующую минуту на поляне восстановилось спокойствие, нарушенное появлением людей.
Алексей вопросительно посмотрел на Анжелику; та напряжённо всматривалась в табун.
- Мне кажется или в самом деле у всех кобыл есть жеребята? – огорчённо спросила гадалка.
Юноша вместо ответа указал на стоящую в отдалении от остального табуна белую кобылу.
- Как же я раньше не увидела эту красавицу? – искренне удивилась Анжелика. – Друг, гони её сюда!
Собака, уже давно уставшая от бездействия, сорвалась с места и помчалась к одинокой кобыле.
Пёс с оглушительным лаем набросился на лошадь. Поляна вновь опустела. Белая кобыла, поняв, что скрыться со всеми остальными лошадьми в роще, не наткнувшись на собаку, нельзя, побежала вперед. В ловушку.
Любава и Друг устремились вслед за лошадью.
План гадалки сработал. Вскоре кобыла была в ловушке и уже начинала успокаиваться.
Только теперь Алексей смог внимательно рассмотреть выбранную им лошадь. Кобыла была белая, как только что выпавший снег, и лишь чёрные, как угольки, глаза нарушали это белое великолепие.
- Наша очередь! – прошептала девочка и смело прошла между собакой и оленем.
Лошадь повернулась к незнакомке и уже хотела встать на дыбы, когда на её прямую спину прыгнул Алексей. Он схватил кобылу за белую гриву и было видно, что он не собирается выпускать из рук не волосинки.
Лошадь пыталась скинуть незваного седока: она прыгала, выгибала спину, принималась бегать по кругу, даже старалась смахнуть его хвостом, словно назойливую муху, но ничего не помогало: Лёша будто прилип к спине кобылы. Примерно после получасу борьбы кобыла успокоилась и позволила Анжелике расположиться на своей белоснежной спине.

XVIII глава

Был тёплый летний вечер. Цветы, сжав бутоны, спали; листья танцевали вальс под тихую музыку ветра; луна готовилась взойти на свой небесный трон.
Пойманная кобыла была привязана верёвкой к дереву.
Анжелика и Алексей готовились к ночлегу, а Друг, свернувшись калачиком, пытался уснуть.
- Как мы назовём мою лошадь? – спросила девочка, лёжа на траве.
- Давай подумаем об этом не сегодня… Сейчас надо спать, чувствую, что завтра у нас будет не самый простой день…
Алексей не ошибся. Проснулся он от крика Анжелики и оглушительного ржания лошади. Лёша вскочил на ноги и огляделся. На земле сидела гадалка и тёрна ногу, кобыла же, пытаясь убежать, вздымалась на дыбы и ржала, нет, не ржала, скорее ревела!
- Что случилось? – спросил Алексей, подходя к Анжелике.
- Я хотела покататься на лошади…
- … но она тебя скинула! Ты же знаешь, что если лошадь однажды позволила сесть на себя, это не значит, что она тут же согласиться бежать, повинуясь небезболезненным ударам по бокам!
Анжелика встала с земли и высокомерно вздохнув, направилась в лес.
Было около полудня. Следовало отправиться в путь, но надо было ещё заняться упрямой кобылой.
Алексей медленно подошёл к лошади.
- Белянка, - тихо обратился Лёша к кобыле.
Пленница встала на дыбы при приближении человека. Сирота понял, что эта лошадь не согласиться надеть на себя уздечку и седло. Юноша смело подошёл к кобыле почти вплотную, но тут же отпрянул: лошадь ни за что не хотела подпускать к себе человека. Тогда Лёша быстро вытащил из-за пояса маленький старый ножичек и бросил его в лошадь.
Через секунду кобыла уже убегала в лес, а на шее у неё болталась отрезанная верёвка.
Анжелика жутко обиделась на Алексея. Она не понимала, как он мог так с ней поступить. Лёша не пытался успокоить девочку, он сам не мог объяснить своего поступка. Он просто посмотрел в чёрные глаза, в которых ясно была видна искра беспомощности, и…
XIX глава

Уже больше месяца путешествовал Алексей. За это время он успел лучше узнать жизнь, найти новых друзей…, но ещё этот месяц бродяжничества принёс юноше невосполнимую потерю. Умер Пушок. Теперь Лёша всё чаще задумывался о смерти, о её смысле. Он стал задумываться о том, что каждое живое существо способно чувствовать, способно жертвовать…
Был один из тех вечеров, когда Алексей задумывался обо всём этом. Его размышления прервал встревоженный лай Друга. Юноша посмотрел на собаку и проследил направление её взгляда. К друзьям бежала взмыленная Белянка, а за ней волки.
Алексей тут же выбросил из головы все мысли, кроме одной: спасти лошадь.
Сложен и неравен был бой. Единственное, что могло помочь Лёше была отвага. Именно отвага и помогла ему одолеть двух голодных волков, именно благодаря своей бесконечной смелости и способности пожертвовать собой, юноша добился того, что хищники, презрительно морща носы, скрылись в лесу.
Алексей оглянулся туда, где последний раз видел Анжелику. Она стояла, обнимая прижавшуюся к ней лошадь и нежно гладила её мускулистую шею.
- Она теперь любит меня! – ликующим голосом сказала девочка.

XX глава

Стемнело, но ребята не нашли подходящего места для ночлега, поэтому они продолжали двигаться в темноте по лунной дороге. Лунный свет завораживал, ребята нарочно пропустили несколько довольно приятных полянок для ночлега и остановились только с рассветом на берегу речушки.
Напившись прохладной воды, Алексей луг спать. Ему снился Пушок, играющий с клубком ниток…
Проснувшись, Лёша поискал взглядом девочку, но, как оказалось, на поляне, кроме Алексея и Друга с порезанной лапой, никого не было.
Юноша зажмурился и вновь огляделся. Не может быть, это не сон!
Алексей вскочил на ноги и стал бегать по берегу реки. Он кричал, звал Любаву, выкрикивал имя гадалки, но ему отвечала лишь тишина.
К середине дня юноша обессилел и отчаялся. Он сел на землю, прислонившись к дереву и …заснул.
XXI глава

Алексей проснулся и вздрогнул.
- Где я? – испуганно спросил он сам себя.
- У меня в гостях. – ответил до боли знакомый голос.
Лёша обернулся и застыл в изумлении.
- Анжелика?! – только и смог вымолвить он.
- Да, это я! Удивлён?
- Но что ты здесь делаешь? Нас всех поймали? Где Любава? Где…
- Стоп! Не засыпай меня своими глупыми вопросами!
Пораженный юноша огляделся. Помещение, в котором он находился оказалось без окон, комнату освещал тусклый огонёк свечи.
- Анжелика, что происходит?
- Ничего особенного, просто я взяла тебя в плен, - торжествующе произнесла девочка.
Лёша чувствовал себя так, будто на него уронили огромную глыбу льда. Его бил озноб. Анжелика предала его!

Предыдущая страница 2 Следующая страница


Диана Герасимова - Верность

3 Диана Герасимова

- Но почему? – всё ещё не веря, что всё это происходит на Яву.
- Мне нужен новый слуга!
Анжелика насмешливо посмотрела на Лёшу и вышла через дверь, которую Алексей сначала не заметил. Было слышно как тяжёлую дверь закрывают снаружи…
- Заперли! – с горечью прошептал юноша и стал осматривать тёмное помещение, ища лазейку.
В комнате было абсолютно пусто. До низкого бревенчатого потолка можно было дотянуться рукой. Больше ничего… Опустив взгляд, юноша увидел, что стоит на голой земле…
Вдруг Алексей услышал, что тяжёлый засов отодвигается. В помещение вошла Анжелика.
- Соскучился? – насмешливо спросила девочка. – Воды надо?
- Нет, но я требую объяснений происходящего.
- Могу сказать только одно: ты поверил в тщательно продуманную сказку.
- Какую сказку? – изумился наивный Лёша.
- Костёр, ведьма, моё спасение!!! Какой же ты доверчивый ребёнок!!!
Алексей внезапно вскочил, подбежал к девочке и схватил её за шею.
- Ты – подлая обманщица! Ты виновата в смерти Пушка! Где Любава и Друг? Быстро отвечай!
- Хорошо, хорошо! – в голосе гадалки слышался испуг, но даже глаза сохраняли мертвенное спокойствие. – Только отпусти меня.
Алексей, успокоившись, отпустил бывшую подругу и медленно сел на землю.
Анжелика тоже села. Её явно было не по себе.
- Что ты хочешь узнать?
- Всё!

XXI глава
(Рассказ Анжелики)

Я жила в небольшой бедно деревушке посреди пустынной равнины. У меня были отец, мать, сестра и малыш братец. Я была стершей из детей.
Однажды мне дали, как мне сказали, очень важное поручение: Я должна была сходить в соседнюю деревню, найти одного человека и отдать ему какой-то свёрток. Я тогда очень обрадовалась, что мне так доверяют, и даже не подумала о том, сколько времени может занять то путешествие. Неделя, месяц, год – мне было всё равно. Я хотела скорее отправиться в путь навстречу неизвестности. Отец разрешил мне взять нашу старую кобылу… Когда я уезжала, мама плакала, но тогда мне было непонятно из-за чего, да я и не думала об этом.
Сначала всё было просто отлично! Мне было весело, я упивалась свободой. Каждый раз, когда просыпалось солнце, я делала зарубки на доске, взятой с собой. Я отмечала дни долго, но на девяносто о третий досочка закончилась. Я потеряла счёт времени. Мне стало очень одиноко, мне захотелось вернуться домой, но я понимала, что уже было поздно поворачивать назад.
Я ехала долго, бесконечно долго, и наконец увидела что-то тёмное на горизонте. Я заставила старую бесполезную кобылу идти быстрее. Я была уже почти у цели. Примерно через час я увидела, то, к чему направлялась, но не то, что ожидала увидеть. Передо мной была гора пепла. Кое-где ещё проглядывались очертания домов…
Я сразу поняла, что произошло. Война. Я быстро открыла «важный» свёрток. Та не было ничего особенного, только дружеское письмо. Письмо умершему другу.
И тут меня охватил ужас. В какую сторону направлялись завоеватели? Мать, отец, брат, сестра! Я хлестнула беспомощную кобылу направила её обратно домой. Я всё хлестала и хлестала кобылу, пока она совсем не выбилась из сил! А я…плакала. Я хотела в родную деревню. Я хотела к семье!
Обратный путь, как мне показалось, я преодолела намного быстрее. И вот, я увидела быструю юркую речку, из которой утром брала воду… Но больше ничего не увидела. Ни заборов, ни домов, ни людей – ничего. Я опоздала. Все умерли.
«Что делать?» - спрашивала я себя, - «Куда идти?». Вопросов было много, но ни на один из них не находилось у меня ответов.
Мне в голову пришла мысль, что от деревни могло что-нибудь остаться. Мои запасы еды истощились, а итак старая одежда превратилась в лохмотья. Я устало слезла с лошади и стала ногами разбирать угли и отодвигать… тела. Ничего стоящего не найдя я принялась выбирать себе оружие…
Недалеко от себя я увидела тело воина, одетого в простые доспехи. Я подошла к нему и окаменела. Отец. Около него одиноко лежал меч, который я бережно подняла и поспешила уйти. Перед уходом я успела поклясться, что отомщу за свою семью…
Я дала старой кобыле отдохнуть, а потом вновь вскочила на неё и отправила куда глаза глядят…
Долго на пути мне не попадалось человеческого жилья, но одним пасмурным вечером я увидела деревеньку. Меня там приняли с теплом. Приютили и полюбили. Но я не обращала внимания на их доброту, у меня была только одна цель – месть!
Я и вправду гадалка. И этим мне удалось «околдовать» достаточное количество людей и воинов в том числе. Я решилась поднять восстание и стать головой деревни! Воины были мне верны, я была для них всевидящей богиней. Мой замысел удался, и, вот, я «на высоте». Но этого мне было мало. Деревня была малолюдна. Особенно после жестокого восстания. Я решила подчинить своей воле путешественников, одного за другим. Всё шло хорошо; мои воины были сильны, часто нам удавалось захватывать целые отряды…
Но однажды нас обхитрил одинокий странник. Я «выделила» на него десять человек!!! Его повязали, но оказалось, что у него была «припрятана» засада. Их задачей было уничтожить меня! Как их было много! Они перебили половину моих воинов. После этого случая я решила «брать» рабов хитростью: они спасают меня от какой-либо смертельной опасности, которую мастерски инсценируют мои люди; я узнаю об этом глупце как можно больше, а потом превращаю его в покорного раба. Как тебя.
Конечно, верные Любава и Друг защищали тебя, яростно защищали, до последнего… Нет, не беспокойся, они не убиты. Оленя удалось загнать в сарай. Глупая собака пыталась убежать, но у неё ничего не вышло, она лишь поранила себе лапу. Теперь и пёс заперт.
XXIII глава

Наступила тишина. Впечатлительный Алексей был поражён рассказом Анжелики.
- Это правда? – после длительного молчания недоверчиво спросил Лёша.
- Конечно! – зачем мне обманывать своего врага?!
Анжелика вышла, хлопнув тяжёлой дверью, а юноша вновь остался в одиночестве. Он не знал. Верить ли этой странной девочке, однажды он его уже обманула…Алексей вспомнил о бессмысленной смерти Пушка, и ему вдруг захотелось сжать холодными пальцами шею девочки…, но тут же он представил Анжелику, стоящую над телом мёртвого отца посреди мёртвой деревни…
Юноша вдруг прервал свои беспорядочные мысли и подошёл к одной из стен, в которой была крохотная щель. Лёша приложил к щели руку, по ладони пробежал холодок.
«За этой стеной - свобода», - сделал вывод Лёша и, присев, стал руками копать твёрдую землю.

XXIV глава

Ночь. Свеча догорела, в помещении была непроглядная темнота. Тишина. Алексей продолжал разбрасывать в стороны землю. Если он не успеет до рассвета, то Анжелика, которая обязательно придёт утром, юноша был в этом уверен. Заметит незаконченный лаз.
Разодранные до крови руки загребали землю, которая с каждым сантиметром становилась всё жестче. И, вот, усталые пальцы наткнулись на что-то жёсткое с боку вырытой ямы.
«Что это?» - не зная, радоваться или пугаться, подумал Лёша.
Алексей ещё немного углубил яму и вновь пощупал препятствие. Стена. Нет! Конец земли! Свобода близка. Осталось немного, немного сил и боли. Но он того стоит. Свобода стоит и большего.
Лёша усердно работал. Около него возвышалась «гора» рыхлой земли. Юноша попробовал просунуть в отверстие, образовавшееся между дном ямы и сной, ногу. Получилось! А две? Нет, рано. Скорее, солнце уже просыпается!
Наконец-то отверстие увеличилось на столько, что Алексей смог протиснуться в него. Выбравшись на поверхность юноша чуть было не закричал от радости. Он вновь свободен! Стены больше не пленят его! Но Лёша не торопился уходить, ему надо было отыскать друзей. «Оленя удалось загнать в сарай. Глупая собака пыталась убежать, но у неё ничего не вышло, она лишь поранила себе лапу. Теперь и пёс заперт» - вспомнил юноша насмешливые слова Анжелики. Найти Любаву не составило труда: неподалёку от места своего заточения Лёша разглядел сарайчик, где, по видимому, и была заперта олениха. Где же искать друга, сирота не имел представления; оставалось только надеяться на интуицию оленя.
Юноша оглянулся, и никого не увидев, тихо побежал к сараю. Алексей подошёл к двери и взялся на засов, но тут же отдёрнул руку. Железо оказалось горячим. Но почему?
«Пожар!» - промелькнула у сироты ужасная мысль, но он тут же её отбросил. Оторвав от остатков своей рубахи рукав, Лёша обернул им руку и вновь повторил свою попытку, засов с лёгкостью поддался. Открыв дверь сарая, юноша застыл в изумлении. В сарае и в самом деле бушевал огонь. На полу лежала Любава, её грудь медленно поднималась и опускалась, глаза были закрыты. Леша сквозь дым бросился к оленихе, с трудом поднял её на руки и поспешил вынести наружу.
Алексей долго бежал к лесу. На руках он нёс обессилевшую Любаву. Надо было спешить: деревня просыпалась, и скоро Анжелика заметит, что её «раб» скрылся вместе с оленем.
Углубившись в лес, юноша остановился и положил Любаву на землю. Он собрал мокрые листья и приложил их к морде оленихи, та жадно слизала с них влагу и приоткрыла тёмные глаза.
- Любава! – прошептал Лёша и обнял оленя.
Через некоторое время животное уже довольно «надёжно» стоять на ногах.
Наступила ночь, а погони всё не было, возможно Анжелика решила не возвращать беглеца, а возможно это была очередная хитрость гадалки. В любом случае Алексей не хотел уходить далеко от деревни, пока не найдёт и не освободит Друга. Теперь, когда юноша сбежал, забрав оленя, у него не было сомнений, что собаке нашли какое0нибудь почти неприступное место в глубине деревни.

XXV глава

Ночью Алексею не спалось: его всё мучили мысли о том, что Друг где-то заперт, а возможно и… Стоп! Лёше не хотелось думать о худшем.
Алексей посмотрел в сторону. Справа от него лежала олениха. Она спала спокойным здоровым сном. Возможно, что уже к утру Любава сможет бегать. Её Алексей спас вовремя, о, вот, Друга…
Юноша встал. Он не мог больше ждать выздоровления Любавы.
«Ничего, пойду один!» - подумал юноша и покинул укромное место, где до этого прятался с оленем.
XXVI глава

Близилась полночь. Луна щедро освещала юноше путь. Он шёл и молился за Любаву, за Друга, за Анжелику, за Лину… И только тут Алексей понял, как он соскучился по родной деревне, по речке, по лесу, даже по жестоким насмешкам деревенской детворы. Уже почти год Лёша путешествовал, но, как ему казалось, не сделал ничего хорошего. Из-за его прихоти странствовать, погиб Пушок, а теперь и жизнь верного Друга в опасности.
Размышления юноши прервали голоса. Он испуганно оглянулся: сзади никого не было, вокруг тоже. Голоса доносились из дома, около которого остановился Лёша. Юноша прислушался.
- …так думаю.
- Почему?
- Она вызывала меня к себе и кое-что приказала.
- Что?!
- Неважно!
- Не бойся, я никому не скажу.
- Я не могу тебе сказать, она пригрозила мне отрезать язык, если кто-нибудь об этом узнает.
- Для этого ей надо сначала узнать, что ты кому-нибудь всё рассказал, а ведь я умею молчать…
- Ладно! Но если что…
- Я буду молчать даже, если меня будут пытать.
- Она сказала, что этот юноша ей больше не нужен.
- Не может быть!!!
- Ну, вернее, она приказала прекратить его поиски. И ещё госпожа Анжелика сказала, что у неё есть какая-то приманка для него, что она вполне сможет справиться без нашей помощи.
- Приманка?
- Да, что-то принадлежащее этому беглецу.
- Что это может быть?
- Понятия не имею. Оленя он забрал…
- Я де говорю, госпожа странная…
- Тише, ты слышал?
- Что?
- Это!!!
Алексей, поняв, что неосторожным движением выдал себя хотел уже, забыв обо всём, бежать от этого дома, но…
- Я ничего не слышал, наверное, тебе показалось.
- Да, наверное.
- Так ты сказал, что у госпожи есть план? Думаешь нам удастся поспать этой ночью?
- Я же сказал, Анжелика приказала не мешать ей! Она справиться сама! Можешь ложиться на палате* и храпеть! И
*Палата – верхняя полка для сна близ печи.
вообще, госпожа думает, что беглец этой ночью в деревне не объявится!
Голоса затихли и Алексей очень тихо отошёл от дома. Из услышанного разговора он узнал очень много, понятно, почему Анжелика не позволила своему воину кому-нибудь это рассказывать. Этой ночью юношу никто не ждал, а это значит, что представилась замечательная возможность вызволить Друга. Но Гед заперли собаку?
Лёша стал тихо сновать между домами, осторожно заглядывая в окна. Приближался рассвет, когда справа от себя юноша услышал, неуловимое для невнимательного человека, поскуливание. Сирота быстро обернулся и чуть было не вскрикнул: перед ним лежал Друг, но не тот весёлый и сильный пёс, которого знал Алексей. На шее собаки юноша увидел тяжёлую цепь, конец которой был намертво припаян какому-то крюку. Из раненой лапы сочилась кровь; шерсть была взъерошена. Лёша присел рядом с другом и приподнял его голову. Во взгляде собаки были беспомощность, боль и тоска.
Юноша огляделся в поисках чего-то, чем можно было бы отогнуть звено цепи. Напрасно. Вокруг была только холодная мокрая земля. Алексей почувствовал, как его сердце переполняет ярость, которую у юноши не хватало сил сдерживать. Он подбежал к крюку и стал яростно тянуть его. Тянуть! Тянуть! Тянуть! Да! Крюк неохотно поддался и со звоном упал рядом с безразлично следящей за сиротой собакой.
- Друг, надо спешить! – собака не пошевелилась.
Алексей, поняв, что добиться от отчаявшейся собаки немедленных действий невозможно, взял худого пса на руки. Лёша побежал к лесу. Цепь волочилась за Алексеем радостно позвякивая.
Благополучно добравшись до своего лесного укрытия, Лёша уложил Друга на мягкий ковёр травы.

Ночь. Полная луна. Яркие звёзды. Свежий воздух. Спящие Алексей, Любава и Друг. Ничего не предвещало беды.
Вдруг стук копыт и голоса разбудили друзей.
- Ищите их! Загляните за каждый куст! – услышал юноша звонкий голос рыжеволосой гадалки.
- Их нигде нет! Мы же уже обыскали весь лес! – послышался в ответ чей-то усталый голос.
- Так обыщите ещё раз!
Сирота сидел, прижавшись к друзьям. Ему было по-настоящему страшно. Во - второй раз оказаться в плену у бывшего друга он не мог. Беспокойные мысли Лёши прервал отчётливый стук копыт. Справа. Совсем рядом. Юноша повернул голову и ужаснулся. Перед ним на Белянке сидела Анжелика и хитро улыбалась.
- Вот ты и попался, Лёшенька, - тихо проговорила девочка.
Сирота ничего не успел ответить: через мгновение Анделика тщётно пыталась отбиться от собаки.
- По-моему, попалась ты! – Алексей успел подбежать к отвлечённой на пса гадалке и теперь крепко прижимал девочку к земле.
- Отпусти меня! Иначе…
- Иначе что? Ты и меня на цепь посадишь?
Анделика промолчала.
- Я отпущу тебя, если ты пообещаешь, что ни ты, ни твои люди, никто из вас больше не станет пытаться меня поймать!
Анжелика взбодрилась: свобода привлекала её гораздо сильнее, чем гордое молчание в неволе.
- Ладно, я…согласна.
- Ты клянёшься, ведьма? – эти слова для девочки были, что нож, пронзивший душу.
- Я не ведьма!!! – заплакав крикнула гадалка. – Не ведьма!
- Клянёшься? – безжалостно повторил Алексей свой вопрос.
- Клянусь.

Через несколько минут Алексей Любава и Друг шли по лесу. Они знали, что дорога домой может оказаться не менее трудной, чем сюда, но они шли; шли и не думали ни о чём, кроме дома.

XXVII глава

Прошло уже около пятнадцати дней пути, а происшествий всё не было.
- Кажется дорога дамой будет несложной! – радостно воскликнул Лёша.
Алексей и его верные друзья храбро шли вперёд. Солнце указывало им дорогу. И так они шли ещё долго, пока, наконец не дошли до родного леса.
- Мы уже почти пришли! – обрадовался сирота. – Мы скоро будем дома!
Друзья весело вбежали в лес, и целыми днями они бежали к дому, к родным местам.
Одним полднем друзья оказались на поляне, которую юноша сразу узнал. Это была поляна, где Друг спас жизнь ему и …Лине. Лёша посмотрел влево: старенький домик всё ещё стоял на своём месте, но казался пустым. Сирота подошёл к дому и в нерешительности остановился у дубовой двери. От дома веяло тоской и грустью. Наконец-то Алексей решился и трижды постучал. Дверь открыла высокая девушка со спутанными тёмными волосами, тусклыми голубыми глазами и мутным взглядом. Лёша не сразу узнал в этой девушке Лину.
- Что случилось? – удивился юноша.
- Мой отец, он… - девушка закрыла лицо руками и заплакала.
- Что с твоим отцом? – встревожившись спросил Леша.
- Он…, он умер!
Долго Алексей успокаивал девушку и ,наконец, ему это удалось. Перестав плакать, Лина потребовала у сироты подробного рассказа о своём путешествии. Лёша покорно рассказал обо всём, что с ним произошло на два долгих года.
Алексей окончил свой рассказ и наступила тишина, которую совершенно неожиданным образом прервал юноша.
- Ты пойдёшь со мной? Я иду в деревню.
- Что? – изумилась Лина, - ты хочешь, чтобы я жила у тебя?
- Да! А что тебе сдесь делать? Мучаться воспоминаниями об отце и увядать?
- Но…, я должна продолжать род лесников! Кто будет защищать лес?
- Лина, пойми, нельзя постоянно жить в лесу, отстранившись от общества! Это невозможно! Ты погибнешь!
- Наверное, ты прав…
- Так ты согласна?

Предыдущая страница 3 Следующая страница


Диана Герасимова - Верность

Верность 4

- Да! – воскликнула девушка.
С восходом солнца Лина, Друг, Любава и Алексей пошли домой, в свою любимую деревню к своим любимым соседям…

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Диана Герасимова - Верность

Оглавление

  • I глава (Страница 1)
  • II глава (Страница 1)
  • III глава (Страница 1)
  • IV глава (Страница 1)
  • V глава (Страница 1)
  • VI глава (Страница 1)
  • VII глава (Страница 1)
  • VIII глава (Страница 1)
  • IX глава (Страница 1)
  • XI глава (Страница 1)
  • XIII глава (Страница 1)
  • XIV глава (Страница 1)
  • XV глава (Страница 2)
  • XVI глава (Страница 2)
  • XVII глава (Страница 2)
  • XVIII глава (Страница 2)
  • XX глава (Страница 2)
  • XXIV глава (Страница 3)
  • XXV глава (Страница 3)
  • XXVII глава (Страница 3)


Диана Герасимова - Верность

Диана Герасимова

Верность

 Читать книгу

Аннотация

Алексей - сирота. Его родители умерли, оставив мальчику только старый дом и небольшой клочок земли. Друзья Алексея - волк и олень, его враги - все остальные...

Содержание

Создание книги: Daisi
Программа: ChmBookCreator
Файл взят с Blackcat_di@mail.ru
Над дизайном работали: Spider, Elfin, Angel