Дэвид Зельцер - Омен-I (Знамение)

1 Дэвид Зельцер

Здесь мудрость. Кто имеет
Ум, тот сочти число зверя;
Ибо это число человеческое.
Число его шестьсот шестьдесят шесть.
(Книга Откровений.)

ПРЕДИСЛОВИЕ

Все произошло в тысячную долю секунды. Движение в галактиках, которое должно было бы зиять века, свершилось в мгновение ока.
Молодой астроном в обсерватории Кейп Хэтти сидел ошеломленный. Он спохватился слишком поздно, и фотокамера была бессильна запечатлеть случившееся: расщепление трех созвездий, в результате чего появилась сияющая звезда. Частицы вещества из Козерога, Рака и Льва неожиданно стали слетаться навстречу друг другу с поразительной точностью и слились в пульсирующее галактическое тело. Оно становилось все ярче, и созвездия задрожали, а может быть, просто задрожал окуляр – у астронома от обиды затряслись руки.
Он боялся, что оказался единственным, кто видел это. Но глубоко из-под земли послышался гул. Это были голоса, человеческие, но не совсем, усиливающиеся в религиозном экстазе, пока звезда набирала силу. В пещерах, подвалах, открытых полях собирались они: повивальные бабки, ожидающие рождения, и было их двадцать тысяч. Они соединили руки и уронили головы, и голос их возрастал и стал слышен повсюду. Это был звук «ОХМ!», и он звоном взлетал в небеса и падал в самое сердце земли.
Был шестой месяц, шестой день и шестой час. Именно этот момент предсказан в Ветхом Завете. Именно в этот миг должна измениться судьба Земли. Все войны и перевороты были только лишь репетицией, проверкой для того момента, когда человечество будет подготовлено к великим событиям, знаменующим переворот. Книга Откровений давно его предсказывала…
Высоко и далеко в небе разгоралась звезда, и пение людей становилось все громче, и земное ядро задрожало от этой силы.
В древнем городе Меггидо это почувствовал старик Бугенгаген и заплакал, ибо теперь все его записи и свитки стали ненужными. А наверху, в Израиле, группа студентов-археологов на минуту прекратила свою работу. Они опустили лопаты и прислушались: земля под ними начала шевелиться.
В салоне первого класса самолета, выполняющего рейс Вашингтон-Рим, сидел Джереми Торн. Он тоже почувствовал нечто странное и механически застегнул ремни, занятый своими мыслями и делами, ждущими его там, внизу. Но даже если бы он и знал истинную причину этого волнения, то ничего уже не смог бы изменить. Потому что в этот момент в подвале госпиталя Женераль камень размозжил голову его собственного ребенка.

1 Следующая страница


Омен-I (Знамение) 2

1

Ежесекундно в самолетах, находящихся в воздухе, летят тысячи людей. Эта статистика, которую Торн вычитал в журнале Скайлайнер, заинтересовала его, и он тут же разложил людей на тех, кто пребывает в воздухе, и тех, кто остался на земле. Обычно Торн не занимался подобной ерундой, но именно сейчас он цеплялся за все, лишь бы не думать о том, что может ожидать его на Земле. По статистике выходило, что если вдруг земное население по какой-то причине внезапно погибнет, то в живых останется всего сотня тысяч людей, спокойно посасывающих в полете коктейли и смотрящих кино, – они даже не узнают, что стряслось на Земле.
Самолет летел над Римом, и Торн задумался: сколько же тогда останется женщин и мужчин? И как же они, при условии, что смогут благополучно приземлиться, будут восстанавливать здоровое общество? Ведь очевидно, что большинством будут мужчины, причем занимающие в экономике солидные посты, а значит, их деятельность на Земле будет бесполезна, поскольку все рабочие погибнут. Менеджеры останутся, но руководить-то будет некем! Неплохо бы нанять несколько самолетов, которые постоянно возили бы рабочих, чтобы после катаклизма было с чего начинать.
Самолет заложил крутой вираж, и Торн затушил сигарету, рассматривая тусклые огни внизу. Он так часто летал на самолетах в последнее время, что привык к этому зрелищу. Но сегодня оно возбудило его. Двенадцать часов назад в Вашингтоне Торн получил телеграмму, и если что-то за это время случилось, то все уже было позади. Катерина наконец-то родила и нянчит их ребенка в госпитале или же находится в состоянии безнадежного отчаяния. Она уже была два раза беременна, но оба раза случались выкидыши, теперь же беременность продлилась целых восемь месяцев. Он знал, если и сейчас что-то случится, он навсегда потеряет Катерину.
Они были знакомы с детства, и Торн все время замечал какое-то беспокойство в ее поведении. Испуганные глаза, ищущие покровителя, преследовали его, но роль покровителя вполне удовлетворяла. Именно это и лежало в основе их отношений. Только в последнее время, когда Торн значительно продвинулся по службе, у него накапливалось столько неотложных дел, что Катерина осталась одна, совсем одна, и никак не могла свыкнуться с ролью жены видного политического деятеля.
Первый сигнал о душевном смятении жены прошел незаметно. Вместо того, чтобы проявить внимание и заботу, Торн только рассердился, когда Катерина, ни с того ни с сего, взяла ножницы и состригла свои роскошные волосы. Она носила парик с прической «Сессун», пока волосы не отросли, а через год забралась зачем-то в ванну и начала бритвой разрезать себе кончики пальцев, а потом с ужасом вспоминала, зачем она все это делала. Вот тогда-то они и пригласили психиатра, который сидел, тупо уставившись в стену, и ничего не понимал. Через месяц Катерина перестала его посещать и решила, что ей нужен ребенок.
Она забеременела сразу же, и эти три месяца беременности были лучшими в их супружеской жизни. Катерина чувствовала себя прекрасно и выглядела настоящей красавицей. В довершение всего она даже отправилась с мужем в путешествие по Ближнему Востоку. Но беременность прервалась в самолете, прямо в туалете, и все ее надежды, заглушаемые рыданием, унеслись в никуда.
Вторая беременность наступила только через два года, но она расстроила всю сексуальную жизнь, которая была вершиной их отношений. Явился специалист по системе зачатий и назначил им день и час, исходя из менструального цикла жены, но это время было чертовски неудобно для Торна, он чувствовал себя дураком, сбегая со службы раз в месяц, чтобы проделать свою чисто механическую работу. Ему даже предложили заняться мастурбацией, чтобы потом его семя можно было ввести, когда понадобится, но здесь его терпению пришел конец. Если ей так нужен ребенок, пускай усыновит чужого. Но теперь уже не соглашалась она. Катерине был нужен только СОБСТВЕННЫЙ ребенок.
В конце концов одна-единственная клеточка разыскала ту, которая была ей нужна, и в течение пяти с половиной месяцев надежда снова стала хозяйкой в их доме. Ранние схватки застали Катерину в супермаркете, но она продолжала делать покупки и игнорировала боль, пока та стала невыносимой. Врачи говорили, что ей сильно повезло, поскольку зародыш был очень слабым, но депрессия ее продолжалась целых полгода. Теперь Катерина была беременна в третий раз, и Торн знал, что это их последняя надежда. Если и на этот раз что-нибудь произойдет, рассудок жены не выдержит.
Самолет коснулся взлетной дорожки. «Зачем мы вообще летаем? – подумал Торн. – Неужели жизнь такая дешевая штука?» Он оставался на месте, пока другие пассажиры, толкаясь, пробирались к выходу. Его обслужат быстро в отделе для особо важных персон, и машина уже ждет. Торн был советником президента по вопросам экономики и председателем Всемирной Конференции по экономике, которая недавно перенесла свою штаб-квартиру из Цюриха в Рим. Четырехнедельная программа растянулась на шесть месяцев, и в это время его начали замечать видные люди. Скоро пошел слушок, что через несколько лет он станет главной надеждой и опорой президента США.
В свои сорок два года Торн уже вращался в верхах, и карьера сама шла ему в руки. Избрание Председателем и Президентом Всемирной Конференции повысило его в глазах общественности и стало вехой на пути к посту посла, затем к кабинету министра, а там, возможно, он смог бы баллотироваться и на высший пост в стране.
Семейные заводы Торнов процветали во время войны, и Джереми смог получить самое лучшее и самое дорогое образование, не думая о том, как заработаны эти деньги. Но когда умер отец, Джереми Торн закрыл все заводы и объявил, что никогда не будет поощрять разрушения. Каждая война – это братоубийство. Но и в интересах мира состояние Торна продолжало приумножаться. Он начал развивать строительство в своих поместьях, улучшал районы гетто, давал займы нуждающимся и перспективным дельцам. В нем соединились дар накопления и чувство ответственности перед теми, у кого денег не было. По подсчетам выходило, что личное состояние Торна исчисляется сотней миллионов долларов, хотя проверить это было трудно, даже сам Торн не знал точных данных. Подсчитывать – значит делать пусть короткую, но остановку, а Торн находился в постоянном движении…
Такси остановилось у темного здания госпиталя Женераль. Отец Спиллетто выглянул из своего кабинета на третьем этаже и сразу же понял, что человек, идущий к ним, не кто иной, как Джереми Торн. Волевой подбородок и седеющие виски были знакомы по газетным фотографиям, походка и манера держаться тоже были знакомы. Торн выглядел именно так, как подобает выглядеть человеку в его положении. Выбор сделан правильно, отметил про себя отец Спиллетто. Священник встал, подбирая полы одежды. Стол показался совсем крошечным по сравнению с его могучей фигурой. Шаги Торна уже слышались в коридоре, они гулко звучали в темном здании.
– Мистер Торн?
Торн, уже поднявшийся на первую ступень лестницы, повернулся и поднял глаза кверху, пытаясь разглядеть человека в темноте.
– Да, это я.
– Меня зовут отец Спиллетто. Я послал вам…
– Да. Я получил вашу телеграмму. Я выехал сразу, как только стало возможным.
Священник передвинулся в круг света и навис над лестничной клеткой. Что-то в его движениях, в окружающей его зловещей тишине подсказывало, что здесь не все в порядке.
– Ребенок… родился? – спросил Торн.
– Да.
– А моя жена?..
– Отдыхает.
Священник спустился вниз, и глаза его встретились с глазами Торна, как бы пытаясь подготовить его, смягчить удар.
– Что-нибудь произошло? – спросил Торн.
– Ребенок умер.
Наступила страшная тишина, казалось, пустые кафельные коридоры зазвенели от нее. Торн стоял как громом пораженный.
– Он дышал только одно мгновение, – прошептал священник, – а потом дыхание оборвалось.
Священник наблюдал, как Торн, ничего не видя перед собой, подошел к скамейке, сел на нее, склонил голову и заплакал. Рыдание эхом пронеслось по коридорам, священник же заговорил снова.
– Ваша жена в безопасности, но она больше не сможет рожать.
– Это конец, – прошептал Торн.
– Вы можете усыновить ребенка.
– Она хотела иметь собственного…
На мгновение установилась тишина, и священник шагнул вперед. У него были грубые, но правильные черты лица, в глазах светилось сочувствие. Только выступивший пот выдавал его волнение.
– Вы очень сильно любите ее, – сказал он.
Торн кивнул. Он был не в силах отвечать.
– Тогда вы должны согласиться с божьей волей.
Из темноты коридора возникла пожилая монахиня, глазами она отозвала священника в сторону. Они отошли и начали о чем-то шептаться по-итальянски, потом женщина ушла, и священник снова повернулся к Торну. Что-то необычное было в его взгляде, Торн напрягся.
– Пути господа неисповедимы, мистер Торн. – Священник протянул вперед руку, Торн невольно поднялся и двинулся за ним.
Палаты для рожениц находились тремя этажами выше, и они пошли туда по запасной лестнице, потом по узкому коридору, освещенному редкими электрическими лампочками. Больничные запахи усилили чувство потери, которое билось во всем теле Торна. Они остановились у стеклянной перегородки, и священник проследил взглядом, как Торн, колеблясь, подошел поближе и взглянул на то, что находилось с другой стороны. Там был ребенок. Новорожденный, похожий на маленького ангелочка. У него были взъерошенные черные волосы и глубоко посаженные голубые глаза, которые инстинктивно тут же отыскали Торна.
– У него никого нет, – сказал священник. – Его мать умерла. Так же, как и ваш ребенок… в один и тот же час. – Торн резко повернулся к нему. – Вашей жене нужен ребенок, – продолжал священник, – а этому ребенку нужна мать.
Торн медленно покачал головой.
– Мы хотели иметь собственного, – сказал он.
– Осмелюсь сказать… он очень сильно похож…
Торн снова взглянул на ребенка и не мог не согласиться с этим. Волосы младенца были такого же цвета, как у Катерины, а черты лица походили на его собственные. Тот же волевой подбородок и даже маленькая ямочка на нем.
– Сеньора никогда об этом не узнает, – сказал священник.
Торн внезапно закрыл глаза, руки у него задрожали.
– А ребенок… здоровый?
– Абсолютно здоров.
– Остались родственники?
– Никого.
Торна и священника обволакивала полная тишина. Это было до того необычно, что безмолвие словно давило на барабанные перепонки.
– Я здесь главный, – сказал священник. – Никаких записей не останется. Никто об этом не узнает.
Торн отвел взгляд, все еще сомневаясь.
– Можно мне… посмотреть на МОЕГО ребенка? – спросил он..
– Что это изменит? – ответил священник. – Отдайте любовь живым.
За стеклянной перегородкой ребенок поднял обе ручки и вытянул их в сторону Торна, как бы желая обнять его.
– Ради вашей жены, сеньор, Бог простит вам этот обман. И ради этого ребенка, у которого иначе никогда не будет дома…
Он замолчал, потому что добавить было уже нечего.
– В эту ночь, мистер Торн… Бог подарил вам сына.
Высоко в небе пульсирующая звезда достигла зенита и задрожала, как от неожиданного удара молнией. А в больничной кровати очнулась Катерина, думая, что просыпается сама. Она ничего не знала об уколе, который ей сделали несколько минут назад. Она рожала в течение десяти часов и помнила все до последних схваток, но потом потеряла сознание и ребенка не видела. Придя в себя, она начала волноваться и попыталась успокоиться, услышав приближающиеся шаги в коридоре. Дверь распахнулась, и Катерина увидела своего мужа. В руках Джереми держал ребенка.
– Наш ребенок, – сказал Торн, и голос его задрожал от радости. – У нас есть сын!
Она протянула руки, взяла ребенка и зарыдала от нахлынувшего счастья. Слезы застилали глаза Торну, и он благодарил Бога за то, что ему подсказали верный путь.

Предыдущая страница 2 Следующая страница


3 Дэвид Зельцер

2

Торны были из семей католиков, но сами никогда в Бога не верили. Катерина редко произносила молитвы и посещала церковь только на рождество и пасху, но больше по традиции, нежели из-за веры в католические догмы. Сам же Торн относился весьма спокойно в отличие от Катерины к тому факту, что их сына Дэмьена так и не окрестили. Правда, они пробовали сделать это. Сразу же после рождения супруги принесли младенца в церковь, но его страх, как только они вошли в собор, был таким очевидным, что им пришлось остановить церемонию. Священник вышел за ними на улицу, держа святую воду в руках, и предупредил, что если ребенок не будет окрещен, то никогда не сможет войти в Царство Божие, но Торн наотрез отказался продолжать крещение, видя, что ребенок сильно испуган. Чтобы успокоить Катерину, было устроено импровизированное крещение на дому, но она так и не поверила в него до конца, собираясь как-нибудь потом вернуться с Дэмьеном в церковь и сделать все как следует.
Но этот день так и не наступил. Скоро они окунулись в водоворот неотложных дел, и о крещении было забыто. Конференция по вопросам экономики закончилась, и Торны снова вернулись в Вашингтон. Торн приступил к обязанностям советника президента и стал видной политической фигурой. В его поместье в Маслине, штат Вирджиния, начали происходить совещания, о которых писали газеты от Нью-Йорка до Калифорнии, и семья Торнов стала известной всем читателям национальных журналов. Они были богатыми, фотогеничными и быстро поднимались вверх. Что не менее важно, в их обществе часто можно было видеть и, президента. Поэтому ни для кого не было неожиданностью назначение Торна послом США в Великобритании. В этой должности он мог развернуть все свои потенциальные возможности.
Переехав в Лондон, Торны обосновались в Пирфорде, в поместье семнадцатого века. Жизнь их стала походить на прекрасный сон, особенно для Катерины: она была так чудесна и совершенна, что это даже пугало. В своем загородном доме она жила в уединении – счастливая мать с любимым чадом. При желании могла выполнять обязанности жены дипломата и была при этом замечательной хозяйкой. Теперь у нее было все: и ребенок, и любовь мужа. Катерина расцвела, как очаровательный цветок – хрупкий и нежный, удивляющий всех подруг своей свежестью и красотой.
Поместье Пирфорд было очень респектабельным, его существование уходило глубоко в историю Англии. Здесь были погреба, где долгое время скрывался сосланный герцог, пока его не отыскали и не казнили; вокруг простирался лес, в котором король Генрих Пятый охотился на диких кабанов. В доме были подземные переходы и таинственные секретные лазы, но в основном там царила радость, потому что дом был полон смеха и гостей в любое время суток.
Для выполнения домашних дел были наняты слуги, кроме того в доме жила постоянная пара слуг, Гортоны, выполнявшие обязанности кухарки и шофера, – настоящие англичане с неповторимым чувством собственного достоинства. Когда Катерина была занята своими делами, с Дэмьеном занималась няня – юная пухленькая англичанка по имени Чесса. Она была умницей, знала много игр и обожала Дэмьена, как будто это был ее собственный сын. Они часами были вместе, Дэмьен ходил за ней по большой лужайке или тихо сидел у пруда, пока Чесса ловила ему головастиков и стрекоз, которых они потом в баночках приносили домой.
Ребенок подрастал и, с точки зрения художника, был просто совершенством. Ему исполнилось три года, предсказание о превосходном здоровье сбывалось. Кроме того, он поражал своей изумительной силой. Дэмьен обладал таким спокойствием и наблюдательностью, которые редко можно встретить у детей его возраста, и гости часто чувствовали себя неуютно под его взглядом. Если ум измерять способностью к внимательному созерцанию, то его можно было считать гением, потому что мальчик мог часами сидеть на маленькой кованой лавочке под яблоней и наблюдать за людьми, проходящими мимо, не упуская из виду ни одной детали. Гортон, шофер семьи, часто брал Дэмьена с собой, когда ему приходилось выполнять различные поручения. Ему нравилось молчаливое присутствие малыша, и он удивлялся способности ребенка с таким вниманием и удовольствием познавать окружающий мир.
– Он похож на маленького марсианина, – сказал как-то Гортон своей жене, – как будто его прислали сюда изучать человечество.
– Мать в нем души не чает, – ответила она. – Не вздумай сказать ей что-нибудь подобное.
– Я не имел в виду ничего плохого. Просто он немного странный.
И еще одно было необычно: Дэмьен редко пользовался голосом. Радость он показывал широкой улыбкой, отчего на щеках проступали ямочки. Когда он грустил, то молча плакал. Однажды Катерина сказала об этом врачу, но тот успокоил ее, рассказав об одном ребенке, который не говорил до восьми лет, а однажды произнес за обедом: «Я не люблю картофельного пюре». Мать в изумлении спросила, почему же он молчал все это время? На что мальчуган ответил, что говорить не было необходимости, поскольку раньше пюре никогда не подавали.
Катерина рассмеялась и успокоилась насчет Дэмьена. В конце концов Альберт Эйнштейн не говорил до четырех, а Дэмьену было только три с половиной. Кроме его поразительной наблюдательности и молчаливости, в остальном он был совершенным ребенком, достойным плодом идеального союза Катерины и Джереми.

Предыдущая страница 3 Следующая страница


Омен-I (Знамение) 4

3

Человек по имени Габер Дженнингс родился под созвездием Водолея. По гороскопам выходило, что во время его рождения произошло сближение двух небесных тел – Урана и прибывающей Луны. Он всегда отличался отвратительной прической и настойчивостью, доходящей до умопомрачения. Дженнингс был фанатиком в своей работе – работе фоторепортера. Как кошка, выслеживающая мышь, он мог днями лежать в засаде и ждать момента ради одной-единственной фотографии. Его и держали на работе как мастера «оригинального жанра». Он знал, где и когда надо быть, чтобы получить такие фото, какие никто из его коллег не добудет. Репортер жил в однокомнатной квартире в Челси и редко позволял себе роскошь носить дома носки. Но относительно своих фотографий он был так же щепетилен, как Солк в поисках лекарства от полиомиелита.
В последнее время его внимание привлек американский посол в Лондоне. Это была достойная цель, хотя бы из-за его идеального лица. Занимается ли он сексом со своей женой, и если да, то как именно? Дженнингс заявил, что хочет показать их, как он говорил, «ЧЕЛОВЕЧЕСКИЕ КАЧЕСТВА», хотя на самом деле ему мечталось нарисовать всех в наихудшем свете. Чем же они лучше его? Может быть, посол покупает неприличные журналы, а может, у него есть девочка на стороне? Вот эти-то вопросы и интересовали Дженнингса. Хотя ответов на них пока что не было, оставалась надежда, и был смысл ждать и наблюдать.
Сегодня он должен был идти в Пирфорд. Возможно, фотографий не будет, потому что там и без него будет хватать фотографов и гостей, но он сможет пронюхать все ходы и определить, кого из слуг можно кутать за пару фунтов.
Дженнингс встал рано утром, проверил фотоаппараты, протер линзы салфеткой, а потом ею же выдавил прыщ на лице. Ему было уже тридцать восемь, но прыщи на коже до сих пор преследовали его. Видимо, это было следствием работы – репортер постоянно прижимает камеру к лицу. Он вытащил одежду из-под кровати и облачил в нее свое худое тело.
Перед самым отъездом он порылся в бумагах, отыскивая листок с приглашением. В Пирфорде должно было состояться празднество в честь дня рождения: сыну Торна исполнялось четыре года, из всех районов гетто в сторону Пирфорда уже направились автобусы, переполненные сиротами и детьми-калеками.
Вести машину по пригороду было легко, и Дженнингс решил покурить опиума, чтобы немного расслабиться. Через некоторое время ему показалось, что дорога сама катится под колеса, а машина стоит на месте, и он позабыл о действительности, полностью отдав себя закоулкам своего подсознания. Его воображение походило на картинки в красочном комиксе, где главным действующим лицом был он сам.
В миле от поместья Торнов стояли полицейские, наблюдавшие за машинами и проверявшие пригласительные карточки. Дженнингс тупо глядел вперед, пока они изучали его приглашение. Он уже привык к этому и знал, что не надо придавать себе чересчур уж достойный вид, будто его карточка не может быть поддельной.
В конце концов он оказался перед большими коваными воротами и постарался стряхнуть с себя опиумный дурман. Во всем поместье бушевал великолепный карнавал: лужайки были разукрашены и кипели жизнью, детишки шныряли между цирковыми палатками и каруселями, а мимо вышагивали лавочники, предлагая всем сладости и фрукты. Их голоса заглушала органная музыка, под которую дети поднимались и опускались на качелях, оседлав розовых лошадок и лебедей. Здесь же была палатка предсказательницы будущего, и многие известные в Лондоне люди уже заняли к ней очередь. Маленькие шотландские пони бегали без привязи по поместью, и был здесь даже маленький слоненок, разрисованный красными яблоками и охотно принимающий орехи из рук веселых ребятишек. Повсюду шныряли, обезумев от удачной вечеринки, фотографы, но Дженнингсу здесь фотографировать было нечего. Разве что фасад здания. Кирпичную стену, которая для всех остальных казалась настоящей.
– Что с тобой, коллега? Кончилась пленка?
Это был Гоби, неизменно представляющий «Геральд Ньюс». Он судорожно заправлял новую ленту, опершись о столик с горячими сосисками, когда Дженнингс подошел к нему и небрежно загреб изрядное количество еды.
– Жду канонизации, – ответил Дженнингс, набив полный рот.
– Как тебя понимать?
– Не знаю, кого здесь приветствуют: наследника миллионов Торна или же самого Иисуса Христа.
– Дурак, ты же все пропустишь! Не так уж часто приходится нам бывать в подобных местах.
– Ну и что? В случае чего я куплю эти фотографии у тебя.
– А, опять ждешь чего-нибудь необычного?
– А мне другого и не надо.
– Ну ладно, желаю удачи. Хотя вряд ли она тебе улыбнется: Торны – самая лучшая семья по эту сторону Монако.
Исключительное фото. Вот что нужно было Дженнингсу. Вторгнуться во что-то интимное и недоступное. Он выслеживал свои жертвы, но каждый раз не был уверен, что из этого что-нибудь выйдет. Если бы только можно было пробраться ВОВНУТРЬ…
– Эй! Нянюшка! Нянюшка! – закричал вдруг Гоби. – Посмотрите-ка сюда! – И все устремили взгляд на огромный торт, который вывезли из дома.
Няня ребенка была наряжена клоуном, лицо ее было покрыто белой пудрой, а на губах толстым слоем лежала красная помада, изображающая широкую улыбку. Фотографы заплясали и забегали вокруг нее, а она, довольная, кривлялась, обнимала Дэмьена и размазывала по ребенку свой грим.
Дженнингс обежал взглядом толпу и заметил Катерину Торн, стоящую далеко от всех. По ее выражению репортер понял, что она не одобряет происходящего. Через секунду Катерина сняла свою полумаску, и Дженнингс инстинктивно поднял камеру и щелкнул затвором. При виде праздничного торта послышались радостные аплодисменты, Катерина шагнула вперед.
– Пусть ему предскажут судьбу! – выкрикнул один из репортеров. – Давайте сводим его к предсказательнице! – И как единое целое, толпа понеслась вперед, к палатке предсказательницы, увлекая за собой нянюшку вместе с ее любимым чадом.
– Я понесу его, – сказала Катерина, подходя к Чессе.
– Я могу все сделать сама, мэм, – ответила няня.
– Нет, я сама это сделаю, – холодно улыбнулась Катерина.
Через секунду их глаза встретились, и няня молча передала ребенка матери. Никто не обратил на это внимания, толпа понесла их дальше, и только Дженнингс видел все через видоискатель своей камеры. Толпа прошла мимо, няня осталась одна, позади нее высилась башня поместья, и костюм клоуна еще сильнее подчеркивал ее одиночество. Дженнингс успел сделать два снимка, прежде чем Чесса повернулась и медленно пошла в дом.
Возле палатки предсказательницы Катерина попросила всех репортеров оставаться снаружи, вошла внутрь и вздохнула с облегчением, окунувшись в покой и полумрак.
– Здравствуй, малышка.
Голос доносился из-под капюшона, предсказательница сидела за маленьким зеленым столиком и старалась, чтобы голос казался таинственным. Лицо ее было вымазано зеленым гримом. Дэмьен посмотрел на нее, напрягся и вцепился в плечо матери.
– Не бойся, Дэмьен, – засмеялась Катерина. – Это добрая фея. Правда же, вы добрая фея?
– Конечно, – ответила предсказательница, – я не сделаю тебе больно.
– Она расскажет, что ждет тебя впереди, – пыталась уговорить сына Катерина.
– Иди ко мне, – подозвала его предсказательница, – и дай мне свою ручку.
Но Дэмьен только сильнее прижался к матери. Тогда предсказательница сняла резиновую маску, под которой скрывалось милое девичье лицо.
– Посмотри на меня. Я такая же, как все. Это совсем не больно.
Дэмьен успокоился и протянул руку. Катерина оперлась о карточный столик.
– О, какая мягкая, премиленькая ручка! У тебя будет хорошее, очень хорошее будущее.
Но вдруг она запнулась, вглядываясь с недоумением в ладонь.
– Ну-ка, дай мне вторую ручку.
Дэмьен протянул вторую, и гадалка поразилась еще больше.
– Я никогда такого не видела, – сказала девушка. – Вот уже три года, как я гадаю на детских праздниках, но такое вижу впервые.
– Что вы видите?
– Посмотрите сами. У него нет линий на руках! Одни только складки.
– Что?
Катерина посмотрела на ладони сына.
– Он не обжигался?
– Разумеется, нет.
– Тогда посмотрите на свою руку. Посмотрите на эти мелкие черточки. Они делают каждого из нас неповторимым. Это линии вашей судьбы.
Наступила напряженная тишина, ребенок с удивлением смотрел на свои руки, не понимая, что в них было плохого.
– Посмотрите, какие гладкие у него кончики пальцев, – сказала девушка. – По-моему, у него даже не будет отпечатков!
Катерина присмотрелась и поняла, что это действительно так.
– Ну и хорошо, – рассмеялась девушка. – Если он ограбит банк, то его никогда не найдут.
– Не могли бы вы предсказать его будущее? За этим мы и пришли к вам. – Голос Катерины дрожал, беспокойство никак не покидало ее.
– Конечно.
Когда девушка взяла ребенка за руку, снаружи раздался громкий крик. Няня Чесса звала мальчика:
– Дэмьен! Дэмьен! Выходи! У меня есть для тебя сюрприз!
Предсказательница замолчала. В голосе Чессы чувствовалось отчаяние.
– Дэмьен, иди сюда и посмотри, что я сейчас сделаю ради тебя!
Катерина вышла из палатки, держа Дэмьена на руках, и посмотрела на крышу дома. Там, наверху, стояла Чесса, держа в руках прочный канат. Она подняла его, показав, что один конец кадет на шею. Толпа внизу начала оглядываться, а маленький клоун наверху встал на край крыши и сложил руки, будто собираясь прыгнуть в бассейн.
– Смотри, Дэмьен! – закричала Чесса. – Это все для тебя! – И шагнула вперед с крыши.
Ее тело тяжело полетело вниз, остановилось, удерживаемое канатом, а потом безвольно повисло. Чесса была мертва.
Люди на лужайке ошеломленно глядели, как маленькое тело раскачивается в такт карусельной музыке. И тут раздался крик ужаса. Кричала Катерина, и четыре человека рванулись к ней, успокаивая и помогая войти в дом.
Дэмьен остался один в своей комнате. Он глядел на пустую лужайку, где стояли только рабочие и продавцы, уставившись наверх, куда поднялся по лестнице мрачный полицейский, чтобы перерезать веревку. Тело упало вниз, задев головой кирпичную кладку. Разбитое, оно лежало на траве, глаза Чессы глядели в небо, а на лице продолжала сиять нарисованная клоунская улыбка.
Дни перед похоронами Чессы были мрачными. Небо над Пирфордом стало серым и постоянно содрогалось от далекого грома. Катерина проводила все время в одиночестве в темной гостиной, уставившись в никуда. Из письменного сообщения следователя выходило, что у Чессы в крови перед смертью был высокий уровень бенадрила, лекарства против аллергии, но это только добавило неясности. Все вокруг только и говорили о самоубийстве няни. Чтобы не давать репортерам пищи для всяческих домыслов по поводу происшедшего, Торн оставался дома, посвящая свое время жене. Он очень боялся, что она впадет в то состояние, которое мучило Катерину несколько лет назад.
– Ты вся извелась, дорогая, – сказал он однажды, войдя в гостиную. – Ведь Чесса не была членом нашей семьи.
– Была, – тихо ответила Катерина. – Она говорила мне, что хотела бы всегда жить с нами.
Торн покачал головой.
– Видимо, она передумала. – Он не хотел, чтобы его слова прозвучали бездушно, и боялся встретиться с Катериной взглядом в темноте.
– Извини, – добавил он, – но мне не нравится, что ты в таком состоянии.
– Я во всем виновата, Джереми.
– Ты?
– На дне рождения был один момент…
Торн пересек комнату и сел рядом.
– На нее все обращали внимание, – продолжала Катерина, – и я начала ревновать. Я забрала у нее Дэмьена, потому что сама хотела быть центральной фигурой.
– По-моему, ты к себе слишком строга. У девушки была расстроенная психика.
– И у меня тоже, – проговорила Катерина. – Если для меня так важно быть в центре внимания.
Она замолчала. Все уже было сказано. Торн обнял ее и подождал, пока она не заснула. Сон ее был похож на тот, который он наблюдал во времена, когда она принимала либриум, и Торн подумал, что, может быть, смерть Чессы ее так потрясла, что она опять стала его принимать. Он просидел так около часа, а потом аккуратно взял жену на руки и отнес в спальню.
На следующий день Катерина пошла на похороны Чессы и взяла с собой Дэмьена. Народу было очень мало, только семья девушки и Катерина с Дэмьеном. Все происходило на маленьком кладбище в пригороде. При обряде присутствовал лысеющий священник, который читал отрывки из священного писания и держал при этом над головой сложенную газету, спасаясь от моросящего дождя. Торн отказался присутствовать на похоронах, опасаясь общественного мнения, и предупредил Катерину, чтобы та тоже не ходила. Но она не послушалась, так как любила девушку и хотела проводить ее в последний путь.
За оградой кладбища толклись репортеры, сдерживаемые двумя морскими пехотинцами-американцами, которых в последнюю минуту прислал из посольства Торн. Среди газетчиков был и Дженнингс. Закутанный в черный непромокаемый плащ, обутый в высокие сапоги, он основательно устроился в дальних деревьях, наблюдая оттуда за церемонией с помощью длиннофокусного объектива. Это был даже не объектив, а некое чудовищное сооружение, установленное на штативе. С такой штукой можно было запросто сфотографировать спаривающихся мух на Луне. Репортер аккуратно переводил объектив с одного лица на другое: семья в слезах, Катерина в состоянии прострации, рядом с ней ребенок, беспокойный, возбужденный, с горящими, воспаленными глазами.
Именно ребенок заинтересовал Дженнингса, и он стал терпеливо поджидать момента, когда можно будет щелкнуть затвором. Такой случай представился. Блеск в глазах и выражение лица Дэмьена изменились, как будто что-то испугало мальчика, но через минуту он опять был спокоен. Глаза Дэмьена были обращены в сторону дальнего угла кладбища. Дженнингс перевел туда свой телескопический объектив, но ничего, кроме надгробных плит, не увидел. Затем вдали что-то шевельнулось. Темный, расплывчатый предмет возник в объективе, и Дженнингс навел резкость. Это был зверь. Собака. Огромная и черная, с глубоко посаженными на узкой морде глазами. Нижняя челюсть пса выступала вперед, обнажая зубы. Никто больше не заметил ее. Собака замерла, а Дженнингс проклинал себя за то, что зарядил черно-белую пленку: желтые собачьи глаза делали всю сцену страшной и таинственной. Он поставил диафрагму так, чтобы на фотографии они казались совсем белыми, затем перевел объектив на мальчика и щелкнул затвором.
Для подобной сцены стоило потратить утро, и, упаковывая аппарат, Дженнингс почувствовал себя вполне удовлетворенным, но не совсем спокойным. Он поглядел на вершину холма – гроб уже опускали в могилу. Собака и ребенок казались издали крохотными, но их бессловесная связь была очевидной.
На следующий день произошли два события: дождь пошел сильнее, и появилась миссис Бэйлок, энергичная ирландка, которая подошла к воротам и объявила, что она новая няня. Охранник хотел было задержать ее, но миссис Бэйлок протаранила себе путь, вызвав таким бурным натиском и уважение, и страх.
– Я знаю, вам сейчас нелегко, – сказала она Торнам, снимая пальто в вестибюле, – поэтому я не буду напоминать о вашем горе. Но, между нами говоря, каждый, кто нанимает няней такую молоденькую девочку, сам напрашивается на неприятности.
Она передвигалась быстро, и, казалось, даже воздух зашевелился от движений ее грузного тела. Торн и Катерина молчали, пораженные ее уверенностью.
– А знаете, как определить хорошую няню? – Она рассмеялась. – По размеру груди. Эти маленькие девочки с пупырышками могут сменяться каждую неделю. А с таким размером, как у меня, остаются надолго. Сходите в Гайд-парк и увидите, что я права.
Она на секунду замолчала и подняла чемодан.
– Ну, хорошо. А где же мальчик?
– Я покажу, – сказала Катерина, поднимаясь по лестнице.
– Оставьте нас пока вдвоем, ладно? Мы сами познакомимся, – предложила миссис Бэйлок.
– Дэмьен стесняется незнакомых людей.
– Ну, уж только не меня, поверьте.
– Нет, право же…
– Чепуха. Я попробую.
В ту же секунду она двинулась, и ее массивное тело скрылось из виду. В тишине, наступившей после ее ухода, Торны переглянулись, потом Джереми неопределенно кивнул.
– Мне она нравится, – сказал он.
– И мне тоже.
– Где ты ее нашла?
– Где я ее нашла? – переспросила Катерина.
– Ну да.
– Я ее не находила. Я подумала, что это ты ее нашел.
В ту же секунду Торн позвал новую няню:
– Миссис Бэйлок!
Она вышла на площадку второго этажа и взглянула на Торнов сверху:
– Да?
– Извините… мы не совсем понимаем.
– В чем дело?
– Нам непонятно, как вы сюда попали.
– На такси. Но я его уже отпустила.
– Нет, я имею в виду… кто вас прислал?
– Контора.
– Контора?
– Из газет они узнали, что вы потеряли няню, и прислали другую. Меня.
Торн знал, как трудно сейчас в Лондоне найти работу, и объяснение показалось правдоподобным.
– Они весьма предприимчивы, – сказал он.
– Может быть, я позвоню, чтобы они все это подтвердили? – предложила Катерина.
– Конечно, – холодно ответила женщина. – А мне пока подождать на улице?
– Нет-нет… – постарался сгладить неловкость положения Торн.
– Я похожа на иностранного шпиона? – довольно грозно спросила миссис Бэйлок.
– Да нет, не очень, – натянуто улыбнулся Торн.
– Не будьте так самоуверенны, – ответила большегрудая няня. – Может быть, у меня за корсажем полно магнитофонов. Можно вызвать молоденького солдата – пусть меня обыщет.
Все рассмеялись, и громче всех сама миссис Бэйлок.
– Ладно, идите, – сказал Торн. – Мы потом проверим.
Торны прошли в кабинет, но Катерина все же позвонила в контору. Ей сказали, что у миссис Бэйлок большая практика и хорошие рекомендации. Единственная загвоздка в том, что она числится работающей в Риме. Но, видимо, у нее изменились обстоятельства, и это просто не успели занести в бумаги. Они все выяснят, как только вернется из четырехнедельного отпуска менеджер конторы, направивший ее к Торнам.
Катерина повесила трубку и посмотрела на мужа. Он пожал плечами, но был доволен, что все прояснилось. Миссис Бэйлок казалась несколько эксцентричной, но зато полной жизни, что сейчас было самым необходимым в их доме…
Наверху миссис Бэйлок без улыбки глядела на мальчика, дремавшего в кровати, и губы у нее тряслись, будто она созерцала произведение искусства неповторимой красоты. Ребенок услышал неровное дыхание, открыл глаза и встретился с ней взглядом. Он напрягся и сел в кровати, прижавшись к спинке.
– Не бойся, крошка, – прошептала новая няня срывающимся голосом. – Я пришла, чтобы защищать тебя.
С небес раздался неожиданный раскат грома. Дождь усиливался.

Предыдущая страница 4 Следующая страница


5 Дэвид Зельцер

4

К июлю в сельской местности Англии все расцвело. Необычно долгий дождливый сезон привел к тому, что все притоки Темзы разлились и вызвали к жизни даже засохшие семена. Откликнулись на это и земли Пирфорда: они густо зазеленели и ожили; леса, начинавшиеся сразу за садами, стали непроходимыми от трав и скрывали множество животных. Гортон, боясь, что дикие кролики скоро начнут выходить из леса и грызть тюльпаны, поставил на них ловушки: пронзительные крики попавших в капканы зверьков можно было слышать по ночам. Но скоро все кончилось, и не только потому, что Катерина настояла на этом, но также из-за того, что Гортону самому было неприятно ходить в лес и собирать останки несчастных кроликов. Кроме того, он чувствовал на себе чей-то взгляд, будто следящий за ним из зарослей. Когда он признался в этом своей жене, та рассмеялась и сказала, что это скорее всего призрак короля Генриха Пятого. Но Гортону было не до шуток, он отказался ходить в лес, будучи очень озабочен тем, что новая няня, миссис Бэйлок, часто брала туда Дэмьена и находила там бог знает какие вещи, которые развлекали его часами. Гортон также заметил, помогая жене стирать, что на одежде мальчика было много черных волос, будто он возился с каким-то животным. Но он не смог обнаружить связи между волосками и путешествиями в Пирфордский лес и решил считать это еще одной неприятной загадкой дома Пирфорд, которых становилось все больше.
Катерина стала уделять все меньше и меньше времени ребенку, ее заменила новая няня. Миссис Бэйлок и в самом деле была прекрасной гувернанткой, и ребенок полюбил ее. Одно только тревожило и казалось даже неестественным: мальчик предпочитал ее общество обществу своей собственной матери. Все слуги замечали и обсуждали это, им было обидно за хозяйку, которую новая няня вытеснила из сердца сына. Им хотелось, чтобы миссис Бэйлок уехала. Но вместо этого ее положение укреплялось с каждым днем, а влияние на хозяев дома усиливалось.
Катерина чувствовала то же самое, но не могла что-либо изменить. Она не хотела показывать ревность к человеку, которого любил ее ребенок. Она чувствовала себя виноватой в том, что однажды лишила Дэмьена любимого друга, и не хотела, чтобы это повторилось. Когда в конце второй недели миссис Бэйлок попросила перевести ее в комнату напротив спальни Дэмьена, Катерина согласилась. Наверное, у богатых так бывает всегда. Сама Катерина воспитывалась в более скромной семье, и только мать была ее единственным другом и защитником. Но здесь жизнь иная. Она была хозяйкой огромного дома, и, возможно, пришло время для подобных поступков.
Вновь обретенная свобода использовалась Катериной в полной мере: по утрам она занималась благотворительностью, днем посещала чаепития, на которых велись беседы о политике. Муж одобрял ее занятия. Катерина перестала быть хрупким цветком – она стала львицей, обладающей такими энергией и уверенностью, которых он раньше никогда в ней не замечал. Именно такую жену он мечтал иметь, и, хотя резкая перемена ее характера слегка обеспокоила его, он никоим образом не мешал ей. Даже в постели она стала другой – более возбужденной и страстной. Торн не понимал, что это было скорее выражение отчаяния, чем желания.
Работа Торна занимала все его время, с назначением в Лондон он стал центральной фигурой по вопросам нефтяного импорта. Президент США очень рассчитывал на результаты его встречи с нефтяными шейхами. Через несколько недель Торн должен был лететь в Саудовскую Аравию, но один, потому что арабы считали присутствие женщин в деловой поездке проявлением мужской слабости.
– Я не могу понять этого, – сказала Катерина, когда он ей все объяснил.
– Это часть их культуры, – ответил Торн. – Я еду в их страну и должен считаться с национальными обычаями.
– А они не должны считаться с тобой?
– Конечно, должны.
– Но я ведь тоже часть культуры!
– Катерина…
– Я видела этих шейхов. Я видела женщин, которых они покупают. Куда бы они ни шли, вокруг них всегда вертятся проститутки. Может быть, они и от тебя ждут того же?
– Честно говоря, я не знаю.
Они разговаривали в спальне, было уже поздно – не самое лучшее время для споров.
– Что ты имеешь в виду? – тихо спросила Катерина.
– Это очень важная поездка, Кэти.
– И если они захотят, чтобы ты спал с проституткой…
– Если они захотят, чтобы я спал с их евнухом, я буду спать с их евнухом! Ты знаешь, ЧТО поставлено на карту.
Катерина с трудом нашла в себе силы ответить.
– А какова моя роль в этом? – тихо спросила она.
– Ты будешь здесь. То, что делаешь ты, не менее важно.
– Мне не нужен твой покровительственный тон!
– Я просто хочу, чтобы ты поняла…
– Что ты спасешь мир, если будешь делать то, что они захотят?
– Можно сказать и так.
Она взглянула на него пристально. С неприязнью.
– Наверное, все мы проститутки, Джереми. Ты – для них, а я – для тебя. Поэтому пошли в постель.
Он нарочно пробыл в ванне долгое время, надеясь, что, когда вернется, жена уже будет спать. Но она не спала. Она ждала его, и Торн ощутил в воздухе запах духов. Он сел на кровать и долго смотрел на нее. Наконец она улыбнулась и сказала:
– Извини меня. Я все понимаю.
Она взяла его голову и притянула к себе. Потом они стали заниматься любовью, но совершенно по-новому. Катерина отказалась двигаться, но не отпускала мужа, прося, заставляя его довести все до конца. Когда все было закончено, она расслабила руки, и он посмотрел на нее с болью и смятением.
– Иди и спасай мир, – прошептала Катерина. – И делай все, что они тебе прикажут.
В эту ночь Торн не мог заснуть, он сидел у застекленной балконной двери и любовался лунной ночью. Он видел лес, онемевший и застывший, словно некое сонное существо.
Но лес не спал, и Торну вдруг почудилось, будто кто-то смотрит на него. Торн подошел к порогу, взял бинокль и приставил его к глазам. Сначала он не видел ничего, кроме темноты. И вдруг заметил глаза! Два темных светящихся уголька, отражающих свет луны, близко поставленные, темно-желтые. Они были направлены в сторону дома. Торн содрогнулся, опустил бинокль и отступил назад. Он оставался некоторое время в комнате, потрясенный увиденным, а потом босиком спустился по лестнице к входной двери и медленно вышел на улицу. Было совсем тихо, даже сверчки замолчали. Торн снова двинулся вперед, как будто его что-то влекло к лесу. В чаще он остановился. Никого не было. Два светящихся уголька исчезли. Он повернулся и угодил ногой во что-то теплое и мокрое. У Торна перехватило дыхание, он отступил в сторону и склонился над землей. Это был мертвый кролик, только что убитый. Головы у зверька не было…
На следующее утро Торн встал пораньше и спросил Гортона, продолжает ли тот ставить ловушки на кроликов. Гортон ответил отрицательно, и тогда Торн привел его в лес, к тому месту, где лежали останки животного. Над тельцем кружились мухи. Гортон веткой отогнал их, а потом нагнулся и исследовал трупик.
– Что вы думаете? – спросил Торн. – У нас завелся хищник?
– Не могу понять, сэр. Но сомневаюсь.
Он поднял окоченевшую тушку и с отвращением показал ее Торну.
– Хищники обычно оставляют голову, а не съедают. Тот, кто убил его, сделал это для развлечения.
Торн велел Гортону убрать труп и никому не говорить об этом. Они двинулись вперед, но Гортон вдруг остановился.
– Мне очень не нравится этот лес, сэр. И не нравится, что миссис Бэйлок водит сюда вашего мальчика.
– Скажите ей, чтобы она больше этого не делала, – ответил Торн. – На лужайке тоже много интересного.
Гортон исполнил приказание, и Торн впервые заметил, что в доме не все ладно. Миссис Бэйлок отыскала его вечером в кабинете и выразила свое негодование по поводу того, что приказания ей передаются через слуг.
– Конечно, я все сделаю, – сказала она презрительно, – но считаю, что приказания мне должен давать непосредственно хозяин.
– Не вижу никакой разницы, – ответил Торн. Его удивила ярость, сверкнувшая в глазах женщины.
– Это разница между большим домом и маленьким домишкой, мистер Торн. У меня появляется чувство, что здесь нет главного человека.
Она повернулась на каблуках и вышла, а Торн так и не понял, что она имела в виду. Если она намекала на слуг, то ими командовала Катерина. Кроме того, он часто отсутствовал. Возможно, миссис Бэйлок хотела сказать, что в доме не все так хорошо, как кажется. Что поведение Катерины, возможно, вышло из-под контроля…
В Челси на третьем этаже своего убогого жилища не спал репортер Габер Дженнингс. Он смотрел на растущую галерею фотографий Торнов, украшавшую стену в темной комнате. Фотографии похорон, темные и унылые: крупным планом собака среди надгробий, крупным планом мальчик. Здесь же фотографии, сделанные на дне рождения: Катерина смотрит на няню, няня в клоунском костюме, совершенно одна. Последняя фотография особенно заинтересовала его, потому что над головой няни темнело пятно. Обычный фотодефект, но сейчас он смотрелся как некое знамение несчастья. Видимо, была повреждена эмульсия, и над головой няни в виде легкого тумана образовался обруч, заходящий на шею. При других обстоятельствах такая испорченная фотография была бы выкинута, но эту стоило оставить. Конечно, при условии, что были известны дальнейшие события, это пятнышко носило символический характер – будто бы над несчастной Чессой нависла тень судьбы. На последней фотографии было запечатлено ее тело, висевшее на веревке, – страшная реальность, которой заканчивалась подборка. Вся эта галерея создавала некую фотозапись кошмара. И это нравилось Дженнингсу. Он изучал Торнов по всем доступным источникам и нашел в их семье нечто необычное, что никто до него еще не находил. Он принялся копаться в истории семьи, для чего завел контакты с американцами.
Выяснилось, что Катерина происходила из семьи русских эмигрантов, и ее родной отец покончил жизнь самоубийством: статья в «Миннеаполис Таймс» рассказывала, что он бросился с крыши своей конторы в Миннеаполисе. Катерина родилась через месяц после самоубийства, а ее мать вторично вышла замуж и переехала с мужем в Нью-Гэмпшир. Катерина носила его фамилию, и в скудных интервью, данных ею за все эти годы, она никогда не упоминала об отчиме. У репортера росла уверенность в том, что он попал в нужную струю.
Ему не хватало только фотографии самого посла, и Дженнингс надеялся получить ее на следующий день. В церкви Всех Святых должно было состояться венчание знатных особ, и семья Торнов скорее всего будет на нем присутствовать. Конечно, такое событие было не в стиле Дженнингса, но пока что ему везло, и, может быть, повезет снова.
…За день до венчания Торн оставил свои обычные субботние дела в посольстве и поехал с Катериной за город. Его очень беспокоил их спор и странная близость, которая последовала за ним, поэтому он хотел побыть с ней наедине и выяснить, что с ней происходит. Впервые за последние несколько месяцев Катерина повеселела, наслаждалась поездкой и держала его за руку, пока они бродили на лоне природы. В полдень они очутились в Стрэтфорде-на-Эвон и пошли на любительский спектакль «Король Лир». Катерина была поглощена пьесой и даже прослезилась. Монолог короля Лира: «Зачем собака, крыса дышит… коль у тебя дыханья нет…» растрогал ее до глубины души; она заплакала уже открыто, и Торн долго успокаивал ее в пустом театре, после того как пьеса закончилась и зрители разошлись.
Они вернулись в машину и поехали дальше, Катерина продолжала легонько сжимать руку мужа, и всплеск эмоций вернул близость, которая давно исчезла в их отношениях. Теперь она была чувствительна ко всему, и когда они остановились у реки, Катерина снова расплакалась. Она рассказала о своих страхах, о боязни потерять Дэмьена – она не переживет, если с ним что-нибудь случится.
– Ты не потеряешь его, Кэти, – нежно успокаивал ее Торн. – Жизнь не может быть настолько жестокой.
Он давно уже не называл ее Кэти, и это слово как бы напомнило о расстоянии, увеличивающемся между ними в последние месяцы. Они сели на траву под огромным дубом, и голос Катерины упал до шепота.
– Я так боюсь, – сказала она.
– Бояться совершенно нечего.
Огромный майский жук полз мимо нее, и она смотрела, как он пробирается между травинок.
– Чего ты боишься, Катерина?
– А чего мне не бояться?
Он смотрел на нее, ожидая продолжения.
– Я боюсь хорошего, потому что оно уйдет… Я боюсь плохого, потому что я очень слабая… Я боюсь твоих успехов и неудач. И я боюсь, что не имею никакого отношения к ним. Я боюсь, что ты станешь Президентом Соединенных Штатов, Джереми.. и тебе придется терпеть жену, которая тебя недостойна.
– Ты все делаешь прекрасно, – попытался успокоить ее Торн.
– Но мне это не нравится!
Признание было таким простым и как-то успокоило их, кое-что прояснив.
– Тебя это шокирует? – спросила Катерина.
– Немного, – ответил Джереми.
– Ты знаешь, чего я хочу больше всего.
Он покачал головой.
– Я хочу, чтобы мы вернулись домой.
Он лег на траву, уставившись на зеленые листья дуба.
– Больше всего, Джереми. Уехать туда, где мы будем в безопасности. Туда, где мы родились.
Последовала долгая пауза. Она легла рядом, и Торн обнял ее.
– Здесь тоже безопасно. В твоих объятиях.
– Да.
Катерина закрыла глаза, и на ее лице появилась мечтательная улыбка.
– Это Нью-Джерси, правда? – прошептала она. – А там, на том холме, не наша ли маленькая ферма? Та самая, на которой мы работаем?
– Это очень большой холм, Кэти.
– Я знаю. Знаю. Нам никогда через него не перейти.
Поднялся легкий ветерок и зашевелил листву под ними. Торн и Катерина молча наблюдали, как солнечные зайчики бегают по их лицам.
– Может, Дэмьен сумеет, – прошептал Джереми. – Может быть, он станет процветающим фермером.
– Вряд ли. Он весь в тебя.
Торн не ответил.
– Это правда, – продолжала Катерина. – Как будто я вообще не имею с ним ничего общего.
Торн приподнялся и посмотрел на ее погрустневшее лицо.
– Почему ты так говоришь?
Она пожала плечами, не зная, как это объяснить.
– Он очень самостоятельный. Похоже, ему вообще никто не нужен.
– Так только кажется.
– Он не привязан ко мне, как обычно ребенок привязывается к матери. А ты любил свою мать?
– Да.
– А свою жену?
Их глаза встретились, и он погладил ее по лицу. Катерина поцеловала его руку.
– Я не хочу уходить отсюда, – прошептала она. – Я хочу лежать так всю жизнь.
– Знаешь, Кэти, – произнес Торн после долгого молчания, – когда я увидел тебя в первый раз, я подумал, что ты самая красивая женщина на свете.
Она благодарно улыбнулась.
– Я до сих пор так думаю, Кэти, – прошептал он. – До сих пор.
– Я люблю тебя, – сказала Катерина.
– Я очень люблю тебя, – ответил Джереми.
Она сжала губы, в глазах заблестели слезы.
– Я даже хочу, чтобы мы с тобой больше ни о чем не говорили. Я хочу запомнить сказанное только что.
…Когда она снова открыла глаза, было уже темно.
Они вернулись в Пирфорд поздно. В доме все спали. Супруги разожгли огонь в камине, налили вина и сели рядом на мягкую, обитую кожей кушетку.
– А чем мы будем заниматься в Белом Доме? – спросила Катерина.
– Он очень далеко.
– А любовью там можно заниматься?
– Почему бы и нет?
– А не будет ли это противно в спальне Линкольна?
– Противно?
– Что мы такие низменные.
– В спальне Линкольна?
– Прямо на его кровати!
– Ну, он, наверное, подвинется.
– О, он может к нам присоединиться.
Торн засмеялся к прижал ее к себе.
– Придется еще как-то привыкать к туристам, – добавила Катерина. – Они проходят через спальню Линкольна три раза в день.
– А мы запрем дверь.
– Нет, так не пойдет. Вот что: будем брать с них дополнительную плату!
Он опять засмеялся, довольный ее хорошим настроением.
– Взгляните сюда, – продолжала дурачиться Катерина. – Посмотрите, как Президент трахает свою жену.
– Кэти!
– Кэти и Джерри вместе. Старик Линкольн переворачивается в гробу.
– Что это на тебя нашло? – попытался урезонить жену Торн.
– Ты.
Она засмеялась, и Торн присоединился к ней. И этот день, и эта ночь были именно такими, о которых она мечтала всегда.
Следующий день начался прекрасно. К девяти часам утра Торн был уже одет для посещения венчания и весело спустился в гостиную.
– Кэти! – позвал он.
– Еще не готова, – раздался из ванной ее голос.
– Мы опоздаем.
– Наверняка.
– Они будут ждать нас, поэтому поторопись.
– Я стараюсь.
– Дэмьен уже одет?
– Надеюсь, что да.
– Я не могу опаздывать.
– Попроси миссис Гортон приготовить тосты.
– Я не хочу завтракать.
– Я хочу.
– Лучше поторопись.
Гортон уже подал лимузин к подъезду, Торн вышел на улицу и жестом попросил его подождать еще немного, потом быстро вернулся на кухню.
Катерина вышла из комнаты, на ходу завязывая пояс на белом платье, и направилась в комнату Дэмьена, громко говоря:
– Пошли, Дэмьен! Все уже готовы!
В комнате мальчика не было. Она услышала плеск воды в ванной, быстро прошла туда и вскрикнула от негодования: Дэмьен все еще сидел в ванной, а миссис Бэйлок продолжала его мыть.
– Миссис Бэйлок, – грозно сказала Катерина, – я просила вас, чтобы мальчик был одет не позднее…
– Если вы не против, мэм, я думаю, что ему лучше пойти погулять в парк.
– Я сказала, что мы собираемся взять его с собой в церковь!
– Церковь – неподходящее место для маленького мальчика в такой солнечный день.
Женщина улыбалась. Очевидно, она не понимала всей серьезности положения.
– Уж вы простите, – Катерина старалась говорить спокойно, – но нам очень важно быть в церкви.
– Он еще очень мал для церкви. Он там будет шалить, – настаивала на своем миссис Бэйлок.
– Вы, кажется, не понимаете меня? – твердо сказала Катерина. – Я хочу, чтобы он поехал с нами в церковь.
Миссис Бэйлок напряглась, оскорбленная тоном Катерины. Ребенок тоже почувствовал неладное и придвинулся поближе к няне, а та, сидя на полу, смотрела снизу вверх на его мать.
– Он раньше бывал в церкви? – спросила миссис Бэйлок.
– Я не понимаю, какое это имеет значение…
– Кэти! – закричал Торн.
– Иду! – отозвалась она и строго посмотрела на женщину, но та ответила точно таким же взглядом.
– Извините, что я высказываю свое мнение, но неужели вы думаете, что четырехлетний ребенок поймет церковный бред церемонии католического венчания?
У Катерины перехватило дыхание.
– Я католичка, миссис Бэйлок, и мой муж тоже!
– Кому-то надо быть католиками, – отпарировала женщина.
Катерина стояла, окаменев от внезапного нападения.
– Вам придется одеть моего сына, – произнесла она как можно спокойней, – и привести к машине в течение пяти минут. Или же подыскивайте себе работу в другом месте.
– Возможно, я так и поступлю.
– Это ваше дело.
– Я подумаю.
– Надеюсь.
Наступила напряженная тишина, Катерина вдруг повернулась и собралась уходить.
– Кстати, насчет церкви… – сказала миссис Бэйлок.
– Да?
– Вы пожалеете, что взяли его.
Катерина вышла. Не прошло и пяти минут, как Дэмьен, чистый и одетый, стоял у машины.
Они поехали через Шеппертон, где строилось новое шоссе, и попали в большую пробку. От этого напряжение, и без того царившее в машине, усилилось.
– Что-нибудь случилось? – спросил Торн, посмотрев на жену.
– Ничего особенного.
– Ты очень сердита.
– Ерунда.
– Что случилось?
– Да так.
– Ну, ладно. Рассказывай.
– Миссис Бэйлок, – сказала со вздохом Катерина.
– Что там у нее?
– Мы поговорили.
– О чем?
– Она хотела погулять с Дэмьеном в парке.
– Разве это плохо?
– Вместо церкви.
– Не могу сказать, что я был бы против этого.
– Она делала все, чтобы он с нами не поехал.
– Наверное, ей без него скучно.
– Я не знаю, хорошо ли это.
Торн пожал плечами и невидящим взглядом уставился вперед, в то время как они продвигались в рычащей веренице автомобилей.
– Объехать никак нельзя, Гортон? – спросил он.
– Нет, сэр, – ответил Гортон, – но если вы не против, я хотел бы сказать кое-что о миссис Бэйлок.
Торн и Катерина переглянулись, удивившись такому заявлению.
– Говорите, – сказал Торн.
– Я не хочу говорить в присутствии малыша.
Катерина посмотрела на Дэмьена. Он играл шнурками новых ботинок и, очевидно, не прислушивался к разговору.
– Все в порядке, – сказала Катерина.
– Мне кажется, она плохо на него влияет, – продолжал Гортон. – Она не уважает правила, заведенные в доме.
– Какие правила? – спросил Торн.
– Я не хотел бы вдаваться в подробности, сэр.
– Пожалуйста.
– Ну, вот, хотя бы: у нас принято, чтобы слуги ели вместе, а посуду мыли по очереди.
Торн посмотрел на Катерину. Очевидно, ничего страшного в этом не было.
– Она с нами никогда не ест, – продолжал Гортон. – Наверное, она спускается после того, как все поедят, и берет еду для себя.
– Понимаю, – сказал Торн с напускной озабоченностью.
– И потом оставляет свои тарелки.
– Я думаю, можно попросить ее больше так не делать.
– Также у нас принято не выходить на улицу после того, как в доме погасили свет, – продолжал Гортон, – а я не раз видел, как она среди ночи шла в лес. И шла очень тихо, явно надеясь, что ее никто не услышит.
Торны задумались, сказанное очень удивило их.
– Это как-то странно… – пробормотал Джереми.
– И еще одно деликатное дело. Вы уж меня извините, – сказал Гортон, – но мы заметили, что она не пользуется туалетной бумагой. Мы не меняли рулон в ее кабинке с тех пор, как она появилась.
На заднем сиденье Торны переглянулись. История становилась непонятной.
– Я думаю, что она делает это в лесу, что совсем не похоже на поведение цивилизованного человека.
Наступило молчание. Торны были ошеломлены.
– И еще одно, сэр. Еще одно плохо.
– Что еще, Гортон? – со страхом спросил Торн.
– Она заказывает по телефону разговоры с Римом.
Закончив свою речь, Гортон отыскал свободное место между машинами и быстро выехал из пробки. Пейзаж замелькал перед глазами. Катерина и Торн тихо переговаривались, изредка поглядывая друг на друга.
– Сегодня она вела себя вызывающе, – сказала Катерина.
– Ты хочешь ее уволить?
– Не знаю. А ты?
Торн пожал плечами.
– Похоже, что Дэмьен к ней привык.
– Я знаю.
– С этим надо считаться.
– Да, – вздохнула Катерина. – Конечно.
– Но ты можешь ее уволить, если хочешь.
Катерина помолчала немного.
– Я думаю, она сама уйдет.
Дэмьен сидел между ними, уставившись в пол; Машина въезжала в город.
Церковь Всех Снятых была гигантским строением. Здесь слились воедино элементы архитектуры XVII, XVIII, XIX и XX веков. Огромные входные двери были всегда открыты, внутри днем и ночью горел свет. Сегодня лестница, ведущая к дверям, была покрыта ковром цветов, и по обе ее стороны стояли торжественно одетые шафера. На торжество собралось множество людей, и охранники с трудом сдерживали толпу. Это отнимало много времени, и лимузинам пришлось выстроиться в цепочку в ожидании своей очереди. Они подъезжали к дверям церкви и высаживали пассажиров.
Лимузин Торнов из-за опоздания оказался позади остальных машин. Здесь охраны не было, и люди окружили машину, бесцеремонно заглядывая внутрь. Автомобиль медленно продвигался вперед, а толпа все сгущалась. Задремавший Дэмьен очнулся, и его испугали люди, заглядывающие в окна. Катерина прижала мальчика к себе и посмотрела вперед. Людей становилось все больше, они уже начали толкать машину. Уродливая голова гидроцефала приблизилась к окошку, и он начал стучать по стеклу, как будто просился в машину.
Катерина отвернулась, ей стало нехорошо, а урод расхохотался и понес какую-то чушь.
– Боже мой, – сказала Катерина, поборов тошноту. – Что здесь происходит?
– Затор на целый квартал, – ответил Гортон.
– Объехать никак нельзя?
– Машины стоят бампер к бамперу и сзади, и спереди.
Стук по стеклу продолжался, и Катерина закрыла глаза, пытаясь не слышать все усиливающийся неприятный звук.
– Неужели никак нельзя отсюда выбраться? – взмолилась она.
Дэмьен тоже разделял тревогу матери, в его глазах появилось беспокойство.
– Все хорошо… все в порядке, – успокаивал малыша Торн, заметив его тревогу. – Эти люди нас не обидят, они только хотят посмотреть, кто сидит в машине.
Но глаза ребенка начали расширяться от ужаса, только смотрели они не на толпу, а выше, – на поднимающийся совсем рядом шпиль церкви.
– Не надо бояться, Дэмьен, – сказал Торн. – Мы идем смотреть свадьбу.
Страх ребенка усиливался, лицо его напряглось. Машина неумолимо приближалась к церкви.
– Дэмьен…
Торн взглянул на Катерину, не спускавшую глаз с ребенка. Лицо Дэмьена стало совсем каменным, он весь сжался, хотя толпа давно отступила, и перед ними предстал величественный собор.
– Все в порядке, Дэмьен, – шепнула Катерина. – Люди уже ушли…
Но взгляд ребенка был по-прежнему устремлен на церковь, а в глазах застыл страх.
– Что с ним случилось? – резко спросил Торн.
– Не знаю.
– Что с тобой, Дэмьен?
– Он перепуган до смерти.
Катерина протянула мальчику руку, и он вцепился в нее, с отчаянием заглядывая в глаза то ей, то Торну.
– Это всего лишь церковь, дорогой, – напряженно выговорила Катерина.
Мальчик резко отвернулся. Губы у него пересохли, он начал впадать в панику: дыхание стало прерывистым, кровь отхлынула от лица.
– Боже мой! – ахнула Катерина.
– Ему нехорошо?
– Он весь как лед. Холодный как лед!
Лимузин резко затормозил у церкви, дверца распахнулась: один из шаферов протянул руку Дэмьену, и тот забился в ужасе, вцепившись в платье Катерины.
– Дэмьен! – закричала Катерина. – Дэмьен!
Она пыталась разжать его пальцы, но он держался за платье со все большим отчаянием.
– Джереми! – Катерина теряла самообладание.
– Дэмьен! – крикнул на него Торн.
– Он рвет мое платье!
Торн наклонился к ребенку, но мальчик еще сильнее вцепился в мать, царапая ее по лицу, хватаясь за волосы, отчаянно пытаясь удержаться.
– Помогите! Боже! – взвизгнула Катерина.
– Дэмьен! – заорал Торн, тщетно пытаясь оторвать ребенка. – Дэмьен! Отпусти!
Дэмьен от ужаса пронзительно закричал. Собралась толпа, с любопытством наблюдающая за их схваткой. Гортон, пытаясь как-то помочь, повернулся с переднего сиденья и попытался подтолкнуть его, чтобы вытащить на улицу. Но ребенок превратился в настоящего зверя, он орал, а его пальцы с острыми ногтями вонзились в лицо и голову Катерины. Ему удалось даже вырвать изрядный клок ее волос.
– Уберите его! – закричала Катерина.
В ужасе она начала бить Дэмьена, пытаясь вывернуть руку, вцепившуюся ей в лицо. Резким движением Торн оторвал ребенка, схватил его в охапку и прижал к себе.
– Поехали! – крикнул он, задыхаясь, Гортону. – Поехали отсюда!
Ребенок продолжал биться. Гортон захлопнул двери, лимузин рванулся вперед.
– Боже мой, – всхлипывала Катерина, обхватив голову руками. – Боже… мой…
Лимузин двигался вперед, и судороги ребенка постепенно стихали, его голова запрокинулась в полном изнеможении. Гортон выехал на шоссе, и через несколько минут в машине наступила тишина. Глаза у Дэмьена горели, на лице проступили капельки пота. Торн все еще не отпускал его руки. Рядом сидела потрясенная Катерина, с растрепанными волосами, один ее глаз совсем закрылся. Ехали молча, никто не осмеливался заговорить.
Приехав в Пирфорд, они отвели Дэмьена в его комнату и немного посидели с ним. Лоб ребенка был холодный, и врача вызывать не пришлось. Дэмьен старался не смотреть на них: он, похоже, и сам испугался того, что натворил.
– Я позабочусь о нем, – спокойно сказала миссис Бэйлок, войдя в комнату.
Увидев ее, Дэмьен немного успокоился.
– Он очень перепуган, – сказала Катерина.
– Он не любит церковь, – ответила служанка. – Я же хотела повести его в парк.
– Он стал… совсем диким, – произнес Торн.
– Он просто рассердился. – Миссис Бэйлок прошла вперед и взяла Дэмьена на руки. Он прижался к ней, а Торны молча наблюдали. Затем медленно вышли из комнаты…
– Здесь что-то не так, – сказал ночью Гортон своей жене.
Она молча выслушала его рассказ о том, что произошло днем.
– Что-то не так с этой миссис Бэйлок, – продолжал он, – и что-то не то с этим мальчиком, и что-то не то во всем этом доме.
– Ты слишком серьезно все воспринимаешь, – ответила она.
– Если бы ты это видела, то поняла бы меня.
– Детская вспышка раздражительности.
– Звериная вспышка.
– Он очень горяч, вот и все.
– С каких это пор?
Она покачала головой и не ответила.
– Ты заглядывала когда-нибудь ему в глаза? – спросил Гортон. – Все равно как на зверя смотришь. Эти глаза наблюдают. Они ждут. Они ведают то, чего не знаешь ты. Они помнят места, в которых мы никогда не бывали.
– Опять ты со своими суеверными страхами.
– Подожди, и увидишь сама, – убеждал ее Гортон. – Здесь происходит что-то дурное.
– Что-то дурное происходит везде.
– Мне все это не нравится, – мрачно сказал он. – Я думаю, нам надо отсюда уехать.
В это время Торны сидели во внутреннем дворике. Было уже поздно. Дэмьен спал. Они молчали и смотрели в ночь. Лицо у Катерины припухло, виднелись кровоподтеки, и она ритмично прижимала к больному месту салфетку, смачивая ее время от времени теплой водой из кувшина, который стоял рядом.
– Ну, – сказала она наконец, – самое лучшее, что можно сделать с плохим днем, это покончить с ним. Я иду спать.
– Я еще немного посижу и приду.
Шаги жены затихли, и Джереми остался наедине со своими мыслями.
Он смотрел на лес, но вместо него видел госпиталь в Риме, себя, стоящим у стеклянной перегородки и давшим согласие на усыновление ребенка. Почему он не расспросил о матери Дэмьена? Кто она? Откуда? Кто отец ребенка, и почему он не пришел? За эти годы он делал некоторые предположения, которые усмиряли его страхи. Возможно, настоящая мать Дэмьена была простой крестьянской девушкой, религиозной, и поэтому пришла рожать в католический госпиталь. Это был дорогой госпиталь, и она, не имея связей, не смогла бы туда попасть. Возможно, она была сиротой, а ребенок родился вне брака, – этим объяснялось и отсутствие отца. Что еще надо было знать? Что еще могло иметь значение? Ребенок родился подвижный, красивый и «совершенно здоровый».
Торн не привык сомневаться в своих поступках и обвинять себя, его мозг упорно настаивал на том, что он все сделал правильно. Тогда он был в отчаянии. Будучи чересчур ранимым и чувствительным, он мог легко поддаться внушению. Возможно, он поступил неправильно. Может быть, следовало узнать побольше?
Ответа на эти вопросы Торн так и не получил.
Только маленькая горстка людей знала их, но теперь они были разбросаны по всему земному шару. Сестра Тереза, отец Спиллетто, отец Тассоне. Только они знали. Лишь на их совести лежала эта тайна. Во мраке той далекой ночи они занимались своим делом, гордые тем, что избрали именно их. За всю историю Земли проделать подобное пытались лишь дважды, но лишь сейчас все должно было получиться. Их было трое, дело продвигалось безукоризненно, и ни одна живая душа не ведала о происходящем здесь. После рождения Дэмьена сестра Тереза подготовила его: вывела депилятором шерсть с рук и лба, припудрила его, чтобы дитя выглядело хорошо к тому моменту, когда появился Торн. Волосы на голове у новорожденного были очень густые, как они и рассчитывали, при помощи фена она распушила их, проверив сначала, есть ли на скальпе родинка. Торн никогда не увидит ни сестру Терезу, ни более мелкую фигуру – отца Тассоне, который тем временем в подвале укладывал в корзины два тела, чтобы увезти их. Первое тело принадлежало ребенку Торна – он замолчал прежде, чем успел закричать, второе – матери того, кто выжил. Снаружи ждал грузовик, готовый увезти трупы в Черветери, где в тишине кладбища Сент-Анджело у гробниц уже ждали могильщики.
План разрабатывался обществом дьяволопоклонников, и Спиллетто был главным. Он выбирал соучастников с большой осторожностью. Сестра Тереза вполне удовлетворяла его, но в последние минуты Спиллетто стал беспокоить отец Тассоне, чья вера рождена была страхом. В последний день он проявил нерешительность, что заставило Спиллетто задуматься. Тассоне был энергичным, но энергия его направлялась на себя самого, он делал все на грани отчаяния. Тассоне забыл о важности их миссии, и вместо этого полностью отдался своей роли. Такое самосознание вело к возбуждению, и Спиллетто хотел вывести Тассоне из игры. Если один из них не выдержит, то отвечать придется всем троим. Но самое главное, это отложится еще на тысячу лет.
В конце концов Тассоне оправдал себя, преданно и усердно выполняя работу, и даже справился со случайностью, которую никто не мог предвидеть. Когда корзину грузили в машину, ребенок не был мертв и издавал звуки. Быстро сняв корзину, Тассоне вернулся с ней в подвал госпиталя и постарался, чтобы ребенок больше никогда не произнес ни звука. Содеянное сильно потрясло его. Но он сделал это, а остальное было неважно.
В ту ночь все вокруг казалось обычным: доктора и сестры выполняли свои ежедневные обязанности, ничуть не подозревая о том, что произошло совсем рядом. Все было сделано с тщательной осторожностью, и никто, в особенности Торн, не смог бы ничего узнать.
Он сидел во внутреннем дворике и смотрел в ночь. Вдруг Торн осознал, что Пирфордский лес больше не вызывает у него дурных предчувствий. Теперь лес казался мирным, а сверчки и лягушки создавали обычный шум, успокаивающий и наводящий на размышление о том, что жизнь везде шла своим естественным путем. Джереми перевел взгляд на дом, на комнату Дэмьена. Там горел ночник, и Торн представил себе лицо спящего мальчика. Сейчас, на исходе этого страшного дня, стоило посмотреть на Дэмьена. Джереми поднялся, погасил лампу и направился в спящий дом.
Внутри было совсем темно, тишина звенела в ушах. Торн ощупью отыскал лестницу и поднялся наверх. Он тщетно попытался нащупать выключатель и прошел дальше. Все вокруг него навевало сон, и Джереми медленно продвигался вдоль стены, затем повернул за угол коридора. Впереди находилась комната Дэмьена, слабый отсвет ночника выползал из-под двери. Торн остановился как вкопанный: ему показалось, что он услышал звук. Этот звук походил на вибрацию или глухой рокот, который сразу же прекратился, прежде чем Торн успел в нем разобраться. Снова воцарилась полная тишина. Торн собрался шагнуть вперед, но звук повторился, на этот раз громче, отчего сердце Джереми чуть не взорвалось от собственного стука. Он глянул вниз и увидел глаза. Дыхание перехватило, и Торн, окаменев, прижался к стене; рычание усилилось, и из тьмы возникла собака, как страж бросившаяся к двери ребенка. Глаза сверкали, уставившись на него, рычание не прекращалось.
– Ну… ну, – выговорил Торн срывающимся голосом, и от звука его зверь сжался, готовясь к прыжку.
– Спокойно, – сказала миссис Бэйлок, выходя из своей комнаты. – Это хозяин дома.
Собака сразу успокоилась, напряжение рассеялось. Миссис Бэйлок дотронулась до выключателя, и коридор тут же наполнился светом. Торн, уставившись на собаку, затаил дыхание.
– Что… это? – выдавил он.
– Сэр? – спокойно спросила миссис Бэйлок.
– Эта собака.
– По-моему, овчарка. Красивая? Мы нашли ее в лесу.
– Собака, неожиданно присмирев, легла у ее ног.
– Кто дал вам разрешение…
– Я подумала; что нам может пригодиться сторожевая собака, и мальчик очень любит ее.
Торна, стоявшего в напряжении у стены, еще трясло, и миссис Бэйлок не смогла сдержать своего любопытства.
– Она вас напугала?
– Да.
– Видите, какая она хорошая. В смысле, как сторож. Поверьте, вы будете мне благодарны за нее, когда уедете.
– Куда я уеду? – спросил Торн.
– Разве вы не собираетесь в Саудовскую Аравию?
– Откуда вам известно про Саудовскую Аравию?
Она пожала плечами.
– Я не знала, что это такая тайна.
– Я никому не говорил о поездке.
– Миссис Гортон мне рассказала.
Торн кивнул и снова посмотрел на собаку.
– Она не будет никого беспокоить, – заверила его женщина. – Мы будем кормить ее объедками…
– Я не хочу, чтобы она оставалась, – отрезал Торн.
Миссис Бэйлок посмотрела на него с удивлением.
– Вы не любите собак?
– Когда я захочу иметь собаку, я сам ее выберу.
– Но мальчику она очень нравится, сэр, она ему нужна.
– Я сам решу, какая собака ему нужна.
– Дети считают животных своими защитниками, сэр. Остальное их не интересует.
Она посмотрела на него так, будто собиралась сообщить какую-то очень важную вещь.
– Вы… хотите еще что-то сообщить?
– Я не осмеливаюсь, сэр.
Но ее вид обеспокоил Торна.
– Если вы что-то хотите сказать, миссис Бэйлок, я с удовольствием вас выслушаю.
– Нет, сэр. У вас и так много дел…
– Я сказал, что выслушаю вас.
– Мне кажется, что ребенок чувствует себя одиноким.
– Почему он должен быть одиноким?
– Его мать не очень благожелательно относится к нему.
Торн застыл при этом замечании.
– Вот видите? – сказала она. – Мне не надо было говорить.
– Не очень благожелательно?
– Мне кажется, она не любит его. И он это чувствует.
Торн промолчал. Он не знал, что сказать.
– Мне иногда кажется, что у Дэмьена никого нет, кроме меня, – добавила женщина.
– Я думаю, что вы ошибаетесь.
– А теперь у него есть собака. Она ему нравится. Ради ребенка не выгоняйте ее.
Торн посмотрел вниз на огромного зверя и покачал головой.
– Мне не нравится эта собака. Завтра же выставите ее.
– Выставить – куда? – в изумлении спросила она.
– Отдайте собачникам.
– Но они же УБИВАЮТ их!
– Тогда просто вышвырните. Чтобы завтра ее не было.
Лицо миссис Бэйлок окаменело, и Торн отвернулся. Женщина и собака смотрели ему вслед; в их глазах горела ненависть.

Предыдущая страница 5 Следующая страница


Омен-I (Знамение) 6

5

Торн провел бессонную ночь. Он сидел на террасе спальни и курил, вкус сигарет был ему уже отвратителен. Из комнаты доносились стоны Катерины, и он задумался над тем, с каким демоном борется она во сне. Не вернулся ли это старый демон депрессии, который снова начинает преследовать ее?
Чтобы не думать о действительности, Торн начал размышлять и погрузился в свои фантазии, позабыв о реальных заботах и тревогах. В мечтах Торн провел всю ночь напролет.
Когда Катерина проснулась, раненый глаз распух еще сильнее и совсем закрылся. Уходя, Торн посоветовал ей все же обратиться к врачу. Больше они ни о чем не говорили. Катерина молчала, а Торн был занят проблемами нового дня. Оставалось собрать кое-какие мелочи для поездки в Саудовскую Аравию, но предчувствие, что ему не следует уезжать, угнетало Торна. Он боялся. За Катерину, за Дэмьена, за самого себя, и не мог понять почему. В воздухе ощущалось напряжение, казалось, что жизнь висит на волоске. Торн раньше никогда не задумывался о смерти, прежде она витала где-то очень далеко. Но сейчас сознание, что его жизнь каким-то образом находилась в опасности, занимало все его мысли.
В лимузине, по дороге в посольство, он небрежно заполнил бланки страховых полисов и набросал кое-какие указания, которые необходимо было соблюсти в случае его смерти. Торн делал это автоматически, не замечая, что подобное происходит впервые в его жизни. И только теперь, закончив писать, Торн вдруг ощутил страх; оцепенев, он просидел в напряженной тишине до тех пор, пока автомобиль не подъехал к посольству. Предчувствие чего-то страшного не покидало Джереми.
Лимузин остановился, и Торн вышел из него, дождавшись, пока машина уедет. Он увидел, как к нему стремительно приближаются двое мужчин. Один щелкнул фотоаппаратом, а другой принялся сыпать вопросами. Торн направился к посольству, но они встали у него на дороге.
– Вы читали сегодняшний «Репортер», мистер Торн?
– Нет, не читал…
– Там есть статья о вашей няне, о той, которая спрыгнула…
– Я не видел.
– В ней пишут, что няня оставила после себя записку.
– Чепуха.
– Посмотрите в эту сторону, пожалуйста. – Это сказал Дженнингс, он быстро передвигался и щелкал фотоаппаратом.
– Дайте мне пройти, – попросил Торн, когда Дженнингс преградил ему дорогу.
– Это правда, что она принимала наркотики? – спросил второй репортер.
– Конечно, нет.
– После вскрытия в крови было обнаружено лекарство.
– Это было лекарство против аллергии, – ответил Торн, стиснув зубы. – У нее была аллергия…
– Говорят, там была передозировка…
– Не двигайтесь секундочку, – попросил Дженнингс.
– Уйдите же с дороги! – зарычал Торн.
– Это наша работа, сэр.
Торн шагнул в сторону, но они продолжали его преследовать и снова преградили путь.
– Она принимала наркотики, мистер Торн?
– Я уже сказал вам.
– А в статье говорится…
– Мне наплевать, что говорится в этой статье!
– Прекрасно! – воскликнул Дженнингс. – Еще секундочку не шевелитесь!
Он слишком быстро придвинул фотоаппарат, Торн резко толкнул его и вышиб из рук Дженнингса. Фотоаппарат с грохотом разбился о тротуар, и на какое-то мгновение все застыли, пораженные резкой вспышкой гнева.
– Неужели у вас нет никакого уважения? – выдавил Терн.
Дженнингс опустился на колени и снизу вверх взглянул на него.
– Извините, – удрученно произнес Торн. Голос у него дрожал. – Пришлите мне счет за убытки.
Дженнингс поднял разбитый аппарат, медленно встал и пожал плечами, глядя в глаза Торну.
– Все в порядке, мистер посол, – сказал он. – Давайте считать… что вы мне «должны».
Из посольства выбежал солдат морской пехоты, но увидел лишь последствия столкновения.
– Он разбил мою камеру, – обратился Дженнингс к солдату. – Посол разбил мою камеру.
Они постояли немного в замешательстве, потом разошлись каждый в свою сторону.
В кабинете Торна царил переполох. Поездка в Саудовскую Аравию была в опасности, потому что Торн отказывался ехать, не давая никаких объяснений. Разработка планов поездки заняла почти две недели, и теперь помощники требовали от него объяснений, считая, что их разыграли, и весь труд пропал даром.
– Вы не можете отменить ее, – убеждал один из помощников. – После всей подготовки вы не можете просто так взять и сказать…
– Она не отменяется, – возразил Торн, – она откладывается.
– Они воспримут это как оскорбление.
– Пусть будет так.
– Но почему?
– Я не могу сейчас уезжать, – сказал Торн. – Сейчас неподходящее время.
– Вы понимаете, что поставлено на карту? – спросил другой помощник.
– Дипломатия, – ответил Горн.
– Гораздо больше.
– Я пошлю кого-нибудь другого.
– Президент хотел, чтобы поехали вы.
– Я поговорю с ним. Я все объясню.
– Боже мой, Джереми! Мы планировали две недели!
– Тогда перепланируйте! – закричал Торн.
Такая внезапная вспышка гнева заставила всех умолкнуть. Зазвонил селектор, и Торн протянул к нему руку.
– Да?
– Вас хочет видеть отец Тассоне, – раздался голос секретаря.
– Кто?
– Отец Тассоне из Рима. Он говорит, что у него срочное личное дело.
– Я никогда о нем не слышал, – ответил Торн.
– Он говорит, что займет всего минуту. Что-то насчет госпиталя.
– Наверное, попросит пожертвований, – пробормотал один из помощников Торна.
– Или передачи даров, – добавил второй.
– Хорошо, – вздохнул Торн. – Пустите его.
– Я и не знал, что вас так легко растрогать, – заметил один из помощников.
– Общественные дела, – пробормотал Торн.
– Не принимайте окончательного решения насчет Саудовской Аравии. Хорошо? У вас сегодня плохое настроение. Давайте подождем.
– Решение уже принято, – устало ответил Торн. – Или едет кто-то другой, или мы откладываем поездку.
– Откладываем на какой срок?
– На потом, – ответил Торн. – Когда я почувствую, что смогу ехать.
Двери распахнулись, и в огромном проеме возник маленький человечек. Это был священник. Одежда на нем была в полном беспорядке, и весь вид его говорил о неотложном деле. Помощники обменялись настороженными взглядами, не будучи уверены, могут ли они оставить комнату.
– Можно ли… попросить, – сказал священник с сильным итальянским акцентом, -…поговорить с вами наедине?
– Это насчет госпиталя? – спросил Торн.
– Si.
Торн кивнул, и помощники неохотно двинулись к выходу. Когда они вышли, священник закрыл за ними дверь, затем повернулся с выражением боли на лице.
– Да? – с участием спросил Торн.
– У нас мало времени.
– Что?
– Вы должны меня выслушать.
Священник не двигался, прижавшись спиной к двери.
– И о чем же вы будете говорить? – спросил Торн.
– Вы должны уверовать в Христа, вашего Спасителя. Вы должны уверовать прямо сейчас..
На секунду воцарилось молчание.
– Пожалуйста, синьор…
– Извините меня, – перебил его Торн. – Если я вас правильно понял, у вас ко мне срочное личное дело?
– Вы должны уверовать, – продолжал священник, – выпейте крови Христовой и съешьте его тела, потому что только тогда он будет внутри вас, и вы сможете победить сына дьявола.
Атмосфера в кабинете накалялась. Торн протянул руку к селектору.
– Он уже убил один раз, – прошептал священник, – и убьет еще. Он будет убивать до тех пор, пока все ваше имущество не перейдет к нему.
– Если вы подождете немного в коридоре…
Священник стал приближаться, в голосе его росло волнение.
– Только с помощью Христа вы сможете бороться с ним, – угрожающе произнес он. – Уверуйте в Христа. Выпейте его крови.
Торн нащупал кнопку селектора и нажал ее.
– Я запер дверь, мистер Торн, – сказал священник.
Торн напрягся, его испугал тон священника.
– Да? – раздался в селекторе голос секретаря.
– Пришлите охрану, – ответил Торн.
– Что случилось, сэр?
– Я умоляю вас, синьор, – воскликнул священник, – послушайте, что я вам скажу.
– Сэр? – повторила секретарша.
– Я был в госпитале, мистер Торн, – сказал священник, – в ту ночь, когда родился ваш сын.
Торн застыл. Он не мог отвести взгляда от отца Тассоне.
– Я был… акушером, – сказал священник запинающимся голосом. – Я… был… свидетелем рождения.
Опять послышался голос секретаря, на этот раз в нем звучало беспокойство.
– Мистер Торн? – спросила она. – Извините, я не расслышала вас.
– Ничего, – ответил Торн. – Просто… будьте на месте.
Он отпустил кнопку, с ужасом глядя на священника.
– Я умоляю вас… – произнес Тассоне, едва сдерживая слезы.
– Что вам угодно?
– Спасти вас, мистер Торн. Чтобы Христос простил меня.
– Что вам известно о моем сыне?
– Все.
– Что вам известно? – строго переспросил Торн.
Священник задрожал, в голосе его чувствовалось крайнее волнение.
– Я видел его мать, – ответил он.
– Вы видели мою жену?
– Его МАТЬ, мистер Торн!
Лицо Торна стало жестким.
– Это шантаж? – тихо спросил он.
– Нет, сэр.
– Тогда что вы хотите?
– РАССКАЗАТЬ вам, сэр.
– Что рассказать?
– Его мать, сэр…
– Продолжайте, что там насчет его матери?
– Его матерью, сэр… была самка шакала! – Священник застонал. – Он родился от шакала. Я сам это видел!
Послышался треск, и дверь распахнулась. В кабинет ворвался солдат, за ним помощники Торна и секретарь. Торн сидел, не шевелясь, мертвенно-бледный. По лицу священника катились слезы.
– Здесь что-нибудь произошло, сэр? – спросил солдат.
– У вас был странный голос, – добавила секретарь. – А дверь оказалась запертой.
– Я хочу, чтобы этого человека выпроводили отсюда, – сказал Торн. – А если он когда-нибудь снова появится, посадите его в тюрьму.
Никто не шевельнулся. Солдат не знал, что ему делать со священником. Тассоне медленно повернулся и пошел к двери. Здесь он оглянулся на Торна.
– Уверуйте в Христа. Каждый день пейте кровь Христову, – грустно прошептал он и вышел.
– Что он хотел? – спросил один из помощников.
– Не знаю, – тихо ответил Торн, глядя вслед священнику. – Он сумасшедший.
На улице рядом с посольством Габер Дженнингс прислонился к автомобилю и проверял запасной фотоаппарат, отложив разбитый в сторону. Он увидел, как солдат сопровождает священника из посольства, и сделал пару снимков. Солдат заметил Дженнингса и подошел поближе, недовольно глядя на него.
– Вам недостаточно хлопот с этой штукой? – спросил он, указывая на аппарат.
– Хлопот? Их никогда не бывает достаточно, – улыбнулся Дженнингс, еще раз сфотографировав маленького священника, прежде чем тот исчез вдали…
Поздно вечером Дженнингс сидел в своей темной комнатке и разглядывал фотографии. Чтобы убедиться в исправности запасной камеры, он сделал тридцать шесть снимков с разной диафрагмой и выдержкой, и три из них вышли неудачными. Это был тот же дефект, что и несколько месяцев назад, когда он снимал няню на дне рождения в поместье Торнов. Теперь нечто похожее было на снимках со священником. Опять создавалось впечатление, что повреждена эмульсия, но теперь это было не на одном снимке. Брак задевал два негатива, потом шли два хороших кадра, потом опять точно такой же брак. Самым поразительным, однако, было то, что брак, казалось, преследовал определенного человека: странное мутное пятно зависло над головой священника.
Дженнингс вынул из проявителя пять фотографий и принялся рассматривать их вблизи. Два снимка священника с солдатом, два снимка солдата крупным планом и еще один, с удаляющимся священником. На последнем снимке пятно стало меньше, в соответствии с размерами самого священника. Как и раньше, этот брак напоминал какое-то свечение, но в отличие от пятна на снимке с няней оно было продолговатой формы и зависло над священником. Пятно походило на призрачное копье, готовое вот-вот пригвоздить священника к земле.
Дженнингс достал опиум и погрузился в размышления. В свое время он вычитал, что эмульсия фотопленки очень чувствительна к сильному теплу, так же, как и к свету.
Возможно, тепло, которое вырабатывается при чрезмерном волнении, прорывается через человеческое тело, и его можно заснять на пленку рядом с человеком, находящимся в состоянии сильного стресса.
Все это взволновало Дженнингса, и он стал рыться в справочниках, отыскивая самый чувствительный в мире образец фотопленки – номер Три-Х-600. Пленку начали выпускать только недавно. Чувствительность ее была настолько высока, что позволяла запечатлеть предметы, освещенные пламенем свечи. Видимо, она была также чувствительна к теплу.
На следующее утро Дженнингс купил двадцать четыре кассеты пленки Три-Х-600 и набор сопутствующих фильтров, чтобы испытать пленку на улице. Фильтры будут закрывать часть света, но пропускать при этом тепло, и он таким образом скорее обнаружит то, что ищет. Ему надо было найти людей в состоянии сильного стресса, поэтому он направился в больницу и скрытой камерой снимал обреченных на смерть больных. Результаты разочаровали его: из десяти использованных пленок ни на одном кадре не появилось пятна. Теперь стало ясно, что бы ни означали эти пятна, они не связаны с предчувствием смерти.
Результаты этой съемки несколько разрушили теорию Дженнингса, но он не упал духом, интуитивно чувствуя, что находится на верном пути. Вернувшись в свою темную комнату, он отпечатал еще несколько снимков с няней и священником на разной фотобумаге и исследовал каждое зерно этих отпечатков. При большом увеличении было видно, что там на самом деле присутствовало нечто, невидимое невооруженным глазом.
Всю последующую неделю мысли и время Дженнингса были заняты этим таинственным явлением. А потом он решил еще раз выйти на Торна.
Торн выступал на территории местного университета, на деловых завтраках, даже на фабриках, и все могли прийти послушать его. Посол был очень красноречив, говорил страстно и неизменно овладевал аудиторией, где бы ни выступал.
– У нас так много разделений! – выкрикивал посол. – Старые и молодые, богатые и бедные… но самое главное деление – на тех, кто имеет возможность, и на тех, у кого ее нет! Демократия – это равные возможности! А без равных возможностей слово «демократия» превращается в ложь!
Торн отвечал на вопросы и контактировал с публикой во время таких выступлений, но самым ценным являлось то, что он мог заставить людей поверить .
Эта страстность, на которую так охотно откликались люди, рождалась от отчаяния. Торн убегал от самого себя, пытаясь заполнить свою жизнь общественными делами, ибо растущее предчувствие чего-то ужасного стало преследовать его. Два раза в толпе, собиравшейся на его выступления, он замечал знакомую черную одежду священника. Торн не придал серьезного значения словам Тассоне: просто человек, религиозный фанатик, преследующий политического деятеля, сошел с ума, а то, что он упомянул ребенка Торна, могло быть простым совпадением. И тем не менее слова священника врезались в память. Ему пришла в голову мысль, что священник, возможно, потенциальный убийца, но Торн отринул и это предположение. Разве смог бы он куда-нибудь выходить, если бы все время думал, что в толпе его может ожидать смерть? И все же Тассоне был хищником, а Торн – жертвой. Он чувствовал себя, как полевая мышь, постоянно опасающаяся ястреба, кружащегося над ней высоко в небе.
В Пирфорде все казалось спокойным. Но за внешним спокойствием скрывалось волнение. Торн и Катерина виделись редко: из-за своих выступлений он был постоянно в разъездах. Когда же они встречались, то говорили лишь о мелочах, избегая тем, которые могли бы их расстроить. Катерина стала уделять Дэмьену больше времени. Но это только подчеркивало их отчуждение: в ее присутствии ребенок был замкнут и молчалив, долгие часы томясь в ожидании возвращения миссис Бэйлок.
С няней Дэмьен играл и смеялся, а Катерина неизменно вызывала в нем оцепенение. Чего только не пробовала Катерина в поисках способа пробить, наконец, его замкнутость. Она покупала детские книжки и альбомы для раскрашивания, конструкторы и заводные игрушки, но он принимал все это с неизменным равнодушием. Правда, один раз ребенок проявил интерес к альбому с рисунками зверей, и вот тогда она решила поехать с ним в зоопарк.
Собираясь на прогулку, Катерина вдруг подумала о том, как резко отличается их жизнь от жизни обычных людей. Ее сыну было уже четыре с половиной года, а он ни разу не был в зоопарке. Семье посла все подавалось на блюдечке, и они редко искали развлечений вне дома. Возможно, именно отсутствие путешествий и переживаний лишило Дэмьена способности веселиться. Но сегодня глаза у него были веселые, и, когда он сел рядом с ней в машину, Катерина почувствовала, что наконец-то сделала правильный выбор. Он даже заговорил с ней: пытался произнести слово «гиппопотам» и, когда оно получилось правильно, рассмеялся. Этой мелочи было достаточно, чтобы Катерина почувствовала себя счастливой. По дороге в город она без умолку болтала, и Дэмьен внимательно слушал ее… Тигры похожи на больших котов, а гориллы – это просто большие мартышки, белки – все равно что мыши, а лошади – как ослики. Ребенок был восхищен, старался все запомнить, и Катерина даже придумала что-то вроде стихотворения, повторяя его по дороге. «Тигры – будто бы коты, а лошадки – как ослы. Белки – словно мышки, гориллы – как мартышки». Она быстро повторила его, и Дэмьен рассмеялся, потом она пересказала его еще быстрей, и он рассмеялся громче. Они хохотали всю дорогу до зоопарка.
В тот зимний воскресный день в Лондоне было солнечно, и зоопарк был заполнен посетителями до отказа. Звери тоже наслаждались солнцем, их голоса были слышны повсюду, даже у входных ворот, где Катерина взяла напрокат прогулочную коляску для Дэмьена.
Они остановились около лебедей и наблюдали, как ребятишки кормят этих красивых птиц. Катерина с Дэмьеном подошли поближе, но в эту минуту лебеди вдруг прекратили есть и, величественно развернувшись, медленно отплыли к середине пруда. Там они остановились и с царской надменностью смотрели на ребятишек, кидающих им хлеб и зовущих вернуться. Но лебеди не трогались с места. Когда Катерина с Дэмьеном отошли, лебеди снова подплыли к детям.
Подходило время обеда, и людей становилось все больше. Катерина пыталась отыскать клетку, у которой стояло бы поменьше зрителей. Справа висел плакат «Луговые собаки», и они направились туда. По пути она рассказала Дэмьену все, что знала о луговых собачках. Подойдя к вольеру, Катерина увидела, что и здесь народу не меньше.
Неожиданно животные попрятались в свои норы, а толпа разочарованно зашумела и начала расходиться. Когда Дэмьен вытянул шею, чтобы посмотреть на собак, он увидел только кучи грязи и разочарованно взглянул на мать.
– Наверное, они тоже пошли обедать, – сказала Катерина, пожимая плечами.
Они пошли дальше, купили сосиски и булочки и съели их на скамейке.
– Мы пойдем смотреть обезьян, – сказала Катерина. – Ты хочешь посмотреть на обезьян?
Путь до вольера с обезьянами сопровождали таблички с названиями животных, и они подошли к длинному ряду клеток. Глаза у Дэмьена засветились от нетерпения, когда он увидел первое животное. Это был медведь, уныло передвигающийся взад-вперед по клетке, равнодушный к галдящей толпе. Но стоило Катерине с Дэмьеном подойти поближе, медведь встрепенулся. Он остановился, посмотрел на них и сразу же удалился в свое логово. В соседней клетке сидела большая дикая кошка; она застыла, не сводя с них своих желтых глаз. Дальше жил бабуин, который неожиданно оскалился, выделив их из толпы проходящих мимо людей. Катерина ощутила действие, которое они производили на зверей, и, проходя мимо клеток, внимательно наблюдала за животными. Они не сводили глаз с Дэмьена. Он тоже почувствовал это.
– Наверное, ты им кажешься вкусным, – улыбнулась Катерина. – По-моему, это верно.
Она подтолкнула коляску на соседнюю дорожку. Из павильона доносились крики, веселый смех, и Катерина поняла, что впереди вольер с обезьянами. Она оставила коляску у входа и взяла Дэмьена на руки.
Внутри было жарко и противно пахло, ребячьи голоса звенели повсюду, и звук этот усиливался, эхом отражаясь от стен. Они стояли у дверей и ничего не видели, но по возгласам посетителей Катерина поняла, что обезьяны играют в самой дальней клетке. Она протолкнулась вперед и увидала, наконец, что происходило в клетке. Это были паукообразные обезьяны, находившиеся в прекрасном расположении духа: они раскачивались на шинах, бегали по клетке, развлекая публику акробатическими трюками. Дэмьену это понравилось, и он рассмеялся. Катерина продолжала проталкиваться, ей хотелось встать в первом ряду. Обезьяны не обращали внимания на людей, но, когда Катерина и Дэмьен подошли поближе, настроение их резко изменилось. Игра сразу же закончилась, животные начали нервно выискивать кого-то в толпе. Люди тоже замолчали, удивляясь, почему замерли животные. Все, улыбаясь, ждали, что они так же внезапно снова разыграются. Вдруг внутри клетки раздался вой – сигнал опасности и тревоги. К нему присоединились крики других обезьян. Звери заметались по клетке, пытаясь выскочить наружу. Они бросались во все стороны, разламывали проволочную сетку, в безумии царапали друг друга, пуская в ход зубы и когти, на их раненых телах выступа кровь. Толпа в ужасе притихла, а Дэмьен хохотал, указывая на обезьян, и с удовольствием наблюдал за кровавой сценой. Страх внутри клетки разрастался, и одна большая обезьяна кинулась вверх к проволочной сетке на потолке, зацепилась шеей за проволоку, тело ее задергалось, а потом бессильно повисло. Люди в ужасе закричали, многие бросились к двери, но их крики тонули в визге животных. С вытаращенными глазами и оскаленными пастями обезьяны метались от стены к стене. Одна из них начала биться о бетонный пол и упала, дергаясь в судорогах, остальные прыгали рядом и кричали в страхе. Люди, расталкивая друг друга, рванулись к выходу. Вместо того чтобы убежать от вольеров, Катерина продолжала стоять, будто окаменев. Ее ребенок смеялся. Он указывал на истекающих кровью обезьян и заливался смехом. Это именно ЕГО они испугались. Это ОН все сделал. И когда бойня в клетке усилилась, Катерина пронзительно закричала.

Предыдущая страница 6 Следующая страница


7 Дэвид Зельцер

6

В Пирфорде ее ждал Джереми. Джереми надеялся, что она приедет в хорошем настроении, и попросил не подавать обеда до ее приезда. Они сидели за маленьким столиком, Торн смотрел на Катерину, пытавшуюся спокойно есть, но напряжение сковывало ее.
– С тобой все в порядке, Катерина?
– Да.
– Ты все время молчишь.
– Наверное, просто устала.
– Много впечатлений?
– Да.
Она отвечала коротко, будто не хотела расспросов.
– Понравилось?
– Да.
– Ты взволнована.
– Разве?
– Что случилось?
– Что могло случиться?
– Я не знаю. Но ты чем-то расстроена.
– Просто устала. Мне надо поспать.
Она попыталась выдавить из себя улыбку, но у нее не получилось. Торн забеспокоился.
– С Дэмьеном все в порядке?
– Да.
– Ты уверена?
– Да.
Он внимательно посмотрел на Катерину.
– Если что-нибудь было не так… ты бы рассказала мне, правда? Я хочу сказать… насчет Дэмьена.
– Дэмьена? Что может случиться с Дэмьеном, Джереми? Что может случиться с нашим сыном? Мы ведь так счастливы!
Катерина слегка улыбнулась, но выражение ее лица оставалось грустным.
– Я хочу сказать, что двери нашего дома открыты только для добра. Темные тучи обходят наш дом стороной.
– Но что же все-таки случилось? – тихо спросил Торн.
Катерина опустила голову.
– Мне кажется… – ответила она, пытаясь совладать с голосом, -
…что мне надо обратиться к врачу. – В глазах ее застыло отчаяние. – У меня… страхи. Причем такие страхи, которых у нормального человека просто не может быть.
– Кэти, – прошептал Торн. -…Какие страхи?
– Если я тебе расскажу, ты меня запрячешь подальше.
– Нет, – убедительно ответил он. – Нет… я люблю тебя.
– Тогда помоги мне, – взмолилась она. – Найди врача.
По щеке поползла слеза, и Торн взял ее за руки.
– Конечно, – сказал он. – Конечно.
И тут Катерина разрыдалась. То, что произошло днем, осталось камнем лежать на ее сердце.
Психиатра в Англии найти было не так просто, как в Америке, но тем не менее Торну удалось разыскать такого, которому можно было доверять. Он был американец, правда, моложе, чем хотелось бы Торну, но с хорошими рекомендациями и огромным опытом. Его звали Чарльз Гриер. Он учился в Принстоне и работал интерном в Беллеву. Особенно ценным было то, что он некоторое время жил в Джорджтауне и лечил нескольких сенаторских жен.
– Обычная проблема жен политических деятелей – алкоголизм, – сказал Гриер, когда Торн расположился у него в кабинете. – Я думаю, это происходит от чувства одиночества. Чувства собственной неполноценности. Из-за ощущения, что они не представляют цельной личности.
– Вы, конечно, понимаете, что наш разговор строго конфиденциален, – сказал Торн.
– Разумеется, – улыбнулся психиатр. – Люди доверяют мне, и, честно говоря, больше я им ничего не могу предложить. Они не обсуждают свои проблемы с другими, боясь, как бы их откровение не «аукнулось» им. А со мной можно. Не могу обещать многого, но вот это именно могу.
– Она должна прийти к вам?
– Просто дайте ей мой номер. Не заставляйте ее приходить.
– Да нет, она сама хочет прийти. Она просила меня…
– Хорошо.
Торн поднялся, и молодой врач улыбнулся.
– Вы позвоните после того, как поговорите с ней? – спросил Торн.
– Сомневаюсь, – просто ответил Гриер.
– Я хочу сказать… если вам будет что сказать.
– Все, что мне надо будет сказать, я скажу ЕЙ.
– В смысле, если вы будете БОЯТЬСЯ за нее.
– Она склонна к самоубийству?
– …Нет.
– Тогда мне нечего за нее бояться. Я уверен, все не так серьезно, как вы предполагаете.
Приободренный, Торн направился к выходу.
– Мистер Торн?
– Да?
– А зачем вы пришли ко мне?
– Чтобы увидеть вас.
– Для чего?
Торн пожал плечами:
– Наверное, посмотреть, как вы выглядите.
– Вы хотели сообщить что-нибудь важное?
Торн почувствовал себя неловко. Немного подумав, он покачал головой.
– Вы хотите сказать, что мне самому нужен психиатр? Я так выгляжу?
– А я? – спросил психиатр.
– Нет.
– А у меня есть свой врач, – улыбнулся Гриер. – При моей работе он просто необходим.
Эта беседа расстроила Торна, и, вернувшись в свою контору, он размышлял над ней весь день. Сидя у Гриера, он почувствовал, что ему надо все рассказать, все, о чем он никогда никому не говорил. Но что хорошего могло из этого получиться? Этот обман стал уже частью его жизни.
День тянулся медленно, и Торн решил подготовить одну важную речь. Ее предстояло произнести на следующий вечер перед группой известных бизнесменов, там будут присутствовать представители нефтяных компаний. Торн стремился, чтобы его выступление послужило в конечном итоге установлению мира на Ближнем Востоке. Из-за длительного арабо-израильского конфликта Арабский блок все дальше отдалялся от США. Торн знал, что арабо-израильская вражда была исторической и корнями уходила в Священное писание. – Для этого он решил проштудировать целых три издания Библии, надеясь выяснить для себя кое-что с помощью вековой мудрости. Кроме того, тут была еще и практическая цель, потому что во всем мире трудно было найти аудиторию, на которую не произвели бы впечатления цитаты из Библии.
В тишине кабинета Торн услышал стон, доносившийся из комнаты наверху. Он повторился дважды и прекратился. Торн вышел из кабинета и тихо прошел наверх, в комнату Катерины. Она спала беспокойно, лицо ее было покрыто потом. Джереми подождал, пока дыхание ее не выровнялось, а потом вышел из комнаты и направился к лестнице. Проходя по темному коридору, он заметил, что дверь миссис Бэйлок была слегка приоткрыта. Огромная женщина, освещенная луной, спала на спине. Торн собрался идти дальше, но вдруг застыл, пораженный ее видом. На лице лежал толстый слой белой пудры, губы были безвкусно намазаны ярко-красной помадой. Ему стало не по себе. Он попытался найти этому объяснение, но ничего не приходило на ум.
Закрыв дверь, Торн вернулся к себе и посмотрел на разложенные книги. Он чувствовал волнение, сосредоточиться никак не удавалось, и глаза его бесцельно блуждали по страницам. Маленькая Библия Якова была открыта на книге Даниила, и он молча уставился в нее.
«…И восстанет на месте его презренный, и не воздадут ему царских почестей, но он придет без шума и лестью овладеет царством. И полчища будут потоплены им и сокрушены… он будет идти обманом и взойдет и одержит верх с малым народом. Он войдет в мирные и плодоносные страны и совершит то, чего не делали отцы его и отцы отцов его. Добычу, награбленное имущество и богатство будет расточать своим, и на крепости будет иметь замыслы свои. И будет поступать царь тот по своему произволу, и вознесется, и возвеличится выше всякого божества, и о Боге богов станет говорить хульное, и будет иметь успех, доколе же свершится гнев: ибо что предопределено, то исполнится».
Торн порылся в столе, нашел сигареты, потом налил себе стакан вина, стараясь занять себя рассуждениями и не думать об увиденном наверху. Он снова принялся перелистывать страницы.
«Горе вам, на земле и на море, ибо дьявол с гневом посылает зверя, ибо знает, что время его мало… Здесь мудрость. Кто имеет ум, тот сочти число зверя. Ибо это число человеческое. Число это шестьсот шестьдесят шесть».
Армагеддон. Конец света.
«…и придет Господь… и стоять он будет на горе Олив, что напротив Иерусалима, на восточной стороне его… И Господь Бог придет со всеми своими святыми».
Торн закрыл книги и выключил настольную лампу. Долгое время он просидел в тишине, раздумывая над книгами Библии, над тем, кто их сочинил, и зачем вообще они были написаны, затем прилег на кровать и заснул. Ему приснился страшный сон. Он видел себя в женской одежде, хотя знал, что он мужчина. Он находился на шумной улице. Подойдя к полицейскому, пытался объяснить, что заблудился и ему страшно. Но полицейский не слушал, а продолжал управлять движением. Когда машины приблизились к Торну, он почувствовал ветерок. Ветер усиливался, и машины поехали быстрее. Ему показалось, что он попал в шторм. Ветер стал таким сильным, что он начал задыхаться. Джереми схватился за полицейского, но тот его не замечал. Джереми закричал, но крик потонул в бушующем ветре. Черная машина неожиданно поехала на него, и Джереми не мог сдвинуться с места. Машина приближалась, и он увидел лицо шофера. Ни одной человеческой черты не было на этом лице, шофер начал хохотать, плоть расступилась в том месте, где должен быть рот, оттуда выплеснулась кровь, и машина наехала на него.
В этот момент Торн проснулся. Он задыхался и был в поту. В доме еще спали. Торн с трудом сдерживался, чтобы не зарыдать.

Предыдущая страница 7 Следующая страница


Омен-I (Знамение) 8

7

Торн должен был произнести речь перед бизнесменами в отеле «Мэйфер», забитом к семи часам до отказа. Посол заявил помощникам, что хотел бы довести эту речь до прессы, и газеты поместили заметку о собрании в дневных выпусках. Народу собралось много, явилось немало репортеров и даже просто людей с улицы, которым разрешили стоять в задних рядах.
Проходя к своему месту, Торн заметил среди небольшой группы фоторепортеров того, которому он разбил камеру перед посольством. Фотограф улыбнулся и поднял вверх новый аппарат, Торн улыбнулся ему в ответ, обрадованный столь миролюбивым жестом. Потом подождал, пока толпа затихнет, и начал свою речь. Он говорил о мировой экономической структуре и о важности «Общего рынка». В любом обществе, даже в демократическом, рынок играл огромную роль, он был как бы общим знаменателем, подводимым под разные культуры. Когда один хочет продать, а другой купить, появляется основа для мирного сотрудничества. Когда же один хочет купить, а другой отказывается продавать, вот тогда мы и делаем первый шаг к войне. Торн говорил о человечестве, о том, что все люди – братья, наследующие богатства земли, которые должны достаться всем.
– Мы живем все вместе, – сказал он, цитируя Генри Бестона, – в сети времени. Все мы пленники великолепия и тяжелого труда на земле.
Речь захватывала, и публика внимательно ловила каждое слово. Потом посол перешел к вопросам политических беспорядков и их последствий для экономики. Торн заметил в зале группу арабов и обратился непосредственно к ним.
– Легко понять, какое отношение беспорядки имеют к нищете, – сказал он, – но надо еще помнить, что цивилизациям может грозить падение и от избытка роскоши !
Торн говорил страстно, и Дженнингс, стоявший у стены, поймал его в объектив и начал торопливо щелкать аппаратом.
– Есть одна грустная и парадоксальная истина, – продолжал Торн, – уходящая корнями во времена царя Соломона. Те, кто рожден для богатства и знатного положения…
– Уж вы точно должны кое-что об этом знать, – выкрикнул вдруг кто-то из задних рядов. Торн замолчал, вглядываясь в публику. Крикун умолк, и Торн продолжал:
– Еще во времена фараонов в Египте те, кто родился для богатства и знатного положения…
– Ну-ну, расскажите нам об этом! – опять раздался тот же голос, и на этот раз толпа возмущенно зашевелилась. Торн напряг зрение. Реплики бросал какой-то бородатый студент в драных джинсах.
– Что вы знаете о бедности, Торн? – продолжал он. – Вам же не пришлось гнуть спину ни одного дня в жизни!
Толпа недовольно зашикала на студента, некоторые начали даже покрикивать, но Торн поднял руки, требуя тишины.
– Молодой человек хочет что-то сказать. Давайте его выслушаем.
– Если вы так заботитесь о том, чтобы поделить все богатство, почему не делитесь своим? – громко говорил парень. – Сколько у вас миллионов, вы знаете? А знаете, сколько людей в мире голодает? Вы знаете, что можно сделать на ваши карманные деньги? На ту зарплату, которую вы платите своему шоферу, вы смогли бы кормить в Индии целую семью в течение месяца! А растительностью с вашей сорокаакровой лужайки перед домом можно было накормить половину населения Бангладеш! На деньги, которые вы тратите на устройство вечеринок для своего ребенка, можно было бы основать больницу прямо здесь, на юге Лондона! Если вы призываете людей делиться богатством, покажите пример! Не стойте здесь перед нами в костюме за четыреста долларов и не вещайте о бедности! Действуйте!
Выпад студента понравился публике. Парень явно выигрывал раунд. Раздались даже аплодисменты, и все тут же замерли, ожидая, что ответит Торн.
– Вы закончили? – вежливо спросил он.
– Каково ваше богатство, Торн? – выкрикнул юноша. – Как у Рокфеллера?
– Гораздо меньше.
– Когда Рокфеллера выбрали вице-президентом, газеты сообщили, что его состояние немногим больше трехсот миллионов. Вы знаете, что такое «немногим больше»? Это еще тридцать три миллиона! Это даже и в расчет не берется! Это его карманные деньги, в то время как половина населения Земли умирает от голода! В этом нет ничего оскорбительного? Неужели одному человеку может понадобиться столько денег?
– Я не мистер Рокфеллер…
– Это мы видим!
– Вы позволите мне ответить?
– Один ребенок! Один голодающий ребенок! Сделайте что-нибудь хотя бы для одного голодающего ребенка! Тогда мы вам поверим! Протяните ему руку вместо своих речей, только руку, протяните ее голодающему ребенку!
– Возможно, я уже сделал это, – спокойно ответил Торн.
– Ну, и где же он? – спросил парень. – Где ребенок? Кого вы спасли, Торн? Кого вы пытаетесь спасти?
– Некоторые из нас имеют обязанности, которые выходят далеко за интересы одного голодающего ребенка.
– Вы не можете спасти мир, Торн, пока не поможете одному-единственному голодающему ребенку.
Публика была явно на стороне студента.
– Я в невыгодном положении, – ровным голосом заявил Торн. – Вы стоите в темноте и произносите свои обвинения оттуда…
– Тогда дайте свет на меня, но я начну говорить громче!
Публика засмеялась, прожекторы повернулись, а фотографы поднялись со своих мест. Дженнингс проклинал себя за то, что не взял длиннофокусных объективов, и нацелил аппарат на группу людей, среди которых находился сердитый студент.
Торн вел себя спокойно, но когда прожекторы осветили людей в задних рядах, поведение его сразу же изменилось. Он смотрел не на юношу, а на кого-то рядом с ним. Держа в руках шляпу, там стоял невысокий священник. Это был Тассоне. Торн узнал своего странного посетителя и застыл на месте.
– В чем дело, Торн? – поддразнил его юноша. – Вам нечего сказать?
Весь запал Торна куда-то исчез, волна страха накатила на него, он стоял молча, вглядываясь в темноту. Дженнингс направил камеру туда, куда был устремлен взгляд Торна, и сделал несколько снимков.
– Ну, давайте, Торн! – потребовал студент. – Теперь, когда вы меня видите, что вы можете сказать?
– Я думаю… – начал Торн сбивающимся голосом, -…вы правы. Мы все должны делиться богатством. Я… я попытаюсь что-нибудь сделать.
Юноша по-детски заулыбался, и напряжение в толпе исчезло. Кто-то попросил, чтобы убрали прожекторы. Торн пытался прийти в себя, но взгляд его то и дело возвращался в темноту, где мелькала знакомая сутана.
Дженнингс вернулся домой поздно вечером и зарядил пленки в бачок для проявки. Посол, как обычно, произвел на него изрядное впечатление и заинтересовал еще больше. Репортер увидел в его глазах страх, он почуял его, как крыса чует сыр. Это не был беспричинный страх. Очевидно, Торн увидел что-то или кого-то в глубине аудитории. Света было очень мало, а угол съемки слишком велик, но Дженнингс надеялся увидеть что-нибудь на проявленной пленке. Ожидая, пока пленка обработается, он почувствовал голод и разорвал пакет с едой, которую купил на обратном пути из отеля. Вытащив небольшого жареного цыпленка и бутылку шипучки, Дженнингс разложил их перед собой и приготовился к пиршеству.
Сработал таймер, и он прошел в темную комнату, вынул щипцами пленки из бачка. Увиденное так сильно обрадовало его, что он даже вскрикнул от радости, затем вставил пленку в увеличитель и при свете стал рассматривать прекрасные кадры перепалки Торна и студента. Далее шла серия снимков, запечатлевших дальнюю часть зала. Ни одного лица или фигуры нельзя было отчетливо различить в темноте, но на каждом кадре виднелся похожий на дым копьеобразный отросток.
На снимках был увековечен какой-то толстяк с сигарой. Отросток вполне мог оказаться простым дымом. Вернувшись к негативам, Дженнингс отобрал лучшие, зарядил их в увеличитель и минут пятнадцать рассматривал пленки с нарастающим вниманием. Нет. Это был не дым. Цвет и текстура были другие, так же как и относительное расстояние до камеры. Если бы это был дым от сигары, то толстяку пришлось бы слишком много курить, чтобы создать подобное облако. Это было бы неудобно для стоящих рядом: они же, напротив, не обращали на курящего никакого внимания и невозмутимо смотрели вперед. Призрачный отросток поднимался откуда-то из конца зала. Дженнингс установил добавочное увеличение и начал изучать снимки подробнее. Под дымом он увидел край одежды, которую носят священники. Репортер поднял руки вверх и издал победный клич. Опять тот же маленький священник! И он каким-то образом давно связан с Торном.
– Священник! – выкрикнул Дженнингс. – Снова чертов священник!
Радуясь, он вернулся к столу, оторвал крылья цыпленку и обглодал их до костей.
– Я найду этого паразита! – расхохотался он. – Я выслежу его!
…На следующее утро репортер взял с собой один из снимков священника, сделанный у посольства. Он показывал его в нескольких церквах, а потом в региональной конторе Лондонского прихода. Но никто не опознал человека на фотографии. Репортера уверили, что если бы священник служил в городе, то его наверняка знали бы. Он был явно из других мест. Дело усложнялось. Дженнингс пошел в Скотланд-Ярд и взял книги с фотографиями преступников, но и там ничего не нашел. Оставалось одно. Впервые он увидел священника, когда тот выходил из здания посольства. Возможно, там о нем знали.
Проникнуть в посольство оказалось сложно. Охранники долго проверяли его документы, но внутрь не пропустили.
– Я бы хотел увидеть посла, – заявил Дженнингс. – Мистер Торн сказал, что возместит мне стоимость фотокамеры, которую он сломал.
Охранники позвонили наверх, а потом, к удивлению Дженнингса, попросили его пройти в вестибюль, сказав, что ему позвонят туда из кабинета. Через несколько секунд Дженнингс разговаривал с секретаршей Торна, которая интересовалась, какую сумму должен переслать посол и на какой адрес.
– Я бы хотел объяснить ему лично, – сказал Дженнингс. – Я бы хотел показать ему, что можно купить на такие деньги.
Она ответила, что это невозможно, так как у посла сейчас важная встреча, и Дженнингс решил идти напролом.
– Говоря по правде, я надеялся, что он сможет помочь мне по личному вопросу. Может быть, и вы сможете. Я разыскиваю одного священника. Это мой родственник. У него было какое-то дело в посольстве, и я подумал, что, может быть, его здесь видели и могли бы мне помочь в поисках.
Это была очень странная просьба, и секретарша промолчала.
– Он невысокого роста, – добавил Дженнингс.
– Итальянец? – спросила она.
– Я думаю, он провел какое-то время в Италии, – уклончиво ответил Дженнингс, ожидая, какое впечатление произведет такое заявление.
– Его имя не Тассоне?
– Видите ли, я не совсем уверен. Я разыскиваю пропавшего родственника. Понимаете, моя мать и ее брат были разлучены еще в детстве, и он поменял фамилию. Моя мать сейчас при смерти и хочет его разыскать. Мы не знаем его фамилии, у нас есть только внешние приметы. Мы знаем, что он очень маленький, как и моя мать, и что он стал священником. Один мой знакомый увидел, как из посольства примерно неделю назад выходил священник. Приятель утверждал, что тот священник был очень похож на мою мать.
– Здесь был один священник, – сказала секретарша. – Он сказал, что приехал из Рима, и его звали, по-моему, Тассоне.
– Вы знаете, где он живет?
– Нет.
– У него было дело к послу?
– Похоже, что так.
– Может быть, посол знает, где он живет?
– Не думаю. Вряд ли.
– Можно будет его спросить?
– Да, я спрошу.
– А когда?
– Попозже.
– Моя мать очень больна. Она сейчас в госпитале, и я боюсь, что дорога каждая минута.
В кабинете Торна зазвенел сигнал селектора. Голос секретарши осведомился, не знает ли он, как найти священника, который приходил к нему две недели назад. Торн похолодел.
– Кто об этом спрашивает?
– Какой-то человек, который утверждает, что вы разбили его фотокамеру. Он считает, что священник – его родственник.
Помолчав секунду, Торн произнес:
– Попросите его зайти ко мне.
Дженнингс сразу же отыскал кабинет Торна. Все вокруг было обставлено в современном стиле. Кабинет находился в конце длинного коридора, по обеим сторонам которого были развешаны портреты всех американских послов в Лондоне. Проходя мимо них, Дженнингс с удивлением узнал, что Джон Квинси Адамс и Джеймс Монро занимали этот пост, прежде чем стали президентами США. Неплохое начало карьеры! Может быть, старина Торн волею судеб тоже станет великим.
– Входите, – улыбнулся Торн, когда репортер открыл дверь в кабинет. – Садитесь.
– Извините, что я врываюсь…
– Ничего.
За все годы работы в амплуа фотоохотника Дженнингс впервые находился так близко от своей жертвы. Попасть сюда оказалось проще, чем он думал. Теперь же его трясло: дрожали колени, учащенно колотилось сердце. Возбуждение было так велико, что почти граничило с сексуальным.
– Мне бы хотелось еще раз принести свои извинения за разбитую камеру, – сказал Торн.
– Она все равно была старая.
– Я хочу возместить вам убытки.
– Нет, нет…
– Мне бы очень хотелось. И вы должны мне в этом помочь.
Дженнингс пожал плечами и кивнул.
– Скажите, какая камера самая лучшая, и вам ее доставят.
– Ну… Вы очень великодушны.
– Просто назовите мне самую лучшую.
– Немецкого производства. «Пентафлекс-300».
– Договорились. Скажите моему секретарю, где вас можно найти.
Торн изучал репортера, рассматривал каждую мелочь, от разных носков на ногах до ниток, свисающих с воротника куртки. Дженнингсу нравилось вызывающе одеваться. Он знал, что его внешность ставит людей в тупик. В каком-то извращенном смысле это давало ему нужные зацепки в работе.
– Я видел вас на собрании, – сказал Торн.
– Я всегда стараюсь быть в нужном месте и вовремя.
– Вы очень усердны.
– Спасибо.
Торн встал из-за стола, подошел к бару и откупорил бутылку бренди. Дженнингс наблюдал, как он разливает напиток, потом взял предложенный стакан.
– Вы отлично разговаривали с тем парнем вчера вечером, – сказал Дженнингс.
– Вы так считаете?
– Да.
– А я не уверен.
Они тянули время, и оба это чувствовали, ожидая, что собеседник первый приступит к делу.
– Я с ним согласен, – добавил Торн. – Очень скоро газеты назовут меня коммунистом.
– Ну, вы же знаете цену прессе.
– Да.
– Им тоже надо на что-то жить.
– Верно.
Они пили бренди маленькими глотками. Торн подошел к окну и, выглянув в него, спросил:
– Вы ищете родственника?
– Да, сэр.
– Это священник по имени Тассоне?
– Он священник, но я не уверен в точности имени. Он брат моей матери. Они были с детства разлучены.
Торн взглянул на Дженнингса, и репортер почувствовал в его взгляде разочарование.
– Итак, вы его, собственно, не знаете? – спросил посол.
– Нет, сэр. Я просто пытаюсь его найти.
Торн нахмурился и опустился на стул.
– Можно спросить?.. – начал Дженнингс. – Если бы я знал, какое у него к вам было дело, я смог бы…
– Это была просьба насчет одного госпиталя. Он просил… пожертвование.
– Какого госпиталя?
– В Риме. Я точно не помню.
– Он не оставил вам свой адрес?
– Нет. Видите ли, я сам немного этика расстроен, так как обещал послать чек и теперь не знаю, куда именно.
Дженнингс кивнул:
– Выходит, мы с вами идем по одному следу.
– Видимо, да, – ответил Торн.
– Он просто пришел и ушел?
– Да.
– И больше вы его не видели?
Лицо Торна напряглось. Дженнингс заметил это и решил, что посол скрывает что-то.
– Больше нет.
– Я подумал… может быть, он бывал на ваших выступлениях?
Взгляды их встретились, и Торн понял, что с ним ведут какую-то игру.
– Как вас зовут? – спросил он.
– Дженнингс. Габер Дженнингс.
– Мистер Дженнингс…
– Габер.
– Габер. – Торн изучал его лицо, потом отвел глаза и снова глянул в окно. – Мне тоже очень важно найти этого человека. Этого священника, который был здесь. Мне кажется, я был с ним резок, и мне хотелось бы извиниться.
– В каком смысле резок?
– Я довольно грубо его выпроводил, даже не выслушав, что он хотел сказать мне.
– Я уверен, что он привык к атому. Когда приходится просить о пожертвованиях…
– Я хотел бы разыскать его. Для меня это очень важно.
Посмотрев на Торна, можно было легко убедиться, что это действительно так. Дженнингс понял, что он на верном пути, но не знал, куда этот путь его приведет. Все, что он сейчас мог, – это играть в открытую.
– Если я его найду, дам вам знать, – сказал он.
– Будьте так добры.
– Разумеется.
Торн кивнул. Дженнингс поднялся, подошел к Торну и пожал ему руку.
– Вы чем-то взволнованы, мистер посол? Надеюсь, мир не собирается взорваться?
– О нет, – улыбнувшись, ответил Торн.
– Я ваш поклонник. Поэтому и преследую вас.
– Спасибо.
Дженнингс направился к двери, но Торн остановил его.
– Мистер Дженнингс?
– Да, сэр.
– Я хотел бы знать… вы ведь никогда не видели этого священника?
– Нет.
– Вы сказали, что он мог быть на моих выступлениях. Я подумал, что, возможно…
– Что?
– Да нет… Это неважно.
– Можно, я как-нибудь сделаю ваши фотографии дома? – попросил вдруг Дженнингс. – Так сказать, в кругу семьи?
– Сейчас не самое лучшее время для этого.
– Может быть, я позвоню вам через несколько дней?
– Да, пожалуйста.
– Хорошо, я позвоню.
Репортер вышел, и Торн внимательно посмотрел ему вслед. Этот человек определенно что-то знает, но что он может знать о священнике? Было ли простым совпадением, что человек, с которым он познакомился чисто случайно, разыскивает именно того самого священника, который днем и ночью преследует его? Торн долго думал, но так ничего и не решил. Как и многие другие недавние события в его жизни, все это казалось простым совпадением, за которым скрывалось, однако, нечто большее.

Предыдущая страница 8 Следующая страница


9 Дэвид Зельцер

8

Для Эдгаро Эмилио Тассоне жизнь на земле была не лучше, чем жизнь в чистилище. Из-за этого он, как и многие другие, присоединился к обществу сатанистов в Риме. Сам Тассоне был португальцем, сыном рыбака, который погиб у берегов Ньюфаундленда, вылавливая треску. От детских воспоминаний остался лишь запах рыбы. Тассоне осиротел в восемь лет и был взят в монастырь, где монахи избивали его день и ночь, чтобы он признался во всех своих смертных грехах. К десяти годам он был уже спасен и смог прильнуть к Христу, но зато у него начались боли в позвоночнике – как раз там, куда ему вбивали веру.
Из-за страха перед Богом он посвятил свою жизнь церкви, восемь лет учился в семинарии, день и ночь изучая Библию, читал о любви и гневе Бога и в возрасте двадцати пяти лет отправился в свет спасать грешных людей от пламени ада. Он стал миссионером, сначала поехал в Испанию, потом в Марокко, проповедуя везде слово божье. Из Марокко он отправился на юго-восток Африки, и там обнаружил племена, которые нужно было обратить в веру. Он начал избивать несчастных, как это в свое время делали с ним, и вскоре понял, что их мучения вызывали у него почти физическое наслаждение.
Смерть преследовала его, ходила за ним по пятам, и каждый раз он считал, что станет ее жертвой. В Найроби он познакомился с обходительным священником, отцом Спиллетто, и признался ему в грехах. Спиллетто обещал защитить его и взял с собой в Рим. Именно здесь, на собрании в Риме, он был ознакомлен с догмами поклонников Ада. Сатанисты обеспечивали убежище тем, кто скрывался от гнева божьего. Они жили, наслаждаясь телесными удовольствиями, и Тассоне делил свое тело с теми, кто ему нравился. Это была группа изгоев, которые, объединившись, могли противостоять остальным. Дьявола почитали путем оскорбления Бога.
Именно в это время, в расцвет успешных действий сатанистов, библейские символы указывали на приближение момента, когда история Земли будет внезапно и бесповоротно изменена. В третий раз за время существования планеты Нечистый сможет послать своего потомка и доверить его воспитание до зрелости своим ученикам на земле. Два раза до этого такие попытки были предприняты, и оба раза неудачно: сторожевые псы Христа обнаруживали Зверя и убивали его еще в младенчестве. На этот раз провала быть не должно. План продуман до мелочей.
Неудивительно, что Спиллетто выбрал Тассоне одним из трех исполнителей плана. Этот маленький ученый священник был по-собачьему предан и выполнял приказы без малейшего раздумья и колебания. Поэтому на его долю выпала самая жестокая часть плана: убийство невинного младенца, который, на свое несчастье, тоже был частью плана. Спиллетто должен был найти приемную семью и позаботиться о том, чтобы заветного ребенка приняли в нее. Сестра Мария-Тереза (которую знали раньше под именем Баалок) должна была наблюдать за беременностью и помогать при родах. Тассоне нужно было проследить, чтобы не осталось никаких улик, и захоронить тела на кладбище.
Тассоне с радостью вступил в заговор, потому что понимал, что он уже больше не новичок в секте. Его будут помнить и почитать: он, который когда-то был сиротой-изгнанником, теперь принадлежит к числу Избранных, он вошел в союз с самим Дьяволом! Однако за несколько дней до события что-то начало происходить с Тассоне. Силы покинули его. Давали о себе знать шрамы на спине. Каждую ночь, лежа в кровати, он тщетно пытался заснуть, боли усиливались. Пять ночей он ворочался в постели, отгоняя прочь беспокойные картины, встающие перед глазами. Тассоне начал принимать настойки из трав, вызывающие сон, но ничего не смог поделать с кошмарами, преследовавшими его и во сне.
Он видел Тобу, африканского мальчика, умолявшего его о помощи. Он видел фигуру человека без кожи, глазные яблоки были устремлены на него, на лице были обнажены все связки и мышцы, безгубый рот кричал, молил о помиловании. Тассоне увидел себя мальчиком: он стоит на берегу и ждет, когда вернется отец. Потом он увидел свою мать на смертном одре. Она молила его простить ее за то, что умирает и оставляет его одного таким беззащитным наедине с судьбой. Той ночью он проснулся в слезах, как будто сам был матерью, молящей о прощении. А когда сон снова одолел его, фигура Христа появилась у его кровати. Христос во всей своей чистой красоте, со шрамами на стройном теле, встал на колени у кровати Тассоне и сказал, что путь в царство Божье для него не закрыт, что он может быть прощен. Нужно только покаяться.
Эти кошмары так потрясли Тассоне, что Спиллетто заметил его напряжение. Он вызвал его к себе, надеясь выяснить, что произошло. Но Тассоне зашел уже слишком далеко и знал, что его жизнь может оказаться в опасности, если он покажет, что у него зародились сомнения. Тассоне объяснил, что его очень мучают боли в спине, и Спиллетто дал ему пузырек с таблетками, успокаивающими боль. До самого последнего момента Тассоне пребывал в состоянии-наркотического транса, и видения Христа перестали преследовать его.
Наступила ночь на шестое июня. Шестой месяц, шестое число, шестой час. Свершились события, которые будут потом мучить Тассоне до конца его дней. У матери Антихриста начались схватки, и она стала подвывать. Сестра Мария-Тереза успокоила ее эфиром, и гигантский плод прорвался сквозь матку. Тассоне покончил с роженицей камнем, который дал ему Спиллетто. Он размозжил ей голову и таким образом подготовил себя к тому, что ему надо было совершить и с человеческим сыном. Но когда ему принесли новорожденного, он замешкался, потому что ребенок был необычайно красив. Он посмотрел на них: два младенца лежали рядом. Один, покрытый густой шерстью, весь в крови, и рядом с ним – нежный, розовый, прекрасный ребенок, смотрящий на Тассоне с безграничным доверием. Тассоне знал, что ему надо было совершить, и сделал это, но сделал неудачно. Нужно было повторить, и он плакал, открывая корзину. На какое-то мгновение Тассоне почувствовал безудержное желание схватить ребенка и бежать с ним, бежать подальше, туда, где они будут в безопасности. Но он увидел, что младенец уже почти безнадежен, и на голову младенца еще раз опустился камень. И еще раз. И еще. Пока плач не прекратился, и тело не застыло в неподвижности.
В темноте той самой ночи никто не видел слез, струящихся по щекам Тассоне; более того, после этой ночи никто не видел его больше в секте. На следующее утро он скрылся из Рима и четыре года жил, как во тьме. Он уехал в Бельгию и работал среди бедняков, потом пробрался в клинику, где нашел доступ к наркотикам. Теперь они нужны были ему не только для того, чтобы успокоить боль в спине, но и противостоять воспоминаниям той ночи, преследовавшим его. Силы постепенно оставляли Тассоне. Когда же он наконец пошел в больницу, его диагноз быстро подтвердился. Боли в спине были вызваны злокачественной опухолью. Операция была невозможна.
Тассоне умирал и хотел получить прощение от Бога.
Собрав остатки сил, он поехал в Израиль, захватив с собой восемь пузырьков с морфином, чтобы успокаивать пульсирующую боль в спине. Ему нужен был человек по имени Бугенгаген. Это имя связано с Сатаной с самого начала истории Земли. Именно Бугенгаген в 1092 году разыскал первого потомка Сатаны и изобрел средство уничтожить его. И в 1710 году другой Бугенгаген нашел второго потомка и лишил его возможности проявить какую бы то ни было власть на Земле. Это были религиозные фанатики, настоящие сторожевые псы Христа. Их задачей было не допустить власти Дьявола на Земле.
Семь месяцев потребовалось Тассоне, чтобы разыскать последнего потомка Бугенгагенов, укрывшегося в крепости под землей. Здесь он, как и Тассоне, ждал своей смерти, мучимый беспорядками века и тем, что не исполнил своей миссии. Он знал, что времени осталось мало, но был беспомощен и не мог воспрепятствовать рождению сына Сатаны на Земле.
Тассоне нашел старика и рассказал ему всю историю, упомянув о своем участии в рождении зверя. Бугенгаген слушал с отчаянием, но не мог вмешиваться в ход событий, не осмеливаясь выйти из своей подземной тюрьмы. К нему должен был прийти человек, непосредственно связанный с ребенком.
Боясь упустить драгоценное время, Тассоне поехал в Лондон, чтобы разыскать Торна и убедить его посетить Бугенгагена.
Он снял однокомнатную квартиру в Сохо и превратил ее в крепость, такую же надежную, как церковь. Главным его оружием было священное писание. Он заклеил все стены и окна страницами Библии. На это у него ушло семьдесят Библий. Повсюду висели кресты, он старался не выходить на улицу, если на кресте, усеянном осколками зеркала, который висел у него на шее, не отражался солнечный свет. Боль в спине усиливалась, встреча в кабинете Торна оказалась неудачной. Теперь Тассоне ходил за послом по пятам, и отчаяние его росло. Сегодня он с утра наблюдал за Торном, который с группой высокопоставленных чиновников передавал в дар обществу будущий жилой дом в бедном районе Челси.
– …Я счастлив начать осуществление именно этого проекта… – громко говорил Торн, превозмогая шум ветра и обращаясь к толпе, наблюдавшей за ним, -…так как это представляет волю самого общества улучшить уровень жизни.
При этих словах он копнул лопатой землю. Ансамбль аккордеонистов заиграл польку, и Торн направился к железному забору пожать руки зрителям, просовывающим их через решетку. Он старался пожать каждую протянутую руку и пару раз даже пригнулся к забору, чтобы его поцеловали тянущиеся губы. Неожиданно Торн застыл: чьи-то руки с необычной силой притянули его за отвороты пиджака к самому забору.
– Завтра, – тяжело задышал Тассоне прямо в лицо перепуганному послу. – В час дня, в Кью Гарденс…
– Отпустите меня! – задохнулся Торн.
– Пять минут, и вы больше никогда меня не увидите.
– Уберите свои руки…
– Ваша жена в опасности. Она умрет, если вы не придете.
Торн отпрянул, и священник так же неожиданно исчез.
Торн долго размышлял, как ему поступить. Он мог бы послать на встречу полицейских, но его беспокоило обвинение, которое он должен будет предъявить. Священника начнут допрашивать, дело станет достоянием общественности. Нет, это не выход. По крайней мере, не сейчас. Торн никак не мог понять, о чем хочет рассказать ему священник. Он говорил что-то о рождении ребенка: страшное совпадение заключалось как раз в том, что именно в этом вопросе Торн был вынужден прятать свою тайну. Возможно, вместо полиции сложно будет послать на встречу какого-нибудь человека, который либо заплатит священнику, либо запугает его так, чтобы тот исчез. Но и в этом случае придется кого-то впутывать.
Он вспомнил о Дженнингсе, фотографе, и почувствовал непреодолимое желание позвонить ему и сообщить, что нашелся человек, которого тот ищет. Но этот вариант тоже не пойдет. Нет ничего более опасного, чем впутывать представителя прессы. И все же ему хотелось, чтобы с ним был еще хоть кто-нибудь, с кем можно было бы поделиться. Он был по-настоящему напуган, боялся того, ЧТО мог рассказать ему священник.
На следующее утро Торн взял свою машину, объявив Гортону, что хочет некоторое время побыть один, и все утро провел за рулем, избегая появляться в офисе. Ему пришло в голову, что он может просто проигнорировать требование священника, и такой отказ, возможно, заставит священник потерять к нему интерес и исчезнуть. Но и это не удовлетворило его, так как Торн сам искал встречи. Он должен встретиться с этим человеком лицом к лицу и выслушать все, что тот скажет. Священник сказал, что Катерина в опасности и умрет, если Торн не придет. Катерина не могла быть в опасности, но Торна очень беспокоило, что и она теперь стала одной из центральных фигур в воспаленном мозгу ненормального человека.
Торн приехал в двенадцать тридцать, припарковал машину за углом и с напряжением принялся ждать.
Ровно в час Торн внутренне собрался и медленно пошел в парк. Он надел плащ и темные очки, чтобы его не узнали, но попытка изменить внешность еще более усиливала его возбуждение. Торн стал взглядом искать фигуру священника. Тассоне в одиночестве сидел на скамейке спиной к нему. Торн легко мог уйти и остаться незамеченным, но вместо этого двинулся вперед и подошел к священнику.
Тассоне вздрогнул от неожиданного появления Торна. Лицо его напряглось и покрылось испариной, как будто он страдал от невыносимой боли. Долгое время они молчали.
– Мне надо было прийти сюда с полицией, – коротко бросил Торн.
– Они вам не помогут.
– Говорите. Что вы хотели мне сообщить?
Тассоне заморгал, руки у него затряслись. Он был весь во власти сильнейшего напряжения, одновременно борясь с болью.
– …Когда еврей в Сион придет… – прошептал он.
– Что?
– Когда еврей в Сион придет. И небеса пошлют комету. И Рим познает свой восход. Мы больше… не увидим света.
Сердце у Торна оборвалось. Этот человек определенно сумасшедший! Он читал стихи, лицо его было неподвижным, как в трансе, а голос постепенно повышался.
– Из вечного моря зверь тот восстанет. И войско придет, чтобы биться до смерти. Убьет брата брат, и свой меч не оставит. Пока не умолкнет последнее сердце!
Торн наблюдал за священником, а тот в экстазе с трудом выдавливал слово за словом.
– Книга Откровений предсказала все это! – крикнул он наконец.
– Я здесь не для того, чтобы выслушивать религиозные проповеди, – сухо сказал Торн.
– Только через человека, находящегося полностью в его власти, сможет Сатана повести свое последнее и самое страшное наступление. Евангелие от Даниила, Евангелие от Луки…
– Вы сказали, что моя жена в опасности.
– Езжайте в город Меггидо, – с натугой произнес Тассоне. – В старом городе Джезриль вы найдете старика Бугенгагена. Только он один может рассказать, как должен умереть ребенок Сатаны.
– Видите ли…
– Тот, кого не спасет Агнец, будет разорван Зверем!
– Прекратите!!!
Тассоне замолчал, обмяк и дрожащей рукой стер пот, обильно выступивший у него на лбу.
– Я пришел сюда, – тихо сказал Торн, – потому что вы сказали, что моя жена в опасности.
– У меня было видение, мистер Торн.
– Вы сказали, что моя жена…
– Она беременна!
Торн замолчал и отступил.
– Вы ошибаетесь.
– Нет. Она на самом деле беременна.
– Это не так.
– ОН не даст этому ребенку родиться. ОН убьет его, пока тот спит в утробе.
Священник застонал от боли.
– О чем вы говорите? – спросил Торн. Ему было трудно дышать.
– Ваш сын, мистер Торн! Это СЫН САТАНЫ! Он убьет неродившегося ребенка, а потом убьет и вашу жену! А когда убедится, что все ваше богатство переходит к нему, тогда, мистер Торн, он убьет и ВАС!
– Довольно!
– Обладая вашим богатством и властью, он создаст свое страшное царство здесь, на Земле, получая приказы непосредственно от Сатаны.
– Вы сумасшедший, – прохрипел Торн.
– Он ДОЛЖЕН умереть, мистер Торн!
Священник задохнулся, и слезы покатились из его глаз.
– Пожалуйста, мистер Торн…
– Вы просили пять минут…
– Езжайте в город Меггидо, – умолял Тассоне. – Найдите Бугенгагена, пока не поздно!
Торн покачал головой, указав дрожащим пальцем на священника.
– Я вас выслушал, – сказал он с ноткой предупреждения в голосе, – теперь я хочу, чтобы вы выслушали меня. Если я еще когда-нибудь вас увижу, вы будете арестованы.
Резко повернувшись, Торн зашагал прочь. Тассоне крикнул ему вслед сквозь слезы:
– Встретимся в аду, мистер Торн! Мы там вместе будем отбывать наказание!
Через несколько секунд Торн скрылся, а Тассоне остался один. Все кончено, он проиграл.
Медленно поднявшись, священник оглядел опустевший парк. Вокруг стояла зловещая тишина. И тут Тассоне услышал какой-то звук. Звук несся откуда-то издали, будто рождаясь в его собственном мозгу, и постепенно нарастал, пока не заполнил собой все вокруг. Это был звук «ОХМ!». И когда он стал громким до боли, Тассоне схватился руками за распятие и в страхе оглядел парк. Тучи на небе сгущались, поднялся ветерок, постепенно набирающий силу, и кроны деревьев грозно задвигались.
Зажав крест в обеих руках, Тассоне пошел вперед, отыскивая безопасное местечко на улице. Но ветер неожиданно усилился, бумаги и прочий уличный мусор завертелись у его ног, священник пошатнулся и чуть не задохнулся от порыва ветра, кинувшегося ему в лицо. На другой стороне улицы он заметил церковь, но ветер с ураганной силой набросился на него. Звук «ОХМ!» звенел теперь у него в ушах, смешиваясь со стоном усиливающегося ветра. Тассоне пробирался вперед. Туча пыли не позволяла ему разглядеть дорогу. Он не увидел, как перед ним остановился грузовик, не услышал скрип огромных шин в нескольких дюймах от себя. Автомобиль рванулся в сторону автостоянки и резко замер. Раздался звук битого стекла.
Ветер неожиданно стих, и люди, крича, побежали мимо Тассоне к разбитому грузовику. Тело шофера бессильно привалилось к баранке, стекло было забрызгано кровью. Тассоне стоял посередине улицы и плакал от страха. В небе прогремел гром; вспышка молнии осветила церковь, и Тассоне, повернувшись, снова побежал в парк. Рыдая от ужаса, он поскользнулся и упал в грязь. В тот момент, когда Тассоне пытался подняться на ноги, яркая молния сверкнула рядом и превратила ближайшую скамейку в пылающие щепки. Повернувшись, он пробрался через кустарник и вышел на улицу.
Всхлипывая и пошатываясь, маленький священник двинулся вперед, смотря прямо в грозное небо. Дождь пошел сильнее, обжигая его лицо, город впереди расплывался в сплошном потоке прозрачной воды. По всему Лондону люди разбегались в поисках убежища, закрывали окна, и через шесть кварталов от парка учительница никак не могла справиться со старомодным шестом для закрывания фрамуг, а ее маленькие ученики наблюдали за ней. Она никогда не слышала о священнике Тассоне и не знала, что судьба свяжет ее с ним. А в это время по скользким и мокрым улицам Тассоне неотвратимо приближался к зданию школы. Задыхаясь, он брел по узеньким переулкам, бежал без определенной цели, чувствуя на себе неотступный гнев. Силы у Тассоне иссякали, сердце отчаянно колотилось. Он обошел угол здания и остановился передохнуть, раскрыв рот и жадно глотая воздух. Маленький священник и не думал бросить взгляд наверх, где в этот миг неожиданно произошло легкое движение. На высоте третьего этажа прямо у него над головой железный шест для закрывания оконных фрамуг выскользнул из рук женщины, тщетно пытавшейся удержать его, и ринулся вниз. Его наконечник рассекал воздух с точностью копья, которое метнули с небес на землю.
Шест пробил голову священника, прошел сквозь все его тело и пригвоздил человека к земле.
И в этот момент дождь неожиданно прекратился. Из окна третьего этажа школы выглянула учительница и закричала. С другой стороны парка люди несли мертвого шофера разбитого грузовика, на лбу которого отпечатался кровавый след от руля.
Тучи рассеялись, и солнечные лучи коснулись земли. Стайка детей собралась вокруг священника, висящего на шесте. Капли воды стекали по его шляпе, по лицу, на котором застыло выражение крайнего удивления. Рот у того, кого звали Тассоне, был открыт. Рядом прожужжал слепень и сел на его раскрытые губы.
На следующее утро из ящика у входных ворот в Пирфорде Гортон вынул газеты и принес их в комнату, где в это время завтракали Торн и Катерина. Уходя, Гортон заметил, что лицо у миссис Торн было усталым и напряженным. Она выглядела так уже несколько недель, и он полагал, что это связано с ее посещением врача. Сначала он думал, что у нее какая-то телесная болезнь, но потом в вестибюле больницы на табличке прочел, что ее врач, мистер Гриер, специалист по психиатрии. Сам Гортон никогда не испытывал нужды в психиатре и не знал людей, которые обращались бы к ним. Он всегда считал, что психиатры существуют только для того, чтобы сводить людей с ума. Когда в газетах писалось о людях, совершавших какие-нибудь зверства, обычно тут же сообщалось, что они обращались к психиатру. Причина и следствие вполне очевидны. Теперь, наблюдая за миссис Торн, он видел только подтверждение своей теории. Какой бы жизнерадостной ни казалась Катерина по дороге в Лондон, на обратном пути она всегда молчала и выглядела крайне плохо.
С тех пор, как начались эти визиты, настроение ее ухудшилось, и теперь она пребывала в постоянном напряжении. Отношение ее к слугам выражалось в резких приказах, а в отношениях с ребенком было все, кроме материнских чувств. Самое ужасное заключалось в том, что ребенок теперь сам искал с ней контакта. Долгие недели, когда она пыталась вернуть его любовь, не прошли даром. Но теперь, когда Дэмьен искал мать, ее нигде не было.
Для самой Катерины психотерапия казалась пугающей: под внешними страхами она обнаружила бездонную пропасть волнений и отчаяния. Она не понимала, кто же она такая на самом деле. Она помнила, кем была РАНЬШЕ, помнила свои желания, но теперь все прошло, и она не видела для себя будущего. Каждый пустяк приводил ее в состояние страха: звонок телефона, звук срабатывающего таймера на плите, свисток чайника… Все вокруг будто требовало внимания. Она находилась в таком состоянии, что общаться с ней стало почти невозможно, а в этот день было особенно трудно, потому что она обнаружила нечто, требующее немедленных действий. Необходим бью серьезный разговор с мужем, на который она все не решалась, а теперь, помимо всего, сюда вмешивался ребенок. Он начал липнуть к ней по утрам, пытаясь привлечь ее внимание. Сегодня Дэмьен с шумом и грохотом катался на педальном автомобильчике по паркету, постоянно натыкаясь на ее стул и вопя во время игры на манер паровозного гудка.
– Миссис Бэйлок!!! – закричала Катерина.
Торн, сидящий напротив жены и приготовившийся развернуть газету, был поражен яростными нотками в ее голосе.
– Что-нибудь случилось? – спросил он.
– Это все Дэмьен. Я не выношу такого шума!
– По-моему, не так уж и громко.
– Миссис Бэйлок! – снова крикнула она.
В дверях показалась грузная женщина.
– Мэм?
– Уберите его отсюда, – скомандовала Катерина.
– Но он же только играет, – воспротивился Торн.
– Я сказала, уберите его отсюда!
– Да, мэм, – ответила миссис Бэйлок.
Она взяла Дэмьена за руку и вывела из комнаты. Ребенок посмотрел на мать, в глазах его застыла обида. Торн заметил это и с досадой повернулся к Катерине. Она продолжала есть, избегая его взгляда.
– Почему мы решили иметь ребенка, Катерина?
– Наш образ жизни… – ответила она.
– …Что?
– А как бы мы могли без ребенка, Джереми? Ты разве слышал, чтобы в прекрасной семье не было прекрасного ребенка?
Торн, пораженный ее словами, не ответил.
– Катерина…
– Это ведь верно, да? Мы просто не думали, что значит воспитывать ребенка. Мы просто вычисляли, как будут выглядеть наши фотографии в газетах.
Торн удивленно посмотрел на нее, она спокойно выдержала этот взгляд.
– Верно? – спросила она.
– Об этом с тобой врач говорил?
– Да.
– Тогда и мне надо будет с ним побеседовать.
– Да, он тоже хотел с тобой встретиться.
Она говорила открыто и холодно. И Торн вдруг испугался того, что она может ему сейчас сказать.
– О чем же он мне расскажет? – спросил он.
– У нас есть проблема, Джереми, – сказала она.
– …Да?
– Я больше не хочу иметь детей. Никогда.
Торн внимательно смотрел на нее.
– Хорошо?
– Если ты этого так хочешь… – ответил он.
– Тогда ты дашь согласие на аборт.
Торн застыл. Он был поражен.
– Я беременна, Джереми. Я узнала об этом вчера утром.
Наступила тишина. У Торна закружилась голова.
– Ты меня слышишь? – спросила Катерина.
– Как это могло случиться? – прошептал Торн.
– Спираль. Она иногда не помогает.
– Ты беременна?
– Недавно.
Торн побледнел. Он уставился на стол, руки у него затряслись.
– Ты кому-нибудь говорила об этом?
– Только доктору Гриеру.
– Ты уверена?
– В том, что я не хочу больше иметь детей?
– Что ты беременна…
– Да.
Зазвонил телефон, и Торн автоматически снял трубку.
– Да? – Он замолчал, не узнавая голоса. – Да, это я. – Потом удивленно посмотрел на Катерину. – Что? Кто говорит? Алло, алло!
В трубке послышались короткие гудки. Торн не шевелился, глаза его наполнились тревогой.
– Что там? – спросила Катерина.
– Насчет газет…
– И что же насчет газет?
– Кто-то сейчас позвонил… и сказал «прочитайте газеты».
Он посмотрел на сложенную газету, медленно открыл ее и сжался, увидев фотографию на первой странице.
– Что там? – спросила Катерина. – Что случилось? – Она взяла газету у него из рук и обратила внимание на фотографию. Это был снимок священника, пронзенного оконным шестом. Заголовок под ним гласил: «В смерти священника повинен лишь случай».
Катерина посмотрела на мужа и увидела, что он дрожит. Она в смущении взяла его за руку. Рука была ледяная.
– Джерри…
Торн медленно поднялся.
– Ты знал его? – спросила Катерина.
Но он не ответил. Катерина снова взглянула на фотографию и, читая статью о происшествии, услышала, как завелась и отъехала от дома машина Торна. В статье было сказано:
«Для миссис Джеймс Акрюиан, учительницы третьего класса в Бишопс Индастриал Скул, день начался, как обычно. Была пятница, и, когда пошел дождь, она готовила класс к чтению вслух. Хотя капли дождя и не попадали в класс, учительница решила закрыть окно, чтобы было не так шумно. Она и раньше жаловалась на старинные окна, потому что не могла дотянуться до верхних фрамуг и всегда вставала на табуретку, даже имея в руках шест. Не попав на этот раз в металлическое кольцо на окне крючком шеста, она высунула шест наружу, намереваясь достать внешнюю часть фрамуги и подтащить ее к себе. Шест выскользнул у нее из рук и пронзил случайного прохожего, остановившегося у здания, очевидно, в поисках убежища от дождя. Личность погибшего устанавливается в настоящий момент полицией с целью розыска его родственников».
Катерина ничего не могла понять. Она позвонила в контору Торна и попросила, чтобы он перезвонил ей, как только появится. Потом Катерина позвонила доктору Гриеру, но он был так занят, что даже не смог подойти к телефону. После этого она связалась с больницей, чтобы договориться насчет аборта.

Предыдущая страница 9 Следующая страница


Омен-I (Знамение) 10

9

Увидев фотографию священника, Торн сразу же поехал в Лондон, судорожно перебирая в мозгу все, что могло помочь разобраться в этом деле. Катерина БЫЛА беременна, священник оказался прав. И теперь Торн уже не мог игнорировать остальные слова Тассоне. Он попытался припомнить их встречу в парке: имена, места, куда он должен был поехать по настоянию Тассоне. Он попытался успокоиться, вспомнить все недавние события: разговор с Катериной, анонимный телефонный звонок. «Прочитайте газеты», – сказал знакомый голос, но Торн никак не мог припомнить, кто это мог быть. Кто вообще знал, что он был связан со священником? Фотограф! Это был его голос! Габер Дженнингс!
Приехав в офис, Торн заперся в кабинете. Он соединился с секретаршей по селектору и попросил ее позвонить Дженнингсу. Дженнингса не было дома. Она доложила об этом Торну и добавила, что звонила Катерина, но он решил перезвонить ей попозже. Она захочет поговорить об аборте, а он еще не был готов ответить ей со всей определенностью.
«Он убьет его», – вспомнил Торн слова священника. – «Он убьет его, пока тот спит в утробе».
Торн быстро отыскал телефон Чарльза Гриера и объяснил ему, что им необходимо срочно увидеться.
…Визит Торна не удивил Гриера. Между беспокойством и отчаянием Катерины теперь почти не было границы, и доктор видел, что несколько раз она уже переступала эту черту. Страхи женщины росли, и он беспокоился, как бы Катерина не решилась на самоубийство.
– Никогда нельзя угадать, как далеко зайдут эти страхи, – сказал врач Торну в кабинете. – Но, честно говоря, я должен сознаться, что она готовит себя к серьезнейшему эмоциональному потрясению.
Торн напряженно сидел на жестком стуле, а молодой психиатр сильно затягивался табачным дымом, стараясь поддержать огонь в трубке, и расхаживал по комнате.
– Ей стало хуже? – спросил Торн дрожащим голосом.
– Скажем так: болезнь прогрессирует.
– Вы можете чем-нибудь помочь?
– Я вижу ее два раза в неделю и считаю, что ей нужны более частые консультации.
– Вы хотите сказать, что она сумасшедшая?
– Она живет в мире своих фантазий. Эти фантазии очень страшны, и она реагирует на этот кошмар.
– Что за фантазии? – спросил Торн.
Гриер помолчал, раздумывая, стоит ли все рассказывать или нет. Он тяжело опустился на стул и прямо взглянул в глаза Торна.
– Во-первых, она выдумала, что ее ребенок на самом деле не ее.
Эта фраза поразила Торна, как гром среди ясного неба. Он застыл и ничего не мог ответить.
– Честно говоря, я рассматриваю это не как страх, а как желание. Она подсознательно хочет быть бездетной. Так я это трактую. По крайней мере на эмоциональном уровне.
Торн сидел ошеломленный и продолжал молчать.
– Конечно, я не могу даже предположить, что ребенок для нее не имеет значения, – продолжал Гриер. – Наоборот, это единственное и самое важное для нее на свете! Но почему-то она считает, что ребенок – угроза для нее. Я не знаю, откуда именно идет этот страх, от чувства материнства, эмоциональной привязанности или просто мышей, что она неполноценна. Что ей не справиться.
– Но она сама хотела ребенка, – выдавил наконец Торн.
– Ради вас.
– Нет…
– Подсознательно. Она старалась доказать, что достойна вас. А как это лучше доказать, чем родить вам ребенка?
Торн смотрел прямо перед собой, в глазах его горело отчаяние.
– А теперь обнаруживается, что она не справляется с реальной жизнью, – продолжал Гриер. – И она пытается отыскать причину, чтобы не считать себя неполноценной. Она выдумывает, что ребенок не ее, что ребенок – зло…
– …Что?
– Что она не может полюбить его, – объяснил Гриер. – Потому ищет причину, отчего он недостоин ее любви.
– Катерина считает, что ребенок – зло?
Торн был потрясен, на лице его отражался страх.
– Сейчас ей необходимо это чувствовать, – объяснил Гриер. – Но дело также и в том, что другой ребенок был бы для нее гибелью.
– Все же в каком смысле ребенок – зло?
– Это только ее фантазия. Так же, как и то, что этот ребенок не ее.
Торну стало трудно дышать, к горлу подступил комок.
– Не стоит отчаиваться, – ободрил его Гриер.
– Доктор…
– Да?
Торн не мог продолжать.
– Вы хотели что-то сказать? – спросил Гриер.
На лице доктора появилась озабоченность. Человек, сидевший перед ним, просто-напросто боялся говорить.
– Мистер Торн, с вами все в порядке?
– Мне страшно, – прошептал Торн.
– Конечно, вам страшно.
– Я хотел сказать… я боюсь.
– Это естественно.
– Что-то… ужасное происходит.
– Да. Но вы оба это переживете.
– Вы не понимаете…
– Понимаю.
– Нет.
– Поверьте мне, я все понимаю.
Почти плача, Торн схватился за голову руками.
– У вас тоже сильное переутомление, мистер Торн. Очевидно, более сильное, чем вы предполагаете.
– Я не знаю, что мне делать, – простонал Торн.
– Во-первых, вы должны согласиться на аборт.
Торн поднял глаза на Гриера.
– Нет, – сказал он.
– Если это исходит из ваших религиозных принципов…
– Нет.
– Но вы легко должны понять необходимость…
– Я не дам согласия, – твердо сказал Торн.
– Вы должны.
– Нет!
Гриер откинулся на стуле и с ужасом посмотрел на посла.
– Я бы хотел знать причины, – тихо произнес он.
Торн смотрел на него и не шевелился.
– Мне предсказали, что эта беременность прервется. Я хочу доказать, что этого не произойдет.
Доктор уставился на него в крайнем изумлении.
– Я знаю, что это звучит нелепо. Возможно, я… сошел с ума .
– Почему вы так говорите?
Торн тяжело посмотрел на него и заговорил, с трудом выдавливая слова.
– Потому что эта беременность должна продолжаться, чтобы я сам не начал верить…
– Верить?..
– Как и моя жена. Что ребенок – это…
Слова застряли у него в горле, он поднялся и почувствовал беспокойство. Дурное предчувствие охватила его. Торн ощутил, что сейчас должно что-то случиться.
– Мистер Торн?
– Извините меня…
– Пожалуйста, садитесь.
Резко тряхнув головой, Торн вышел из кабинета и торопливо пошел к лестнице, ведущей на улицу. Очутившись на улице, он кинулся к машине, на ходу вынимая ключи. Чувство панического страха усиливалось. Ему надо скорее вернуться домой. Включив мотор, Торн развернулся так резко, что завизжали шины, и рванул по направлению к шоссе. До Пирфорда было полчаса езды, и он почему-то боялся, что не успеет вовремя. Улицы Лондона были переполнены транспортом, он постоянно сигналил машинам, обгонял их, проезжал на красный свет, и чувство беспокойства все сильнее охватывало его…
Катерина тоже почувствовала гнетущее беспокойство и решила заняться домашними делами, чтобы подавить страх. Она стояла на лестничной клетке третьего этажа с кувшином в руке и раздумывала, как ей полить цветы, подвешенные над перилами. Ей не хотелось расплескать воду на кафельный пол. В детской, за ее спиной, Дэмьен катался на своей машине, пыхтя как паровоз, и звук этот становился все громче по мере того, как он набирал скорость. Незаметно для Катерины миссис Бэйлок встала в дальнем углу комнаты и закрыла глаза, как бы молясь про себя…
По шоссе с предельной скоростью несся Торн. Он уже выбрался на магистраль М-40, ведущую прямо к дому. Лицо его было напряжено, он изо всех сил сжимал руль, каждая клеточка тела словно старалась подогнать машину, заставить ее ехать еще быстрее. Автомобиль мчался по шоссе, Торн сигналил машинам, и все пропускали его вперед. Он подумал о полиции и взглянул в зеркальце дальнего вида. Увиденное потрясло его: по пятам следовал громадный черный автомобиль – катафалк. Катафалк приближался к машине, и лицо Торна окаменело…
В Пирфорде Дэмьен все сильнее разгонял свою игрушечную машину, подпрыгивая на ней, как на скаковой лошади. В коридоре Катерина встала на табуретку. В комнате Дэмьена миссис Бэйлок пристально смотрела на ребенка, направляя его действия усилием воли и заставляя его ездить все быстрее и быстрее. Мальчик разгонялся, глаза и лицо отражали безумие.
В автомобиле Торн застонал от напряжения. Стрелка спидометра показывала девяносто миль, потом сто десять, но катафалк не отставал, настойчиво преследуя его. Торн уже не мог остановить себя, не мог допустить, чтобы его обогнали. Двигатель машины ревел на пределе, но катафалк приближался и наконец поравнялся с бежевым автомобилем Торна.
– Нет… – простонал Торн. – Нет!
Некоторое время они ехали рядом, потом катафалк начал медленно уходить вперед. Торн налег на руль, приказывая машине ехать быстрее, но катафалк продолжал удаляться. Гроб, установленный в нем, медленно раскачивался…
В доме Торнов Дэмьен разогнался еще сильней, его машина наклонялась, когда он бешено носился по комнате, а в коридоре Катерина пошатнулась и протянула руки вперед, стараясь удержаться на табуретке.
На шоссе катафалк неожиданно резко поддал газу и рванулся вперед. Торн испустил страшный крик. В этот момент Дэмьен пулей вылетел из своей комнаты и столкнулся с Катериной. Она упала с табуретки, судорожно пытаясь ухватиться за что-нибудь, сбила рукой круглый аквариум с золотыми рыбками, который полетел вслед за ней. Послышался глухой удар. Через мгновение аквариум упал и разлетелся на маленькие кусочки.
…Катерина лежала, не шевелясь. Рядом с ней на кафельном полу билась золотая рыбка…
Когда Торн приехал в больницу, там уже успели собраться репортеры. Они засыпали его вопросами и слепили вспышками фотокамер, а он отчаянно пытался пройти сквозь их строй к двери с табличкой «Интенсивная терапия». Приехав домой, он нашел миссис Бэйлок в состоянии истерики: она только и успела сказать ему, что Катерина упала и «скорая» отвезла ее в городскую больницу.
– Скажите что-нибудь о состоянии жены, мистер Торн! – закричал один из репортеров.
– Убирайтесь отсюда!
– Говорят, что она упала.
– С ней все в порядке?
Газетчики пытались остановить Торна, но он прошел через двойные двери и побежал по коридорам, оставляя репортеров позади.
Навстречу ему быстро шел врач.
– Меня зовут Беккер, – сказал он.
– С ней все в порядке? – в отчаянии спросил Торн.
– Она поправится. У нее сотрясение мозга, перелом ключицы и небольшое внутреннее кровоизлияние.
– Она беременна.
– Боюсь, что уже нет.
– Был выкидыш? – задохнулся он.
– Прямо на полу, когда она упала. Я хотел сделать исследование, но ваша служанка все убрала к нашему приезду.
Торн вздрогнул и обмяк, прислонившись к стене.
– Естественно, – продолжал врач, – подробности мы сообщать не будем. Чем меньше людей об этом узнает, тем лучше.
Торн уставился на него, и врач понял, что он ничего не знает.
– Вы же ЗНАЕТЕ, что она сама бросилась вниз, – сказал он.
– …Бросилась?
– С третьего этажа. На глазах у ребенка и его няни.
Торн тупо посмотрел на него, псом повернулся к стене. У него затряслись плечи, и врач понял, что Торн плачет.
– При подобном падении, – добавил врач, – обычно больше всего страдает голова. В каком-то смысле можно считать, что вам повезло.
Торн кивнул, пытаясь сдержать слезы.
– Вообще вам во многом повезло, – сказал врач. – Она жива и при правильном лечении никогда этого больше не повторит. Жена моего брата тоже была склонна к самоубийству. Однажды она залезла в ванну и взяла с собой тостер. Решила включить его и убить себя электричеством.
Торн повернулся к врачу.
– Дело в том, что ей удалось выжить, и она больше ничего подобного не делала. Прошло уже четыре года, и с ней все в порядке.
– Где она? – спросил Торн.
– Живет в Швейцарии.
– Моя жена!
– Палата 44. Она скоро придет в себя.
В палате Катерины было тихо и темно. В углу с журналом в руках сидела сестра. Торн вошел и остановился, потрясенный увиденным. Вид Катерины был страшен: бледное, распухшее лицо, капельница с плазмой. Рука была загипсована и причудливо вывернута. Застывшее лицо не подавало признаков жизни.
– Она спит, – сказала сестра. Торн медленно подошел к кровати. Словно почувствовав его присутствие, Катерина застонала и медленно повернула голову.
– Ей больно? – дрожащим голосом спросил Торн.
– Она сейчас на седьмом небе, – ответила сестра. – Пентотал натрия.
Торн сел рядом, уткнулся лбом в спинку кровати и заплакал. Через некоторое время он почувствовал, что рука Катерины коснулась его головы.
– Джерри… – прошептала она.
Он посмотрел на нее. Катерина с трудом открыла глаза.
– Кэти… – выдавил он сквозь слезы.
– Не дай ему убить меня.
Потом она закрыла глаза и забылась сном.
Торн приехал домой после полуночи и долго стоял в темноте фойе, глядя на то место кафельного пола, куда упала Катерина. Он устал, напряжение не спадало, и Торн очень хотел заснуть, чтобы хоть на некоторое время забыть о происшедшей трагедии.
Торн не стал включать лампы и некоторое время постоял в темноте, смотря наверх, на площадку третьего этажа. Он попробовал представить Катерину, стоящую наверху и обдумывающую свой прыжок. Почему же она, серьезно решив покончить с жизнью, не прыгнула с крыши? В доме было много таблеток, бритвенных лезвий, десятки других вещей, помогающих покончить жизнь самоубийством. Почему именно так? И почему на глазах у Дэмьена и миссис Бэйлок?
Он снова вспомнил о священнике и его предостережении. «Он убьет неродившегося ребенка, пока тот спит в утробе. Потом он убьет вашу жену. Потом, когда он убедится, что унаследует все, что принадлежит вам…» – Торн закрыл глаза, пытаясь вычеркнуть эти слова из памяти. Он подумал о Тассоне, пронзенном шестом, о телефонном звонке Дженнингса, о безумной панике, охватившей его во время гонок с катафалком. Психиатр был прав. Он переутомился, и такое поведение только подтверждает это. Страхи Катерины начали распространяться и на него, ее фантазии в какой-то степени оказались заразными. Но больше он не допустит этого! Теперь, как никогда, ему надо быть в полном разуме.
Чувствуя физическую слабость, он пошел наверх по лестнице, нащупывая в темноте ступени. Он выспится и утром проснется свежим, полным энергии и способным действовать.
Подходя к своей двери, Торн остановился, глядя в сторону спальни Дэмьена. Бледный свет ночника пробивался из-под двери. Торн представил себе невинное лицо ребенка, мирно спящего в своей комнате. Поддавшись желанию посмотреть на мальчика, он медленно подошел к комнате Дэмьена, убеждая себя, что здесь ему нечего бояться. Но открыв комнату, он увидел нечто такое, что заставило его содрогнуться. Ребенок спал, но он был не один. По одну сторону кровати сидела миссис Бэйлок, сложив руки и уставившись в пространство перед собой, по другую были видны очертания огромного пса. Это был тот самый пес, от которого он просил избавиться. Теперь собака сидела здесь, охраняя сон его сына. Затаив дыхание, Торн тихо прикрыл дверь, вернулся в коридор и пошел в свою комнату. Здесь он попытался успокоить дыхание и понял, что его трясет. Неожиданно тишина взорвалась телефонным звонком, и Торн бегом кинулся к трубке.
– Алло!
– Это Дженнингс, – раздался голос. – Помните, тот самый, у которого вы разбили фотокамеру.
– Да.
– Я живу на углу Гросверном и Пятой в Челси, и думаю, что вам лучше всего приехать прямо сейчас.
– Что вы хотите?
– Что-то происходит, мистер Торн. Происходит нечто такое, о чем вы должны знать.
Квартира Дженнингса находилась в дешевом, запутанном районе, и Торн долго разыскивал ее. Шел дождь, видимость была плохой, и он почти совсем отчаялся, прежде чем заметил красный свет в башенке наверху. В окне он увидел Дженнингса, тот помахал ему, а потом вернулся в комнату, решив, что ради такого выдающегося гостя можно было бы немного прибраться. Он кое-как запихнул одежду в шкаф и стал дожидаться Торна. Вскоре появился посол, задыхающийся после пешего похода по пяти лестничным пролетам.
– У меня есть бренди, – предложил Дженнингс.
– Если можно.
– Конечно, не такой, к какому вы привыкли.
Дженнингс закрыл входную дверь и исчез в алькове, пока Торн мельком рассматривал его темную комнату. Она была залита красноватым светом, струящимся из подсобной комнатки, все стены были увешаны фотографиями.
– Вот и я, – сказал Дженнингс, возвращаясь с бутылкой и стаканами. – Выпейте немного и перейдем к делу.
Торн принял у него стакан, и Дженнингс разлил бренди. Потом Дженнингс сел на кровать и указал на кипу подушек на полу, но Торн продолжал стоять.
– Не хотите ли закурить? – спросил Дженнингс.
Торн покачал головой, его уже начинал раздражать беспечный домашний тон хозяина.
– Вы говорили, будто что-то происходит.
– Это так.
– Я бы хотел узнать, что вы имели в виду.
Дженнингс пристально посмотрел на Торна.
– Вы еще не поняли?
– Нет.
– Тогда почему вы здесь?
– Потому, что вы не захотели давать объяснений по телефону.
Дженнингс кивнул и поставил стакан.
– Я не мог объяснить, потому что вам надо кое-что увидеть.
– И что же это?
– Фотографии. – Он встал и прошел в темную комнату, жестом пригласив Торна следовать за ним. – Я думал, вы захотите сначала поближе познакомиться.
– Я очень устал.
– Ладно, сейчас у вас появятся силы.
Он включил небольшую лампу, осветившую серию фотографий. Торн вошел и сел на табуретку рядом с Дженнингсом.
– Узнаете?
Это были снимки того дня рождения, когда Дэмьену исполнилось четыре года. Детишки на каруселях, Катерина, наблюдающая за ними.
– Да, – ответил Торн.
– Теперь посмотрите сюда.
Дженнингс убрал верхние фотографии и показал снимок Чессы, первой няни Дэмьена. Она стояла одна в клоунском костюме на фоне дома.
– Вы видите что-нибудь необычное? – спросил Дженнингс.
– Нет.
Дженнингс коснулся фотографии, обводя пальцем едва заметный туман, зависший над ее головой и шеей.
– Сначала я подумал, что это дефект пленки, – сказал Дженнингс. – Но теперь смотрите дальше.
Он достал фотографию Чессы, висящей на канате.
– Не понимаю, – сказал Торн.
– Следите за ходом мысли.
Дженнингс отодвинул пачку фотографий в сторону и достал другую. Сверху лежала фотография маленького священника Тассоне, уходившего из посольства.
– А как насчет этой?
Торн с ужасом посмотрел на него.
– Где вы ее достали?
– Сам сделал.
– Я считал, что вы разыскиваете этого человека. Вы говорили, что он ваш родственник.
– Я сказал неправду. Посмотрите на снимок.
Дженнингс снова коснулся фотографии, указывая на туманный штрих, видневшийся над головой священника.
– Вот эта тень над его головой? – спросил Торн.
– Да. А теперь посмотрите сюда. Этот снимок сделан на десять дней позже первого.
Он достал другую фотографию и положил ее под лампу. Это был крупный план группы людей, стоящих в задних рядах аудитории. Лица Тассоне не было видно, только контуры одежды, но как раз над тем местом, где должна быть голова, нависал тот же продолговатый туманный штрих.
– Мне кажется, что это тот же самый человек. Лица не видно, зато хорошо видно то, что над ним висит.
Торн изучал фотографию, глаза его выражали недоумение.
– На этот раз он висит ниже, – продолжал Дженнингс. – Если вы мысленно очертите его лицо, станет очевидным, что туманный предмет почти касается его головы. Что бы это ни было, оно опустилось.
Торн молча уставился на фотографию. Дженнингс убрал ее и положил на стол вырезку из газеты, где был запечатлен священник, пронзенный копьеобразным шестом.
– Начинаете улавливать связь? – спросил Дженнингс.
Сзади зажужжал таймер, и Дженнингс включил еще одну лампочку. Он встретил взволнованный взгляд Торна.
– Я тоже не мог этого объяснить, – сказал Дженнингс. – Поэтому и начал копаться.
Взяв пинцет, он повернулся к ванночкам, вынул увеличенный снимок, стряхнул с него капли фиксажа, прежде чем поднести к свету.
– У меня есть знакомые в полиции. Они дали мне несколько негативов, с которых я сделал фотографии. По заключению патологоанатома, у Тассоне был рак. Он почти все время употреблял морфий, делая себе уколы по два-три раза в день.
Торн взглянул на фотографии. Перед ним предстало мертвое обнаженное тело священника в разных позах.
– Внешне его тело совершенно здорово и нет ничего странного, – продолжал Дженнингс, – кроме одного маленького значка на внутренней стороне левой ноги.
Он передал Торну увеличительное стекло и подвел его руку к последнему снимку. Торн внимательно пригляделся и увидел знак, похожий на татуировку.
– Что это? – спросил Торн.
– Три шестерки. Шестьсот шестьдесят шесть.
– Концлагерь?
– Я тоже так думал, но биопсия показала, что знак буквально вгравирован в него. В концлагере этого не делали. Я полагаю, что это он сделал сам.
Торн и Дженнингс переглянулись.
– Смотрите дальше, – сказал Дженнингс и поднес к свету еще одну фотографию. – Вот комната, где он жил. В Сохо, квартира без горячей воды. Она была полна крыс, когда мы зашли внутрь. Он оставил на столе недоеденный кусок соленого мяса.
Торн начал рассматривать фотографию. Маленькая каморка, внутри которой был лишь стол, шкафчик и кровать. Стены были покрыты какими-то бумагами, повсюду висели большие распятия.
– Вот так все и было. Листочки на стенах – это страницы из Библии. Тысячи страниц. Каждый дюйм на стенах был ими заклеен, даже окна. Как будто он охранял себя от чего-то.
Торн сидел пораженный, уставившись на странную фотографию.
– И кресты тоже. На одной только входной двери он прикрепил их сорок семь штук.
– Он был… сумасшедший? – прошептал Торн. Дженнингс посмотрел ему прямо в глаза.
– Вам видней.
Повернувшись на стуле, Дженнингс открыл ящик стола и вынул оттуда потрепанную папку.
– Полиция посчитала его помешанным, – сказал он. – Поэтому они разрешили порыться в его вещах и забрать все, что может оказаться нужным. Вот так я достал это.
Дженнингс встал и прошел в жилую комнату. Торн последовал за ним. Здесь фотограф раскрыл папку и вытряхнул ее содержимое на стол.
– Во-первых, здесь есть дневник, – сказал он, вынимая из кипы бумаг обветшалую книжечку. – Но в нем говорится не о священнике, а о ВАС. О ВАШИХ передвижениях: когда вы ушли из конторы, в каких ресторанах вы питаетесь, где вы выступали…
– Можно мне взглянуть?
– Конечно.
Торн дрожащими руками взял дневник и перелистал его.
– В последней записи говорится, что вы должны встретиться с ним, – продолжал Дженнингс, – в Кью Гарденс. В тот же день он погиб.
Торн поднял глаза и встретил взгляд Дженнингса.
– Он был сумасшедшим, – сказал Торн.
– Неужели?
В тоне Дженнингса прозвучала скрытая угроза, и Торн замер под его взглядом.
– Что вам угодно?
– Вы с ним встретились?
– Н-нет…
– У меня есть еще кое-что, мистер посол, но я ничего не скажу, если вы будете говорить мне неправду.
– Какое вам дело до всего этого? – хрипло спросил Торн.
– Я ваш друг и хочу вам помочь, – ответил Дженнингс.
Торн продолжал напряженно смотреть на него.
– Самое главное вот здесь, – продолжал Дженнингс, указывая на стол. – Так вы будете говорить или уйдете?
Торн стиснул зубы.
– Что вы хотите узнать?
– Вы виделись с ним в парке?
– Да.
– Что он вам сказал?
– Он предупредил меня.
– О чем?
– Он говорил, что моя жизнь в опасности.
– В какой опасности?
– Я не совсем понял.
– Не дурачьте меня.
– Я говорю серьезно. Он непонятно выражался.
Дженнингс отодвинулся и посмотрел на Торна с недоверием.
– Это было что-то из Библии, – добавил Торн. – Какие-то стихи. Я не помню их. Я подумал, что он ненормальный. Я не помню стихи и не мог их понять!
Дженнингс скептически посмотрел на него.
– Думаю, вам стоит довериться мне, – сказал Дженнингс.
– Вы говорили, что у вас есть еще кое-что.
– Но я еще не все от вас услышал.
– Мне больше нечего сказать.
Дженнингс кивнул, показав, что этого хватит, и вернулся к бумагам на столе. Включив лампочку без плафона, подвешенную над столом, он нашел газетную вырезку и протянул ее Торну.
– Это из журнала «Астролоджерс Монтли». Заметка астролога о необычном явлении. Комета, которая превратилась в сияющую звезду. Как звезда Бетельгейзе две тысячи лет тому назад.
Вытирая пот со лба, Торн изучал заметку.
– Только ЭТО произошло над ДРУГИМ полушарием, – продолжал Дженнингс. – В Европе. Четыре с небольшим года тому назад. Точнее, шестого июня. Это число вам что-нибудь говорит?
– Да, – прохрипел Торн.
– Тогда вы узнаете вторую вырезку, – ответил Дженнингс, поднимая еще одну бумажку со стола, – с последней страницы римской газеты.
Торн взял заметку и сразу же вспомнил ее. Точно такая же хранилась у Катерины в записной книжке.
– Это сообщение о рождении вашего сына. Это ТОЖЕ произошло шестого июня, четыре года назад. Я бы сказал, что это совпадение. А вы?
У Торна тряслись руки, бумажка дрожала так, что он с трудом мог прочитать ее.
– Ваш сын родился в шесть часов утра?
Торн повернулся к нему, в его глазах светилась невыносимая боль.
– Я хочу выяснить, что это за знак на ноге у священника. Три шестерки. Я думаю, он как-то связан с вашим сыном. Шестой месяц, шестой день…
– МОЙ сын УМЕР! – выпалил Торн. – МОЙ сын УМЕР. Я не знаю, кого я воспитываю.
Он закрыл лицо руками, отвернулся и тяжело задышал. Дженнингс не сводил с него глаз.
– Если вы не против, – тихо произнес он, – я мог бы помочь выяснить это.
– Нет, – простонал Торн. – Это мое дело.
– Здесь вы ошибаетесь, сэр. Теперь это и МОЕ дело.
Торн повернулся к нему, и их глаза встретились. Дженнингс медленно прошел в темную комнату и вернулся оттуда с фотографией. Он протянул ее Торну.
– В углу каморки у священника было небольшое зеркало, – с трудом выговорил Дженнингс. – Случайно в нем отразился я сам, когда делал фотографии. Довольно необычный эффект, вы не находите?
Он придвинул лампочку поближе, чтобы было виднее. На фотографии Торн увидел небольшое зеркало в дальнем углу комнаты, где жил Тассоне. В зеркале отражался Дженнингс с поднятым к лицу фотоаппаратом. Ничего необычного в том, что фотограф поймал свое изображение, не было. Но на этом снимке явно чего-то не хватало.
У Дженнингса не было шеи.
Его голова была отделена от туловища темным пятном, похожим на дымку…

Предыдущая страница 10 Следующая страница


11 Дэвид Зельцер

10

После того как стало известно о несчастье с Катериной, Торну легко было объяснить свое отсутствие в офисе в течение нескольких дней. Он сказал, что поедет в Рим за травматологом, хотя на самом деле цель поездки была иной. Дженнингс убедил его, что начинать надо с самого начала, то есть поехать в тот самый госпиталь, где родился Дэмьен. И там они начнут по крохам восстанавливать истину.
Все было устроено быстро и без лишнего шума. Торн нанял частный самолет, чтобы выехать из Лондона, не привлекая внимания публики. За несколько часов до отлета Дженнингс подобрал кое-какой материал для исследования: несколько вариантов Библии, три книги по оккультным наукам. Торн вернулся в Пирфорд, чтобы собрать вещи и захватить большую шляпу, которая делала его неузнаваемым.
В Пирфорде было необычайно тихо, машины стояли в гараже в таком виде, будто на них больше никто не собирался ездить. Гортоны отсутствовали.
– Они оба уехали, – пояснила миссис Бэйлок, когда он вошел в кухню.
Женщина стояла у раковины и резала овощи, точно так же, как это делала раньше миссис Гортон.
– Как уехали? – спросил Торн.
– Совсем. Собрались и уехали. Они оставили адрес, чтобы вы могли переслать туда зарплату за последний месяц.
Торн был поражен.
– Они не объяснили причину? – спросил он.
– Это неважно, сэр. Я сама справлюсь.
– Они должны были объяснить…
– Мне, во всяком случае, они ничего не сказали. Хотя они вообще со мной мало разговаривали. Мистер Гортон настаивал на отъезде. Мне показалось, что миссис Гортон хотела остаться.
Торн обеспокоенно посмотрел на миссис Бэйлок. Ему было страшно оставлять ее с Дэмьеном. Но другого выхода не было. Он должен был срочно уехать.
– Вы здесь справитесь одна, если я уеду на несколько дней?
– Думаю, что да, сэр. Продуктов нам хватит на несколько недель, а мальчику не помешает тишина в доме.
Торн кивнул и хотел выйти, но вдруг остановился:
– Миссис Бэйлок…
– Сэр?
– Та собака.
– Да, я знаю. К концу дня ее уже не будет.
– Почему она до сих пор здесь?
– Мы отвели ее в лес и там отпустили, но она сама нашла дорогу обратно. Она сидела на улице вчера после… после несчастья, а мальчик был так потрясен и попросил, чтобы собака осталась с ним в комнате. Я сказала Дэмьену, что вам это не понравится, но при таких обстоятельствах я подумала…
– Я хочу, чтобы ее здесь не было.
– Я сегодня же позвоню, сэр, чтобы ее забрали.
Торн повернулся к выходу.
– Мистер Торн?..
– Да?
– Как ваша жена?
– Поправляется.
– Пока вас не будет, можно с мальчиком навестить ее?
Торн задумался, наблюдая за женщиной, вытиравшей руки кухонным полотенцем. Она была настоящим олицетворением домохозяйки, и он удивился, отчего так не любит ее.
– Лучше не стоит. Я сам с ним схожу, когда вернусь.
– Хорошо, сэр.
Они попрощались, и Торн поехал в больницу. Там он проконсультировался с доктором Беккером, сообщившим ему, что Катерина не спит и чувствует себя лучше. Доктор спросил, можно ли пригласить к ней психиатра, и Торн дал ему номер Чарльза Гриера. Потом он прошел к Катерине. Увидев его, она слабо улыбнулась.
– Привет, – сказал он.
– Привет, – прошептала она.
– Тебе лучше?
– Немного.
– Говорят, что ты скоро поправишься.
– Я знаю.
Торн пододвинул стул к кровати и сел. Он был удивлен тем, насколько она казалась красивой даже в таком состоянии. Солнечный свет проникал в окно, нежно освещая ее волосы.
– Ты хорошо выглядишь, – сказала она.
– Я думал о тебе, – ответил он.
– Представляю, как выгляжу я, – натянуто улыбнулась она.
Торн взял ее руку, и они молча смотрели друг на друга.
– Странные времена, – тихо сказала она.
– Да.
– Неужели когда-нибудь все наладится?
– Думаю, что да.
Она грустно улыбнулась, и он протянул руку, поправляя прядь волос, упавших ей на глаза.
– Мы ведь добрые люди, правда, Джереми?
– Думаю, что да.
– Почему тогда все против нас?
Он покачал головой не в состоянии ответить.
– Если бы мы были злыми, – тихо сказала Катерина, – я считала бы, что все в порядке. Может быть, это то, что мы заслужили. Но что мы сделали неправильного? Что мы когда-нибудь сделали не так?
– Я не знаю, – с трудом ответил он.
Она казалась такой несчастной, что чувства переполняли его.
– Ты здесь в безопасности, – прошептал Торн. – А я уезжаю на несколько дней.
Она не ответила. Она даже не спросила, куда он едет.
– Дела. Это неотложно.
– Надолго?
– На три дня. Я буду звонить тебе каждый день.
Катерина кивнула, он медленно поднялся, потом нагнулся и нежно поцеловал ее поцарапанную бледную щеку.
– Джерри?
– Да?
– Они сказали мне, что я сама спрыгнула. – Она взглянула на него по-детски удивленно и невинно. – И ТЕБЕ они так же сказали?
– Да.
– Зачем мне надо было это делать?
– Я не знаю, – прошептал Торн. – Но мы выясним.
– Я сошла с ума? – просто спросила она.
Торн посмотрел на нее и медленно покачал головой.
– Может быть, мы все сошли с ума, – ответил он.
Она приподнялась, и он снова наклонился, прижимаясь лицом к ее лицу.
– Я не прыгала, – шепнула она. – Меня… столкнул Дэмьен.
Наступило долгое молчание, и Торн медленно вышел из палаты.
Шестиместный самолет «Лир» вез только Торна и Дженнингса. Он несся по направлению к Риму сквозь ночь, и внутри него было тихо и напряженно. Дженнингс разложил вокруг себя книги и заставлял Торна вспомнить все, что говорил ему Тассоне.
– Я не могу, – мучительно произнес Торн. – У меня все как в тумане.
– Начните заново. Расскажите мне все, что помните.
Торн повторил рассказ о своем первом свидании со священником, о дальнейшем преследовании, наконец, о встрече в парке. Во время этой встречи священник читал стихи.
– Что-то насчет… восхождения из моря… – бормотал Торн, пытаясь припомнить. – О смерти… и армии… и Риме…
– Надо постараться вспомнить получше.
– Я был очень расстроен и подумал, что он сумасшедший! Я в общем-то и не слушал его.
– Но вы все слышали. Значит, вы можете вспомнить. Давайте же!
– Я не могу!
– Попробуй еще!
Лицо Торна выражало отчаяние. Он закрыл глаза и пытался заставить себя вспомнить то, что ему никак не удавалось.
– Я помню… он умолял меня принять веру. «Пей кровь Христа». Так он сказал. «Пей кровь Христову»…
– Для чего?
– Чтобы побороть сына дьявола. Он сказал: «Пей кровь Христову, чтобы побороть сына дьявола».
– Что еще? – не унимался Дженнингс.
– Старик. Что-то насчет старика…
– Какого старика?
– Он сказал, что мне надо увидеться со стариком.
– Продолжайте…
– Я не могу вспомнить!..
– Он назвал имя?
– М… Магдо. Магдо. Меггидо. Нет, это название города.
– Какого города? – не отступал Дженнингс.
– Города, куда мне, по его словам, надо было поехать. МЕГГИДО. Я уверен в этом. Мне надо поехать в Меггидо.
Дженнингс возбужденно начал рыться в своем портфеле, отыскивая карту.
– Меггидо… – бормотал он. – Меггидо…
– Вы слышали о нем? – спросил Торн.
– Могу поспорить, что это в Италии.
Но его не было ни в одной европейской стране. Дженнингс рассматривал карту добрых полчаса, а потом закрыл ее, покачивая в отчаянии головой. Он посмотрел на посла, увидел, что тот заснул, не стал будить его, а принялся за свои книги по оккультизму. Маленький самолет ревел в ночном небе, а Дженнингс погрузился в предсказания о втором пришествии Христа. Оно было связано с пришествием Антихриста, сына Нечистого, Зверя, Дикого Мессии.
«…и придет на землю дикий Мессия, потомок Сатаны в обличье человеческом. Родительницей его будет изнасилованное четвероногое животное. Как юный Христос нес по свету любовь и доброту, так Антихрист понесет ненависть и страх… получая приказы прямо из Ада…»
Самолет приземлился, и Дженнингс кинулся собирать книги, рассыпавшиеся во все стороны.
В Риме шел дождь. Быстро пройдя через пустой аэропорт, они вышли к стоянке такси. Пока машина везла их на другой конец города, Дженнингс слегка прикорнул, а Торн, глядя на освещенные статуи на Виа Венто, вспомнил, как он и Катерина, еще молодые и полные надежд, бродили по этим улицам, держась за руки. Они были невинны и любили друг друга. Он вспомнил запах ее духов, ее обворожительный смех. Влюбленные открывали для себя Рим, как Колумб когда-то открывал Америку. Они считали город своей собственностью. Здесь они впервые отдались друг другу. Вглядываясь в ночь, Торн подумал, будут ли они вообще когда-нибудь заниматься любовью…
– Госпиталь Женераль, – сказал водитель такси и резко затормозил.
Дженнингс проснулся. Торн выглянул в окно.
– Это не то, – сказал Торн.
– Si. Госпиталь Женераль.
– Нет, тот был старый. Кирпичный. Я же помню.
– У вас правильный адрес? – спросил Дженнингс.
– Госпиталь Женераль, – повторил шофер.
– E differente1 – настаивал на своем Торн.
– Fuoco2. – ответил шофер. – Tre anni piu o meno3.
– Что он говорит? – спросил Дженнингс.
– Пожар, – ответил Торн. – «Фуоко» значит «пожар».
– Si, – добавил водитель. – Tre anni.
– Что там насчет пожара? – спросил Дженнингс.
– Очевидно, старый госпиталь сгорел. А теперь его перестроили.
– Tre anni piu o meno. Multo morte.
Торн посмотрел на Дженнингса.
– Три года назад. Многие умерли.
Они заплатили таксисту и попросили его подождать. Тот начал отказываться, но, разглядев, сколько ему дали, охотно согласился. На ломаном итальянском Торн объяснил ему, что они хотели бы пользоваться его услугами, пока не уедут из Рима.
В госпитале их ждало разочарование. Было поздно, начальство отсутствовало. Дженнингс решил разыскать хоть кого-нибудь, а Торн в это время встретил монашку, говорящую по-английски, которая подтвердила, что пожар три года назад разрушил госпиталь до основания.
– Но он же не мог уничтожить все, – настаивал Торн. – Записи… Они должны были сохраниться…
– Меня в то время здесь не было, – объяснила она на ломаном английском. – Но люди говорят, что огонь спалил все.
– Но, возможно, какие-то бумаги хранились в другом месте?
– Я не знаю.
Торн был в отчаянии, а монашка пожала плечами, показав, что ей больше нечего сообщить.
– Послушайте, – сказал Торн. – Для меня это очень важно. Я здесь усыновил ребенка, и мне нужны сведения о его рождении.
– Здесь не было усыновлений.
– ОДНО здесь было. То есть это было не совсем усыновление…
– Вы ошибаетесь. У нас все усыновления проходят в Агентстве по делам освобождения от ответственности и оказания помощи.
– У вас сохранились записи о рождении? Вы храните документы о детях, которые здесь рождаются?
– Да, конечно.
– Может быть, если я назову число…
– Бесполезно, – прервал его Дженнингс. Он подошел к Торну, и тот увидел на его лице выражение крайнего разочарования.
– Пожар начался именно в зале документации. В подвале, где лежали все бумаги. Потом огонь распространился вверх по лестнице, и третий этаж превратился в ад.
– Третий этаж?..
– Родильное отделение, – кивнул Дженнингс. – Остался один пепел.
Торн поник и прислонился к стене.
– Извините меня… – сказала монашка.
– Подождите, – попросил ее Торн. – А служащие? Наверняка ведь КТО-ТО выжил.
– Да. Немногие.
– Здесь был один высокий мужчина. Священник. Настоящий великан.
– Его звали Спиллетто?
– Да, – возбужденно ответил Торн. – Спиллетто.
– Он был здесь главным.
– Да, главным. Он…
– Он выжил.
В сердце Торна вспыхнула надежда.
– Он здесь?
– Нет.
– А где же?
– В монастыре в Субьяко. Многих пострадавших отправили туда. Многие умерли там, но он выжил. Я помню, говорили, что это просто чудо, ведь во время пожара он был на третьем этаже.
– Субьяко? – переспросил Дженнингс.
Монашка кивнула.
– Монастырь Сан-Бенедетто.
Кинувшись к машине, они сразу же начали рыться в картах. Городок Субьяко находился на южной границе Италии, и чтобы попасть туда, пришлось бы ехать на машине всю ночь. Таксисту нарисовали маршрут на карте красным карандашом, чтобы он мог спокойно ехать, пока они будут спать.
Монастырь Сан-Бенедетто был наполовину разрушен, но огромная крепость сохранила свою мощь и величие. Она веками стояла здесь, на юге Италии, и выдержала не одну осаду. Во время второй мировой войны немцы, занявшие монастырь под штаб, казнили в нем всех монахов. В 1946 году сами итальянцы обстреляли его из минометов, как бы в отместку за зло, происходившее в его стенах.
Несмотря на все испытания, Сан-Бенедетто оставался священным местом, величественно возвышаясь на холме, и эхо молитв в течение веков пропитало его стены.
Маленькое, забрызганное грязью такси подъехало к стенам монастыря. Шоферу пришлось расталкивать уснувших пассажиров.
– Сеньоры?
Торн зашевелился. Дженнингс опустил стекло и вдохнул утренний воздух, озираясь по сторонам.
– Сан-Бенедетто, – пробурчал усталый шофер.
Торн протер глаза и увидел величественный силуэт монастыря на фоне красноватого утреннего неба.
– Посмотри-ка туда… – прошептал Дженнингс в благоговейном страхе.
– Нельзя ли подъехать поближе? – спросил Торн.
Шофер отрицательно мотнул головой.
Предложив ему выспаться, Торн и Дженнингс побрели дальше пешком и скоро оказались по пояс в траве, вымочившей их до нитки. Идти стало трудно, одежда не соответствовала такой прогулке: она постоянно липла к телу, пока они пробивались вперед через поле. Тяжело дыша, Дженнингс на секунду остановился, взял камеру и отснял полпленки кадров.
– Невероятно, – прошептал он. – Невероятно, черт возьми.
Торн нетерпеливо оглянулся, и Дженнингс поспешно догнал его. Они пошли вместе, прислушиваясь к собственному дыханию и к далеким звукам пения, как стон, доносящимся изнутри монастыря.
– Как много здесь грусти, – сказал Дженнингс, когда они подошли ко входу.
Звук внушал трепет, монотонное пение исходило, казалось, от самих стен, в каменных коридорах и арках. Они медленно продвигались вперед, оглядывая окружающее пространство и пытаясь обнаружить источник звука.
– Я думаю, сюда, – сказал Дженнингс, указывая в сторону длинного коридора. – Посмотри, какая грязь.
Впереди виднелась коричневая тропинка. Люди, ходившие здесь многие столетия подряд, ногами протерли в камне ложбинку, и во время ливней сюда стекала вода. Тропинка вела к огромной каменной ротонде с закрытой деревянной дверью. Они подошли поближе, и пение стало громче. Приоткрыв дверь, Торн и Дженнингс с благоговением уставились на происходящее внутри ротонды. Казалось, они неожиданно перенеслись в средневековье, так сильно ощущалось присутствие Бога и духовной святости. Они увидели просторный древний зал. Каменные ступени вели к алтарю, на котором возвышался деревянный крест с фигурой распятого Христа, высеченной из камня. Сама ротонда была сложена из каменных блоков, украшенных виноградными лозами и сходившихся в центре купола. Теперь с вершины купола пробивался солнечный свет и освещал фигуру Христа.
– Священное место, – прошептал Дженнингс.
Торн кивнул и продолжал осматривать помещение. Взгляд его упал на группу монахов в капюшонах, стоящих на коленях и произносящих молитву. Пение их было очень эмоциональным, оно то затихало, то усиливалось. Дженнингс достал экспонометр и в полутьме попытался разобрать его показания.
– Убери, – прошептал Торн.
– Надо было захватить вспышку.
– Я сказал, убери это.
Дженнингс взглянул на Торна с удивлением, но повиновался. Торн выглядел чрезвычайно расстроенным, – у него дрожали колени, будто тело приказывало опуститься на них и принять участие в молитве.
– С тобой все в порядке? – шепнул Дженнингс.
– …Я католик, – тихо ответил Торн.
Вдруг взгляд его застыл, уставившись куда-то в темноту. Дженнингс увидел инвалидное кресло-коляску и сидящего в нем неуклюжего человека. В отличие от остальных, стоящих на коленях с опущенными головами, этот в коляске сидел прямо, голова его словно окаменела, руки были выгнуты, как у парализованного.
– Это он? – шепнул Дженнингс.
Торн кивнул, глаза его широко раскрылись, как от дурного предчувствия. Они подошли ближе, и Дженнингс поморщился, когда увидел лицо инвалида. Половина его была как будто расплавлена, мутные глаза слепо смотрели вверх. Вместо правой руки из широкого рукава торчала изуродованная культя.
– Мы не знаем, может ли он видеть и слышать, – сказал монах, стоящий рядом со Спиллетто во внутреннем дворике монастыря. – После пожара он не произнес ни слова.
Они находились в заросшем саду, который был завален осколками статуй. После окончания службы монах вывез коляску Спиллетто из ротонды, и оба путешественника последовали за ними.
– Братья за ним ухаживают, – продолжал монах, – и мы будем молиться за его выздоровление, когда кончится епитимья.
– Епитимья? – спросил Торн.
Монах кивнул.
– «Горе пастуху, который покидает своих овец. Пускай же правая рука его иссохнет, а правый глаз его ослепнет».
– Он согрешил? – спросил Торн.
– Да.
– Можно спросить, как именно?
– Он покинул Христа.
Торн и Дженнингс удивленно переглянулись.
– Откуда вам известно, что он покинул Христа? – спросил Торн у монаха.
– Исповедь.
– Но он не разговаривает.
– Это была письменная исповедь. Он может шевелить левой рукой.
– И что это было за признание? – не отступал Торн.
– Можно мне узнать причину ваших расспросов?
– Это жизненно важно, – искренне признался Торн. – Я умоляю вас о помощи. На карту поставлена жизнь.
Монах внимательно посмотрел на Торна и кивнул.
– Пойдемте со мной.
Келья Спиллетто была совсем пуста: только соломенный матрас и каменный стол. От вчерашнего ливня на полу осталась лужа воды. Торн заметил, что и матрас был влажным. Неужели, подумал он, все они терпят подобные лишения, или же это было частью епитимьи Спиллетто?
– Рисунок на столе, – сказал монах, когда они прошли внутрь. – Он нарисовал его углем.
Коляска скрипела, передвигаясь по неровным камням. Они окружили небольшой столик, рассматривая-странный символ, начертанный священником.
– Он сделал это, когда впервые оказался здесь, – продолжал монах, – мы оставили уголек на столе, но больше он ничего не рисовал.
На столе была коряво нацарапана неуклюжая фигурка. Она была согнута и искажена, голова обведена кругом. Внимание Дженнингса сразу же привлекли три цифры, начертанные над головой согнувшейся фигуры. Это были шестерки. Их было три. Как отметка на ноге Тассоне.
– Видите эту линию над головой? – сказал монах. – Она означает капюшон монаха.
– Это автопортрет? – спросил Дженнингс.
– Мы так считаем.
– А что это за шестерки?
– Шесть – это знак дьявола, – ответил монах. – Семь – идеальное число, число Христа. А шесть – число Сатаны.
– А почему их три? – спросил Дженнингс.
– Мы считаем, что это означает дьявольскую Троицу. Дьявол, Антихрист и Лжепророк.
– Отец, Сын и Святой дух, – заметил Торн.
Монах кивнул.
– Для всего святого есть свое нечистое. В этом сущность искушения.
– Но почему вы считаете, что это исповедь? – спросил Дженнингс.
– Вы назвали рисунок автопортретом или что-то в этом роде. Он символически окружен Троицей ада.
– Но ведь вы не знаете конкретно, что он хотел рассказать?
– Детали не так важны, – сказал монах. – Самое главное, что он раскаивается.
Дженнингс и Торн пристально взглянули друг на друга. Торном овладело отчаяние.
– Можно мне поговорить с ним? – спросил он.
– Это вам не поможет.
Торн посмотрел на Спиллетто и содрогнулся при виде его застывшего, обезображенного лица.
– Отец Спиллетто, – твердо сказал он. – Меня зовут Торн.
Священник смотрел вверх. Он не шевелился и не слышал Джереми.
– Бесполезно, – сказал монах.
Но остановить Торна было уже невозможно.
– Отец Спиллетто, – повторил Торн. – Помните того РЕБЕНКА? Я хочу знать, откуда он.
– Я прошу вас, сеньор, – предупредительно произнес монах.
– Вы сознались ИМ, – закричал Торн, – теперь сознайтесь МНЕ! Я хочу знать, откуда тот ребенок!
– Мне придется попросить вас…
Монах хотел взяться за кресло Спиллетто, но Дженнингс преградил ему путь.
– Отец Спиллетто! – заорал Торн в немое, неподвижное лицо. – Я умоляю вас! ГДЕ ОНА? КТО ОНА?! Пожалуйста! Отвечайте же!
Вдруг все загудело. В церкви начали звонить колокола. Звук был невыносимый, Торн и Дженнингс содрогнулись при страшном звоне, отражающемся от каменных монастырских стен. Торн взглянул вниз и увидел, как рука священника начала подниматься.
– Уголь! – закричал Торн. – Дайте ему уголь!
Дженнингс моментально кинулся вперед, схватил кусок угля со стола и сунул его в трясущуюся руку. Колокола продолжали звонить, рука священника, дергаясь, чертила на столе корявые буквы, каждый раз вздрагивая при звуке колокола.
– Это какое-то слово, – возбужденно вскричал Дженнингс. – Ч… Е… Р…
Священник затрясся всем телом, пытаясь чертить дальше, боль и напряжение переполняли его, он раскрыл рот, и оттуда послышался какой-то звериный стон.
– Продолжайте же! – настаивал Торн.
– В… – читал Дженнингс. – Е… Т…
Неожиданно колокольный звон оборвался. Священник выронил уголь из судорожно сжатых пальцев, и голова его упала на спинку кресла. Измученные глаза уставились в небо, лицо было покрыто потом.
Все стояли в тишине, вглядываясь в слово, нацарапанное на столе.
– Червет?.. – спросил Торн.
– Червет, – отозвался Дженнингс.
– Это по-итальянски?
Они обернулись к монаху, тоже смотревшему на слово.
– Вам это слово о чем-нибудь говорит? – спросил Торн.
– Черветери, – ответил монах. – Я думаю, что это Черветери.
– Что это? – спросил Дженнингс.
– Это старое кладбище. Этрусское. Кладбище ди Сантанджело.
Тело священника снова задрожало, он застонал, пытаясь что-то сказать, но потом внезапно затих.
Торн и Дженнингс посмотрели на монаха, тот покачал головой и произнес с отвращением:
– Черветери – это сплошные развалины. Остатки гробницы Течалка.
– Течалка? – переспросил Дженнингс.
– Этрусский дьяволобог. Они сами были почитателями дьявола. Место его захоронения считалось священным.
– Почему он написал это? – спросил Торн.
– Я не знаю.
– Где оно находится? – спросил Дженнингс.
– Там ничего нет, сеньор, кроме могил и… одичавших собак.
– Где оно? – нетерпеливо переспросил Дженнингс.
– Ваш шофер должен знать. Километров пятьдесят к северу от Рима.
Гроза из Рима перенеслась за город, сильный дождь замедлял их движение, особенно после того, как они свернули с главного шоссе на более старую дорогу, грязную и всю в рытвинах. Один раз машина застряла, въехав задним левым колесом в канаву, им всем пришлось выходить и толкать ее.
Приближалось утро, небо светлело. Дженнингс заморгал, пытаясь разглядеть, куда же они заехали. Постепенно до него дошло, что это уже Черветери. Перед ним возвышался железный забор, а за ним на фоне светлеющего неба виднелись силуэты надгробий.
Дженнингс вернулся к машине, открыл багажник, отыскал свой аппарат и зарядил новую пленку. Взгляд его упал на железный ломик, валявшийся в углу багажника среди промасленных тряпок. Дженнингс достал его, оглядел и заткнул за пояс, потом осторожно закрыл багажник и пошел в сторону ржавого железного забора. Земля была сырая, Дженнингс замерз и дрожал, двигаясь вдоль забора в поисках ворот. Но их не было. Проверив еще раз фотоаппарат, он влез с помощью дерева на забор, на секунду потерял равновесие и порвал пальто, неудачно приземлившись с другой стороны. Поправив камеру и поднявшись, Дженнингс направился в глубь кладбища. Небо становилось все светлей, и теперь он мог разглядеть вокруг могилы и разбитые статуи. Они были сделаны довольно искусно, хотя и подверглись сильному разрушению. Изуродованные каменные лица холодно и отрешенно взирали на снующих внизу грызунов.
Несмотря на заморозки, Дженнингс почувствовал, что вспотел. Он нервно оглядывался, продолжая идти дальше. Дженнингса не покидало ощущение, что за ним наблюдают. Пустые глаза статуй, казалось, следили за ним, когда он проходил мимо. Дженнингс остановился, чтобы успокоиться, и посмотрел вверх. Прямо перед ним высилась огромная фигура идола, уставившегося на Дженнингса сверху вниз, лицо истукана застыло в гневе. У Дженнингса перехватило дыхание, выпученные глаза идола как будто требовали, чтобы он убирался отсюда. Заросший волосами лоб, мясистый нос, яростно открытый рот с толстыми губами. Дженнингс поборол в себе чувство страха, поднял аппарат и сделал три снимка со вспышкой, молнией осветившей каменное лицо идола…
Торн открыл глаза и обнаружил, что Дженнингс исчез. Он вышел из машины и увидел перед собой кладбище, разбитые статуи были освещены первыми лучами солнца.
– Дженнингс?!
Ответа не последовало. Торн подошел к забору и снова позвал Дженнингса. Вдали послышался звук. Торн схватился за скользкие прутья и с трудом перелез через забор.
– Дженнингс?..
Звуки затихли. Торн искал Дженнингса в лабиринте полуразрушенных статуй. Он медленно брел вперед. Ботинки хлюпали в грязи. Полуразваленная скульптура горгульи вдруг выросла перед Торном, и ему стало не по себе. Кладбищенская тишина давила. Все вокруг, казалось, внезапно застыло. То же ощущение Торн испытывал и раньше. Тогда, в Пирфорде, он заметил два сверкающих глаза, следящих за домом. Торн остановился, решив, что и на этот раз за ним могут следить. Он осмотрел статую и заметил рядом большой крест, врытый в землю. Джереми замер. Откуда-то из-за куста послышался шум. Звук шагов быстро приближался. Торн бросился бежать, но ноги не слушались, и он остановился как вкопанный с расширившимися от ужаса глазами.
– Торн!
Это был Дженнингс. Задыхаясь, с диким взглядом, он прорвался сквозь кусты и быстро подошел к Торну, сжимая в руках железный ломик.
– Я нашел! – выпалил он. – Я нашел!
– Что нашел?
– Пошли! Пошли со мной!
Они двинулись вперед. Дженнингс легко прыгал через надгробия, Торн из последних сил пытался не отставать от него.
– Вот! Посмотри сюда! Это те самые! – воскликнул Дженнингс и остановился на пустой площадке около двух могил, вырытых рядом. В отличие от всех остальных эти могилы были выкопаны сравнительно недавно, одна из них была обычных размеров, другая – маленькая. Надгробия выглядели скромно: на них упоминались только даты и имена.
– Видите число? – возбужденно спросил Дженнингс. – Шестое июня. Шестое июня! Четыре года назад. Мать и ребенок…
Торн медленно подошел к могилам и встал, глядя на холмики.
– Эти – единственно свежие на всем кладбище, – гордо заявил Дженнингс. – Другие настолько древние, что даже надписи не разберешь.
Торн не ответил. Он встал на колени и стряхнул с камней присохшую грязь, чтобы прочитать надписи.
– …Мария Аведичи Сантойя… Младенец Сантойя… In Morte et in. Nate Amplexa rantur Generationes.
– Что это значит?
– Латынь.
– Что там написано?
– …В смерти… и рождении… поколения объединяются.
– Вот так находка!
Дженнингс опустился на колени рядом с Торном и удивленно обнаружил, что его товарищ плачет. Торн, склонивши голову, рыдал. Дженнингс подождал, пока тот успокоится.
– Вот он, – простонал Торн. – Теперь я знаю. Здесь похоронен мой ребенок.
– И, возможно, женщина, родившая ребенка, которого вы сейчас воспитываете.
Торн посмотрел на Дженнингса.
– Мария Сантойя, – сказал Дженнингс, указывая на надгробия. – Здесь мать и ребенок.
Торн покачал головой, пытаясь вникнуть в смысл слов.
– Послушай, – сказал Дженнингс. – Мы ведь требовали, чтобы Спиллетто рассказал, где мать. Вот мать. А это, возможно, ваш ребенок.
– Но почему здесь? Почему в таком месте?
– Я не знаю.
– Почему в этом ужасном месте?!
Дженнингс посмотрел на Торна. Он сам ничего не понимал.
– Есть только один способ узнать. Главное, мы нашли их, теперь можно разузнать и остальное.
Он поднял лом и воткнул его глубоко в землю. Лом вошел по рукоятку и с глухим звуком остановился.
– Это не так сложно. Они всего где-то на фут под землей.
Он разрыхлил ломиком землю, а потом взялся разгребать ее руками.
– Ты не хочешь мне помочь? – спросил он Торна, и тот без особого желания принялся помогать онемевшими от холода пальцами.
Через полчаса, грязные, мокрые от нота, они очищали последний слой земли с бетонных плит. Закончив разгребать, Торн и Дженнингс уставились на гробовые плиты.
– Чувствуете запах? – спросил Дженнингс.
– Да.
– Наверное, все делалось в спешке, правила не соблюдались.
Торн не отвечал, переживая страшные мучения.
– Какую сначала? – спросил Дженнингс.
– Может быть, не надо этого делать?
– Надо.
– Но это как-то не по-человечески.
– Если хотите, я позову шофера.
Торн стиснул зубы и покачал головой.
– Тогда начнем, – сказал Дженнингс. – Сначала большую.
Дженнингс подсунул домкрат под плиту. Потом, используя его в качестве рычага, отодвинул крышку гроба ровно настолько, чтобы под нее можно было просунуть пальцы.
– Ну, давай, черт возьми! – закричал он, и Торн пришел на помощь. Руки его тряслись от напряжения, когда он вместе с Дженнингсом поднимал тяжелую крышку.
– Весит не меньше тонны!.. – промычал Дженнингс. Навалившись на плиту всем телом, им удалось приподнять ее и удерживать, пока глаза изучали темную яму.
– Боже мой! – вырвалось у Дженнингса.
В гробу лежал труп шакала.
Личинки и насекомые облепили его со всех сторон, ползая по останкам плоти и шкуры, каким-то образом еще сохранившейся на скелете.
Торн вздрогнул и отпрянул назад. Плита выскользнула из рук и с грохотом упала в склеп, разбившись на куски. Туча мух взмыла вверх. Дженнингс в ужасе кинулся к Торну, поскользнулся в грязи и, схватив его, попытался увести подальше от склепа.
– Нет!!! – заорал Торн.
– Пошли!
– Нет! – продолжал орать Торн. – ВТОРУЮ!
– Для чего? Мы видели все, что нам было нужно.
– Нет, другую, – в отчаянии простонал Торн. – Может, там тоже зверь!
– Ну и что?
– Тогда, может быть, мой ребенок где-нибудь живет!
Дженнингс остановился под обезумевшим взглядом Торна и попытался ломом приподнять маленькую крышку. Торн подошел к нему, просунул под плиту пальцы. Через секунду она слетела, и лицо Торна исказилось от горя. В маленьком склепе лежали останки ребенка, его крошечный череп был разбит на кусочки.
– Голова… – всхлипывал Торн.
– …Боже…
– Они убили его!
– Пошли отсюда.
– Они убили моего сына! – закричал Торн изо всех сил. Крышка упала, и оба посмотрели на нее в диком ужасе.
– Они убили его! – рыдал Торн. – Они убили моего сына!
Дженнингс поднял Торна на ноги и силой потащил его прочь. Но неожиданно он остановился, вздрогнув от страха.
– Торн, смотри.
Торн глянул туда, куда указывал Дженнингс, и увидел впереди голову черной немецкой овчарки. У нее были близко посаженные светящиеся глаза, из полуоткрытой пасти текла слюна. Где-то рядом послышался злобный рык. Торн и Дженнингс не двигались, зверь медленно вышел из-за кустов и наконец стал виден полностью. Он был тощий, весь в шрамах, на боку виднелась свежая рана. Соседние кусты зашевелились, и показалась еще одна собачья морда, серая и изуродованная. Потом появилась еще, и еще одна, все кладбище пришло в движение. Отовсюду возникали темные силуэты, теперь их было не меньше десятка – бешеных голодных псов. С морд стекала слюна.
Дженнингс и Торн замерли на месте, боясь даже взглянуть друг на друга. Воющая стая держалась пока на расстоянии.
– Они чуют… трупы… – прошептал Дженнингс. – Надо идти… назад.
Сдерживая дыхание, они начали медленно отступать, в тот же момент собаки двинулись на них, низко пригнув головы и как бы выслеживая добычу. Торн споткнулся и невольно вскрикнул, Дженнингс тут же вцепился в него и, пытаясь сохранить спокойствие, прошептал:
– Не бежать… им нужны… только трупы…
Но, миновав вскрытые могилы, собаки не остановились, следя глазами только за живыми людьми. Расстояние между людьми и собаками сокращалось, звери подходили все ближе. Торн оступился и ухватился за Дженнингса, обоих колотила дрожь. Они продолжали отступать, спины их уперлись во что-то твердое. Вздрогнув, Торн оглянулся. Они стояли у подножия каменного идола, это была западня. Собаки окружили людей, перекрыв все доступы к побегу. На какое-то мгновение и хищники, и их жертвы, стоящие в кругу оскаленных пастей, застыли. Солнце уже взошло и красноватым отблеском освещало надгробия. Собаки замерли, ожидая сигнала броситься вперед. Шли секунды, люди теснее и теснее прижимались друг к другу, собаки пригнулись, готовясь к прыжку.
Испустив боевой клич, Дженнингс замахнулся ломиком на вожака стаи, и собаки тут же кинулись на них. Дженнингса сбили с ног, звери подбирались к его шее. Репортер катался по земле, ремни фотоаппарата крепко прилегали к его шее, а звери сновали рядом, пытаясь добраться до его плоти. Беспомощно отбиваясь от них, Дженнингс почувствовал у подбородка камеру. Захрустели линзы в собачьих зубах, звери рвали ее, пытаясь отодрать от Дженнингса.
Торну удалось отбежать к забору, в этот момент огромная собака бросилась на него, и челюсти ее сомкнулись на его спине. Джереми упал на колени, и тут другие собаки кинулись на него. Щелкали челюсти, брызгала слюна. Торн отбивался, пытаясь подползти поближе к забору. Он сжался в комок, чувствуя на себе яростные, жалящие укусы. На какую-то долю секунды ему удалось разглядеть Дженнингса, который катался по земле, и собак, пытавшихся в бешенстве добраться до его шеи. Торн не чувствовал боли, в нем кипело одно лишь страстное желание – убежать! Джереми встал на четвереньки – собачьи клыки впивались ему в спину – и так продолжал подбираться к забору. Рука его нащупала что-то холодное. Это был ломик, брошенный Дженнингсом. Он сжал его и ткнул назад, туда, где были звери. Раздался страшный визг, и он понял, что попал. Кровь хлынула ему на плечи, и, обернувшись, Торн увидел, что у одного пса выбит глаз. Это придало ему храбрости, он начал бить ломом направо и налево и вскоре смог подняться на ноги.
Дженнингс откатился к дереву. Собаки разъяренно продолжали наскакивать на него, разрывая зубами ремни фотоаппарата. Во время схватки внезапно сработала вспышка, и звери в ужасе отскочили. Торн был уже на ногах и яростно размахивал ломом, отступая к заграждению. Дженнингс, пятясь, пробирался к забору, выставив перед собой вспышку, и всякий раз, когда собаки оказывались слишком близко, нажимал на кнопку. В конце концов ему удалось добраться до забора.
Он быстро пошел к Торну, вспышкой сдерживая собак. Торн влез на забор и там, неудачно повернувшись, напоролся подмышкой на один из ржавых прутьев. Вскрикнув от боли, он дернулся, подался вперед и рухнул на землю с другой стороны забора. Дженнингс последовал за ним, время от времени нажимая на спуск вспышки, а потом, спрыгивая с забора, швырнул камеру в собак. Торн шатался. Дженнингс с трудом дотащил его до машины. Шофер, оцепенев от ужаса, смотрел на них. Он попытался завести автомобиль, но ключей на месте не оказалось. Тогда он выскочил из машины, помог Дженнингсу усадить Торна на заднее сиденье. Дженнингс подбежал к багажнику, чтобы достать ключ зажигания, и тут его взгляд опять упал на собак. Они кидались на забор и выли от злобы, одна из них пыталась перескочить заграждение и почти преодолела его, но один из прутьев проткнул ей горло, кровь из раны хлынула фонтаном. Остальные собаки, почуяв кровь, бросились на нее и заживо разорвали на части.
Машина рванула вперед. Захлопала незакрытая дверь, шофер со страхом смотрел в зеркальце на своих пассажиров. Их тела составляли в этот момент единое месиво из крови и лохмотьев. Тесно прижавшись друг к другу, Торн и Дженнингс рыдали, как дети.

Предыдущая страница 11 Следующая страница


Омен-I (Знамение) 12

11

Шофер такси подвез их к отделению неотложной помощи, вытащил из машины их багаж и уехал. Торн был настолько потрясен случившимся, что на все вопросы отвечал Дженнингс. Он назвал выдуманные имена и изложил историю, которая вполне удовлетворила больничные власти. Он рассказал, что они изрядно выпили и забрели в частные владения, где висели предупредительные таблички об охране территории сторожевыми собаками. Это было в пригороде, но где именно, он не помнил, там был высокий железный забор, с которого свалился его приятель. Им обработали раны, сделали уколы против столбняка и велели вернуться через неделю на анализ крови, чтобы проверить, подействовало ли лекарство. Они переоделись и ушли, потом отыскали небольшую гостиницу и подписались вымышленными именами. Консьерж потребовал, чтобы они заплатили деньги вперед, и после этого выдал им ключ.
Торн принялся тут же звонить по телефону и, пока Дженнингс метался по комнате, безуспешно пытался соединиться с Катериной.
– Они могли бы убить тебя, но не убили, – испуганно говорил Дженнингс. – Они преследовали МЕНЯ, пытались добраться до моей шеи.
Торн поднял руку, умоляя Дженнингса замолчать, сквозь рубашку просвечивало темное кровавое пятно.
– Ты слышишь, что я тебе говорю, Торн?! Им нужна была моя шея!!
– Это больница? Да, она в палате 4А.
– Боже мой, если бы не моя камера… – продолжал Дженнингс.
– Подожди, пожалуйста, у меня срочный звонок.
– Мы должны что-то делать, Торн. Слышишь?
Торн обернулся к Дженнингсу и вгляделся в раны на его шее.
– Найди мне город Меггидо, – тихо сказал он.
– Как, черт возьми, я его найду?
– Не знаю. Сходи в библиотеку.
– В библиотеку? Иисусе Христе!
– Алло? – сказал Торн в трубку. – Катерина?
Катерина, чувствуя озабоченность в голосе мужа, приподнялась и села на больничной кровати. Она держала трубку здоровой рукой, другая, загипсованная, лежала неподвижно.
– С тобой все в порядке? – спросил Торн в отчаянии.
– Да. А с тобой?
– Да. Я просто хотел убедиться…
– Где ты?
– Я в Риме. В гостинице «Императоре».
– Что случилось?
– Ничего.
– Ты не болен?
– Нет, я боялся…
– Возвращайся, Джерри.
– Я не могу сейчас вернуться.
– Мне страшно.
– Тебе нечего бояться.
– Я звонила домой, но там никто не подходит.
Торн посмотрел на Дженнингса. Тот переодевал рубашку и собирался уходить.
– Джерри, – сказала Катерина. – Я думаю, мне лучше пойти домой.
– Оставайся на месте, – попросил Торн..
– Я волнуюсь за Дэмьена.
– И близко к дому не подходи, Катерина!
– Мне НАДО…
– Послушай меня, Катерина. Не подходи к дому!
Катерина замолчала, встревоженная его тоном.
– Если ты боишься за меня, – сказала она, – то не стоит. Я разговаривала с психиатром и начала кое-что понимать. Это не из-за Дэмьена, это все из-за меня самой.
– Катерина…
– Послушай меня. Я сейчас принимаю литиум. Это против депрессии. И мне помогает. Я хочу домой. Я хочу, чтобы ты вернулся. – Она замолчала, голос ее вдруг охрип. – И я хочу, чтобы все было хорошо.
– Кто дал тебе это лекарство? – спросил Торн.
– Доктор Гриер.
– Оставайся в больнице, Катерина. Не уходи, пока я не вернусь.
– Я хочу домой, Джерри.
– Ради Бога…
– Я чувствую себя хорошо!
– Нет, не хорошо!
– Не беспокойся.
– Катерина!
– Я пойду домой, Джерри.
– Нет! Я вернусь.
– Когда?
– Утром.
– А вдруг дома что-то случилось? Я туда звонила…
– Да, дома ЧТО-ТО случилось, Катерина.
Она снова замолчала, от этих слов ее затрясло.
– Джерри? – спросила она тихо. – Что случилось?
– Не по телефону, – умоляюще произнес Торн.
– Что случилось? Что произошло у нас дома?
– Жди меня на месте. Не уходи из больницы. Я буду дома утром и все тебе объясню.
– Пожалуйста, не надо…
– Это не из-за ТЕБЯ, Катерина. С тобой все в порядке.
– Что ты говоришь?
Дженнингс взглянул на Торна и мрачно покачал головой.
– Джерри?
– Это не наш ребенок, Катерина. Дэмьен принадлежит не нам.
– Что?
– Не ходи домой, – предупредил Торн. – Жди меня.
Он повесил трубку. Потрясенная Катерина сидела, не шевелясь. Вдруг она почувствовала, что панический ужас отпускает ее. Лекарство действовало, и голова у нее была ясная. Катерина сняла трубку и набрала домашний номер. Ответа не было. Тогда она повернулась к селектору над кроватью и с усилием нажала кнопку.
– Да, мэм? – раздался голос.
– Мне нужно уйти из больницы. Я должна с кем-нибудь переговорить по этому поводу?
– Вы должны получить разрешение от врача.
– Найдите мне его, пожалуйста.
– Попробую.
Голос замолчал, и Катерина снова очутилась в полной тишине. Няня принесла обед, но у нее не было аппетита. На поднос стояло маленькое блюдечко с желе. Катерина случайно дотронулась до него, оно показалось ей прохладным и подействовало успокаивающе, она медленно растерла его между пальцев.
За сотни миль от больницы, на кладбище Черветери все было спокойно, небо хмурилось, безмолвие прерывалось лишь тихим звуком, будто кто-то копал землю. У разрытых могил две собаки скребли землю, механически работая лапами и заваливая открытые склепы. Земля мягко падала на останки шакала и ребенка. Позади на железном заборе безжизненно висело изуродованное тело. Один из псов запрокинул морду и издал низкий скорбный вой. Этот собачий стон зазвучал по всему кладбищу, постепенно набирая силу, и другие звери присоединялись к нему, пока все вокруг не наполнилось их нестройным завывающим хором.
В палате Катерина снова протянула руку к селектору, в ее голосе звучало нетерпение.
– Кто-нибудь есть? – спросила она.
– Вас слушают, – ответил голос.
– Я просила найти мне врача.
– Боюсь, что это невозможно. Он в операционной.
На лице Катерины отразилось раздражение.
– Вы не могли бы прийти сюда и помочь мне?
– Я пошлю кого-нибудь.
– Побыстрее, пожалуйста.
– Постараюсь.
Катерина с трудом встала с постели и подошла к шкафу, где сразу же отыскала свою одежду. Платье было с запахом и легко надевалось, но ночная рубашка была застегнута у шеи, и, взглянув на себя в зеркало, Катерина подумала, что с загипсованной рукой ей вряд ли удастся снять рубашку, сшитую из пурпурной газовой материи. Она потянула за пуговицы, они расстегнулись сами собой, и Катерина, пытаясь снять рубашку через голову, совершенно запуталась в этой пурпурной ловушке. – Она сражалась с газовой материей, все туже закручивая ее вокруг шеи, и чувствовала, как паника охватывает ее. Внезапно открылась дверь, и женщина вздохнула с облегчением – наконец-то подоспела помощь.
– Эй, – произнесла Катерина, пытаясь разглядеть через тонкий пурпур вошедшего.
Но ответа не последовало.
– Здесь есть кто-нибудь?
И тут она застыла.
Перед ней стояла миссис Бэйлок. Ее лицо было сильно напудрено, на губах алой помадой была нарисована страшная улыбка. Катерина молча наблюдала, как миссис Бэйлок медленно прошла мимо нее, распахнула окно и посмотрела вниз на улицу.
– Вы не могли бы помочь мне… – прошептала Катерина. – По-моему… я немного запуталась.
Миссис Бэйлок только ухмыльнулась, от этой усмешки Катерина похолодела.
– Прекрасный день, Катерина, – сказала женщина. – Хороший денек для полета.
Она шагнула вперед, крепко схватив Катерину за ночную рубашку.
– Прошу вас, – взмолилась Катерина.
Их глаза встретились в последний раз.
– Вы такая красивая, – сказала миссис Бэйлок. – Пошлите же нам воздушный поцелуй.
Она навалилась на Катерину и, придавив ее к подоконнику, мощными руками выпихнула в окно.
К приемному отделению подъехала машина «скорой помощи» с вращающейся красной лампочкой и гудящей сиреной. В этот момент из окна седьмого этажа выпала женщина, лицо ее было закутано в пурпурный газ. Она падала очень долго, но никто не успел заметить ее, пока она не ударилась о крышу «скорой помощи». Потом тело ее еще раз дернулось и успокоилось навсегда.
В ту же минуту на Черветерском кладбище наступила тишина. Могилы были засыпаны, и собаки убрались в кусты…
Торн ужасно устал и сразу же заснул. Его разбудил телефонный звонок. Было темно, Дженнингс еще не вернулся.
– Да? – сонным голосом ответил Торн.
Звонил доктор Беккер, тревожный голос выдавал его состояние.
– Я рад, что застал вас, – сказал он. – Название гостиницы было записано на ночном столике у Катерины, но я с трудом разыскал…
– Что случилось?
– Катерина выбросилась из окна больницы.
– …Что? – еле выговорил Торн.
– Она умерла, мистер Торн. Мы сделали все возможное.
Комок застрял в горле у Торна, он не мог говорить.
– Мы не знаем точно, что произошло. Она хотела уйти из больницы, а потом мы нашли ее на улице.
– Она умерла?.. – с трудом произнес Торн.
– Сразу же. У нее был разбит череп.
Торн застонал и прижал трубку к груди.
– Мистер Торн…
Но Торн уже повесил трубку. Он плакал.
В полночь вернулся Дженнингс, его неуклюжая фигура была сгорблена от усталости. Он взглянул на Торна, лежащего на кровати.
– Торн?
– Да, – прошептал Торн.
– Я ходил в библиотеки, в автоклуб, а потом справился в Королевском Географическом Обществе.
Торн не ответил, и Дженнингс тяжело опустился на кровать. Он увидел, что кровавое пятно на рубашке Торна увеличилось.
– Я выяснил насчет города Меггидо. Название взято от слова «Армагеддон». «Конец света».
– Где он? – безучастно спросил Торн.
– Боюсь, что это порядка пятидесяти футов под землей. В пригороде Иерусалима. Там сейчас идут раскопки. По-моему, от какого-то американского университета.
Ответа не последовало, Дженнингс лег и расслабился. Он выглядел очень усталым.
– Я хочу поехать туда, – шепотом сказал Торн.
Дженнингс кивнул и протяжно вздохнул.
– Если бы вспомнить имя старика…
– Бугенгаген.
– Бугенгаген?
– Да. И стихи я тоже вспомнил.
Дженнингс недоуменно взглянул на Торна.
– Имя человека, с которым вы должны были встретиться, – Бугенгаген?
– Да.
– Бугенгаген – это человек, изгоняющий из людей дьявола, он жил в семнадцатом веке и упоминался в одной из наших книг.
– Именно это имя, – безучастно ответил Торн. – Я вспомнил все. Все, что он говорил.
– Аллилуйя! – выдохнул Дженнингс.
– «Когда еврей в Сион придет… – почти шепотом начал Торн. – И небеса пошлют комету… И Рим познает свой восход… Мы больше не увидим света».
Дженнингс напряженно слушал его в темноте. Потом, завороженный безжизненным тоном Торна, он понял, что в нем что-то резко и бесповоротно изменилось.
– «Из Вечного Моря Зверь тот восстанет… – продолжал Торн. – И войско придет, чтобы биться до смерти… Убьет брата брат и свой меч не оставит… Пока не умолкнет последнее сердце».
Он замолчал. Дженнингс переждал, пока стихнет сирена полицейской машины, проезжающей внизу, и подошел к окну.
– Что случилось? – спросил он.
– Катерина погибла, – безразлично ответил Торн. – И я хочу, чтобы ребенок тоже умер.
Они прислушивались к звукам на улице, так и не уснув до самого рассвета. В восемь часов Торн позвонил по номеру ЕI-АI и заказал билеты на дневной рейс в Израиль.
Торн часто путешествовал, но в Израиле никогда не был. Все его знания об этой стране сводились к новостям из газет, а также к его недавним поискам цитат из Библии. Он удивился, что Израиль оказался современным государством. Страна, существовавшая еще во времена фараонов, но родившаяся вновь только сейчас, в век асфальта и бетона, была похожа на огромный кусок штукатурки, брошенный посреди сухой пустыни. Это небо было когда-то свидетелем бегства евреев из Египта; теперь же его сплошь и рядом протыкали высотные здания и гостиницы.
Отовсюду доносился шум строек. Огромные краны наступали, словно механические слоны, перенося грузы в своих «хоботах». Город как будто стремился побыстрее разрастись во всех направлениях. Асфальт во многих местах был разбит, и дороги, выстроенные совсем недавно, но уже устаревшие, теперь заново перестраивались. Повсюду висели объявления, зазывающие на экскурсии по Священной Земле. У полиции тоже хватало работы: они проверяли чемоданы и сумки, выискивая потенциальных диверсантов.
Торна и Дженнингса задержали в аэропорту: их ссадины и синяки вызывали подозрение. Торн предъявил свой гражданский паспорт, чтобы скрыть принадлежность к американской администрации.
На такси они добрались до гостиницы Хилтон, потом в магазине мужской одежды купили себе легкие костюмы. Жара усиливалась. Пот проникал в рану Торна и вызывал сильную боль. Рана до сих пор кровоточила, и Дженнингс, заметив это, предложил Торну обратиться к врачу. Но Торн горел единственным желанием – найти старика Бугенгагена.
Торн и Дженнингс направились в сторону рынка, спрашивая всех подряд, слышал ли кто имя «Бугенгаген». Это имя никому ничего не говорило, и они продолжали поиски. Торн был на краю отчаяния, он еле передвигал ноги. Дженнингс, напротив, был бодр и носился по городу, забегая в магазины, на фабрики, проверяя телефонные справочники и даже один раз побывав в полиции.
– Возможно, он сменил фамилию, – со вздохом сказал Дженнингс на следующее утро, когда они с Торном уселись на лавочке в парке. – Может быть, теперь он Джордж Буген. Или Джим Гаген. Или Иззи Гагенберг.
Через день они переехали в Иерусалим и сняли там комнату в небольшой гостинице. Снова и снова продирались они сквозь толпы людей в поисках того, кто хотя бы раз слышал это странное имя. Но все было тщетно.
– Похоже, пора сдаваться, – сказал Дженнингс, выглядывая из окна гостиничной веранды.
В комнате было жарко. Торн, обливаясь потом, лежал на кровати.
– Если здесь всего один-единственный Бугенгаген, то у нас нет ни малейшего шанса его отыскать. А пока мы стоим перед фактом, что его вообще не существует.
Он прошел в комнату и стал искать сигареты.
– Черт побери, этот маленький священник все время кололся морфием, а мы все его слова принимаем на веру. Слава Богу, он не посоветовал тебе отправиться на Луну, иначе бы мы уже отморозили себе задницы.
Он тяжело опустился на кровать и посмотрел на Торна.
– Я не понимаю, Торн. Еще несколько дней назад я был уверен в необходимости наших поисков, а теперь все это кажется мне безумием.
Торн кивнул и; сморщившись от боли, сел на кровати. Он снял бинт, и Дженнингс скривился, увидев открытую рану.
– Эта штуковина мне не нравится.
– Все нормально.
– Похоже, начинается заражение.
– Все нормально, – повторил Торн.
– Почему ты не хочешь, чтобы я нашел врача?
– Найди лучше старика, – огрызнулся Торн. – Он единственный, кого я хочу найти.
Дженнингс собрался ответить Торну, но его остановил тихий стук в дверь. Распахнув ее, он увидел нищего. Это был невысокий пожилой араб, голый до пояса. Араб улыбнулся, обнажив при этом золотой зуб, и чересчур вежливо раскланялся.
– Что вы хотите? – спросил Дженнингс.
– Это вы ищете старика?
Дженнингс и Торн быстро переглянулись.
– Какого старика? – осторожно спросил Дженнингс.
– Мне сказали на рынке, что вы ищете старика.
– Да, мы ищем одного человека.
– Я вас поведу к нему.
Торн с трудом поднялся и многозначительно посмотрел на Дженнингса.
– Быстрей-быстрей, – подгонял их араб. – Он говорит, что вы пришли как раз вовремя.
Они отправились пешком по переулкам Иерусалима. Шли быстро и молча. Маленький араб указывал им путь. Он был удивительно проворен для своего возраста. Торн и Дженнингс пытались не упустить его из виду, а он ловко нырял в кривые закоулки и подворотни. Араб улыбался, как чеширский кот, когда Торн с Дженнингсом, задыхаясь, наконец-то догнали его. Очевидно, здесь был конец их путешествию, но перед ними высилась кирпичная стена. Дженнингс и Торн внезапно пришли к мысли, что их просто Надули.
– Вниз, – сказал араб, приподнял решетку и жестом указал, куда им лезть.
– Это еще что за чертовщина? – возмутился Дженнингс.
– Живо-живо. – Араб снова ухмыльнулся.
Торн и Дженнингс переглянулись и молча повиновались. Араб спустился вслед за ними. Внизу было темно, и араб зажег факел. Он торопливо семенил впереди; увлекая их все глубже и глубже в подземелье. При слабом свете путешественники успели разглядеть скользкую лестницу из грубого камня. Рядом проходила канализационная система, и все вокруг было покрыто скользкими коричневатыми растениями, которые отвратительно пахли и мешали идти. Они спускались медленно и осторожно, но, когда ступени кончились, араб снова трусцой припустился вперед. Торн с Дженнингсом попытались бежать, но не могли при этом удержаться на скользких камнях. Араб удалялся, и его факел стал похож на крошечную светящуюся точку. Спутников окружал полумрак, туннель впереди сужался, и они с трудом умещались в узком проходе. Этот туннель походил на часть ирригационной системы, и Дженнингс вдруг подумал, что они, возможно, как раз путешествуют по тем самым «сложным и запутанным системам каналов», о которых говорили археологи в пустыне. Они пробирались наугад, окруженные темнотой и камнями. Шаги гулко отдавались в напряженной тишине. Светящаяся точка факела исчезла окончательно, и, замедлив шаг, они вдруг осознали свое одиночество, ощущая взаимное присутствие лишь по тяжелому дыханию.
– Дженнингс, – задыхаясь, произнес Торн.
– Я здесь.
– Я не вижу…
– Этот негодяй…
– Подожди меня.
– Нет смысла, – отрезал Дженнингс. – Мы уперлись в стену.
Торн двинулся вперед, дотронулся до Дженнингса и коснулся стены. Тупик. Араб исчез.
– Он не мог уйти другим путем, – пробормотал Дженнингс. – Я уверен.
Он зажег спичку, и она осветила небольшое пространство вокруг них, похожее на склеп: каменный свод почти придавил их, влажные трещины кишели тараканами.
– Это что – сточная труба? – спросил Торн.
– Здесь сыро, – заметил Дженнингс. – Какого черта здесь сыро?
Спичка потухла, и они снова очутились в темноте.
– Это сухая пустыня. Откуда, черт побери, здесь вода?
– Наверное, где-то должен быть подземный источник… – размышлял Торн.
– Или резервуары. Я не удивлюсь, если узнаю, что мы находимся рядом с водопроводом.
Торн не отвечал, он не мог справиться со своим дыханием.
– Пойдем, – выговорил он.
– Через стену?
– Назад. Давай выбираться отсюда.
Они возвращались на ощупь, скользя ладонями по влажным каменным стенам. Путешественники еле передвигались в темноте, и каждый дюйм выматывал похлестче целой мили. Внезапно рука Дженнингса повисла в воздухе: он ощутил пустое пространство.
– Торн?
Дженнингс взял Торна за руку и притянул поближе к себе. Рядом с ними под прямым углом к туннелю обнаружился проход. Очевидно, они не заметили его в темноте и проскочили.
– Там внизу свет, – прошептал Торн.
– Наверное, это наш остроумий проводник.
Торн и Дженнингс медленно плелись по проходу. Через некоторое время он влился в пещеру; пол здесь был выложен булыжником, стены не доходили до потолка, а были похожи скорей на зазубрины. Они разглядели, что пространство впереди освещалось не одним факелом. Это был светлый каменный зал, в центре которого стояли два человека, наблюдавшие за ними и, очевидно, ожидавшие их появления. Один из них был тот самый нищий араб. Его затушенный факел валялся поодаль. Вторым был пожилой человек, одетый в шорты цвета хаки и рубашку с короткими рукавами. Он был серьезен, лицо его выглядело изможденным, рубашка, пропитанная потом, прилипала к телу. Позади старика Торн и Дженнингс разглядели деревянный стол, на котором валялись кипы бумаг и свитков.
Дженнингс и Торн вошли внутрь пещеры. Они стояли молча, щурясь от неожиданно яркого света. Зал освещался десятками висящих светильников, на стенах обозначились тусклые контуры зданий, лестниц, впаянных, казалось, прямо в скалы. Под ногами была простая земля, но в некоторых местах явно проглядывались фрагменты булыжной мостовой, свидетельствующие, что в древности здесь пролегала улица.
– Двести драхм, – сказал араб и протянул руку.
– Вы можете заплатить ему? – спросил человек в шортах и пожал плечами, как бы извиняясь.
– Вы… – Дженнингс запнулся, потому что старик утвердительно кивнул. – Вы… Бугенгаген?
– Да.
Дженнингс подозрительно взглянул на него.
– Бугенгаген – это человек, изгонявший дьявола и живший в семнадцатом веке.
– Это было девять поколений назад.
– Но вы…
– Я последний, – снова перебил старик, – и самый из них неудачливый.
Он прошел за свой стол и с трудом сел за него. Свет от лампы озарил его лицо: оно было настолько бледным, что казалось прозрачным, сквозь кожу просвечивали вены.
– Что это за место? – спросил Торн.
– Джезриль, город Меггидо, – безучастно ответил тот. – Моя крепость, моя тюрьма. Здесь начиналось Христианство.
– Ваша тюрьма?.. – спросил Торн.
– С точки зрения географии это и есть сердце Христианства. Поэтому, покуда я нахожусь здесь, ничто не может причинить мне вреда.
Он замолчал, ожидая, видимо, их реакции. На лицах Торна и Дженнингса отразилось крайнее удивление.
– Вы могли бы заплатить моему гонцу? – спросил старик.
Торн сунул руку в карман и вынул оттуда несколько банкнот. Араб взял деньги и тут же исчез, оставив их втроем. В комнате было холодно и сыро. Торн и Дженнингс, оглядываясь вокруг, дрожали.
– По этой деревенской площади, – продолжал Бугенгаген, – когда-то маршировали римские войска, а старики, сидя на каменных скамейках, судачили о рождении Христа. То, о чем они говорили, было записано здесь, – указал он рукой на стены, – в этом здании, очень тщательно, и собрано в книги, которые известны нам под названием Библии.
Дженнингс уставился на темную пещеру позади них, и Бугенгаген перехватил его взгляд.
– Здесь находится весь город. Тридцать пять километров с севера на юг. Большая часть пока проходима. Там, наверху, идут раскопки, и от этого случаются обвалы. Когда они сюда докопаются, здесь останутся одни обломки. Но это так похоже на человека, считающего, что все видимое должно быть на поверхности.
Торн и Дженнингс стояли молча, пытаясь понять все увиденное и услышанное здесь.
– А тот маленький священник? – спросил Бугенгаген. – Он уже умер?
Торн повернулся к нему, с ужасом вспомнив о Тассоне.
– Да, – ответил он.
– Тогда садитесь, мистер Торн. Нам лучше сразу приступить к делу.
Торн не шевелился, старик перевел взгляд на Дженнингса.
– Вы извините нас. Но это должен знать только мистер Торн.
– В этом деле мы с ним ВМЕСТЕ, – ответил Дженнингс.
– Боюсь, что нет.
– Это я привез его сюда.
– Я уверен, что он благодарен вам за это.
– Торн…
– Делай, как он говорит, – отрезал Торн.
Мышцы на лице Дженнингса напряглись от обиды.
– И где же, черт побери, мне его ждать?
– Возьмите одну лампу, – сказал Бугенгаген.
Дженнингсу пришлось повиноваться. Бросив злобный взгляд на Торна, он взял с полки лампу и направился в темноту.
Последовала неловкая пауза. Старик поднялся из-за стола и подождал, пока стихнут удаляющиеся шаги Дженнингса.
– Вы доверяете ему? – спросил Бугенгаген.
– Да.
– Не доверяйте никому.
Он повернулся и стал рыться в шкафу, вырубленном в скале, потом достал оттуда матерчатый сверток.
– А должен ли я доверять вам? – спросил Торн.
Старик вернулся к столу и развернул сверток. Там лежало семь стилетов, холодно блеснувших на свету. Они были очень узкими, рукоятки были вырезаны из слоновой кости, каждая из них являла собой фигуру распятого Христа.
– Доверяйте вот им, – сказал он. – Только они могут спасти вас.
В пещерах стояла гробовая тишина. Дженнингс, пригнувшись, пробирался вперед. Прямо над ним нависал неровный скалистый потолок. Дженнингс со страхом вглядывался в пространство, освещенное лампой, которую он нес в руках. Он видел стены зданий, заключенные в камни, замурованные в скалы скелеты, казалось, они вот-вот выступят из сточных каменных канав, которые когда-то окаймляли древнюю улицу. Дженнингс брел дальше, и коридор впереди начал сужаться…
Огни в квадратном зале уже померкли, Торн с ужасом глядел на стол. Семь стилетов были разложены в форме креста.
– Это надо сделать на священной земле, – шептал старик. – На церковной земле. А его кровью надо оросить божий алтарь.
Слова отчетливо слышались в тишине, но старик внимательно наблюдал за Торном, чтобы убедиться, правильно ли тот его понимает.
– Каждый нож нужно вонзать по рукоять. До ног Христа на каждой ручке ножа… и так, чтобы они составили фигуру креста. – Первый кинжал – самый важный. Он отнимает физическую жизнь и образует центр креста. Следующие ножи отнимают духовную жизнь, и втыкать их надо в таком порядке…
Он замолчал и опять взглянул на Торна.
– Вы должны быть безжалостны, – объяснил он. – Это не сын человека.
Торн попытался заговорить. Когда голос вернулся к нему, он был каким-то чужим, грубым и срывался, выдавая состояние Джереми.
– А вдруг вы ошибаетесь? – спросил он. – А вдруг он не…
– Ошибки быть не может.
– Должно быть какое-то доказательство…
– У него есть родимое пятно. Три шестерки.
У Торна перехватило дыхание.
– Нет, – прошептал он.
– Так сказано в Библии, этим знаком отмечены все апостолы Сатаны.
– Но у него нет знака.
– Псалом Двенадцатый, стих шестой. «Имеющий разум число сосчитает Презренного Зверя, несущего смерть. Число с человеком всегда совпадает. Шесть сотен оно, шесть десятков и шесть».
– Я говорю вам, у него нет этого знака.
– Знак ДОЛЖЕН быть.
– Я КУПАЛ его. Я знаю каждый сантиметр его кожи.
– Его не видно на теле. Вы найдете знак под волосами. Ведь мальчик родился с пышными волосами, не так ли?
Торн вспомнил тот момент, когда впервые увидел ребенка. Он вспомнил свое удивление при виде густых и длинных волос.
– Сбрейте волосы, – посоветовал Бугенгаген. – И вы увидите под ними этот знак.
Торн закрыл глаза и уронил голову на руки.
– С самого начала вы должны исключить малейшее колебание. Вы сомневаетесь в моих словах?
– Я не знаю, – вздохнув, ответил Торн.
Старик откинулся назад и посмотрел на него.
– Неродившийся ребенок был убит, как предсказано. Ваша жена погибла.
– Это ребенок !
– Вам нужны еще доказательства?
– Да.
– Тогда ждите их, – сказал Бугенгаген. – Но знайте, что вам необходима вера. Иначе вы не справитесь. Если вы будете сомневаться, они одолеют вас.
– Они?
– Вы говорили, что в доме есть еще женщина. Служанка, которая ухаживает за ребенком.
– Миссис Бэйлок…
Старик кивнул, будто вспомнив что-то.
– Ее настоящее имя Баалок. Это регент дьявола. Она костьми ляжет, чтобы не дать вам свершить необходимое.
Они замолчали. В пещере послышались шаги. Из темноты медленно появился Дженнингс, на лице у него было написано крайнее удивление.
– …Тысячи скелетов… – прошептал он.
– Семь тысяч, – уточнил Бугенгаген.
– Что здесь случилось?
– Меггидо – место Армагеддона. Конец света.
Дженнингс шагнул вперед, его до сих пор трясло от увиденного.
– Вы хотите сказать… Армагеддон уже был?
– О да, – ответил старик. – И будет еще много раз.
С этими словами он передал сверток с ножами Торну.
Торн попытался отказаться, но Бугенгаген буквально всучил ему пакет. Глаза их встретились.
– Я жил очень долго, – сказал Бугенгаген срывающимся голосом. – И я молюсь, чтобы жизнь моя не оказалась напрасной.
Торн последовал вслед за Дженнингсом в темноту, туда, откуда они пришли. Он лишь раз оглянулся, но комната уже исчезла. Огней не было видно, и все растаяло в темноте.
По Иерусалиму они шли молча. Торн крепко сжимал в руке сверток. Настроение у него было подавленное, он шел, как автомат, не обращая ни на что внимания, глядя прямо перед собой. Дженнингс задал ему несколько вопросов, но Торн не ответил. Они вошли в узкий переулок, где шло строительство, и фотограф подошел к Торну вплотную, пытаясь перекричать шум работающих кранов.
– Послушай! Я только хочу узнать, что сказал старик. У меня ведь тоже есть на это право, так или нет?
Но Торн упрямо шел вперед, ускоряя шаг, словно пытался отделаться от попутчика.
– Торн! Я хочу знать, что он сказал!
Дженнингс кинулся вперед и схватил Торна за рукав.
– Эй! Я не посторонний наблюдатель! Ведь это Я НАШЕЛ его!
Торн остановился и взглянул Дженнингсу прямо в глаза.
– Да. Верно. Это ты нашел ВСЕХ НАС.
– Что ты хочешь сказать?
– Ты уверяешь, что все это правда. Ты вбивал мне этот бред в голову!..
– Подожди минутку…
– Ты наснимал все эти фотографии!
– Погоди…
– Ты привез меня сюда!
– Что с тобой?
– А я даже не знаю, кто ТЫ на самом деле!
Торн вырвался из рук Дженнингса, но Дженнингс снова привлек его к себе.
– А теперь подожди минутку и выслушай, что я скажу.
– Я уже достаточно слушал.
– Я пытаюсь помочь!
– Хватит!
Они смотрели в упор друг на друга. Торна трясло от ярости.
– Подумать только, что я мог на самом деле поверить в это! ПОВЕРИТЬ!
– Торн…
– Этот твой старик всего-навсего очередной факир, торгующий дешевыми ножами!
– О чем ты говоришь?
Торн взмахнул свертком.
– Вот здесь НОЖИ! ОРУЖИЕ! Он хочет, чтобы я заколол его! Он считает, что я должен убить этого ребенка!
– Это не ребенок!
– Это ребенок !
– Ради бога, какое еще доказательство…
– За кого ты меня принимаешь?
– Успокойся…
– Нет! – закричал Торн. – Я не буду этого делать! Я больше в этом не участвую! Убить ребенка? За КОГО же вы меня все принимаете?!
Торн в ярости размахнулся и далеко зашвырнул сверток. Он ударился о стену дома и исчез. Дженнингс замолчал и повернулся, чтобы уйти, но Торн остановил его.
– Дженнингс…
– Сэр?
– Я не хочу больше вас видеть. Я больше в этом не участвую.
Стиснув зубы, Дженнингс быстро перешел улицу, пытаясь отыскать у стены ножи. Земля была усеяна мусором. В воздухе раздавался рев работающих кранов и машин. Дженнингс ногами разбрасывал мусор в надежде отыскать маленький сверток. Он заметил его возле грязного ведра и наклонился, чтобы взять сверток в руки, не обратив внимания на стрелу крана, двигавшуюся прямо над его головой. Она словно споткнулась на долю секунды, и от толчка из огромной оконной рамы вылетело стекло.
Стекло сработало с точностью гильотины.
Оно отсекло голову Дженнингса как раз по воротнику и разлетелось на миллион осколков.
Торн услышал звон, потом крики, увидел людей, бросившихся на ту улицу, где скрылся Дженнингс. Он пошел за ними и протолкался сквозь толпу.
На земле лежало обезглавленное тело, кровь толчками вытекала из горла, как будто сердце еще продолжало работать. Женщина, стоящая на балконе прямо над ними, истерически хохотала и указывала вниз. В мусорном ведре лежала отрубленная голова и смотрела в небо невидящими глазами.
Пересилив себя, Торн прошел вперед и поднял сверток с ножами, который лежал около безжизненной руки Дженнингса. Не видя ничего перед собой, он выбрался из переулка и побрел по направлению к гостинице.

Предыдущая страница 12 Следующая страница


13 Дэвид Зельцер

12

Обратный перелет в Лондон занял восемь часов. Торн сидел и тупо молчал – мозг его отказывался работать. Не было больше ни страха, ни горя, ни колебаний – только бездумное осознание того, что необходимо совершить.
В Лондонском аэропорту стюардесса вернула ему пакет с ножами, который был изъят у него при посадке в целях безопасности. Она заметила, что они очень красивые, и спросила Торна, где ему удалось приобрести ножи. Он пробормотал что-то несвязное, запихнул их в карман пиджака и прошел мимо. Было уже за полночь, аэропорт закрывался – это был последний рейс, разрешенный по стандартам допустимой видимости. Город погрузился в густой туман, и даже таксисты отказывались везти его в Пирфорд. Торн почувствовал, что его обволакивает тоскливое одиночество.
Наконец он сел в такси, машина, казалось, зависла в тумане. Это почему-то помогало Торну не думать о том, что ждет его впереди. Прошлое ушло навсегда, а предсказать будущее было невозможно. Был только настоящий момент, сиюминутность, которая длилась целую вечность. Машина въехала в Пирфорд. Торн вылез из такси и остановился, в оцепенении глядя на дом, где еще совсем недавно они так счастливо и безмятежно жили, и Торна начали одолевать видения прошлых событий. Он видел в саду Катерину, играющую с Дэмьеном, смеющуюся Чессу, гостей на веранде. Внезапно видения оставили Джереми, и он почувствовал, как колотится его собственное сердце и пульсирует в жилах кровь.
Собрав все свое мужество, Торн двинулся к входной двери и ледяными руками вставил ключ в замочную скважину. Сзади донесся какой-то звук. Ему показалось, что кто-то выскочил из Пирфордского леса. У Джереми перехватило дыхание; войдя в дом, он захлопнул дверь и немного постоял в темноте, прислушиваясь к звукам в доме. Миновав гостиную, Торн добрался до кухни, открыл дверь в гараж, подошел к «мерседесу» и вставил ключ в замок зажигания. Бак был заполнен на четверть, этого бензина было вполне достаточно, чтобы добраться до Лондона. Затем он вернулся назад в кухню, закрыл дверь и прислушался.
На кухне все было как прежде, будто хозяин вернулся домой после рабочего дня. На плите в термостате стоял горшочек с кашей на утро. Это потрясло Торна.
Подойдя к стойке, Джереми достал сверток и выложил содержимое перед собой. Все семь ножей были на месте. Разглядывая их сверху, Торн увидел в отточенных клинках свои глаза – холодные и решительные. Джереми снова завернул ножи и дрожащими руками засунул сверток в карман пальто.
Он вошел в кладовую и направился вверх по узкой деревянной лестнице.
Торн дошел до площадки, ведущей на второй этаж, и вступил в темный коридор. Смятение, овладевшее им перед смертью Дженнингса, опять проникло в душу. Он молился о том, чтобы Дэмьена не оказалось в детской, чтобы миссис Бэйлок успела увезти его из этого дома. Но Джереми уже слышал их дыхание, и его сердце сильно забилось от отчаяния. Храп женщины заглушал легкое дыхание ребенка. Раньше у Торна часто возникало ощущение, что в этих комнатах во время сна их жизни как бы объединялись. Он прижался к стене и прислушался, затем быстро пошел в свою комнату и зажег свет.
Постель была разобрана, как будто его ждали. Он подошел к кровати и тяжело опустился на нее. Взгляд его упал на фотографию, стоящую в рамке на ночном столике. Какими молодыми и счастливыми выглядели Джереми и Катерина. Торн лег и почувствовал, что глаза его полны слез.
Внизу часы пробили два раза. Торн поднялся, прошел в ванную, включил свет и в ужасе отшатнулся. Тумбочка Катерины была перевернута, вся ее косметика была разбросана вокруг, как будто здесь происходила дикая оргия. Баночки с кремами и пудрой был раздавлены на полу, стены исчерканы губной помадой, унитаз забит расческами и бигуди. Вся картина говорила о страшном гневе, и, хотя Торн ничего не мог понять, он ясно видел, что гнев этот был направлен против Катерины. Устроить этот вертеп мог только взрослый человек: баночки раздавлены страшной силой, а следы от губной помады слишком высоко. Здесь орудовал сумасшедший. Но сумасшедший, переполненный чувством ненависти. Торн оцепенел и взглянул на свое отражение в разбитом зеркале. Черты лица заострились еще сильнее, стали жестче. Джереми нагнулся и открыл шкафчик. Он рылся в нем до тех пор, пока не отыскал электрическую бритву. Торн нажал на выключатель, и бритва зажужжала в его руке. Когда он ее выключил, ему вдруг опять показалось, что он слышит шум. Скрип половиц над головой. Торн замер и, затаив дыхание, прислушался. Звук больше не повторился.
На верхней губе Торна выступили капельки пота, он смахнул их дрожащей рукой, потом вышел из ванной и, скрипя половицами, направился в темный коридор. Спальня ребенка находилась за комнатой миссис Бэйлок, и, проходя мимо ее двери, Торн остановился. Дверь была приоткрыта, и Джереми увидел женщину. Она лежала на спине, одна рука свесилась вниз, ногти были намазаны ярко-красным лаком, лицо миссис Бэйлок было снова размалевано, как у шлюхи. Она храпела, и ее громадный живот то поднимался, то опускался.
Дрожащими пальцами Торн прикрыл дверь и заставил себя идти дальше к спальне приемного сына. Дэмьен спал, лицо его было спокойным и невинным. Торн отвел глаза, напрягся, глубоко вздохнул и двинулся вперед, крепко сжимая бритву в руке; бритва зажужжала, и звук разлился по комнате. Ребенок спал. Торн нагнулся, и руки у него задрожали. Он поднял жужжащую бритву, щелчком выдвинул из корпуса приспособление для стрижки и коснулся шевелюры ребенка. Прядь волос упала рядом, и Торна передернуло: белый скальп был похож на отвратительный шрам в гуще темных волос. Он снова прижал бритву, и она пробежала по голове еще раз, оставляя за собой обнаженную кожу. Волосы мягко падали на подушку. Ребенок застонал во сне и зашевелился. Задыхаясь от страха и отчаяния, Торн заработал бритвой еще быстрее; еще несколько прядей упало с головы, веки ребенка затрепетали, он начал двигать головой, инстинктивно пытаясь увернуться. Дэмьен просыпался. Торн почувствовал прилив панического страха и начал прижимать его голову к подушке. Испуганный ребенок попробовал высвободиться, но Торн прижал его еще сильнее и застонал от напряжения, продолжая орудовать бритвой и состригая все больше и больше волос. Теперь Дэмьен вертелся и бился у него в руках, его приглушенный крик становился все отчаянней. Но Торн продолжал удерживать его. Почти весь череп мальчика был обнажен. Торн задыхался, пытаясь удержать ребенка, тельце которого дергалось и изгибалось – мальчику тоже не хватало воздуха. Торн провел бритвой по затылку Дэмьена. Вот оно. Родимое пятно. Похоже на бугорок. Бритва врезалась в него, оно кровоточило, но тем не менее родинка отчетливо виднелась на фоне белой кожи. Шестерки! Три шестерки, расположенные в форме листка клевера, хвостиками соединялись в центре.
Торн отшатнулся. Мальчик плакал и задыхался, в ужасе глядя на отца. Его руки ощупывали бритую голову. Увидев свои ладони в крови, Дэмьен закричал. Он бросился к отцу и разрыдался. Торн оцепенел, заметив беспомощный страх в его глазах. Он расплакался сам, видя, как окровавленные ручки ребенка тянутся к нему, моля о помощи.
– Дэмьен!
В этот момент дверь позади него распахнулась, и в комнату ворвалась миссис Бэйлок. Ее красные губы были широко растянуты в яростном крике. Торн хотел схватить ребенка, но женщина отпихнула его, и он рухнул у двери. Дэмьен взвизгнул от страха и спрыгнул с кровати. Женщина навалилась на Торна, а он пытался схватить ее за руки, которыми она старалась вцепиться ему в глаза и горло. Вес женщины был слишком велик для него, ее мясистые руки уже нащупали его шею и начали сжиматься на горле так, что глаза полезли у него из орбит. Торн в исступлении вывернулся, но миссис Бэйлок успела вцепиться зубами в его руку. Совсем рядом с ними со столика упала лампа, Торн дотянулся до нее и изо всех сил ударил миссис Бэйлок по голове. Основание лампы раскололось, и женщина бессильно упала на бок. Торн ударил ее еще раз. Череп треснул, и кровь потекла по напудренным белым щекам. Торн вскочил на ноги, шатаясь, подошел к стене, у которой стоял ребенок, с ужасом наблюдавший за происходящим, схватил его, вытолкнул из комнаты, протащил по коридору к черному ходу и захлопнул за собой дверь. Дэмьен ухватился за дверную ручку, и Торн с силой вывернул ему руки. Тогда ребенок вцепился ногтями ему в лицо, и они чуть не скатились с лестницы вниз. Пытаясь сохранить равновесие, мальчик схватил электропровод. Торн изо всех сил пытался разжать его руки, и тут их ударило током…
Очнувшись на полу в кладовой, Торн встал на четвереньки и огляделся. Ребенок лежал рядом без чувств. Торн попробовал поднять его, но это ему не удалось. Он зашатался, свалился на бок и вдруг услышал скрип открываемой кухонной двери. Торн с трудом повернул голову. Перед ним стояла миссис Бэйлок. С ее головы струилась кровь. Она ухватила Торна за пальто и повалила. В отчаянии он попытался удержаться за ящики шкафа, но они вывалились, их содержимое рассыпалось по полу. Женщина навалилась на него и тянула окровавленные руки к его горлу. Лицо миссис Бэйлок было покрыто розовой кашей из пудры и крови. Рот был приоткрыт, она рычала от напряжения.
Торн задыхался. Он видел безумные глаза миссис Бэйлок и приближающееся страшное лицо; ее губы вот-вот должны были коснуться его губ. Вокруг валялась кухонная утварь. Торн беспомощно шарил руками по полу. Вдруг он нащупал две вилки, зажал их в руках и с силой вонзил миссис Бэйлок в виски. Она взвизгнула и отпрянула. Торн с трудом поднялся на ноги. Женщина с воем металась по комнате, тщетно пытаясь вытащить вилки, торчащие у нее из головы.
Торн кинулся в кладовую, поднял ребенка, который еще не пришел в себя, и рванулся через дверь кухни к гаражу. Дверца машины была открыта, но неожиданно рядом с собой он услышал грозное рычание. Черная фигура мелькнула в воздухе и сбила его с ног ударом в плечо. Торн повалился прямо в машину. Громадный пес яростно рвал его клыками за руку, стараясь вытащить из машины. Ребенок лежал рядом на сиденье. Свободной рукой Торн изо всех сил ударил собаку в морду. Закапала кровь, пес взвыл от боли, выпустил руку. Дверца захлопнулась.
Торн судорожно искал ключи, а снаружи бесился пес. – Он прыгал на капот и с огромной силой бился о ветровое стекло. Стекло тревожно дребезжало. Дрожащей рукой Торн нащупал, наконец, ключи. Ребенок пошевелился и застонал, а пес все продолжал кидаться на стекло, которое уже дало трещину. Торн глянул вперед и застыл в ужасе. Он увидел миссис Бэйлок. Она была жива и, собрав остатки сил, ковыляла к машине, волоча огромную кувалду. Торн включил зажигание, и в тот момент, когда машина тронулась, миссис Бэйлок швырнула кувалду, пробившую в ветровом стекле порядочную дыру. Тут же в отверстии показалась собачья голова. Пес щелкал зубами, из пасти текла слюна. Торн откинулся на спинку сиденья и сжался, а собачьи зубы клацали в нескольких дюймах от него. Одной рукой Торн достал из кармана пальто стилет и изо всей силы вонзил его в собачью голову между близко посаженными глазами. Стилет ушел по самую рукоятку. Пасть раскрылась, собака издала рык – скорее львиный, чем собачий, – рванулась назад, сползла с капота и заплясала на задних лапах. Предсмертный вой огласил гараж. Горн переключил заднюю скорость и рванул машину. Миссис Бэйлок, шатаясь, стояла у окна и в ужасе размазывала по лицу кровавую кашу.
– Моя крошка… – всхлипывала она. – Моя крошка…
Машина тронулась с места, женщина выскочила на дорогу и в отчаянии пыталась преградить ей путь. Торн мог объехать женщину, но не сделал этого. Стиснув зубы, он дал полный газ, на мгновение разглядев в свете фар ее отчаянное лицо. Машина врезалась в миссис Бэйлок, и она подлетела вверх. Джереми взглянул в зеркальце заднего обзора. Он увидел тело женщины – безжизненную громадную массу, застывшую на асфальте, на лужайке в бледном свете луны лежал пес, дергаясь в предсмертных конвульсиях.
Торн снова дал полный ход и выехал на дорогу; обогнув каменный угол дома, машина понеслась в сторону шоссе. Рядом лежал ребенок, все еще находившийся без сознания. Торн выскочил на шоссе, ведущее в Лондон. Приближался рассвет, туман начал рассеиваться. Машина Торна неслась по пустому шоссе, и мотор гудел от нарастающей скорости.
Мальчик начал приходить в себя, пошевелился и застонал от боли. Торн переключил все внимание на дорогу, пытаясь не думать, что ребенок находится с ним рядом.
– Это не человеческий ребенок! – шептал он сквозь стиснутые зубы. – Это не человеческий ребенок!
Машина мчалась вперед, а мальчик, так и не очнувшийся окончательно, продолжал стонать.
Поворот на дорогу оказался слишком крутым, Торну не удалось справиться с машиной, его занесло, и Дэмьен свалился на пол. Теперь они направлялись к Церкви Всех Святых. Торн уже видел впереди ее возвышающиеся шпили, но от резкого торможения мальчик пришел в себя и смотрел на Джереми испуганными глазами.
– Не смотри на меня… – прорычал Торн.
– Я ушибся… – заплакал ребенок.
– Не смотри на меня!
Ребенок послушно уставился на пол. Шины заскрипели; они уже подъезжали к церкви, когда Торн, взглянув наверх, поразился, как неожиданно потемнело над ними небо. Мрак сгустился, казалось, ночь возвратилась на землю. Почерневший небосвод стремительно опускался, и вот уже его прорезали молнии, вонзившиеся в землю.
– Папа… – хныкал Дэмьен.
– Замолчи!
– Меня тошнит.
Ребенка начало рвать. Торн громко закричал, чтобы не слышать Дэмьена. Разразился жуткий ливень, ветер швырял уличный мусор прямо в лобовое стекло. Торн затормозил у церкви и распахнул дверцу. Вцепившись Дэмьену в воротник пижамы, он протащил его через сиденье. Мальчик начал кричать и пинаться, сильно ударяя Торна ногами в живот, пока не отбросил его от автомобиля. Торн снова кинулся к машине, схватил ребенка за ногу и вытащил его наружу. Дэмьен вывернулся и бросился бежать. Торн кинулся за ним, ухватил за пижаму и швырнул на асфальт. В небе прогремел гром, молния полоснула совсем рядом с машиной, а Дэмьен завертелся на земле, пытаясь выползти из рук Торна. Джереми навалился на ребенка, зажал его и крепко обхватил за грудь. Дэмьен продолжал пинаться и вопить, пока Торн волок его к церкви.
На противоположной стороне улицы распахнулось окно, и какой-то мужчина громко окликнул Торна, но Джереми пробирался сквозь сплошную дождевую завесу, ни на кого не обращая внимания. Лицо его было похоже на страшную маску. Ветер бил Торна в лицо, валил с ног, и он еле-еле продирался вперед. Ребенок извивался в его руках, вцепился зубами в шею, Торн кричал от боли, но продолжал идти. Сквозь гром послышался вой полицейской сирены, а высунувшийся мужчина отчаянно кричал Торну, чтобы тот отпустил ребенка. Но Джереми ничего не слышал, он приближался к порогу церкви. Ветер взревел, и Дэмьен вцепился руками Торну в лицо. Один палец попал в глаз, Джереми упал на колени и почти вслепую потащил ребенка к высоким ступенькам. Молния рванулась вниз и ударила совсем рядом, но Торн был уже на пороге и собирал последние силы, втаскивая ребенка по ступеням.
Дэмьен продолжал остервенело царапать ногтями лицо и молотить Торна ногами в живот. Нечеловеческим усилием удалось Джереми повалить ребенка, он сунул руку в карман и стал искать ножи. Дэмьен дико заорал и выбил пакет у него из рук. Стилеты рассыпались по ступенькам. Торн схватил один из них, пытаясь другой рукой удержать Дэмьена. Еще раз взвыла полицейская сирена и замолчала. Торн взмахнул стилетом.
– Стой! – С улицы донесся голос, и из дождя вынырнули двое полицейских. Один из них на ходу вытаскивал револьвер из кобуры. Торн глянул на них, потом на ребенка, и, закричав от ярости, стремительно опустил вниз руку со стилетом. Вскрик ребенка и пистолетный выстрел раздались одновременно.
Наступила тишина – полицейские словно окаменели. Торн застыл на ступеньках, тело ребенка распростерлось перед ним. Потом распахнулись двери церкви и оттуда вышел священник, глядя сквозь завесу дождя. Он в ужасе уставился на страшную неподвижную картину.

Предыдущая страница 13 Следующая страница


Омен-I (Знамение) 14

13

Сообщение о трагедии разнеслось по всему Лондону. Рассказ принимал причудливые формы, подробности противоречили одна другой, и сорок восемь часов репортеры осаждали приемную в городской больнице, пытаясь разузнать у врачей, что же все-таки произошло. На следующее утро в одной из комнат собрались врачи, и, прежде чем они сделали заявление, телекамеры уже назойливо жужжали. Специальный хирург Грут Шуур, прилетевший из южноафриканской больницы, выступил с заключительным сообщением.
– Я хочу объяснить, что смерть наступила в восемь часов тридцать минут утра. Мы сделали все, чтобы спасти его жизнь, но ранение не оставляло надежды на выздоровление.
Горестные вздохи пронеслись по толпе репортеров, и врач дождался, пока они стихнут.
– Больше сообщений не будет. Служба пройдет в Церкви Всех Святых. Затем тело будет перевезено в Соединенные Штаты для захоронения.
…В Нью-Йорке на катафалке, за которым выстроилась длинная очередь лимузинов, стояли рядом два гроба. Впереди на мотоцикле ехал полицейский. Когда похоронная процессия добралась до кладбища, там уже собралось много народу. Охрана из отдела безопасности сдерживала любопытных, а официальная группа подошла к свежевырытым могилам. Священник в длинной белой рясе стоял у колонны с американским флагом. Зазвучала музыка, и гробы поставили перед священником. Рабочий проверял механизмы, с помощью которых гробы должны были опустить в могилы.
– Мы скорбим сегодня, – нараспев начал священник, – о безвременной кончине двоих из нас. В путешествие навстречу вечности они взяли с собой и частицу наших душ. Давайте же скорбеть не о них, нашедших свой покой, а о нас самих. Какой бы короткой ни была их жизнь, эта жизнь закончена, и мы должны быть им благодарны за то короткое время, которое они разделили с нами.
Мы говорим сегодня «прощай» сыну большого человека… который был рожден в богатстве и благополучии… имевшему все земные радости, о которых только может мечтать человек. Но на его примере мы видим, что одних земных благ недостаточно…
Снаружи у ворот кладбища толпились репортеры и щелкали фотоаппаратами. Небольшая группа людей стояла поодаль и обсуждала происшедшие события.
– Как все это дико, а?
– Ничего дикого. В первый раз, что ли, людей убивают на улице?
– А как тот парень, который видел их на лестнице? Тот самый, что вызвал полицию?
– Он был пьян. У него брали кровь на анализ и выяснили, что он изрядно принял.
– Не знаю, – отозвался третий. – Странно как-то. Что они могли делать у церкви в такой час?
– У посла умерла жена; возможно, они приходили молиться.
– Какой идиот будет совершать преступление на ступенях церкви?
– Да полно таких. Поверь мне.
– Не понимаю, – вмешался третий. – Похоже, что от нас многое скрывают.
– Это не в первый раз.
– И не в последний.
Два гроба медленно опускались в могилы, и священник простер к небу руки. Среди скорбящих выделялась стоящая в стороне пара. Она была окружена телохранителями и переодетыми полицейскими, которые тайком осматривали толпу. Статный мужчина имел величественный вид, рядом с ним стояла женщина в черном и держала за руку четырехлетнего мальчика. Его вторая рука была забинтована и висела у груди.
– Провожая Джереми и Катерину Торн в мир вечного покоя, – продолжал священник, – мы обращаем свой дозор к их ребенку Дэмьену, последнему из живых в этой великой семье. Ребенок сейчас переходит в другую семью. Пусть он процветает в любви, которую получит от своих новых родителей, пусть он примет наследство отца и станет вождем всего человечества.
Дэмьен стоял рядом и наблюдал, как опускаются гробы. Он вцепился в руку женщины.
– И наконец, пусть тебе, Дэмьен Торн, – выразительно простирая к небу руки, говорил священник, – Бог дарует свое благословение и милость… Пусть дарует Христос тебе свою вечную любовь.
Из глубин безоблачного неба послышался отдаленный рокот грома, и толпа начала понемногу расходиться. Новые родители Дэмьена терпеливо ждали, пока все разойдутся, потом подошли к могилам, и ребенок склонился над ними, шепча молитву. Люди оглянулись и застыли на месте. Многие из них разрыдались. Наконец ребенок поднялся и медленно отошел со своими приемными родителями от могил. Телохранители окружили их со всех сторон и проводили до президентского лимузина.
Четверо полицейских на мотоциклах сопровождали автомобиль сквозь толпу репортеров, снимавших ребенка. Дэмьен сидел на заднем сиденье лимузина и пристально глядел на них сквозь заднее стекло. Однако все фотографии оказались испорченными. На них явно выделялось пятно, видимо, эмульсионный брак на пленке. Пятно своими размытыми контурами напоминало дымку.
Эта дымка неумолимо зависала над президентским лимузином.

Сноски

Предыдущая страница 14 Следующая страница


15 Дэвид Зельцер

Примечания

1
это другое место (итал.)
2
пожар (итал.)
3
примерно три года назад (итал.)

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • 1 (Страница 2)
  • 2 (Страница 3)
  • 3 (Страница 4)
  • 4 (Страница 5)
  • 5 (Страница 6)
  • 6 (Страница 7)
  • 7 (Страница 8)
  • 8 (Страница 9)
  • 9 (Страница 10)
  • 10 (Страница 11)
  • 11 (Страница 12)
  • 12 (Страница 13)
  • 13 (Страница 14)
  • Примечания (Страница 15)


Дэвид Зельцер

Омен-I (Знамение)

 Читать книгу

Аннотация

Он был рожден в 6 часов 6-го дня 6-го месяца. Как предсказано в Книге Откровений, настанет Конец света, последнее противостояние сил добра и зла, и началом его будет рождение сына Сатаны в облике человеческом...У жены американского дипломата Роберта Торна рождается мертвый ребенок, и ее муж, неспособный сообщить ей эту трагическую новость, усыновляет младенца с непонятным родимым пятном в виде трех шестерок – числа зверя. Подробности рождения ребенка остаются в секрете, но со временем становится ясно, что это необычный ребенок. Вокруг постоянно, при загадочных обстоятельствах, умирают люди и происходят таинственные события, после которых Роберт Торн начинает панически бояться усыновленного мальчика, за невинным ангельским лицом которого прячется безжалостная дьявольская сущность.

Содержание

Создание книги: Сергей БЕС adskij@mail.ru
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel