Дэвид Зельцер - Омен-II (Дэмиен)

1 Дэвид Зельцер

«ИБО ТАКОВЫЕ ЛЖЕАПОСТОЛЫ, ЛУКАВЫЕ ДЕЛАТЕЛИ, ПРИНИМАЮТ ВИД АПОСТОЛОВ ХРИСТОВЫХ. И НЕУДИВИТЕЛЬНО, ПОТОМУ ЧТО САМ САТАНА ПРИНИМАЕТ ВИД АНГЕЛА СВЕТА».
(Второе послание к коринфянам, 11:13)

ПРОЛОГ. СЕМЬ ЛЕТ НАЗАД

Карл Бугенгаген, всемирно известный археолог, нервничал. Он, как крот, ход за ходом буравил землю. Но волновался Бугенгаген совсем не потому, что забрался так глубоко. Напротив, ему нравилось здесь. Прохлада и сумрак будоражили приятные воспоминания. Стояла гробовая тишина.
Внезапно археолог услышал какие-то шорохи. Бугенгаген был не из пугливых. Ему давно уже перевалило за пятьдесят, но Карл по-прежнему оставался в форме: рослый и крепкий, литая шея и мускулистые плечи были точь-в-точь как у древнегреческих атлетов. Поседевшие волосы и борода вкупе с пронзительным и загадочным взглядом придавали ученому сходство с каким-то ветхозаветным пророком. Отчасти это внешнее сходство являлось истинным. Ибо Бугенгаген искал здесь, в недрах израильской земли, доказательства существования Дьявола.
Услышав шорох, Бугенгаген вздрогнул. Каждой клеточкой он ощутил угрозу со стороны своего могущественного противника. Археолог уже давно предчувствовал, что станет очередной жертвой в кровавом списке несчастных, пытавшихся предупредить мир о страшной опасности. Более того, у Дьявола была и особая причина избавиться от Бугенгагена, ведь ученый уже пытался убить ЕГО.
Сам археолог не нуждался ни в каких доказательствах. Все его подозрения оказались сущей правдой. Но ему необходимо было убедить в ней своего помощника Майкла Моргана – только так можно было сохранить эти страшные сведения. Бугенгаген слишком ясно отдавал себе отчет в том, что, покусившись на жизнь Антихриста, он не сможет избежать мести Дьявола.
Накануне они с Морганом сидели в уютном прибрежном кафе и наблюдали, как под их ногами на прохладном плиточном полу удлиняются тени.
Поначалу Морган не поверил Бугенгагену. Карл прекрасно понимал, что здесь необходимы только факты. И сейчас, в этом калейдоскопе ярчайших средиземноморских красок, когда солнце, заваливающееся за синюю водную гладь, дробило ее на огненно-рыжие осколки, а белоснежные каменные стены древнего израильского города Эйкра, отражая, струили мягкий закатный свет, Бугенгагену пришла вдруг мысль, не сошел ли он просто с ума.
Но следом за этой внезапно мелькнувшей мыслью он услышал в своем мозгу голос, убедивший археолога в том, что, находясь в здравом уме, он осенен свыше знанием и ответственность за это знание камнем лежала на его плечах.
Бугенгаген из кожи вон лез, пытаясь убедить скептически настроенного Моргана в правдивости своего рассказа. Но если Майкл всего-навсего сомневался, то уж его очаровательная подружка всем своим видом показывала, что не верит ни одному слову археолога. Бугенгагена вообще раздражало ее присутствие, но он нисколько не удивился, заметив рядом со своим помощником женщину, он просто разозлился.
Ее звали Джоан Харт. Броская особа с сияющими глазами и каштановыми волосами. Если бы Бугенгаген был помоложе, такая фемина вполне могла бы сразить его наповал. Но во времена его молодости женщин, похожих на Джоан Харт, просто не существовало. Джоан была фоторепортером, о чем при первой же возможности сообщала каждому встречному. Мимолетное знакомство скреплялось в довершение всего крепким рукопожатием и профессиональной улыбкой. Неизгладимое впечатление на собеседника производила и манера Джоан одеваться. Ее костюм от лондонского портного, сшитый, вероятно, по сногсшибательной цене, напоминал о временах Хемингуэя. Бижутерию она предпочитала огромных размеров, кроме нее на шее у Джоан всегда болталась пара фотоаппаратов «Никон». Она беспрерывно курила и ни на минуту не закрывала рта.
Нельзя сказать, что в Эйкру журналистку привела ее профессиональная неуемность. Нет. Джоан находилась в этом городе потому, что здесь был Майкл Морган. Он являлся сейчас для Джоан средоточием всей ее жизни. Хотя, если честно признаться, все, чем жила и дышала эта молодая прелестная женщина, было Майклу глубоко безразлично.
Джоан, только что прилетевшая из Лондона, уже встречала где-то заголовок газеты, которую Бугенгаген сейчас так упорно совал Моргану: «Похороны американского посла и его жены». Майкл тоже не впервые видел эту газетную строку, заголовок совершенно не привлекал его внимания.
– Да, – произнес он с хорошо сыгранной, вежливой заинтересованностью в голосе, свойственной только представителям высшего света Англии, – весьма любопытно.
Бугенгаген, ни на йоту не задетый этим тоном, показал Майклу еще одну газету – на этот раз американскую – с заголовком: «Президент и его жена успокаивают осиротевшего сына посла».
Бугенгаген ткнул толстым пальцем в фотографию шестилетнего мальчика с черной повязкой на рукаве. Лицо мальчика было прекрасно и лучезарно, подобно ликам херувимов с полотен эпохи Возрождения или фресок на полотнах высоких церковных куполов.
– Вы его узнаете? – спросил Бугенгаген.
Морган снова взглянул на фотографию, на этот раз более пристально.
– Нет, – твердо заявил он.
На Бугенгагена – единственного живого свидетеля разыгравшейся трагедии – мало-помалу обрушивалась страшная усталость.
– Вы что, еще не видели стену Игаэля? – резко вскинулся он.
– Ее ведь обнаружили только на прошлой неделе, Карл, – пытался было оправдаться Морган, но Бугенгаген тут же перебил его.
Археолог понимал, что единственным выходом из создавшегося положения было бы раз и навсегда объясниться с Морганом, как бы дико сейчас ни звучали доводы ученого. ВРЕМЕНИ ОСТАВАЛОСЬ В ОБРЕЗ. Бугенгаген снова ткнул пальцем в фотографию и отчетливо произнес: «На стене Игаэля я уже видел его лицо! Этот мальчик, этот Дэмьен Торн – Антихрист!»
Морган приподнял брови в знак протеста.
– Карл, – начал он, но ученый снова перебил его.
– Ты должен верить мне!
Морган вдруг перестал улыбаться. Напряжение, сковавшее лицо Бугенгагена, по-настоящему встревожило Майкла. Ведь перед ним сидел не выживший из ума старик, человек с застывшим от волнения лицом был его учителем; всем, что знал и умел Морган, он был обязан Бугенгагену.
– Карл, – мягко произнес Майкл, – я ведь не религиозный фанатик. Я – археолог.
Бугенгаген никак не отреагировал на это. «И где бы вы ни УСЛЫШАЛИ, что он идет…» Дальше Карл не мог вспомнить. Он не спал несколько ночей подряд и чудовищно устал. К тому же память начала подводить ученого.
Морган покачал головой и обратился к Бугенгагену:
– А где факты, Карл?
– Неделю назад, – произнес Бугенгаген, – отец Дэмьена пытался убить мальчика. На алтаре лондонской церкви Всех Святых. Посол стремился вонзить кинжал в сердце ребенка.
Джоан в ужасе содрогнулась. Морган, потянувшись за своим стаканом, еще раз пробежал глазами газетные заголовки.
– Похоже, репортерам не все удалось пронюхать, – продолжал Бугенгаген. Он глубоко вздохнул, затем произнес: – Эти кинжалы послу вручил я. Мой друг, отец Джеймс, находился тогда в церкви, он видел все собственными глазами. Святой отец позвонил мне и рассказал о происшедшей трагедии. Он узнал древние кинжалы и убедил полицейских, чтобы они их мне вернули.
За столиком воцарилось молчание. Морган замер со стаканом в руке и уставился на своего друга. Джоан также не сводила с Бугенгагена широко раскрытых глаз. Не давая им опомниться, ученый яростно, почти скороговоркой, продолжил:
– Американского посла звали Роберт Торн. Его новорожденный сын погиб в римском госпитале. И Торн, уступив мольбам какого-то священника, усыновил другого младенца. На самом деле этот священник оказался Апостолом Зверя. Торн убедил свою жену, что тайно усыновленный им малыш – их собственный ребенок. Торны всем сердцем полюбили ребенка, он рос и воспитывался в Лондоне, а супруги даже не подозревали, что рожден мальчик самкой шакала! Вскоре ребенок начал убирать со своей дороги всех, кто каким-то образом догадывался о его подлинной сути. Вот тогда Торн пришел ко мне за помощью. С первых же слов его рассказа я понял, что говорит он чистую правду, ведь мне давно являлись знамения, будто я скоро вообще останусь в одиночестве: один на один с этим Зверем. Я отдал тогда Торну семь древних кинжалов – единственное оружие против Дьявола, ими надо была пронзить Его тело. К тому времени жена Торна была уже мертва, впрочем, как и двое других несчастных, узнавших правду! – Бугенгаген покачал головой. – Полицейские застрелили Торна до того, как он успел вонзить кинжалы в тело сына Дьявола. Они решили, что посол сошел с ума после смерти жены! – Бугенгаген снова замолчал и кивком указал на газетную фотографию. Все, чего он хотел от Моргана, заключалось в том, чтобы тот поверил ему, осознал страшную опасность и начал наконец действовать. – Ребенок все еще жив!
Последовало долгое молчание, затем Морган спросил:
– Где он теперь?
– В Америке. Живет со своим дядей – братом покойного Торна. И как написано: «Там его власть распространится, он будет разрушать и процветать, орудием в его руках будут и святые и сильные мира сего».
– О Майкл, немедленно отправляемся в Америку! – воскликнула Джоан Харт, репортер до мозга костей.
– Да замолчи ты! – оборвал ее Майкл. То, что сообщил Бугенгаген, выходило за рамки сенсационной новости.
Бугенгаген тем временем наклонился к своей ноге и вытащил из ботинка чудесно сшитый кожей мешочек с парой кармашков и бог весть каким количеством всяких ремешков и кнопок. Когда археолог положил его на стол, что-то внутри мешочка звякнуло.
– Ты должен передать это новым родителям мальчика, – заявил Бугенгаген. – Тут кинжалы и письмо, которое им все объяснит.
Морган никак не мог понять, чего добивается от него Бугенгаген. Одно дело – услышать эту фантастическую историю, пусть даже поверить в нее, и совсем другое – принять участие во всей этой заварухе.
– Извини, Карл, – засомневался Майкл, покачивая головой. – Ты же можешь ожидать от меня просто…
– Их необходимо предупредить! – резко перебил его Бугенгаген.
Посетители за соседними столиками стали на них оглядываться. Археолог перешел на хриплый шепот.
– Я уже стар и слишком болен. Я не могу сделать этого сам. И поскольку я – единственный, кто знает правду, я должен… – Очевидно, ужас от осознания этой мысли настолько сковал Бугенгагена, что он не в силах был закончить фразу вслух.
– Должен что? – пытал его Морган.
Ученый уставился на стакан:
– …оставаться в безопасности.
Морган грустно покачал головой.
– Мой дорогой друг, у меня ведь определенная репутация.
Бугенгаген ожесточенно прервал его:
– Именно поэтому это должен сделать ты! Тебе они поверят!
Майклу подобное заявление совершенно не льстило. Его по-настоящему начинало беспокоить лихорадочное состояние Бугенгагена. К тому же он просто не рассматривал просьбу учителя всерьез.
– Но, Карл, меня же в определенном смысле сочтут за соучастника…
Бугенгаген поднялся из-за стола. Лучи заходящего солнца пронизывали белоснежную библейскую бороду ученого, строгость и отрешенность черт делали его лицо похожим на лик святого.
– Пошли к стене Игаэля, – скомандовал Бугенгаген.
Это был приказ, и Морган почувствовал, что не смеет ослушаться. Сопротивление на сей раз было невозможно.
– Ну и что дальше? – произнес он, хотя знал, что все уже решено.
– Пошли, – повторил Бугенгаген и, повернувшись, зашагал в сторону своего «джипа».
– Можно, я пойду с вами? – спросила Джоан, пытаясь пустить в ход свою самую обольстительную улыбку.
Морган отрицательно покачал головой.
– Почему бы тебе не подождать в отеле? Это не займет много времени. – Он наклонился к Джоан и поцеловал ее. Затем поднялся.
– Ладно, – улыбнулась женщина, притворно вздыхая. – Но предупреждаю – долго ждать я не собираюсь.
Майкл засмеялся и, послав ей на прощание воздушный поцелуй, исчез за углом. Это было их последнее свидание. Джоан Харт потребовалась вечность, чтобы примириться с этим, и еще целая уйма времени для того, чтобы осознать истинную причину.
Древний замок Бельвуар, окруженный стеной, расположился на самой границе Сибуланской долины, недалеко от города Эйкры. Он стоял здесь с двенадцатого века, с тех самых пор, когда крестоносцы явились сюда из Европы, дабы отвоевать Святую Землю у мусульман. Они построили замок в память о Христе. И именно в подземельях замка Бельвуар Бугенгаген нашел необходимое доказательство – Антихрист обитает среди людей СЕЙЧАС.
Отдаленный рокот мотора заставил длинношерстных овец, пасшихся у древних стен замка, приподнять головы. Занимался рассвет, красное солнце живым шаром зависло над долиной, разбрасывая вокруг длинные разноцветные тени. Когда «джип» неожиданно вынырнул из-за ближайшего холма и начал спускаться в их сторону, овцы, заметавшись, спешно разбежались; вразнобой зазвенели колокольчики, будто призывая непрошеных гостей к молитве.
«Джип», приблизившись к стене замка, остановился. Из машины выбрались Бугенгаген и Морган. Раннее утро было прохладным, но это, похоже, заметил только Майкл. Бугенгаген судорожно рылся в багажнике, выискивая среди автомобильного хлама еще одну шахтерскую каску. Там, куда они направлялись, им ОБОИМ нужны были каски. Внизу было так темно, что света одной лампы недоставало, а опасность обвала была слишком велика.
Ни Бугенгаген, ни Морган не заметили в суете одной детали. На стене, в самой ее высокой точке, сидел огромный ворон и наблюдал за ними. В его глазах застыла ненависть.
Мужчины пересекли просторный и сумрачный банкетный зал, окруженный шестью пятидесятифутовыми колоннами. С потолка, головами вниз, свисали спящие летучие мыши. Старик прижал кожаный мешочек к своей груди, будто боялся хоть на секунду расстаться с ним. Мужчины включили фонари на касках и начали осторожно спускаться по истершимся ступеням в подземные переходы.
Совсем недавно здесь уже побывали археологи. Плиты были сложены там, где производились самые последние раскопки, кругом было грязно, на каждом шагу встречались ямы. Все было свалено в одну кучу: и современное оборудование, и древние раскопки – все это было накрыто пластиковой пленкой и лежало вдоль стены.
Вдруг Морган увидел нечто, заставившее его похолодеть. Сердце его судорожно забилось, готовое выпрыгнуть из груди. Морган чуть не задохнулся, разглядев на каменной стене гравюру и отвратительную, и прекрасную одновременно. На ней была изображена женщина, восседающая на багряном Звере. Семь отвратительных и уродливых голов было у Зверя и десять ужасных рогов; весь он был испещрен словами на древних языках, таких древних, что не говорили на них, наверное, целую вечность.
– «Вавилонская блудница», – прочел вслух завороженный Морган.
Ужасное имя эхом отозвалось в подземелье. Майкл отвел глаза от гравюры и заметил, что Бугенгаген, вскарабкавшись наверх, скрылся в стенном проеме. Морган невольно вздрогнул и последовал за своим учителем. Перспектива остаться в темноте один на один с «Вавилонской блудницей» ужаснула Майкла. И он очутился в следующем зале.
Она была там. Стена Игаэля. Свет от фонаря на каске Бугенгагена выхватил из мрака гениальную картину художника, сошедшего в дальнейшем с ума. На них смотрело жуткое, зыбкое и вечно изменчивое лицо Сатаны.
Самый крупный фрагмент картины вызывал ужас: Сатана в пору своей зрелости. Он был уже почти сброшен в Хаос. Дьявол цеплялся за край пропасти, мускулистые руки и ноги напряглись в последнем усилии, а огромная летучая мышь распростерла-над ним крылья, пытаясь защитить своего господина. Лицо Сатаны было повернуто в сторону и неясно очерчено.
На втором фрагменте была изображена голова. Вместо волос из скальпа выползали извивающиеся змеи с острыми языками. Но голова эта также не имела четкого рисунка лица.
Был здесь еще один портрет, самый незначительный по размеру – Сатана в детстве. Лицо выписано с потрясающей четкостью. Оно было прекрасно, подобно ликам херувимов эпохи Возрождения. Лицо Дэмьена Торна.
– Ну что, убедит тебя этот портрет? – проговорил Бугенгаген.
Но Моргану уже не нужны были никакие доказательства. Зачарованный, он медленно двинулся к стене, притягиваемый все ближе и ближе портретом. И вдруг в туннеле раздался звук, напоминающий щелканье кнута. Сразу вслед за ним послышался грохот. Морган споткнулся и шагнул в сторону Бугенгагена. Оба застыли на месте. Секунды растягивались до бесконечности.
Внезапно потолок туннеля перед ними подался и стал рушиться, поднимая столбы пыли. Пыль клубилась, и Морган стал задыхаться. Бугенгаген оставался спокойным. Откашлявшись, Майкл обратился к археологу:
– Здесь есть еще выход?
Бугенгаген отрицательно покачал головой и тотчас почувствовал, как его охватывает дикий страх. Ученый осознал причину происходящего и в тот же момент понял, что они уже ничего не смогут сделать.
Снова раздался грохот и скрежет. Потолок позади них рухнул. Проход в туннеле составлял теперь не более пяти футов шириной, туннель становился их могилой.
Морган в ужасе взглянул на Бугенгагена. Старик закрыл глаза, смирившись со своей участью. Он был готов к смерти.
И вдруг послышался новый звук. Поначалу Морган не понял, откуда он доносится, но потом заметил тоненькую струйку песка, просачивающуюся из крохотного отверстия в потолке. Тут же образовалось второе отверстие. Через мгновение их было уже четыре. Потом двенадцать. Вскоре пошел настоящий песочный дождь. Песок попадал в глаза, забивался в рот; песочная куча у ног археологов росла и росла.
Тут и Морган ясно осознал приближение смерти. Он окинул взглядом туннель: внизу, под его ногами, покоилась «Вавилонская блудница». Ее уже почти засыпало песком. В диком и бессмысленном порыве Майкл принялся разгребать песок, разбрасывая его в разные стороны. Через несколько минут пальцы начали кровоточить, и Морган заплакал.
– Антихрист здесь! – прокричал Бугенгаген сквозь шум струящегося песка. – Вручи свою душу Господу!
В ответ снаружи раздался грохот, стены и колонны зашатались и стали оседать. Глубоко под ними послышался могучий гул. Морган, всхлипывая, продолжал расшвыривать песок, пытался освободить от него стену, чтобы докопаться до лаза. Но уровень песка поднялся уже до его пояса и стал стремительно расти.
Глаза Бугенгагена были закрыты. Он молился: «И дано ему было вложить дух в образ зверя… чтобы образ зверя и говорил и действовал так, чтобы убиваем был всякий, кто не будет поклоняться образу зверя». – Старик замолчал, затем снова заговорил: «Благослови нас, Иисус Христос, и прости нам…»
Песок достиг их подбородков. Морган что-то невнятно бормотал. Бугенгаген же продолжал: "…и покажется, что силы зла одолеют нас и возьмут верх, но ДОБРО победит. Ибо сказано в Апокалипсисе:…и не войдет ничто нечистое и никто, преданный мерзости и лжи… а ночи там не будет… ибо слава Божия осветила его, и светильник его – Агнец…"
Песок поднялся до губ, вот он уже засыпал нос, глаза, а когда, накрыл их каски, свет от фонарей мгновенно погас. Тьма поглотила пространство. И пришла смерть.
Последний исполинской силы толчок, подняв к небу огромное облако пыли и щебня, превратил замок в руины.
Лишь две вещи остались нетронутыми. Стена Игаэля и лежащий у ее основания кожаный мешочек Бугенгагена. Как будто в последний момент какая-то другая сила, могучая и равная по мощности первой, вырвала у нее из рук единственное доказательство.
Внезапно из-под клубящихся пылью облаков стремительно вылетел черный ворон. Он кружил над развалинами, издавая пронзительные и наводящие ужас крики, затем взмыл в небо к поднимающемуся солнцу и растаял в раннем утреннем тумане.

1 Следующая страница


Омен-II (Дэмиен) 2

1

Неровное, потрескивающее пламя костра освещало не по-детски серьезное лицо двенадцатилетнего мальчика. Напряженно застыв, он уставился на мечущиеся огненные языки. Мальчик пытался что-то вспомнить. Он чувствовал в крови толчки зыбких первобытных ощущений, где-то в глубинах его мозга таилась древняя мудрость, связывающая подростка с временами давно минувшими…
– Дэмьен?
Мальчик не шелохнулся. Садовники продолжали сгребать вокруг него опавшие листья.
Будто окаменев, стоял мальчик перед большим костром посреди широкой аллеи, ведущей к огромному старому особняку. Этот дом, напоминающий скорее дворец, находился в северной части Чикаго и принадлежал его приемным родителям.
Мысли подростка находились далеко отсюда, в ином времени и пространстве. Мальчик видел себя в окружении бесконечных ярких пылающих огней, стоны и непрекращающиеся вопли неслись со всех сторон – это стонали те, кто безмерно страдал, и боль их была оттого отчаянней и тяжелей, что конца ей не предвиделось.
– Дэмьен!
Видение исчезло. Дэмьен Торн тряхнул головой и обернулся на голос. Он прищурился, глядя на солнце, медленно скатывающееся за позолоченную крышу дома. На балконе третьего этажа стоял его двоюродный брат Марк и изо всех сил махал ему руками.
Дэмьену нравился Марк. Всегда добродушный и щедрый, Марк искренне полюбил сводного брата, семь лет назад попавшего в их семью. Между братьями установилась такая близость, какая редко возникает даже между родственниками. Оба носили тщательнейшим образом отутюженную форму военной академии, где они учились. Мальчики приезжали домой, чтобы отметить День Благодарения в семье. А теперь пришло время возвращаться в школу. День Благодарения вообще был самым грустным праздником в году – ведь именно после него Торны закрывали свой летний дом и переезжали на зиму в город. И так до следующего июня.
Дэмьен помахал в ответ рукой.
– Иду! – крикнул он и, обернувшись, бросил садовнику: – До следующего лета, Джим. – Старик едва кивнул в ответ.
Пружиня четкий и ладный шаг, Дэмьен помчался к дому, стрелой пронесся по лужайке и влетел в массивные двери особняка.
Марк тем временем вытащил свой любимый рожок и протрубил что-то печальное.
Дэмьен уже поднимался по лестнице.
Ему вот-вот должно было стукнуть тринадцать. Необыкновенный возраст, когда мальчик в полную силу должен ощутить свое мужское начало.
Дедушка Дэмьена – Реджинальд Торн завладел этим угодьем в 20-е годы. Это был обширный кусок земли на озере Мичиган в северной части Чикаго. Часть заработанных во время первой мировой войны денег он использовал на постройку пышного особняка. Злые языки утверждали, что он просто свихнулся на этой почве. Над ним посмеивались, но всем сплетням пришел конец, когда сюда проложили прекрасную автомобильную дорогу. И теперь все, у кого имелся в запасе хоть какой-нибудь капиталец, начали спешно застраивать северное побережье озера. Но ни у кого из вновь прибывших не было такого роскошного дома.
Торн часто повторял, что возвел эти чертоги для своих сыновей Роберта и Ричарда. Он обожал своих сыновей и, видя в них продолжение рода, делал для мальчиков все возможное. Когда их не приняли в престижную Дэвидсоновскую Военную Академию по причине того, что их отец занимается «торговлей», Торн выложил кругленькую сумму на постройку новой гимназии Мальчиков туда, естественно, приняли, школе было присвоено имя их отца, а Ричард и Роберт закончили ее с отличием.
Роберт, старший сын, занимался дипломатией. А Ричард с головой ушел в семейный бизнес. Торн был доволен обоими. Все шло по его плану. Незадолго до своей смерти Реджинальд вложил деньги в постройку огромного музея в самом сердце Чикаго. В этом музее должны были демонстрироваться древние христианские реликвии и произведения искусства.
Он не дожил до того дня, когда был достроен музей. Как не дотянул и до времени расцвета «Торн Индастриз». И, к счастью, его уже не было в живых, когда его сын Роберт Торн – посол при английском дворе – был застрелен на церковном алтаре, где он, вскоре после трагического и необъяснимого самоубийства горячо любимой жены, пытался, очевидно, зарезать собственного сына.
Никто не знал, что помнил Дэмьен из событий того страшного дня, семь лет тому назад, когда отец волочил его к алтарю, чтобы вонзить в его маленькое, бешено колотящееся сердце кинжал, как замертво упал, сраженный пулей британского констебля.
Скорее всего Дэмьен ничего не помнил об этом трагическом дне, но психика его, по-видимому, была травмирована, и Ричард Торн запретил обсуждать события семилетней давности. Его вторая жена Анна – детский психолог – была убеждена, что вся эта драма погребена в глубинах подсознания Дэмьена, что может наступить час, когда мальчик все вспомнит, и совершенно непредсказуемо, в каких формах поведения проявится это воспоминание. Анна высказала Ричарду свои опасения. Но муж не дослушал ее. В конце концов, разве Дэмьену чего-нибудь не хватало?
Марк ничего не знал об этой трагедии, ему лишь сказали, что родители Дэмьена погибли при ужасных обстоятельствах и любое упоминание об их гибели может оказаться слишком болезненным для его сводного брата.
Единственным человеком, кто был твердо убежден, что Дэмьен помнил все отчетливо и ясно, была Мэрион Торн.
Тетя Мэрион, как ее здесь все звали, являлась прямой родственницей Реджинальда Торна. Это была редкая штучка, упрямая и своенравная. Никто не шобил тетю Мэрион, ибо она вечно совала нос не в свои дела. Она никогда не была замужем и весь свой нерастраченный пыл посвятила племянникам и их семьям. Однако Мэрион всегда предпочитала Роберта, потому что он выбрал свой-путь, порвал с семейным бизнесом. Известие о неожиданной и трагической смерти потрясло тетушку до глубины души, с тех пор она испытывала к Дэмьену неприязнь. Тетя Мэрион чувствовала, что мальчик каким-то образом причастен к гибели Роберта, хотя и не осознавала истинного смысла происшедшей трагедии.
Тетя Мэрион прекрасно понимала, что ее не очень-то любят, но ее это не трогало. Она и раньше не испытывала к себе щедрого внимания. Ее редко звали на обеды, даже родственники не удостаивали приглашением на семейные праздники.
На этот раз тетя Мэрион была вынуждена одолеть свою гордыню. Она без приглашения приехала к Торнам на День Благодарения. Ибо тетя Мэрион собиралась неожиданно сообщить всем что-то очень важное.
В этот субботний вечер она наблюдала, как мальчики прощались со всеми в холле; дверь была широко распахнута, чтобы Мюррей, шофер, спокойно сносил вещи мальчиков в машину. Из года в год повторялось одно и то же: приезжали они сюда с парой чемоданов, уезжали с шестью. Холодный ветер внезапно ворвался в холл, и Ричард Торн, красивый черноволосый мужчина лет шестидесяти, поеживаясь от пронизывающего сквозняка, отошел в сторону. Он давал Анне возможность не торопясь проститься с мальчиками.
Анна стояла в дверях и обнимала обоих мальчиков, покусывая свои губы, чтобы не разрыдаться. Целуя детей, она просила их не забывать писать письма и вести себя хорошо. Ричард, наблюдавший эту сцену, наполнился вдруг какой-то новой любовью к этой замечательной женщине, вошедшей в его жизнь в трудное и полное отчаяния время.
Марк обернулся у бросился к отцу, чтобы еще раз обнять его.
– Ну что, встретимся на нашем дне рождения, да, па?
– Спрашиваешь! Дэмьен! Подойди сюда! Обними, что ли, своего старика.
Дэмьен подбежал к Ричарду и прижался к нему, правда, не так пылко, как Марк. В двери появился Мюррей и деликатно кашлянул.
Анна улыбнулась.
– Мы поняли намек, – проговорила она, направившись к Ричарду и подросткам. – Ну, мальчики, пора.
Обнявшись на прощание с мачехой, мальчики плюхнулись на заднее сиденье роскошного черного лимузина. Дверцы захлопнулись, мальчишеские носы и губы расплющились о холодные стекло в прощальном поцелуе, и машина плавно покатилась, шурша по дорожному гравию.
Ричард с Анной стояли на ступенях особняка и махали до тех пор, пока автомобиль не скрылся из виду. Когда они повернулись, чтобы войти в дом, Анна рассмотрела в окне третьего этажа тетушку Мэрион, наблюдавшую за отъездом. Старушка тут же отскочила от окна, резко задернув занавески…
Дэмьен вольготно раскинулся на заднем сиденье.
– Ну и дела! – воскликнул он и присвистнул.
– И не говори, – согласился Марк. – Что за уик-энд! Мне уже показалось, что я начну орать.
– А давай сейчас поорем, – предложил Дэмьен. И они так пронзительно завопили, что чуть было не оглушили Мюррея.
– Мюррей, – позвал Дэмьен, когда им надоело кричать, – а ну-ка, выдай нам по сигаретке.
Мюррей отрицательно покачал головой и взглянул в зеркальце.
– Ты знаешь мое отношение к этому, Дэмьен.
Дэмьен, вздрогнув, пожал плечами.
– Пока не спросишь, никогда не узнаешь. – Внезапно он развернулся на сиденье, приставил большой палец к носу и, пошевелив другими пальцами, загримасничал: – Тетя Мэрион! Это тебе наш прощальный приветик! – выкрикнул Дэмьен. Марк протрубил в свой охотничий рожок.
– Боже, – произнес он, оборачиваясь, – до чего она противна. И чего они вообще разрешили ей приехать?
– Да все для того, чтобы она тыкала в нас пальцем и своей сварливостью портила праздник. Вот почему, – объяснил Дэмьен.
– По крайней мере нам не пришлось еще и сегодня с ней обедать. – Когда Марк сильно волновался, он начинал излишне четко выговаривать отдельные слова. – Ей, должно быть, уже лет сто, – продолжал он. – А чем это несет от нее постоянно?
– Дурак, это лаванда, – пояснил Дэмьен. – Все старые леди ею поливаются.
– Мальчики, – прервал их Мюррей, – только потому, что леди – старушка…
– Старушка действует нам на нервы, – смеясь, перебил его Марк.
Дэмьен вдруг изменился в лице.
– Мюррей прав, – заявил он.
Марк уставился на брата, пытаясь уловить в его голосе шутку. Но Дэмьен не шутил.
– Время бедняжки кончилось, – продолжал он, сам себе удивляясь. – И не следует нам над ней подтрунивать!
Дэмьен говорил такие странные вещи, что Марк, замолчав, разинул рот. Мюррей попытался изменить тему разговора.
– Вы уже встречались с новым командиром взвода?
Оба подростка отрицательно покачали головами.
– Я надеялся, что они не смогут найти замену, – сказал Марк.
Дэмьен опять вздрогнул: «Пока не спросишь, не узнаешь».
– Вам когда-нибудь говорили, что случилось с сержантом Гудричем? – поинтересовался Мюррей.
– Нет, а… – протянул Дэмьен, пихнув Марка локтем под ребра. Он снова, похоже, включился в игру.
– Говорят, он покончил жизнь самоубийством. – Мюррей бросил взгляд в зеркальце. Но никакой реакции на эти слова не последовало. Самоубийство бывшего взводного, видимо, совершенно не волновало мальчиков.
– Эка невидаль – сержант взвода, – воскликнул Дэмьен. – Да все они одним миром мазаны. – И он, войдя в раж, начал выкрикивать команды: – Внимание! Глаза на лоб! Уши торчком! Пузо вперед! Целься!
Мальчики просто зашлись от хохота. Марк с обожанием взглянул на брата.
– Ты все-таки рехнулся, ты это знаешь?
Дэмьен кивнул, а затем, склонившись, таинственно прошептал:
– Я практикуюсь.
Марк хмыкнул.
– Еще один приветик тете Мэрион! – закричал Дэмьен.
Марк, всегда готовый доставить своему странному, чудному и обожаемому брату удовольствие, громко протрубил в свой любимый охотничий рожок. Звук получился какой-то хрустальный и завораживающий. Он долго еще звенел в холодном ночном воздухе уже после того, как машина скрылась в темных окрестностях Иллинойса.
Обеденного стола вполне хватало для того, чтобы свободно разместить двенадцать человек, но сегодня за ним восседало всего лишь четверо. Ричард Торн занимал место во главе стола, слева сидела Анна. По правую руку расположилась тетушка Мэрион, а рядом с ней примостился взъерошенный мужчина средних лет, звали его доктор Чарльз Уоррен. Будучи одним из самых выдающихся знатоков христианских артефактов, он являлся куратором Музея Древностей, основанного Реджинальдом Торном.
Тетушка Мэрион собиралась произнести речь, и окружающим ничего не оставалось, как выслушать ее. Ричарду, правда, очень не хотелось, чтобы при этом присутствовали посторонние.
– Уже поздно, и я устала, – начала тетушка Мэрион, окидывая присутствующих взглядом и убеждаясь, что все трое внимательно слушают ее. – Перейду сразу к делу. Я старею и скоро умру. – Она в упор взглянула на Анну. – А вздохи свои поберегите на потом. – Анна попыталась что-то возразить, но тетушка продолжала: – Я владею тридцатью семью процентами «Торн Индастриз» и, кажется, имею право распорядиться своей долей, как сочту нужным.
– Да, конечно, – подхватил Ричард, как всегда делал, когда речь заходила на подобную тему.
– Вы знаете также, – продолжала Мэрион, – что в настоящий момент я все оставляю тебе, Ричард.
Племянник кивнул.
– И что?
– Так вот, я сегодня здесь для того, чтобы объявить: пока вы не выполните мою просьбу…
Торн отшвырнул салфетку. Он на дух не переносил ничего такого, что хоть отдаленно напоминало вымогательство.
– Мэрион, не шантажируйте меня, – предупредил Ричард, чувствуя, как у него вскипает кровь. – Меня не волнует…
– Тебя не может не волновать сумма порядка трех миллионов долларов.
Доктор Уоррен смущенно привстал.
– Извините, но я не думаю, что здесь необходимо мое присутствие. – Он сделал движение, чтобы уйти, но Мэрион остановила его.
– Вы, доктор Уоррен, потому здесь, что являетесь куратором торновского музея! Двадцать семь процентов и этой собственности принадлежит мне!
Уоррен сел.
Тетушка Мэрион торжествовала. Она ощущала на себе пронзительный взгляд Анны, чувствовала, как та ее ненавидит. Но это ровным счетом не беспокоило тетушку Мэрион. Ей никогда не нравилась Анна. Более того, старушка предполагала, что время, когда Анна решила ворваться в жизнь Ричарда, было как-то слишком удачным. Здесь как будто присутствовала охота за приданым, и настойчивость, с которой молодая женщина обхаживала ее племянника, напоминала скорее кружение мух над свежим трупом.
Однако тетушка Мэрион припасла на сегодня еще кое-что. Слегка наклонившись вперед, она произнесла медленно и отчетливо:
– Я хочу, чтобы вы забрали мальчиков из военной академии и поместили их в разные школы.
Последовало долгое молчание. Наконец Анна, вложив в слова всю свою ненависть, произнесла:
– Меня совершенно не волнует ваше отношение к мальчикам. В конце концов это не ваши сыновья, а наши.
Именно этого и ждала Мэрион.
– Позвольте вам напомнить, – возразила она, ядовито улыбаясь, – что никто из них не является вашим собственным сыном. Марк – сын Ричарда от первой жены, Дэмьен – сын Роберта.
Анна задрожала от гнева. Пытаясь изо всех сил сдержать слезы, она резко поднялась.
– Ну, спасибо. Большое спасибо!
Ричард нежно тронул жену за руку и заставил ее сесть. Потом обратился к Мэрион.
– Ради Бога, что вам нужно?
– Изолируйте Дэмьена, – проговорила старушка, и взгляд ее был тверд. – Его влияние ужасно, неужели вы этого не видите? Вы что, хотите погубить Марка, уничтожить его?
Ричард вскочил.
– Ну, хватит, – оборвал он тетушку. – Я провожу вас в вашу комнату, Мэрион.
Старушка поднялась ему навстречу.
– Ты ослеп, Ричард. – Она схватила его за обе руки. – Ты же знаешь, что брат твой пытался убить Дэмьена.
Доктор Уоррен находился в состоянии шока. Анна вскочила и воскликнула:
– Уведи ее отсюда, Ричард! Уведи !
Мэрион вдруг осознала, что если она не скажет всего сейчас, то не скажет этого никогда. И старушка продолжала:
– Почему он пытался убить Дэмьена? Ну ответь мне! Скажи правду!
Ричард еле сдерживал свою ярость.
– Роберт был болен, – отчеканил он, – психически.
– Ну все, хватит, – заверещала Анна, – не смей разговаривать с ней!
Доктор Уоррен не знал, что и делать. Он был ошеломлен. Не смея произнести ни звука, доктор комкал в руках салфетку.
Мэрион глубоко вздохнула и предприняла последнюю попытку шантажа. На этот раз в ее голосе прозвучала мольба.
– Если вы не разъедините мальчиков, я весь свой капитал оставлю на благотворительные фонды, на благотворительные…
– Да делайте с ним, что хотите! – взорвался Ричард. – Сожгите деньги, выбросьте их к черту, только не пытайтесь…
– Ричард, ну пожалуйста, – умоляла его Мэрион. – Послушай меня! Да, я стара, но я не выжила из ума. Твой брат пытался покончить с Дэмьеном. ПОЧЕМУ?
– Убирайтесь отсюда! – взвизгнула Анна. Она обежала вокруг стола и решительно устремилась к старушке, будто собиралась ударится ее. Ричард попытался удержать жену, но она тут же вырвалась и, ткнув в пеону тетушки Мэрион дрожащими пальцами, произнесла:
– Вели ей уйти!
– Я и так ухожу! – ледяным тоном произнесла старушка, вложив в него все свое достоинство. Она кивнула на прощание доктору Уоррену и покинула комнату. Ричард последовал за ней. Когда их шаги затихли, Анна, глубоко вздохнув, обратилась к доктору:
– Извините, Чарльз, мне и в голову не приходило…
– Ничего, ничего, все в порядке, – успокоил ее Уоррен. – Я все понимаю. – Он поднялся и кивком указал в сторону маленькой комнаты. – Почему бы нам не поглядеть на слайды, – предложил он. – У меня есть здесь замечательные штуки, которые я бы хотел продемонстрировать вам и Ричарду.
В действительности же ему хотелось поскорее покинуть этот дом.
На площадке третьего этажа тетя Мэрион высвободила наконец свой локоть из руки Ричарда.
– Я и сама пока могу идти! – с достоинством бросила она.
Молча миновали они длинный, покрытый ковром коридор, и лишь у двери спальни старушка снова повернулась к племяннику:
– Твой брат пытался убить Дэмьена…
– Но мы же с этим покончили, тетя Мэрион.
– Должна была быть причина.
– Я вам уже говорил. Я не могу больше об этом. Особенно в присутствии посторонних. Иисус Христос…
– Но зачем он пытался убить собственного сына?
– Он был болен, тетя Мэрион, психически болен.
– А Дэмьен? Думаешь, он не болен?
– Что Дэмьен? С ним ничего особенного не происходит! – Торн опять начал выходить из себя. Одновременно он и злился на себя, понимая, как легко смогла Мэрион довести его до такого состояния. Может, она и прекратила бы свои нападки, если бы Ричард так остро не реагировал на них. Он попытался успокоиться. – Ваша ненависть лишена всяких оснований…
– Будь поосторожнее, – перебила его тетушка Мэрион.
«Наконец-то она приходит в себя», – подумал Торн и обратился к старушке:
– Ложитесь спать. Пожалуйста. Вы себя сейчас не контролируете.
Тетя Мэрион подняла брови. Она знала, куда нанести удар.
– Дэмьен не унаследует от меня ничего. Завтра я займусь этим. – Старушка потянулась к дверной ручке.
– Делайте, как знаете, часть акций компании – ваша! – Ричард понимал всю отчаянность положения. Ему была необходима эта доля, чтобы обеспечить интересы обоих сыновей. – Но уж если вы в моем доме…
– То я твоя гостья, – закончила Мэрион. – Я знаю. Но это моя комната, и я вынуждена просить тебя уйти. Сейчас же.
Торн вздохнул, наклонился и чмокнул старуху в макушку.
– Мюррей будет ждать вас завтра утром в машине.
Тетя Мэрион некоторое время подождала, пока он скроется в тени коридора, а потом, торжествующе улыбнувшись, прошагала в комнату и захлопнула за собой дверь.
Когда Ричард заглянул в маленькую комнату, Анна с доктором Уорреном уже установили проектор и экран. Чарльз хотел дать им возможность предварительно взглянуть на экспонаты новой выставки, которую он подготовил для чикагского Музея Древностей.
Ричард унаследовал от своего отца любовь к археологии и всячески поддерживал любое начинание в этой области. Одним из таких предприятий были рискованные раскопки близ города Эйкра, где обнаружились самые потрясающие за последние двадцать лет находки. И хотя инициатором раскопок являлся Реджинальд Торн, именно Ричарду предстояло пожинать плоды этого предприятия.
Чарльз Уоррен включил проектор, и Ричард притушил свет.
– Большинство этих экспонатов уже упаковано и находится сейчас в дороге. Вскоре первая партия прибудет сюда.
Первые слайды демонстрировали вазы и миниатюрные статуэтки. Разглядывая их, Торн, казалось, забыл о тетушке Мэрион, Анна улыбалась, поглядывая на мужа. Вдруг она перевела взор на экран, и у нее перехватило дыхание. На слайде была запечатлена фигура женщины довольно больших размеров, яркая и уродливая, облаченная в багровые и пурпурно-золотистые одежды со множеством украшений. Восседала блудница на Звере о семи головах. Каждая голова покоилась на длинной чешуйчатой шее, из лбов торчали рога, а из пастей – клыки и языки. Голова женщины была откинута назад, длинные волосы беспорядочно спутались, а сама она казалась пьяной от содержимого золотой чаши, которую сжимала в своей руке.
– О, господи, – пробормотала Анна.
– Да, – поддержал ее Чарльз, – вид у нее весьма устрашающий.
– Вавилонская блудница? – поинтересовался Ричард.
Чарльз кивнул. Анна вопросительно взглянула на мужа.
– Ты ее знаешь? – удивилась она, и все рассмеялись. Чарльз взял карандаш и подошел к экрану.
– Она символизирует Рим. А эти десять острых, как бритва, рогов на Звере – десять царей, у которых пока нет царств. Но Сатаной им была обещана временная власть до тех пор, пока не явится он в своем полном величии.
– А зачем она взгромоздилась на Зверя? – спросила Анна.
– Не знаю. Но, очевидно, она не останется на нем долгое время. Ибо сказано в «Откровении Иоанна Богослова», что десять царей «возненавидят блудницу, и разорят ее, и обнажат, и плоть ее съедят, и сожгут ее в огне».
– Потрясающе, – вздрагивая, произнесла Анна. – И вы во все это верите?
– Ну, я полагаю, вся Библия целиком состоит из удивительных и чудесных метафор. Нам еще предстоит найти разгадки ко многим из них.
– Например? – заинтересовалась Анна.
Чарльз был не из тех людей, кто при любой возможности пытается обратить в свою веру первого встречного. Но он решил не увиливать от ответа и четко объяснить все Анне.
– Ну, имеется, например, масса свидетельств, что конец света уже близок.
– Что? – не поняла Анна. Она решила, что ученый шутит.
– Многие события, происшедшие за последнее десятилетие, были предсказаны в «Откровении Иоанна Богослова». Землетрясения, наводнения, голод, небо, потемневшее от смога, отравленные воды, меняющийся климат…
– Но такие вещи происходили всегда, – запротестовала Анна.
– Имеются и более любопытные свидетельства. Например, существует предсказание, что конец света наступит вскоре после того, как Библия будет переведена на все письменные языки. В начале 60-х годов это и было сделано. Предполагают, что последний Армагеддон начнется на Среднем Востоке.
– Но… – начала Анна, но тут вмешался Ричард:
– Вы не возражаете, если мы вернемся к слайдам? Если конец настолько близок, мне не терпится узнать, за что я выложил кучу денег, пока все это не превратилось в прах?
Напряжение рассеялось. Даже Чарльз рассмеялся. Он нажал кнопку дистанционного управления. На следующем слайде была также запечатлена Блудница, но сфотографированная издалека. Рядом с изображением стояла молодая женщина, так что, сравнивая ее рост и габариты картины, можно было судить о размерах фигуры Блудницы.
– Что это за девушка? – полюбопытствовал Ричард.
– Фи, а я-то подумала, что ты и ее знаешь, – съязвила Анна.
– Это моя приятельница. Репортер. Ее зовут Джоан Харт. Вы что-нибудь о ней слышали? Харт пишет биографию археолога Бугенгагена.
Следующий слайд демонстрировал Джоан Харт с близкого расстояния. Это была потрясающая рыжеволосая женщина с сияющими глазами.
– Похоже, ты у нее на крючке, а, Чарльз? – бросила Анна.
Чарльз отрицательно покачал головой и рассмеялся.
– Да нет, никаких планов на этот счет. Просто она здорово делает свою работу. Кстати, она собирается в Чикаго. Думаю, скоро явится сюда. Хочет взять у тебя интервью, Ричард.
– У меня? – удивился Ричард. – По какому, интересно, поводу?
– Раскопки, выставка, ну и все такое.
– Ты же знаешь, что я терпеть не могу всякие интервью, Чарльз.
– Да, знаю. Но я подумал…
– Так вот, передай ей это.
– Ладно, ладно. – Чарльз удрученно покачал головой, хотя был в курсе, насколько дорожил Ричард покоем своей семьи.
Несколько позже собравшиеся прощались в холле.
– Я завтра буду в городе, – заговорил Ричард, помогая Чарльзу надеть пальто. – А Анне придется остаться здесь и проследить, чтобы все было закрыто.
Чарльз кивнул.
– А чудное было лето, – вымолвил он и обернулся, чтобы поцеловать на прощанье Анну.
– Увидимся послезавтра, – пообещала она, распахивая дверь.
Ричард проводил Чарльза к машине:
– Да, по поводу тети Мэрион… – начал он.
– Все, все, я уже все забыл, – улыбнулся Чарльз.
Ричард захлопнул автомобильную дверцу и помахал Уоррену на прощанье, покуда тот не скрылся во мраке холодной ноябрьской ночи. Затем Торн вдохнул глоток морозного воздуха и вернулся в дом.
Тетушка Мэрион слышала каждое слово, сказанное при расставании, в том числе и сбивчивое извинение Ричарда за ее сегодняшнее поведение. Как обычно перед сном, старушка открыла окно, что дало ей возможность подслушать разговор Ричарда с Уорреном.
– Неблагодарный слепец, – пробормотала Мэрион и вновь обратилась к старенькой Библии, которую листала каждый вечер. Сегодня она открыла ее на тексте Бытия: «…плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимся на земле».
"Ну вот, – вслух размышляла тетушка Мэрион, – разве это не знак уж и не знаю чего!" Она толковала только что прочтенный отрывок, имея в виду компанию «Торн Индастриз». Ей виделось, что компании предначертано достичь таких вершин, которые вообразить невозможно. И еще крепче уверилась старушка, что доля ее ни в коем случае не должна попасть в руки Дэмьена, этого средоточия зла. Она решила завтра же, как только возвратится домой, изменить свое завещание. Конечно же, она завещает свою долю очень благонамеренной религиозной общине. Она проучит этих неблагодарных родственников! Мэрион до такой степени размечталась о мести, что даже не заметила огромного черного ворона, неожиданно возникшего на подоконнике ее спальни. В глазах замершей птицы застыла холодная ненависть.
Ричард читал в кровати, а вокруг возвышались кипы деловых бумаг. Он часто работал по ночам, так как необходимо было постоянно держаться в курсе событий. И все равно он не успевал охватить всего того, что происходило в его компании. Все данные, которые постоянно менялись, надо было удерживать в голове.
Сегодня Ричард никак не мог сосредоточиться. Лавина воспоминаний, с таким тщанием закапываемых в самые недра сознания, вдруг обрушилась на него. Кто знает, кем мог стать его брат? Может быть, даже президентом. Но в расцвете сил быть подстреленным, как собака…
– Ричард! – Анна, сидевшая перед туалетным столиком, замерла с расческой в руке. Он понял, что жена давно пытается привлечь его внимание. Ричард сдвинул на лоб очки и взглянул на нее. – Ты же обещал мне… – продолжала жена.
– Обещал что, солнышко?
Анна вздохнула. Было ясно, что он ни слова не слышал из всего сказанного.
– Что никогда больше тетя Мэрион не переступит порог этого дома. Никогда.
– О, Анна…
– Обещай мне!
– Ну ради Бога, старушке ведь уже восемьдесят четыре года!
– Мне наплевать на это. И ноги ее не должно быть здесь. Она злющая, ее надо опасаться, и…
– Да у нее же старческий маразм, Анна!
– Она отравляет даже воздух вокруг себя. Она действует мне на нервы и пугает мальчиков…
– Ерунда, они-то ее всерьез вообще не воспринимают.
– Да, конечно. Они насмехаются над ней, но, заметь, избегают находиться с ней в одной комнате. Особенно Дэмьен.
Ричард снял очки и положил их на ночной столик возле кровати. Сегодня он не в состоянии был прочесть ни строчки. Торн собрал документы и сложил их на полу.
– Ну, – попытался он снять напряжение, – по крайней мере рот она раскрывает всего лишь раз в несколько лет, прямо как какой-нибудь депутат во время предвыборной кампании.
– Не смешно, – оборвала мужа Анна. Она отложила расческу и выключила над туалетным столиком лампу. Потом встала, потянулась и подошла к постели. Ричард не переставал изумляться, как красива была Анна и как ему повезло, что он ее встретил. Ричард был уверен, что после ужасной и противоестественной гибели Мэри он уже не в состоянии влюбиться. И вдруг, как Божий дар, появилась Анна. Они мельком виделись в Вашингтоне. Ричард находился там по делам компании, она же переехала в этот город в надежде начать жизнь сначала. Сперва Анна принялась неистово флиртовать с ним, пока Ричард не рассказал ей о смерти Мэри и о своем нежелании вступать в какие-либо серьезные отношения. Анна резко изменилась и начала искренне ему сочувствовать. Наверное, из всего этого так ничего бы и не вышло, если бы, возвращаясь в Чикаго, Ричард не обнаружил свою будущую супругу сидящей рядом с ним. Анна утверждала, что это чистое совпадение, и Торн, польщенный и заинтригованный, великодушно принял эту ложь. Объявление об их помолвке стало настоящим сюрпризом для всех. Но Ричард не привык считаться ни с какими условностями, к тому же он был бешено влюблен в Анну.
И вот Анна, спустя семь лет их супружеской жизни, здесь, в его руках, а он по-прежнему сходит по ней с ума. Ричард, конечно, должен был признать, что секс тут играл немаловажную роль. Анна вывела его на вершину наслаждения, этот пик уже мог показаться и греховным. Мэри была в постели робкой и стеснительной, Анна же соблазняла и одурманивала. Ричард даже не подозревал, насколько сам он был сексуален, пока в его жизни не появилась Анна и не пробудила в нем истинного наслаждения.
– О чем ты задумался? – прервала мысли Ричарда жена.
– О тебе. 0 том времени, когда мы встретясь. И о том, как жутко я тебя люблю.
– Ах, об этом…
Ричард засмеялся. Да, Анна умела заставить его смеяться так, как он никогда не смеялся с Мэри. Но Ричард не мог сравнивать этих женщин. Он начинал чувствовать комплекс вины перед Мэри.
– Опять испытываешь чувство вины? – спросила Анна. Она умела читать его мысли.
– Нет, – солгал Ричард. Он слишком устал от откровений.
Анна клубочком устроилась рядом.
– Что ты ей сказал? – промурлыкала она ему в ухо.
– М-м-м?
– Что ты сказал тете Мэрион, когда провожал ее?
– Я ей велел хорошо себя вести.
– И все?
– Ну, я, конечно, был несколько жестче, потверже, что ли…
– Может быть, выйди Мэрион замуж, она не была бы такой стервой. – Анна вновь прильнула к Ричарду.
– Интересно, чего только не сделает настоящий мужчина, – возбужденно проговорил Ричард, привлекая к себе жену. Она на секунду отстранилась и прошептала, глядя на него глазами невинной девочки:
– Обещаешь?
Ричард понял, что не может дальше сопротивляться.
– Обещаю, – прошептал он, выключая свет, – больше тети Мэрион здесь не будет.
Два огонька погасли в один и тот же момент. Освещение в спальне тети Мэрион и свет в ее глазах.
Старушка была мертва, Библия выскользнула из ее рук.
Никто не знал, что же здесь произошло, кроме исполинского черного ворона, вылетевшего из ее окна. Огромная черная птица стремительно взмыла в ночь.

Предыдущая страница 2 Следующая страница


3 Дэвид Зельцер

2

На следующий день в Дэвидсоновской Военной Академии состоялся торжественный парад. Курсанты высыпали на плац и под грохот школьного духового оркестра принялись маршировать в ослепительном блеске всех своих регалии.
Большинство ребят, прокручивая в голове ежедневные утренние занятия, пытались при этом демонстрировать что-то вроде бравой военной выправки.
Полковник стоял на широкой каменной лестнице, ведущей к главному зданию Академии, и сиял от гордости, глядя на стройные ряды молодых курсантов. Для военного он был тучноват, но, зная прекрасно, что родная страна не призовет его под знамена на свою защиту, полковник позволял себе это удовольствие – сытно и вкусно поесть.
Рядом с ним стоял строгий, красивый, несколько настороженный молодой человек. Его тугие мышцы прямо-таки играли под тщательно отутюженной формой. Внешний вид молодого человека походил на вызов обрюзгшему полковнику.
Полковник произнес приветственную речь по случаю возвращения курсантов в Академию после Дня Благодарения. Затем был сделан ряд объявлений о школьном расписании на следующие недели.
Стоя на плацу, Марк незаметно шепнул Дэмьену:
– Это, кажется, он. – Его слова относились к молодому, атлетически сложенному офицеру, застывшему рядом с полковником.
– Вроде ничего выглядит, – прошептал в ответ Дэмьен.
– Ну, если гориллы в твоем вкусе…
Как раз в этот момент полковник скомандовал:
– Взвод Брэдли – оставаться на месте. Всем остальным – в столовую. Правое плечо вперед… Шагом марш!
Мальчики сгрудились вокруг двух офицеров. Полковник кивнул в сторону молодого человека.
– Это сержант Дэниэль Нефф. Он здесь вместо сержанта Гудрича.
Данное сообщение явилось первым упоминанием о сержанте Гудриче. Как бы парадоксально это ни выглядело в военной школе, но с курсантами старались по возможности не заводить разговоров на тему о смерти, а уж разговоры о самоубийстве вообще не допускались, ибо подобный акт считался позорным для мужчины. Поэтому упоминание о несчастном Гудриче явилось первым и последним.
– Сержант Нефф – опытный солдат, – продолжал полковник, – и я наперед уверен, что вы станете лучшим взводом Академии. – Полковник подбадривающе улыбнулся. Потом повернулся к Неффу: – Ну, а дальше вы уж сами знакомьтесь, сержант.
Нефф лихо отсалютовал, а затем, продолжая стоять по стойке «смирно», проводил взглядом удаляющегося полковника.
В заднем ряду взвода стоял огромный парень, на голову возвышавшийся над всеми курсантами. Он был грузен и толст, его шея и кулаки неуклюже торчали из воротничка и рукавов рубашки, слишком для него тесной. Верзилу звали Тедди. Пытаясь как бы скомпенсировать свою более чем непривлекательную внешность, он измывался над всеми остальными ребятами.
В этот момент Тедди решил, что неплохо было бы с ходу произвести впечатление на нового сержанта.
– Господин сержант, – подобострастно заулыбался он, нарочито разглядывая ряд ослепительно сверкающих медалей на груди Неффа. – За что вы получили ваши награды?
– Откроете свой рот только тогда, когда я с вами заговорю, – рявкнул Нефф. – Вы будете слушаться каждого моего слова! Я намерен довести вашу подготовку до самого блестящего состояния. А посему буду полировать вас до тех пор, пока блеск ваших достижений не ослепит всю Академию.
Нефф замолчал и окинул взглядом всех курсантов.
– Ясно?
Побледневшие мальчики кивнули. Тедди опустил голову и сглотнул ком обиды, застрявший в горле. Он не выносил, когда его в чьем-то присутствии осекали.
– Я еще поговорю с каждым из вас отдельно. После завтрака в моем кабинете, – продолжал Нефф. – А пока что назовите ваши имена.
Расхаживая взад-вперед, он остановился перед Марком.
– Марк Торн, – робко произнес мальчик, изнемогая под жестким взглядом офицера.
– У меня, Торн, имеется воинское звание, и оно меня пока что устраивает.
– Марк Торн, господин сержант.
– Торн, а? – заулыбался Нефф. – Вашу семью ведь многое связывает с этой Академией, не так ли?
Марк, выросший в богатстве и роскоши, был идеально воспитан и чувствовал, что напоминать о своих славных предках значило бы допустить ужасную бестактность по отношению к остальным ребятам. Поэтому он, обливаясь краской стыда, молча стоял, не зная, что и ответить.
– Что, разве не так? – настойчивее повторил свой вопрос Нефф. Марк деликатно ответил:
– Мои отец и дед были здесь курсантами.
– Хорошо, – произнес Нефф, приятно удивленный тактичностью мальчика. – Но учти, что это не дает тебе никаких преимуществ, мы все здесь в равном положении.
– Да, господин сержант, – с готовностью кивнул Марк, сгорая от нетерпения, когда же наконец офицер от него отстанет.
Тедди не смог удержаться от соблазна вознаградить себя за унижение.
– Мы все это слышали и раньше, – прошипел он. Курсанты замерли на месте.
Нефф круто повернулся к Тедди и злобно бросил:
– Но не от меня, ясно?
Да, этого «новенького» так просто не одолеешь. Тедди не выдержал тяжелого взгляда Неффа и опустил голову.
Нефф двинулся дальше.
– Имя?
– Дэмьен Торн, господин сержант.
Нефф стрельнул взглядом в сторону Марка, потом опять уставился на Дэмьена.
– Вы не похожи.
– Мы – двоюродные братья, господин сержант, – пояснил подросток и рискнул улыбнуться. Что-то неуловимое мелькнуло в глазах Неффа, но тут же исчезло.
– Хорошо. Но и к тебе относится то же самое. Никаких привилегий.
Дэмьен кивнул и провожал взглядом командира, пока тот подходил к следующему курсанту. Что-то в этом Неффе взбудоражило Дэмьена, взволновало его до мозга костей. Но что это было, он не понимал. Пока.
В шестидесяти милях от Академии, в самом сердце Чикаго, Ричард Торн шагал по затейливо обставленному вестибюлю огромного здания – главного офиса «Торн Индастриз». Рядом с ним находился и президент компании Билл Ахертон. В холле присутствовали еще несколько человек: либо самые рьяные служащие, так как было слишком рано, либо те, кто возвращался с ночной смены.
Ахертон, добрейший и внешне непримечательный, мог бы стать, вероятно, первоклассным шпионом. Ему стукнуло шестьдесят четыре года, и по жизни он скользил медленно, но уверенно, без всяческих усилий продвигаясь к намеченной цели.
После окончаний колледжа Ахертон пришел работать в компанию «Торн Индастриз», в отдел развития и планирования. Он сделал блестящую карьеру и числился теперь вторым человеком после Ричарда Торна, являвшегося председателем правления директоров.
Ахертон по-прежнему жил в доме, который купил после женитьбы на своей однокурснице. Он горячо любил свою жену, она была его первой и единственной женщиной. Жизнь не припасла никаких особых сюрпризов для Билла Ахертона, и он с удивленным смущением наблюдал взлеты и крушения судеб своих друзей, чье существование было значительно неустойчивей, чем его собственное.
Ахертон, возможно, был слишком мягок, но далеко не глуп. Да и кто, будучи недалеким человеком, мог бы стать президентом «Торн Индастриз»? Одна мысль сегодня не давала президенту покоя, мысль, зародившаяся в нем уже давно. И она была связана с Полем Бухером – директором отдела Специального Проектирования и его, Ахертона, непосредственным подчиненным.
Бухер – молодой мужчина, почти на тридцать лет моложе Ахертона, не делал секрета из того, что метил на место президента компании. Но не это беспокоило Ахертона. У него с давних пор выработался иммунитет ко всякого рода интригам. Президент прочно занимал свое место, ибо прекрасно разбирался в работе и понимал, что Ричард Торн, один из его старейших и лучших друзей, никогда не поддастся ни на какие маккиавеллиевские уловки. А волновало Ахертона то, что чем ближе узнавал он Бухера, тем явственней обнаруживал в нем жестокость и беспринципность. Проводимые его заместителем деловые операции рано или поздно могли отрицательно сказаться на репутации компании и, что еще опаснее, могли навлечь на «Торн Индастриз» серьезные неприятности, особенно если учесть, что в перспективе Бухера ожидали более обширные полномочия, чем в настоящее время.
Все это разом пронеслось в сознании Ахертона, пока они вместе с Ричардом Торном пересекали вестибюль, направляясь к вращающимся дверям. Они должны были встретиться с Бухером, предложившим компании «Торн Индастриз» приобрести сельскохозяйственный завод и осмотреть предприятие.
Ахертон решил сегодня пораньше прийти на работу, чтобы поделиться своими опасениями с Торном прежде, чем они попадут на завод. Он понимал, что там у него уже не будет возможности выговориться.
Торн, как обычно, оставался дипломатом.
– Я первый, кто признает, что с Полем сработаться трудно, – высказал он свое мнение, – но ведь нам потребовалось целых три года, чтобы найти человека подобной квалификации.
– Но я не ставлю под вопрос его профессиональные качества, – возразил Ахертон, – я говорю о…
– О его стиле, – закончил за него Торн как раз в тот момент, когда они выходили к автомобилю, поджидавшему их.
Ахертон отрицательно покачал головой:
– Я легко мог бы смириться с его стилем. Каждый день я встречаюсь с разными людьми. Не в этом дело. Мне просто не нравится, что он предлагает. У меня это стоит уже поперек горла, и я не собираюсь скрывать свое отношение ко всем его затеям.
– Ты беспокоишься, как бы у нас не возникли неприятности в департаменте юстиции, – заключил Торн.
– Но он ввязался в очень щепетильные делишки…
Они подошли к лимузину, Мюррей открыл дверцу.
– Давай-ка выслушаем его самого, – предложил Торн, когда они удобно расположились на заднем сиденье автомобиля. – Я прошу тебя высказывать свои соображения несколько более… деликатно… чем обычно.
Мюррей захлопнул автомобильную дверцу под одобрительное хмыканье Ахертона.
Один за другим курсанты взвода Брэдли входили в кабинет нового командира. Они робко и нетерпеливо ожидали своей очереди в коридоре рядом с его кабинетом. Тедди с видом неимоверной скуки опирался о стену. Он пытался придать своему лицу этакое бесстрастное выражение, чтобы никому и в голову не пришло, будто Тедди хоть на миг испугался Неффа, дважды унизившего его в глазах курсантов.
На самом деле Тедди порядком струхнул. И теперь пытался прояснить для себя, как изменить тактику своего поведения в отношении нового сержанта.
Как обычно возле Тедди околачивалась пара-другая подхалимов, на лицах у них было написано такое же нарочитое безразличие. Чтобы хоть как-то скрасить ожидание, Тедди решился на маленькое представление. Он подошел к противоположной стене, где аккуратными рядами были вывешены примерно сорок фотографий. На них в хронологическом порядке были запечатлены все футбольные команды Академии. Рассматривая фотографии, можно было узнать не только о том, как развивалась с годами игра в футбол, но и о том, кто учился здесь в разное время, сопоставив их с сегодняшними курсантами. Любопытный вывод напрашивался в результате этого сравнения: если и существовало в старое доброе время нечто, называемое честью мундира, то теперь ее место заняла озлобленность – именно на этом очень часто строились сейчас отношения между курсантами.
Тедди нашел наконец то, что искал:
– Мой старик играл за эту команду. Вот он, – пояснил он, тыча жирным пальцем в одну из фотографий. Несколько слоняющихся в ожидании своей очереди подростков подошли к верзиле, чтобы взглянуть на фотографию. – Он играл на переднем крае, – помедлив, продолжал Тедди, а затем оглянулся на Дэмьена.
– Роберт Торн играл правым защитником, – в голосе Тедди прозвучало неприкрытое презрение. – Мне кажется, уж ты-то в состоянии купить себе все, что угодно?
Дэмьен оттолкнулся от стены, на которую опирался:
– Тедди, – угрожающе произнес он.
Верзила оглянулся на приблизившихся курсантов, с нетерпением ожидающих развития событий, и откровенно полез на рожон.
– Ты не прикупил еще право на правого защитника?
Кругом послышались сдавленные смешки. Дэмьен двинулся на Тедди, но в этот момент дверь в кабинет Неффа распахнулась и оттуда вышел Марк. Он сразу же почувствовал сгустившуюся, напряженную вражду, возникшую между его кузеном и Тедди. Марк прокашлялся и спокойно произнес:
– Дэмьен, ты следующий.
Дэмьен взглянул на брата, затем снова впился глазами в Тедди.
– Не смей никогда больше упоминать имени моего отца. Никогда, – проговорил он, сам удивляясь той угрозе, которая прозвучала в голосе. Дэмьен резко повернулся и исчез за дверью, тихо закрыв ее за собой.
Тедди глянул на Марка и фыркнул.
– Твой братец, очевидно, думает, будто представляет из себя что-то стоящее, да? – Верзила повернулся к собравшимся. – Мой предок мне тут как-то поведал, что Торны сами себе мастерят шляпы, ведь ни в одном магазине не найти чего-нибудь подходящего на их умные и большие головы! – Тедди гнусно захихикал, и большинство курсантов, побаиваясь верзилу, последовали его примеру.
Марк шагнул к Тедди и отчетливо, с ледяным спокойствием, спросил его:
– Ты филателист?
Тедди не мог распознать подвоха, но прекрасно понял, что здесь спрятана какая-то уловка. Хотя совершенно не ожидал от Марка, что тот способен хоть на малейшее сопротивление. Вот Дэмьен – это, конечно, да, это крепкий орешек. Ну, а Марк…
– Кто, кто? – переспросил Тедди, потягиваясь и еще сильнее возвышаясь над Марком.
– Что ж, попробую тогда объяснить, – с холодной иронией продолжал Марк. – Ты марки собираешь?
– Нет, – ответил верзила, все еще не понимая, куда клонит этот Торн.
– Ну так, – ухмыльнулся Марк, – скоро начнешь. Прямо сейчас! – И с этими словами он изо всех сил пнул по левой ноге Тедди.
Верзила на мгновение застыл. Он был поражен не столько тем, что этот сосунок отдавил ему ногу, – хотя боль была преизрядная, и Тедди запрыгал на одной ноге, – его удивило, как Марк посмел сделать это. Никто в школе так вызывающе не вел себя с ним, и Тедди пребывал в страшной растерянности.
Не отличаясь сообразительностью, верзила медленно раскидывал мозгами, что же ему предпринять. В это время Марк, грустно покачивая головой и заметно усмехаясь, ударил каблуком по другой ноге Тедди. Ошеломленный Тедди не смог устоять на месте.
Курсанты еле сдерживали смех, до того нелепо выглядел их мучитель, прыгая с ноги на ногу. Но тем не менее они хорошо понимали, что основная битва еще впереди, и знали, кто ее выиграет. Поэтому, поставив на Тедди, они прикинули в уме возможные последствия своего смеха и сочли за благо смолчать. Расступившись, они оставили Марка один на один с Тедди..
Дэмьен стоял перед массивным письменным столом, за которым восседал Нефф, перелистывая дело Торна. Наконец он обнаружил то, что искал. Его палец побежал по списку оценок мальчика.
– Математика, – начал он, – «хорошо». Логика… «очень хорошо». Военная история… прилично. – Брови его поднялись. – Здесь можно постараться как следует.
– Да, господин сержант. – Дэмьен почти не слушал командира. Он едва заметно покачивался взад-вперед на носках и вслед за Неффом поглядывал в окно, мельком наблюдая, как самый младший взвод высыпал на утреннюю переменку.
– Физические упражнения, – продолжал Нефф, – «отлично». – Он отложил папку и, сцепив пальцы, наклонился вперед. – Я слышал, ты хороший футболист. – Торн вздрогнул. Он знал, что играл неплохо, но не любил говорить об этом. В конце концов слова ведь ничего не значили. Только действие имело силу.
– Гордись своими достижениями! – рявкнул Нефф, отчего Дэмьен тут же вытянулся по стойке «смирно». – Гордиться – нормально, правда, когда есть, чем гордиться! – Нефф для верности треснул кулаком по столу.
– Да, господин сержант.
– Я буду присутствовать на сегодняшней игре, – откинулся на спинку стула Нефф. Слова прозвучали скорее как вызов. Дэмьен кивнул. Едва ощутимое, какое-то глубинное волнение опять начало подниматься в нем. Нефф странным образом действовал на мальчика.
Воцарилось неловкое молчание. Сержант как будто собирался с мыслями. Наконец он прикрыл глаза и проникновенно начал:
– Я здесь для того, чтобы обучать тебя. Но не только. Мне необходимо и… защищать тебя. – Нефф подбирал каждое слово. – Если у тебя возникнет какая-нибудь проблема – приходи ко мне. Не бойся…
«Не бойся?» – мелькнуло вдруг в голове Дэмьена. Он начал внимательно прислушиваться.
– И днем, и ночью, нужен какой совет… приходи ко мне. – Нефф открыл глаза. – Понимаешь?
Дэмьен ничего не понимал, но согласно кивнул.
– Да, господин сержант.
– Скоро мы познакомимся с тобой поближе, – продолжал Нефф. Затем взглянул на папку и ткнул пальцем в соответствующий пункт. – Я вижу, ты сирота.
Мальчик опять кивнул.
Нефф подбадривающе улыбнулся.
– Я тоже, – сообщил он. – Видишь, между нами кое-что общее.
Дэмьен удивленно взглянул на сержанта. Он совершенно запутался и не мог объяснить, что происходит. Внезапно улыбка исчезла с лица Неффа, он встал, отвернулся и взглянул в окно. Голос его снова приобрел сухие, казенные интонации. Он вытер платком лоб и произнес:
– Пришлите Фостера.
Дэмьен бесшумно выскользнул за дверь.
Услышав, что дверь за мальчиком затворилась, Нефф уронил голову на грудь и глубоко вздохнул. Часть сложнейшего дела была сделана.
Дэмьен вышел в коридор как раз в тот момент, когда Тедди нанес сокрушительный удар по Марку. Марк, скорчившись, лежал на полу и прикрывал разбитое лицо руками. Ни секунды не раздумывая, Дэмьен крикнул:
– Тедди!
Странно прозвучал его голос, совсем не похож он был на его прежний мальчишеский, к которому здесь все привыкли. В этом окрике воплотилась пугающая глубина и сила, в нем прозвучала вся резкость команды, которой невозможно не повиноваться.
Верзила обернулся. На губах у него застыла торжествующая ухмылка. Но, заглянув в ледяные, пронзительные глаза Дэмьена, он в тот же момент перестал гримасничать.
Сгрудившиеся вокруг них курсанты замерли в ожидании.
И вдруг послышался какой-то странный звук, похожий на клацанье, как будто хлопали друг о друга тонкие металлические пластинки. Тедди завертел головой в поисках источника звука. Но, казалось, никто, кроме верзилы, и не слышал его. Ребята с удивлением уставились на Тедди. Клацанье становилось все громче, пока не стало ясно, что исходило оно от огромных, сильных крыльев, бьющихся в воздухе прямо над головой верзилы! Тот закрутился на месте и истошно завопил:
– Прекрати это!
Он размахивал руками, пытаясь ухватить нечто невидимое, что, похоже, стремительно атаковало его голову. Собравшиеся застыли с открытыми ртами. Дэмьен, казалось, находился в трансе. Марк вскочил на ноги и уставился на Тедди.
И тут внезапно как будто мощный воздушный поток подхватил верзилу, его приподняло над полом – все выше и выше – и яростно швырнуло о стену!
В этот момент дверь кабинета открылась, и на пороге показался Нефф. Неожиданное появление командира вывело Дэмьена из транса, он тряхнул головой и заморгал. Тедди скорчился у стены. Клацанье затихло. Курсанты, не шелохнувшись, стояли, как пригвожденные к полу.
– Что это ты делаешь на полу? – поинтересовался Нефф у Тедди.
Тедди не мог говорить. Всхлипывая и потирая челюсть, он сделал попытку привстать.
– Кто тебя ударил? – настаивал сержант.
Тедди наконец поднялся.
– Никто, сэр.
– О'кей, – согласился Нефф. – Фостер следующий.
Сержант повернулся и направился в кабинет. Курсант по имени Фостер последовал за ним, тихо притворив за собой дверь.
Установившаяся тишина невыносимо давила. Наконец Дэмьен, протолкнувшись сквозь ряды учащихся, устремился к выходу. Марк бросился за ним. На полпути Марк схватил брата за руку.
– Что ты с ним сделал? – взволнованно спросил он.
– Я не знаю, – ответил Дэмьен, не понимая, что произошло на самом деле. Может, он начинает сходить с ума, как и его отец?
– Меня пригласили играть в оркестре, – сообщил Марк.
Дэмьен улыбнулся, искренне радуясь, что предмет разговора наконец переменился.
– Отлично. – Дэмьен повеселел, мгновенно превратившись в прежнего раскованного и веселого мальчишку. Он захлопал ресницами и легонько ткнул Марка локтем. – Побежали на поле, я тебя сейчас обставлю!
И они помчались, хохоча и улюлюкая, расплескивая вокруг себя веселье и мальчишескую энергию.
Как и все обыкновенные дети.
Особняк Торнов готовился к зиме. Слуги вытрясали пыль из широких белоснежных покрывал и набрасывали их на мебель, отчего дом скоро превратился в некое подобие музея или усыпальницы.
Анна вышла из столовой и по широкой мраморной лестнице взбежала на второй этаж. Эта ежегодная домашняя рутина всегда угнетала ее, хотелось закончить все побыстрее.
Проходя мимо спальни, она заметила служанок, собирающих в комнатах грязное белье, и подошла к одной из девушек:
– Мисс Мэрион уже встала, Дженни?
Служанка отрицательно покачала головой:
– Мне кажется, она еще не проснулась, миссис Торн. Я стучала, стучала, но она не отвечает.
– Спасибо, – бросила Анна и заспешила в сторону спальни тетушки Мэрион. Подойдя к дверям, Анна настойчиво постучала.
Ни звука в ответ.
Она приложила ухо к дверям, но ничего не услышала.
– Тетя Мэрион, вы хотите опоздать на самолет?
И опять ни звука не донеслось из спальни.
Анна дернула ручку двери и вошла в спальню. Постель была пустой. Несмятые простыни и одеяло свидетельствовали о бессонной ночи тетушки. Анна бросилась в ванную и, не добежав до нее, обнаружила, наконец, тетушку Мэрион. Старушка, вытянувшись, лежала на коврике возле кровати.
Тело ее застыло в такой неестественной позе, что было ясно: Мэрион мертва. Старенькая Библия лежала здесь же, в нескольких дюймах от вытянутой руки.
Анна зажала рот рукой, чтобы не закричать, и зажмурила глаза, пытаясь отогнать от себя страшную реальность. И постыдный скандал накануне вечером, и глупые обвинения показались ей в один миг такими бессмысленными и жестокими.
Когда Анна вновь открыла глаза, взгляд ее упал на распахнутое окно. Утренний ветер колебал бледные кружевные занавески.
К югу от Чикаго территория приобретала вид плоской равнины, как в Канзасе. Здесь в основном находились сельскохозяйственные угодья. Новый завод, так приглянувшийся Бухеру, располагался именно в этой местности. Стеклянный стены завода простирались, казалось, в бесконечность – не здание, а прямо какая-то научная фантастика, – и все это на фоне пейзажа XIX века.
Фантомами из будущего казались и опускавшийся прямо на поле вертолет компании «Торн Индастриз», и небольшой электрокар, поджидавший их. Выглядел электрокар весьма занятно – нечто вроде супертележки для гольфа с вмонтированной внутрь радиосистемой и телевизором.
Управлял электрокаром Дэвид Пасариан, шеф отдела сельскохозяйственных исследований компании Торнов. Это был человек Бухера.
Пасариан был смуглым индейцем небольшого роста. Еще во времена своей юности он испытал на себе, что такое голод, и уж кому, как не ему, следовало заниматься сельским хозяйством. Отдел Пасариана выискивал все возможные способы накормить ту часть земного шара, которая, к великому негодованию индейца, называлась Третьим миром. Как не понять, возмущался он, что мир-то един, неделим, и либо все будут сыты, либо все будут голодать.
Пасариан вспомнил Бангладеш, где на улицах видел ребятишек, сбивавшихся, как дикие собаки, в стайки. Эти высохшие, сморщенные дети со вздутыми от голода животами готовы были убить за крошку хлеба. Сепаратизм, заложенный в самом словосочетании «Третий мир», бесил Пасариана так же, как и отношение к этим странам его начальника Поля Бухера.
Бухеру было ровным счетом наплевать и на детей, и на Третий мир, вместе взятых. Он не замечал вокруг себя ничего, кроме процентов с прибыли или иных голых и холодных цифр. Пасариан ненавидел холодный расчет своего начальника, но успокаивал себя мыслью, что расчет расчетом – Бог с ним в конце концов, – главное все же заключалось в том, чтобы накормить голодных.
Индеец согласился на уговоры Бухера встретить Торна. Пасариан сидел сейчас в этой не то тележке, не то напичканном всяким радиооборудованием контейнере.
Вертолет приземлился. Поздоровавшись, мужчины расселись в электрокаре и отправились в поле. Пасариан управлял тележкой, Торн сидел рядом, двое других находились сзади. Бухер с ходу начал высказывать свою позицию, подтвердив все опасения Ахертона.
– Билл здесь просто ошибается, – склонившись вперед, к самому уху Торна, прокричал Бухер. – В моем докладе подчеркивался неоспоримый факт, что главный интерес для «Торн Индастриз» представляет в текущий момент область энергетики и электроники. Я пытаюсь доказать, что, идя на поводу у дурацких предрассудков, мы игнорируем то, что происходит, например, на этом заводе. Сами-то мы при этом рискуем. Ведь наше приносящее доходы будущее, – Бухер набрал в легкие побольше воздуха, – наше будущее заключается только в одном: в голоде !
Ахертон даже фыркнул от негодования.
– Вот весь ты в этом, Поль, – возмутился он, тряхнув головой. – Это же бессердечно и…
– Правдоподобно! – закончил Бухер. – Нет, это не бессердечие. Это действительность.
Ахертон, наклонившись вперед, к Торну, громко и отчетливо произнес:
– К 1980 году нефть будет обходиться странам Среднего Востока в двадцать миллиардов долларов ежегодно. До процветания, мягко говоря, далековато, здесь не спасет и цена: 1 доллар за галлон. Мы взвалили на свои плечи ответственность за энергию и перед нацией, и перед всем миром, так давайте же тратить наше время и деньги на ее развитие, на совершенствование ее форм. Как насчет программ, которые мы уже начали разрабатывать в солнечной, ядерной и гравитационной энергетике? Что ж нам, все достижения, имеющиеся у нас в этих областях, списать на мусор? Что, все это зря делалось, зря время, что ли, тратилось?
– Кстати, о времени, Билл, – вмешался Бухер, взглянув на часы. – Пока ты тут взывал к нашим славным достижениям в области энергетики, восемь человек померли с голоду. Вообще каждые шесть тире восемь секунд один человек где-нибудь на земле обязательно отдает Богу душу. От голода. Стало быть, семь человек в минуту. За час – четыреста двадцать. Итого – десять тысяч за день.
Ахертон не скрывал своего презрения.
– К чему ты клонишь, Поль?
– Да все к тому, Билл, – вскипая, нетерпеливо пояснил Бухер, – что не имеет смысла создавать новые источники энергии, если не останется никого в живых, кто бы мог ими пользоваться.
Торн решил, что самое время вмешаться.
– Поль, не мрачноват ли твой прогноз? – засомневался он.
– Страшный день приближается, Ричард, – убежденно заверил Торна Бухер. – И быстрее, чем тебе кажется.
– Ну и дальше что? – спросил Торн.
Бухер испустил какой-то театральный вздох облегчения.
– А я было подумал, что ты не собираешься даже выслушать меня.
Ахертон бессильно откинулся на спинку сиденья и, помрачнев, скрестил руки. Пасариан натянуто улыбнулся. Если всего несколько дней назад эти заявления и походили на искренние, то теперь все это напоминало какое-то представление. Но любой способ, выбранный Бухером для решения очередной задачи, всегда приводил его к намеченной цели.
И пока электрокар катился к теплице, никто из четырех погруженных в спор мужчин не заметил служащего, изо всех сил махавшего им. Этот человек пытался привлечь внимание Ричарда Торна. Дело в том, что за несколько минут до настоящего момента раздался телефонный звонок. Ричарда Торна спрашивали по чрезвычайно важному и безотлагательному делу.
В теплице четверо мужчин продвигались по длинному проходу среди безбрежного океана зелени. Они шли молча, потрясенные окружающим многообразием. Наряду с овощами каких-то невероятно огромных размеров здесь ютились миниатюрные растения в тепличных ящичках. Бухер краем глаза заметил, что даже Ахертон восхищен. Но, несмотря на внутреннее волнение, Бухер напустил на себя строгий и сдержанный вид и продолжал бубнить голосом, похожим на молитву.
– Жил однажды человек, – монотонно рассказывал он, – который спросил: «Можете ли вы вспахать море?» Люди решили, что он свихнулся. Но человек этот не был сумасшедшим, он всего-навсего опередил свое время. Ибо сегодня на этот вопрос мы можем ответить утвердительно и не просто «можем ответить», а и обязаны это сделать. Начало положит гидропоника. – Они двигались вдоль овощей, более ярких, чем обычно. Наконец мужчины очутились в помещении, где были выставлены кое-какие технические экспонаты. Стенды пестрели картами и графиками.
– Вот здесь, – указал Бухер на тщательно выполненный макет, – вы видите современного фермера таким, каким он будет. Вот он сидит за контрольным щитом в центральной башне. Монитор компьютера выдает ему информацию о состоянии полей. Миниатюрный воздушный аппарат с дистанционным управлением посылает на землю ультразвуковые волны, которые вместо самого фермера прекрасно управляются со вспашкой. Его автоматы могут собирать, сортировать и раскладывать по ящикам сельскохозяйственные продукты. И все это с помощью механических пальцев, так же управляемых компьютером.
Ахертон обрел наконец дар речи.
– А что со всего этого будет иметь, к примеру, голодающий китаец?
– Да это же накормит их, – взбесившись, выкрикнул Бухер. – Китайцы, видите ли, гордятся, что в состоянии сидеть на одной чашке риса в день, но чем же здесь гордиться? И нам придется накормить этих людей! – В этот момент Бухер, бесспорно, оседлал своего любимого конька. – Чтобы добиться этого, надо вспахать океаны, разработать новые виды быстрорастущего риса, произвести горы искусственного мяса. И мы – «Торн Индастриз» – обязаны возглавить все это. Мы будем владеть землей или брать ее в аренду. Мы будем контролировать урожай и прирост животных. Мы произведем такие удобрения, что заставят пищу расти, как на дрожжах, мы спроектируем и построим машины, которые превратят бесплодные земли и отравленные моря в цветущие сады.
– А вы-то какое место во всей этой утопии займете? – презрительно бросил Ахертон. – Царское, что ли?
Бухер ни на грамм не обиделся. Произнеся весь этот монолог, он оглянулся на зеленый океан и, опять погрузившись в себя, заговорил:
– Вы знаете… однажды жило одно весьма примитивное племя высоко в горах Мексики. Жили туземцы на очень плодородной земле, но не умели ее обрабатывать. Где-то рядом находилась американская строительная компания, прокладывавшая в тех местах дороги. Закончив свои работы, компания подарила этому племени трактор. Туземцам подробно объяснили, как управлять машиной. И вот, когда они научились вспахивать поля, что они сделали с трактором?
– Они его съели, – заявил Пасариан, впервые за это утро нарушив молчание. Было непонятно, осознал ли Бухер сарказм в словах индейца, во всяком случае, он проигнорировал это заявление.
– Туземцы вознесли трактор на алтарь и обожествили его. Они всем племенем валились перед ним на колени и молились.
Ахертон вдруг весь похолодел.
В этот момент к ним подбежал техник в белом халате.
– Извините, мистер Торн, – вмешался он в разговор, – вас просят к телефону. Срочно.
Поблагодарив техника, Ричард извинился перед всеми и направился к телефону. Жаркий спор тем временем продолжился.
– Нефтяные страны, не колеблясь ни секунды, приставили к нашему горлу нож, разве не так? – неистовствовал Бухер. – Почему же в отношении еды мы должны поступать по-другому?
– Если мы собираемся превратить всех голодных в наемных фермеров, – с трудом сдерживая захлестнувшую ярость, проговорил Ахертон, – почему бы нам заодно не превратить их в рабов?
– Потребителей, а не рабов, – раздраженно поправил Ахертона Бухер, – дело ведь в том, что мы накормим их!
И хотя Пасариану не нравились мотивы, двигавшие его начальником, главной заботой индейца всегда оставалась возможность прокормить всех голодающих.
– Я вынужден согласиться с Полем, – заявил Пасариан. – Думаю, нам надо разрабатывать это направление.
Тут они заметили Ричарда. Он был бледен.
– Мэрион скончалась вчера ночью, – произнес он. – Сердечная недостаточность.
Ахертон был в шоке.
– Господи, Ричард. Искренне сочувствую.
Торн рассеянно кивнул: мысли его уже были заняты предстоящими похоронами.
– Видимо, мне придется покинуть вас, – обратился он к Ахертону. – Ты не подбросишь меня к вертолету?
– Конечно, – согласился тот.
– Поль, – продолжал Торн, – пожалуйста, доберись до телефона и предупреди директорат. И еще проследи, чтобы во все зарубежные представительства были разосланы телеграммы по поводу статуса управляющего заводом.
– Сделаю, сделаю, – заверил его Бухер.
– Собрание через десять дней. А похороны через три дня. Надо еще сделать взносы в Кардиоционный Фонд. О банках и Уолл-стрит я сам позабочусь. – Ричард распрощался со всеми и направился с Ахертоном к выходу.
Бухер поймал его за рукав.
– Ричард, – начал он, – может быть, завтра позавтракаем вместе и закончим наконец обсуждение этого проекта?
Ахертон негодующе отшатнулся, Ричард же спокойно отнесся к этому предложению.
– Да, конечно, – согласился он, – приходи завтра ко мне домой часам к восьми.
Пасариан покачал головой. «Да, этот не теряет времени даром. Старушка умерла. Ну, так что из этого, сказал бы Бухер, другие-то продолжают жить. Конечно, Поль добьет Торна, и решающим мнением в компании будет мнение Поля Бухера».
Бухер прервал ход мыслей Пасариана.
– Значит, Торны уже переехали в город? – поинтересовался он.
– Сегодня, – кивнул индеец.
– Опять зима, – подытожил Бухер. И отправился на поиски телефона, чтобы выполнить инструкции Торна.
Даже своей смертью Мэрион Торн причиняла всем массу неудобств.
В этот самый момент неподалеку от Гибралтарского пролива на высоте тридцать тысяч футов над Атлантическим океаном летел реактивный самолет. Поднявшись из аэропорта в Тель-Авиве, он направлялся на Запад.
На борту в туристском салоне сидела очень привлекательная рыжеволосая англичанка с сияющими глазами. Это была Джоан Харт. Как и сообщал доктор Уоррен, она предприняла это путешествие, чтобы взять интервью у Ричарда Торна. Но не голое любопытство, как предположил Торн, вынудило Джоан сорваться с насиженного места.
С момента исчезновения ее друга Майкла Моргана прошло уже семь лет. За это время Джоан сама провела кое-какие расследования: она подробно изучила Библию и ту серию необъяснимых фактов, которые были связаны с рядом странных смертей. И все это каким-то непостижимым образом вертелось вокруг одного маленького мальчика – Дэмьена Торна.
Джоан уверовала наконец, что Бог выбрал ее своей посланницей. И хотя Бугенгаген пытался сделать когда-то своим духовным последователем Майкла, выбору его не дано было осуществиться. Но на той встрече присутствовала Джоан – она слышала все и поняла, что это не было простым совпадением. И та Сила, что привела ее семь лет назад в кафе, заставляла теперь сделать так, чтобы новый Антихрист не дожил до своего тринадцатилетия. Ибо в этот день Антихрист узнает, кто он, и тогда уничтожить его будет практически невозможно.
Джоан выпала участь Кассандры: ей никто не верил. Все, кто ее раньше знал, подшучивали над ней и утверждали, что пророчества Джоан – это очередная блажь, которая скоро пройдет. Люди незнакомые шарахались от нее как от безумной.
До некоторого времени и сама Джоан не вполне была уверена в здравости своего рассудка. Еще неделю назад ее мучили сомнения. И тут ей поручили сделать репортаж о раскопках в замке Бельвуар. Она давно ждала этого момента. Бродя среди раскопок, Джоан обнаружила останки двух мужчин, живших, без сомнения, в ХХ веке. Она легко опознала их. Очень внимательно рассмотрела Джоан и стену Игаэля.
Вот тогда-то она и решила лететь в Штаты, чтобы рассказать Ричарду Торну правду.
Надо было предупредить о страшной угрозе всех тех, кто находился уже в непосредственной опасности, ибо Сын Дьявола пребывал среди них.
Трудная и опасная была эта миссия, но Джоан стремилась выполнить ее с тем экзальтированным восторгом, который свойствен только истинно верующим.

Предыдущая страница 3 Следующая страница


Омен-II (Дэмиен) 4

3

Столовая в чикагском доме Торнов, отделанная темными деревянными панелями, выглядела элегантно, мебель была изготовлена из хромированного металла в сочетании со стеклом и мягкой коричневой кожей. Обычно Торн завтракал в светлой и просторной комнате рядом с кухней. Но сегодня это был не совсем обычный завтрак и Ричард решил перекусить в более строгой обстановке. Для встречи с Бухером он выбрал столовую.
Они уже доедали грейпфрут, но ни один из мужчин так и не мог решиться заговорить о деле, ради которого, собственно, и была назначена сегодняшняя встреча.
– И когда же вы планируете открыть эту выставку? – спросил Бухер, проявляя нарочитый интерес к археологическому хобби Торна.
– Это зависит от того, когда из-за границы прибудут последние контейнеры, – пояснил Торн. – Ориентировочно мы планируем ее к Пасхе. А твой доклад, Поль, был просто великолепен. Я никак не могу понять, как ты умудрился подготовиться к нему всего за месяц.
– Но… – протянул Бухер, соображая, как бы поскорее коснуться в разговоре необходимой темы. – Но… я не уверен, что осуществление этого проекта надо начинать с ходу, без полной поддержки всей нашей верхушки.
– М-да, к тому же, насколько я понял, Билл Ахертон против проекта.
– Да, и я ему доверяю. Тебе тоже следует доверять Биллу. Он, конечно, не из этих скороспелых всезнаек, но дело свое знает. – Торн отхлебнул глоточек кофе. – Я бы советовал тебе наладить отношения с Биллом. Это подстегнуло бы твое продвижение в компании.
Бухер понимал, что его следующее заявление связано с определенным риском, но все же решился:
– Ричард, если Билл Ахертон не прекратит травить меня и моя карьера будет зависеть от каких-то реверансов в его сторону, то, может быть, лучше мне уволиться из компании?
– Чепуха, – возмутился Торн. Затем с улыбкой добавил: – Твое время еще придет.
Бухер, торжествуя в душе, удовлетворенно кивнул.
– Ладно, – согласился он, – отброшу пока эти мысли. – А про себя подумал: "Пока, до того момента, когда действительно придет мое время".
Закончив завтрак, мужчины спустились к автомобилю. Торн, несмотря на смерть тетушки Мэрион, вынужден был лететь в Вашингтон, где у него была назначена важная встреча. Водитель лимузина поджидал его, чтобы отвезти в аэропорт. Прощаясь, Торн обратился к Бухеру:
– Ты придешь на день рождения мальчиков в этот уик-энд? В домик на озере?
– Ни за что не упущу такую возможность, – подыграл Поль Торну в попытке загладить их отношения. Он с удовольствием принял необходимое условие этой джентльменской игры. – А озеро уже замерзло?
– Спрашиваешь! – Торн положил руку на плечо Бухеру. – Захвати с собой коньки.
Поль, улыбнувшись, помахал Ричарду рукой и заспешил на угол ловить такси. Внутренне он покатывался со смеху, представляя себе Билла Ахертона на коньках, в накинутых поверх тройки пальто и шарфе, спотыкающегося на льду озера. Вот будет потеха.
Взявшись за ручку автомобильной дверцы, распахнутой Мюрреем, Торн услышал за спиной женский голос, принадлежащий, очевидно, англичанке:
– Мистер Торн? О, мистер Торн!
Он оглянулся и увидел необычайно привлекательную женщину, которая неистово махала ему, бросившись наперерез. На ней было ярко-красное шерстяное пальто с пушистым меховым воротником такого же цвета, красные перчатки, черные кожаные сапоги на высоких каблуках. На плече висела большая кожаная черная сумка. Улыбка у незнакомки была совершенно обворожительная, но какая-то неуловимая натянутость скользнула в ней.
На секунду-другую Торн опешил. Что-то знакомое почудилось ему в облике этой сногсшибательной женщины, но он наверняка знал, что не встречал ее раньше. И тут Ричард наконец вспомнил, где он видел эту женщину: на одном из слайдов Уоррена она стояла подле фигуры Вавилонской блудницы.
Это была Джоан Харт, репортер. Приятное впечатление, вызванное видом этой красивой женщины, ищущей с ним встречи, тут же рассеялось. Она была всего-навсего репортером. И, как сообщал доктор Уоррен, намеревалась выцыганить у него интервью. Но Джоан Харт уже стояла рядом.
– Извините, что пришлось кричать, но я никак не могла упустить вас…
– Ничего, – холодно перебил ее Ричард. Он понимал, зачем она здесь, и не собирался отвечать на ее наверняка бестактные вопросы.
– Меня зовут Джоан Харт. Полагаю, Чарльз Уоррен рассказывал вам обо мне.
– Да, рассказывал. И я просил его передать вам…
– Он говорил, говорил, – нетерпеливо прервала Ричарда Джоан. Затем, сменив вдруг тему, почти жалобно продолжила: – Здесь жуткий холод. Не лучше ли нам посидеть в вашем автомобиле, пока вы мне объясните, почему отказались от интервью?
Торн нехотя улыбнулся.
– Из вас могла бы получиться настоящая леди. – Он указал Джоан на просторное заднее сиденье автомобиля.
Как только они уселись, Джоан залезла в свою сумку и принялась там копошиться. «В этой огромной сумке, – подумалось вдруг Ричарду, – могло бы уместиться обширное досье на Бугенгагена, от рождения и до смерти старика». Внезапно Джоан вытащила из сумки дорогой шелковый платок, который любая другая женщина с удовольствием носила бы на шее, и высморкалась в него.
– В холодную погоду я становлюсь жуткой развалиной.
– Мисс Харт, – начал Торн.
– Знаю, знаю. Вы на дух не переносите репортеров.
– И, кроме того, я очень спешу в аэропорт, – добавил он.
– Только несколько минут. Это все, о чем я вас прошу.
– Но я не могу опоздать на самолет. Может быть, мы встретимся в другое время?
– Мне всегда казалось, что самолет может подождать Ричарда Торна.
– Только не этот.
– Ну что ж, тогда я буду сопровождать вас в аэропорт. – Джоан неотразимо улыбнулась. – А куда вы летите?
Торн нажал кнопку переговорного устройства, позволяющего ему общаться с Мюрреем через толстое стекло, разделявшее их.
– Трогайте, Мюррей.
Затем, отключив связь, повернулся к Джоан:
– В Вашингтон.
Джоан опять улыбнулась.
– Никого не ждущий самолет номер один. А чем вы занимаетесь? Советуете президенту, как управлять страной?
– Нет, – ответил Торн, находя занимательным ее юмор. – Только госсекретарю. Ну, а чем я вам могу быть полезен?
Джоан Харт снова потянулась к своей сумке и вытащила маленькую записную книжку в кожаном переплете и золотой карандашик. Женщина тут же преобразилась, будто попавшие к ней в руки записная книжка и карандашик наделили ее особой силой. Она превратилась в бесстрастного профессионального репортера, подобно Бугенгагену, извлекавшему из-под земли свои реликвии, Джоан факт за фактом вытягивала сведения из своей очередной жертвы.
На полпути в аэропорт Торну порядком надоела эта игра в интервью.
– Мисс Харт, вы уже задали мне семь вопросов, и все они почему-то связаны с деньгами, – заявил он.
– Деньги заставляют крутиться весь мир, не так ли?
– Да, и не только мир, – вставил Торн.
Джоан заметила, что Ричарда начинает охватывать раздражение, но она никак не могла сказать ему самого главного. Еще не время. Чуть-чуть позже.
– М-м-м, ваш отец построил музей, – она взглянула в записную книжку, – в 1940 году. Во что это ему обошлось?
– Порядка десяти миллионов, или что-то около этого.
– Ну да, миллионом больше, миллионом меньше, – засмеялась Джоан. – Когда ваш отец впервые приехал в Чикаго, он устроился на биржу?
– Правильно.
– Скажите, а не заставлял ли он вас и вашего брата Роберта лезть в холодную ванну или спать на досках, дабы испытать на своей шкуре, что значит быть бедным?
Торн расхохотался.
– Кто же вам такое наплел о нас?
В этот момент лимузин резко затормозил. Они подъехали к разводному мосту около Мичиган-авеню. Сигнальные звонки и сверкающие красные огоньки на шлагбауме предупреждали: мост вот-вот разведут, чтобы пропустить судно. Ричард выглянул в окно и узнал танкер, принадлежащий «Торн Индастриз». Дорогу Торну пересекало его собственное судно.
Джоан Харт воспользовалась этой задержкой и внезапно повела атаку:
– Вы когда-нибудь встречались с Бугенгагеном?
– Нет, – ответил Торн, почувствовав, как резко сменила Джоан тактику.
– А вы знаете, что он был не только археологом? Бугенгаген был прежде всего экзорцистом – изгоняющим Дьявола.
– Не понимаю, какое это имеет отношение к…
– Его скелет нашли при раскопках замка Бельвуар, – не обращая внимания на реплику Ричарда, продолжала Джоан. – Вы об этом не знали?
– Чей-то скелет, мисс Харт. По-моему, официально его пока не идентифицировали.
В голосе женщины звучала твердая уверенность.
– Там нашли два скелета, мистер Торн. Один – Бугенгагена, а второй – молодого археолога по имени Майкл Морган. Майкл был моим женихом. Я встречалась с ним в день их исчезновения.
Как раз в эту минуту шлагбаум был поднят, и Мюррей завел мотор. Торн в бешенстве нажал кнопку переговорного устройства.
– Мюррей, подождите. Мисс Харт выходит.
Джоан скороговоркой выпалила:
– За неделю до своей гибели ваш брат прилетал в Израиль для встречи с Бугенгагеном. А через несколько дней после его смерти Бугенгаген и Майкл Морган были заживо похоронены. Вас не настораживает все это, мистер Торн?
«Ну вот, этого еще не хватало, – решил Ричард. – Сейчас она мне выдаст, кто убил Кеннеди». Ледяным голосом он отчетливо произнес:
– Не заставляйте меня вышвырнуть вас, мисс Харт. Мы задерживаем движение.
– А вы знаете, почему полиция застрелила вашего брата? – В дико сверкающих глазах Джоан появилось какое-то безумие. – Вам известно что-нибудь о кинжалах?
Мюррей вышел из машины и распахнул заднюю дверцу.
– Мне одно известно: вы напрасно тратите свое и мое время.
– Пожалуйста, выслушайте меня! – умоляла женщина. – Я долгие годы потратила на изучение всего этого! Все сходится… и теперь…
Ричард застонал. Только не это. Он было решил, что призрачная мистическая пелена вокруг гибели брата навсегда рассеялась. Не тут-то было!
Мюррей грубо схватил Джоан за руку. Цепляясь за сиденье, она воскликнула:
– Вы в смертельной опасности!
– Убирайтесь отсюда! И чтобы я вас никогда больше не видел! Ясно?
– Обратитесь к Христу! – воскликнула Джоан.
– Мюррей, ради Бога!
– Поверьте в Христа! – рыдала она.
Мюррей вытащил ее из машины и захлопнул дверцу. На улице Джоан продолжала кричать:
– Ради Бога! Только он может защитить вас! Взгляните же на стену Игаэля, мистер Торн! Вглядитесь в лицо Сатаны и скажите наконец, чье это лицо!
– Мюррей, черт подери, да поехали же поскорее от этой ненормальной! – заорал Торн.
Мюррей вскочил в машину и завел мотор.
Машина набрала скорость. Джоан застыла посреди дороги, слезы отчаяния струились по ее лицу, а холодный ветер пытался сорвать ярко-красное пальто с ее дрожащих плеч.
Когда Реджинальд Торн вздумал воздвигнуть себе монумент, идея создать музей пришлась ему как нельзя более по душе. Он отправился к своему старинному приятелю – помощнику главного чикагского архитектора, чтобы обсудить с ним эту мысль.
Торн предпочел неоклассицизм. Ему хотелось, чтобы здание через десятки лет не выглядело рухлядью. Долго и тщательно присматривался старик к архитекторам, пока не остановил свой выбор на уверенном в себе и полном сил молодом человеке, которого порекомендовал Торну его друг.
Приятель не подвел его. Он познакомил Торна с Фрэнком Райтом, и план создания музея немедленно начал претворяться в жизнь.
Сегодня, почти сорок лет спустя, музей Торна выглядел по-прежнему современно и восхитительно, как будто был построен неделю-другую назад. Музей расположился на берегу озера Мичиган и фасадом был обращен к наиболее роскошным кварталам Мичиган-авеню. Ни одно соседнее сооружение не превосходило красотой и элегантностью здание музея.
Когда такси с сидевшей в нем Джоан Харт затормозило перед музеем, в глаза ей бросились афиши, сообщающие о выставке полотен Эдварда Мюнха. На афишах была изображена наиболее известная и шокирующая картина художника под названием «Крик». Вдруг Джоан как вкопанная застыла перед картиной. Она сочла ее за знак свыше и, вновь обретя утраченное вдохновение, вошла в музей.
Очутившись в огромном зале с устремленными к небу потолками, Джоан на мгновение почувствовала себя крошечной и беззащитной. Но она твердо знала, зачем пришла сюда, и собралась с духом. Гид направил Джоан в галерею на втором этаже, где Чарльз Уоррен готовил выставку реликвий, найденных несчастным Бугенгагеном при раскопках в Бельвуаре.
Уоррен, окруженный бесчисленными планами и фотографиями, объяснял Анне Торн, как он предполагает расположить будущую выставку. Анна давно сделала для себя выбор, остановившись на музее, и частенько интересовалась его делами. Но никогда еще Уоррен не наблюдал в ней такого любопытства, какое проявила Анна к находкам из Бельвуара.
– Мы собираемся реконструировать катакомбы вон там, в конце. – Уоррен указал на план. – По этому маршруту посетители будут переходить из галереи в галерею, и даже издалека какая-то часть катакомб будет всегда видна. Заканчивая маршрут, посетители пройдут по ним.
– Заманчиво, – похвалила Анна.
Уоррен благодарно заулыбался.
– Да, мне тут сообщили, что после моего отъезда раскопали кое-что, называемое стеной Игаэля. После реставрации ее пришлют сюда. – Он указал на еще одно помещение в плане. – Эту галерею я держу про запас, так, на всякий случай.
После упоминания о стене Игаэля любопытство Анны достигло апогея.
– А кто такой был этот Игаэль? – поинтересовалась она.
– Весьма загадочная фигура, – начал объяснять Уоррен, – монах и изгоняющий Дьявола. Предполагается, что он жил в XIII веке. Как повествует легенда, однажды ему явился Сатана, и бедный монах сошел с ума.
Уоррен ожидал, что Анна, подобно большинству людей, рассмеется, но, к его удивлению, она даже не улыбнулась. И он продолжал:
– Затем Игаэль заперся от всего мира. Лицо Сатаны преследовало его, видимо, так неотступно, что монах решил нарисовать Антихриста, каким он его видел – от рождения и до падения, это был единственный выход, чтобы избавиться от наваждения. – Уоррен вздрогнул. – Самого Игаэля никто никогда больше не видел. Только его стену.
– Я просто сгораю от нетерпения взглянуть на нее, – взволнованно произнесла Анна. Ученый как будто околдовал ее своим рассказом.
– А теперь, – сказал Уоррен, снова указывая на план, – относительно вашего любимого экспоната – Вавилонской блудницы! Ее мы установим здесь, посреди галереи номер 4. Таким образом никто из посетителей не пропустит ее.
В галерею неожиданно вошла Джоан Харт.
– Джоан, – удивленно и радостно воскликнул Уоррен. – Отлично! Когда вы прилетели?
– Прошлым вечером, – натянуто улыбнулась Джоан, пытаясь держать себя в руках, так рвалось наружу все то, ради чего она сюда пришла.
– Анна, – обратился к жене Торна ученый, – это Джоан Харт, молодая женщина…
– С вашего слайда, – закончила Анна. Когда дело касалось красивых женщин, у нее срабатывала фотографическая память.
Уоррен кивнул.
– Да, стоящая рядом с Вавилонской блудницей.
Анна хотела тут же съязвить на этот счет, но прикусила язык.
– Я Анна Торн. А вы, видимо, пытались взять интервью у моего мужа.
– Я уже взяла его.
Уоррен взбесился.
– Я же ясно сказал вам… – начал он.
Но Джоан оборвала его:
– Вы себе не представляете, насколько это было важно. И ваше «нет» не могло остановить меня.
– Вы, должно быть, умеете убеждать, – проговорила Анна уже менее дружелюбно. – А как вам вообще удалось к нему попасть?
Джоан при желании могла вести себя вызывающе, и ей вдруг захотелось подразнить Анну:
– Я бросилась ему на шею! – воскликнула она. – Прямо в его огромной сверкающей машине.
– Да-а? – протянула Анна. – Я уверена, он был в восторге.
– Ну, сначала не очень-то, – принялась напропалую врать Джоан, испытывая к Анне неосознанную неприязнь. – Ваш муж, конечно, не очень высокого мнения о репортерах, не так ли?
– Он считает, что они существуют за счет несчастий других людей, – заявила Анна, голосом давая понять, что это также и ее мнение.
Джоан расплылась в улыбке.
– Как шакалы? – спросила она, пытаясь выведать, насколько хорошо осведомлена жена Торна.
– Отличное сравнение, – парировала Анна. Лицо ее оставалось бесстрастным.
Уоррен не знал, как выпутаться из этой ситуации, и сделал попытку сгладить разгоравшийся конфликт:
– Джоан пишет в основном на тему археологии, – робко пояснил он.
– Неужели? – ядовито улыбнулась Анна.
В этот момент визгливо засигналил карманный биппер. Уоррен, как правило, негодовал на это маленькое пискливое устройство, но сейчас обрадовался возможности выйти из конфликтной ситуации при помощи этого миниатюрного аппарата.
– Через минуту вернусь, – заверил он женщин.
– А знаете, – как бы между прочим заявила Джоан. – Ваш муж несправедлив к прессе. Репортеры деликатно относились к его брату.
– Что вы имеете в виду? – вскинулась Анна, не понимая, к чему клонит Джоан.
– Отчет о гибели Роберта Торна был выдержан в очень уважительном тоне. Хотя, строго говоря, обстоятельства его смерти были весьма необычными.
– Разве? – спокойно заметила Анна. – Я, к сожалению, ни разу не встречалась с братом Ричарда.
Джоан изобразила на лице удивление.
– Конечно, конечно! Что же это я все время забываю! Вы же вторая жена Ричарда!
– Мисс Харт, – начала терять терпение Анна.
– А теперь позвольте мне быть с вами откровенной, – не обращая внимания на попытку Анны вмешаться, продолжала Джоан. – Марк – сын Ричарда от первой жены, а Дэмьен – сын его брата. Получается, что вы не являетесь матерью ни одному из мальчиков!
– Вы, должно быть, пишете для какого-нибудь женского журнала! – взорвалась Анна.
– А Дэмьен? – настаивала Джоан. – Что вы можете сказать о нем? Что это за мальчик? Нравится ли ему военная академия?
Анна не успела ответить, так как в галерею ворвался Чарльз Уоррен.
– Анна, – закричал он, – ни слова больше этой женщине! – Ученый грубо схватил Джоан за плечи и подтолкнул к дверям. – Вы превратили меня в посмешище, – с болью заговорил он. – Ричард в бешенстве!
Терять Джоан было нечего.
– Вы в опасности! – отчаянно воскликнула она хриплым голосом. – Все вы!
– Да что же это такое в вас вселилось? – Уоррен выталкивал Джоан из галереи, подальше от Анны.
– Я видела стену Игаэля! – вскричала она, будто это могло что-то объяснить.
На Уоррена это не произвело никакого впечатления.
– Мне все равно, что вы там видели!
– Но вы обязаны быть начеку! – Джоан вырвалась наконец из тисков и повернулась к Анне. – Дэмьен…
– Что Дэмьен? – резко спросила Анна.
– Он… он… – залепетала Джоан и, внезапно замолчав, стремительно бросилась вон из галереи. – Я не знаю! – крикнула она на ходу.
Анна медленно повернулась к ученому.
– Черт подери, что все это значит?
Уоррен грустно покачал головой.
– Понятия не имею. Христос любит нас всех. Но только очень немногие – весьма необычные люди – по-настоящему любят Его!
Он был серьезен, но Анне его замечание показалось невероятно забавным. Улыбнувшись, она крепко обняла ученого, и оба вернулись к обсуждению будущей выставки, забыв о странной Джоан Харт, будто ее и не было вовсе.
Однако несмотря на то, что и Уоррен, и Анна заподозрили Джоан в безумии, она никогда еще не действовала так четко и целенаправленно.
Преследуемая демонами и, как ей казалось, сама бросившаяся по следу одного из них, Джоан точно знала, что ей делать.
Выскочив из музея, она прямиком направилась в бюро проката автомобилей, над дверями которого красовался лозунг: «Мы изо всех сил стараемся». Арендовав машину, Джоан тут же помчалась на север Чикаго. Через некоторое время она уже тормозила у военной академии, где учились Дэмьен и Марк. Шла тренировочная футбольная игра.
Будь игроки на футбольном поле несколько старше, неожиданное появление Джоан могло бы стать причиной всеобщего смятения. Она, безусловно, являлась самой красивой из всех женщин, побывавших здесь за последнее время, а напряжение, отразившееся на чудесном лице, добавляло ей еще больше привлекательности.
Однако сегодня здесь не было никого, кто бы мог заметить Джоан: единственными зрителями на футбольном поле были несколько родителей, которые подбадривали своих драгоценных чад. Расположившись отдельными группками, они целиком сосредоточились на игре.
Заметить Джоан мог бы, конечно, Нефф, но он с таким напряжением следил за ходом игры, будто ребята сражались за суперкубок.
Рядом с Джоан Харт стоял паренек, который, судя по форме, был курсантом. Профессиональным взглядом Джоан моментально оценила ситуацию: мальчишка был какой-то хлипкий, прыщавый, на нос ему сползли очки с толстенными линзами. Все его внимание было поглощено футбольным полем. Было совершенно очевидно, что один из игроков – его кумир. В иной ситуации Джоан Харт с удовольствием побилась бы об заклад, чтобы угадать, кто же этот кумир. Но сейчас ей хотелось только одного: знать, играет ли Торн и который из мальчиков Дэмьен. Под тяжелыми шлемами было совершенно невозможно разглядеть лица мальчиков. Джоан уже собралась спросить прыщавого мальчишку, но в это время Нефф объявил перерыв в игре. Джоан не расслышала слов сержанта. Она легонько похлопала подростка по плечу и, прервав его оцепенение, громко спросила:
– Дэмьен Торн играет?
Один из игроков неожиданно повернулся и впился глазами в спину Джоан Харт. Женщина всем телом ощутила этот пронзительный взгляд и резко обернулась. Ей почудилось, что она уже видела эти злобные желтые кошачьи глаза.
Внезапно игрок сбросил свой шлем, и Джоан в ужасе отпрянула. У него было такое же резко очерченное лицо, что и на картине в Эйкре.
– Вон Дэмьен Торн, – указал хлипкий курсант, но Джоан и сама уже знала это. Она безоговорочно верила в существование Дьявола, но, неожиданно узрев его в человеческом обличье, запаниковала и отступила.
Джоан повернулась и, еле передвигая ноги, поплелась прочь с игрового поля, изо всех сил пытаясь выглядеть естественно. Но, не успев пройти и десятка шагов, она ощутила вдруг такой ужас, что побежала, все быстрей и быстрей несли ее ноги. Так, не разбирая дороги, она долетела наконец до автомобиля.
Ее обдало жарким потом, под лопатками, как раз в том месте, куда уставились жуткие желтые глаза Дэмьена Торна, горело. Плюхнувшись на сиденье автомобиля, Джоан услышала резкий крик Неффа:
– Торн, что уставился как баран на новые ворота?
Лопатки перестали гореть. Джоан с трудом откопала в своей сумке ключи зажигания, ткнула ими в замок – не заводится, еще раз – опять не получилось. Наконец двигатель заработал. Зашуршали по гравию шины, и машина покатилась прочь от Дэвидсоновской Академии.
Джоан направлялась на север. По идее ей нужно было бы развернуться и ехать прямиком в Чикаго, но она понимала, что там ей не на кого рассчитывать.
К кому обратиться за содействием?. Чьей помощью Джоан могла заручиться в борьбе против мощной, хитрой и всепроникающей Силы?
Она чисто механически продолжал крутить руль, полностью уйдя в себя. Подальше, подальше от этой страшной Академии.
Некоторое время спустя Джоан поняла, что заблудилась. Сосредоточившись, она огляделась и решила, что заехала далеко в глубь штата. Кругом раскинулись бывшие фермерские угодья. Местность была плоская, и Джоан тут же вспомнились крошечные, гладкие облатки, что выдавали в церкви по воскресеньям.
Горизонт простирался до бесконечности. На триста шестьдесят градусов вокруг Джоан лежала замерзшая, унылая равнина. Дорога, по которой катил автомобиль, похоже, была единственной. Она рассекала местность, и Джоан подумала: «Как кинжал Бугенгагена».
Внезапно налетел ураганный ветер. Несколько деревьев надломились. Женщину опять пронзило леденящее чувство страха. Она попыталась сообразить, как ей вернуться в Чикаго или хотя бы найти какое-нибудь пристанище на ночь.
В этот момент движок в автомобиле забарахлил и, спустя какое-то время, заглох.
Так же внезапно затих и ветер. Некоторое время автомобиль еще катился по инерции, затем застыл посреди дороги.
Воцарилась абсолютная тишина. Вокруг не было ни одной живой души.
Джоан еще раз надавила на педаль газа, подергала ключ зажигания.
Ни звука в ответ. Она взглянула на бензинный индикатор. Бак был наполовину заполнен.
Выходит, причина не в этом.
Внезапно она вспомнила, как погибли Бугенгаген и Майкл Морган, и почувствовала озноб. Но Джоан не смирилась. Крайнее возбуждение охватило ее, бешено билось сердце, кровь стучала в висках. Джоан с неистовой поспешностью прокручивала в мозгу все возможности и лихорадочно искала выход, понимая, что находится перед лицом смертельной опасности.
Судорожно вздыхая, она начала бормотать какие-то слова: «Отче наш, сущий на небесах! да святится имя Твое; да придет Царствие Твое…» Молитва оборвалась. Джоан взглянула на дорогу. Никаких признаков жизни.
И вдруг она заметила придорожный знак, хотя могла бы поклясться, что еще мгновение назад его тут не было. Старый и обшарпанный, он выглядел так, будто торчал здесь со времен менестрелей. Надпись на нем гласила: «Местечко Нэнси. Вкусно и по сходной цене». И затем более существенная информация: «3 мили».
Если бы Джоан чуть-чуть получше знала эту местность, она бы сообразила, что бесплодность этого района напрочь исключает какое-либо «Местечко Нэнси». Но она предпочла поверить в то, что где-то поблизости находится уютный ресторанчик, где люди могут спокойно поесть, поболтать и вволю повеселиться.
Ей нестерпимо захотелось туда, к людям.
Джоан открыта дверцу и выбралась из автомобиля. Сильно похолодало. Она наклонилась, чтобы вытащить свое пальто, и вдруг услышала отрывистые хлопающие звуки. Затем с крыши автомобиля донеслось странное царапанье.
Джоан резко выпрямилась и замерла в ужасе. На крыше, не более чем в двух дюймах от ее лица, сидел, нахохлившись, огромный черный ворон. Он с ненавистью уставился на женщину.
Джоан завизжала и, споткнувшись, еле удержалась на ногах. Ворон пристально следил за ней – таким же пронизывающим был и взгляд Дэмьена там, в Академии. Женщина замахнулась на ворона своим пальто, но огромная птица даже не шелохнулась.
Джоан захлопнула дверцу и начала натягивать пальто, не отрывая взгляда от ворона. Ворон сидел неподвижно, казалось, он пребывал в полной уверенности, что одним взмахом крыльев настигнет женщину. Джоан пятилась все дальше и дальше, в сторону «Местечка Нэнси». Вот уже от ворона ее отделяли добрых сорок ярдов. Она опустила голову и, сцепив руки, пробормотала еще один отрывок из молитвы. Как заклинание звучали слова Иисуса Христа из Евангелия от Луки: «А даю вам власть наступать на змей, и скорпионов, и на всю силу вражию; и ничто не повредит вам». Затем Джоан еле слышно прошептала: «Слава Тебе, Господи» и взглянула вверх. Ворон улетел .
Джоан вскрикнула от радости. Значит, то, во что она верила, – правда! Иисус обладал силой, он смог изгнать зло!
Но неожиданно ворон атаковал Джоан сзади, с отвратительным карканьем вцепился ей в волосы, глубоко вонзив свои когти.
Джоан истошно закричала. Она молотила по птице руками и пыталась оторвать ее от своей головы, но ворон в кровь исклевал ей руки.
Сверкая глазами, в которых все ярче и ярче разгоралось адское пламя, ворон вцепился своим желтым клювом в залитое слезами лицо Джоан и терзал его до тех пор, пока лицо не превратилось в страшное кровавое месиво.
Собрав остатки сил, Джоан со стоном подняла голову, обратившись к небу, но она не могла больше его видеть: на месте глаз зияли изодранные в кровь пустые глазницы. Женщина умоляла избавить ее от страшной, нечеловеческой боли.
Внезапно ворон, расправив крылья, взмыл высоко в небо. Клочья волос и кожи Джоан все еще свисали с его когтей.
Еле живая, Джоан споткнулась и соскользнула с дороги в наполненную грязью яму. Силы оставили ее, и она затихла.
Вдруг откуда-то послышался звук, похожий на шум мотора. Вниз по реке двигался грузовик. Он быстро приближался.
Джоан подняла голову. Возможно ли это? Она с трудом поднялась на ноги и попыталась выбраться на дорогу. Огромный восемнадцатиколесный грузовик был совсем близко. Джоан крикнула из последних сил, моля о помощи.
Человеческий слух устроен весьма своеобразно. Если звук резко обрушивается на вас, то практически невозможно определить, откуда он доносится: спереди или сзади.
У Джоан Харт не было больше глаз. Когда грузовик внезапно вынырнул из-за поворота, водитель успел заметить жуткую, перепачканную кровью и грязью женщину. Она стояла посреди дороги, обратившись лицом в противоположную от грузовика сторону .
Водитель не успел затормозить.
Грузовик врезался в Джоан Харт, взметнув ее в воздух. Женщина умерла раньше, чем ее тело упало на асфальт.
Грузовик, проскрежетав тормозами, остановился в сотне ярдов от тела.
Наступившую тишину нарушали лишь глухой рокот мотора и пронзительное карканье ворона. Круг за кругом, он поднимался все выше до тех пор, пока не растаял вдали, в темнеющем синем небе.

Предыдущая страница 4 Следующая страница


5 Дэвид Зельцер

4

Едва ли на всей территории Соединенных Штатов отыщется второй такой уголок, подобный краю Озер в штате Висконсин; многие знатоки при этом небезосновательно полагают, что жемчужиной этого края является озеро Женева. Расположено оно на редкость удачно и достаточно близко к Чикаго, чтобы стать для его богатых жителей центром зимних развлечений, и в то же время на определенном расстоянии, которое отпугивало в праздничные и выходные дни основную массу населения этого города.
Зимний дом Торнов, или, как его еще называли, «озерный уголок», был построен из дерева. Дом был внешне стилизован под охотничью избу. Но внутри его имелись такие удобства, которые были по карману лишь очень обеспеченным людям. Например, внутренняя телевизионная система слежения. Как и многие богатые люди, Ричард Торн имел все основания остерегаться кражи детей. В довершение всего рядом с домом была оборудована вертолетная площадка.
«Озерный уголок» был снабжен также одной из самых сложных частных телефонных систем, имеющихся в США. Конечно, Торн запросто мог отказаться от всех звонков, за исключением телефонного вызова от президента или госсекретаря. Но, как человек, облеченный властью, он предпочитал оставаться в пределах досягаемости.
На этот раз в доме на озере Женева собралась неизменная компания: сами Торны, их друзья и деловые знакомые. Предстояло отпраздновать тринадцатилетие мальчиков. Торнам нравилось устраивать вечеринки, особенно же они любили отмечать семейные торжества.
Хотя настоящий день рождения Дэмьена был шестого июня, с тех пор, как он вошел в семью своего дяди, дни рождения мальчиков праздновались в один и тот же день. Многие знакомые Торнов решили, что подобное совмещение двух праздников задумано просто удобства ради. И лишь Ричард помнил, что безумный поступок его брата Роберта каким-то образом связан с днем рождения Дэмьена.
Накануне торжества вечером Марк и Дэмьен устроились в гостиной. Они играли. Обычно Дэмьен всегда выигрывал. Но в этот раз Марк, похоже, обскакал брата. Марк совершенно спокойно относился к своим проигрышам, если в сражении участвовал только Дэмьен. Однако стоило кому-то из других сверстников вырвать победу у него или у Дэмьена, Марк моментально заводился. Когда же дело касалось только братьев, проигрыш не имел для Марка ни малейшего значения. Возможно, это объяснялось тем, что Марк всегда подсознательно помнил о трагическом прошлом брата. Он всегда был невероятно деликатен, даже в младенчестве, теперь же, по-своему заботясь о Дэмьене, Марк самозабвенно отдавал брату все самое лучшее.
Мальчики расположились перед пылающим кирпичным камином огромных размеров и бросали игральный кубик. Тишину в зале нарушали только потрескивание поленьев и стук фишек на игральном столе. Высоко над камином висело чучело оленьей головы. Ричард застрелил оленя как раз в тот год, когда был построен этот дом. Еще была жива его первая жена Мэри, и теперь даже мимолетный взгляд на чучело вызывал в Ричарде грусть. Мэри, ненавидевшую любое убийство, охватило в ту ночь страшное смятение при виде туши убитого оленя, которую Ричард тащил от ручья в Лэнд Роувер. Убийство животного и твердое намерение Ричарда иметь чучело головы оленя над камином привело к их единственной серьезной ссоре. Мэри была настолько не в себе, что нарушила неписаное правило: ограничиваться предметом спора. Она пошла дальше и припомнила мужу чуть ли не все его прегрешения. Всю неделю потом Ричард побаивался, как бы Мэри не ушла от него, но через свое упрямство так и не смог переступить: он-таки смастерил чучело и взгромоздил его над камином.
Когда Анна, впервые заметив голову оленя, спросила о ней мужа, Ричард ограничился рассказом об охоте, где застрелили этого самца. О ссоре со своей первой женой Ричард никогда бы не решился заговорить с Анной. Хотя порой сам себе удивлялся: ведь его вторая жена при всей ее женственности испытывала почти мужскую страсть к любому «кровавому» виду спорта. Совершенно очевидно, что Анна разделила бы увлечение Ричарда, заняв в том давнишнем, беспокоящем его инциденте позицию мужа.
Мальчики так увлеклись игрой, что не заметили, как Анна вошла в гостиную. Некоторое время она молча наблюдала за ними. «Какие они замечательные», – подумалось ей. Наконец она нарушила молчание:
– Эй вы, двое, уже поздно. Завтра такой день…
Марк, которому впервые за этот вечер пришло везение, поднял глаза и попросил:
– Мам, мы почти закончили. Еще пару минут, хорошо? Ну, пожалуйста! – Он обратился к брату за поддержкой. Лукаво прищурившись, Дэмьен возразил:
– Пошли, Марк. Раз мама говорит, что пора спать, значит, так оно и есть.
Анна улыбнулась. Улыбнулся и Марк.
– У меня идея, – начал он. – Почему бы нам на ночь не оставить доску здесь, прямо так – не убирая?
Все засмеялись. Поцеловав мальчиков, Анна выключила свет и ушла. А братья отправились наверх по деревянной лестнице в свои спальни.
– Дэмьен, – заговорил Марк, – я хотел у тебя кое-что спросить.
– Это очень важно? – акцентируя в голосе томную усталость, обронил Дэмьен. В этот момент он точно спародировал занудливого и брюзжащего бизнесмена. Марк рассмеялся.
– Конечно, нет.
– Ладно, валяй, – милостиво разрешил Дэмьен.
– Что за дела у вас с Неффом?
Чего угодно ожидал Дэмьен, но только не этого вопроса. Он внимательно взглянул на брата и холодно спросил:
– Что ты имеешь в виду?
– Ну, – протянул Марк, остановившись наверху у лестницы, – мне кажется, он все время за тобой наблюдает. Это как-то странно.
– Да, пожалуй, – согласился Дэмьен. Он прошел по темному коридору к своей комнате и открыл дверь. Потом повернулся к Марку, наблюдавшему за ним: – Нефф – сержант. А сержанты все странные. Ты что, не знаешь? – Он драматически поклонился и вдруг улыбнулся, давая понять, что шутит. Затем театрально произнес: – Спокойной ночи! – И исчез в своей спальне.
Гости прибыли вечером на следующий день. Здесь были и Бухер, и Пасариан с Ахертоном, и доктор Уоррен. Даже из Академии несколько ребят умудрились добраться сюда на торжество.
Посреди просторной и ярко освещенной столовой в окружении друзей и гостей стояли Марк и Дэмьен. Они зажали глаза ладонями. Приглушили свет. В столовую доносились изысканнейшие ароматы из великолепной буфетной залы, где был накрыт длинный узкий стол. Этот стол XVI века долгое время принадлежал ордену фламандских монахов. Как-то во время визита в монастырь Святого Симона Ричард Торн обратил внимание на антикварный стол и мимоходом заметил своему близкому другу из семейства Херстов, что этот старинный предмет ему очень понравился. Спустя несколько недель стол был доставлен в Чикаго вместе с запиской следующего содержания: «Как-нибудь угостишь меня за этим столом». Поначалу Ричард пребывал в некотором замешательстве от подобной щедрости друга. Но подарок тем не менее принял и через некоторое время переправил его в Лейксайд.
Теперь же, стоя посреди зала, стол выдерживал немалую тяжесть: здесь были и копченая индейка, и деревенский окорок, и потрясающий ростбиф, и куча всяких салатов – словом, все то, что так необходимо двум крепким юным паренькам, дабы набраться сил и превратиться в мужчин.
Не хватало только десерта, и его вот-вот должны были подать.
– А можно уже посмотреть? – проговорил Марк, все еще зажимая ладонями глаза.
– Пока нет, – ласково ответила Анна.
Из соседней комнаты донеслись поющие мужские голоса:
– С днем рождения! С днем рождения!
– А теперь? – не унимался Марк.
– С днем рождения, Марк и Дэмьен! – пропели мужчины.
– Можно! – волнуясь, воскликнула Анна, и оба мальчика тут же отняли руки от лица.
Они увидели торт таких размеров, что им одним можно было, наверное, накормить досыта всю Дэвидсоновскую Академию. Торт был трехъярусным, а его верхушка походила на озеро Женева, если на него взглянуть из окна столовой. По поверхности озера из сахарной ваты катались на коньках буковки-человечки в длинных пальто и шарфах: женщины в хорошеньких шляпках, мужчины в цилиндрах. Все эти конькобежцы конца прошлого века застыли на месте, освещенные, будто фонарями вокруг катка, тринадцатью свечами. Создатель этого торта обычно оформлял к рождеству витрины самых фешенебельных чикагских магазинов. Но тут его убедили применить свое искусство в новой области. И он создал нечто, что несомненно явилось самым восхитительным и, возможно, наиболее дорогим тортом ко дню рождения из всех когда-либо существовавших.
Марк восторженно захлопал в ладоши, Дэмьен заулыбался. Грянули аплодисменты.
– Фантастика! – воскликнул Марк.
– С днем рождения, мои дорогие мальчики! – Анна обняла Марка и Дэмьена и расцеловала их.
Марк не мог больше сдерживать свое любопытство, он вырвался из объятий Анны и бросился к торту, который как раз водрузили на стол. Следом за ним кинулся к столу и Дэмьен.
В зал вошел Бухер, пропустивший церемонию поздравлений. Его одолела мучительная мигрень, и он пытался избавиться от нее, отлежавшись в одной из комнат.
Анна первая заметила Бухера и сочувственно улыбнулась.
– Ну как, получше, Поль? – поинтересовалась она.
– Да, намного, спасибо, – ответил Бухер. Но сведенное болью лицо выдавало его состояние. – Последние дни я был страшно занят, – признался он и поглядел в другой угол на Ахертона, стоявшего рядом с мальчиками. Марк восхищенно разглядывал маленькие фигурки на торте, а Дэмьен тем временем успел засунуть в сахарный лед палец и весь вымазался.
– Мам! Мистер Бухер! Подите сюда, посмотрите же! – крикнул Марк, с трудом отрывая взгляд от этого произведения искусства.
Анна улыбнулась и подошла к Марку, а Бухер направился в сторону Дэмьена, который стоял, прислонившись плечом к стене. Мальчик заметил приближение Бухера, улыбнулся и вежливо кивнул, надеясь, что тот пройдет мимо. Дэмьена не устраивала перспектива заниматься болтовней со взрослыми, ведь поблизости находился такой роскошный торт!
– Как к вам относятся в Академии, Дэмьен? – спросил Бухер.
Дэмьен вздрогнул.
– Хорошо, мистер Бухер.
– А сержант Нефф? Он как? – продолжал спрашивать Бухер. Дэмьен заинтересовался.
– Вы его знаете? – удивился мальчик. Растерянность была написана на его лице.
Бухер рассмеялся и положил руку на плечо Дэмьену.
– Я спросил о нем только потому, что наблюдаю за вами, – улыбаясь, пояснил Бухер. Дэмьен не знал, что и ответить. Он смутился и снова уставился на торт. От Бухера, похоже, было трудно отделаться. – Скажите, пожалуйста, Дэмьен, – опять начал тот, – а знаете ли вы, чем я занимаюсь в «Торн Индастриз»?
Дэмьен взглянул на него и отрицательно покачал головой:
– Не совсем, сэр. – Мальчику казалось, что его глаза достаточно красноречиво выражают скуку, но деликатность не позволяла резко оборвать разговор. Между тем Бухер продолжал:
– А вам следует знать о «Торн Индастриз» абсолютно все. В конце концов ведь однажды компания станет вашей.
– И Марка, – поправил его Дэмьен.
– «Вашей» – я имел в виду вас обоих, – уточнил Бухер. «Этот мальчик – не дурак, – подумалось ему. – Такту и дипломатии обучен прекрасно». – А почему бы вам не зайти как-нибудь на завод? Поглядеть на все своими глазами?
Предложение показалось Дэмьену заманчивым.
– А можно я приду с друзьями? – спросил он. И тут же представил себе, как они под видом экскурсии на целый день отделаются от занятий в Академии.
– Конечно, конечно, – тут же согласился Бухер, делая при этом широкий жест политика, только что удачно завершившего дело чрезвычайной важности.
В это время Ричард Торн постучал серебряной ложечкой по хрустальному бокалу; этот звук заставил всех разом замолчать. Гости расселись за столом, и Ричард поднял свой бокал:
– Именно в такие моменты хочется поднять бокал за нашу удачу и поблагодарить судьбу за все, что мы имеем. Потому что мы действительно имеем очень многое. Торны – особая семья. И очень важно, что мы используем свое привилегированное положение, как мне кажется, правильно и мудро. Мы ни на минуту не должны забывать: так было всегда, но все это может оборваться, если мы не будем много и упорно трудиться, дабы быть достойными того, что нам оставлено. Это все, что я хотел сказать. Марк, ты, конечно, будешь рад услышать, что я не собираюсь тут выступать с речью.
– Но ведь ты как раз только что с ней выступил, папа, – возразил Марк, и все рассмеялись. Ричард жестом призвал гостей к молчанию.
– Хотя мне действительно надо сказать еще кое о чем… – За столом раздались дружные и нарочитые стоны. – Помогите! – театрально воскликнул Ричард; – Я чувствую себя как победивший адмирал Нельсон!
На этот раз все покатились со смеху. Счастливые слезы выступили на глазах Ахертона, а Чарльз Уоррен ухмылялся, как Чеширский кот.
Ричард, как ни в чем не бывало, продолжал:
– Я все-таки скажу, как бы вы ни пытались меня остановить. – Он на мгновение замолчал и для пущего эффекта затаил дыхание. А затем, заскользив по паркету, закричал: – Все к окну!
Несколько озадаченные, гости бросились за ним. Однако первым подскочил к отцу Марк, обожавший сюрпризы и надеявшийся на очередную забаву.
– Пожалуйста, выключите свет, – попросил Ричард, когда вся компания собралась у широкого окна. Комната погрузилась во мрак. Деньги творят чудеса! Снаружи в темном ночном небе, как по мановению волшебной палочки, вспыхнул фейерверк. Это был один из самых ярких и красочных фейерверков, когда-либо виденных присутствующими. Зеленые, голубые, желтые и красные радужные брызги рассыпались по небу, превращая ночь в неоновый день. Взлетали ракеты, оставляя за собой хвосты огненных брызг; шипя, они взрывались где-то в полутора сотнях футов над озером. И вдруг вся эта полыхающая феерия каким-то образом распалась на огромные красочные буквы: С ДНЕМ РОЖДЕНИЯ, МАРК И ДЭМЬЕН!
Все ошеломленно замерли и тут же принялись неистово хлопать в ладоши, обниматься и целоваться.
– В это невозможно поверить, папа! – воскликнул Марк, бросившись к отцу, чтобы обнять его.
Дэмьен улыбался. Он, пожалуй, был так же взволнован, как и Марк, но не считал нужным выражать свои чувства подобным образом. Его эмоции были глубоко запрятаны и всегда строго контролировались.
Единственным человеком, оставшимся ко всему этому пиротехническому зрелищу совершенно безразличным, был Бухер. Он стоял позади Дэмьена и пытался опять поговорить с ним. Склонившись над мальчиком, он зашептал ему на ухо:
– Тринадцатилетие юноши многие расценивают как начало половой зрелости. Мужского начала. Евреи, например, называют его «бар митцвах». В переводе с иврита это означает «Сын Долга», или «Человек Долга».
Дэмьен никак не мог понять, что имеет в виду Бухер. Но мальчику ничего не оставалось, как продолжать игру в вежливость.
– Неужели? – спросил он, все еще не отрывая взгляда от фейерверка.
– Ты также будешь отмечен, – произнес Бухер. Дэмьен обернулся и поглядел на него. Глаза их встретились. Бухер мягко заговорил, он почти завораживал своим голосом: – Извини, мне придется процитировать из Библии: "В «Первом Послании к коринфянам» говорится: «Когда я был младенцем, то по-младенчески говорил, по-младенчески мыслил, по-младенчески рассуждал; а как стал мужем, то оставил младенческое». Время придет, и ты оставишь «младенческое» и столкнешься с тем, «кто ты».
– А кто я?
Бухер кивнул.
– Великий момент, Дэмьен. Ты, должно быть, уже чувствуешь его.
Дэмьена охватило волнение. Поначалу он решил, что Бухер добивается его расположения, чтобы как-то польстить Ричарду. Но именно Бухер только что выразил словами то глубокое беспокойство, которое испытывал Дэмьен последние несколько месяцев.
– Думаю, что да, – медленно произнес Дэмьен, – я чувствую… не уверен, но я ощущаю… что-то происходит со мной… собирается произойти…
– Предчувствие судьбы, не так ли? – улыбнулся Бухер. – Оно у всех у нас есть. И у твоего отца, и у Билла Ахертона… и у меня. – Он помедлил, а затем с какой-то нарочитой драматичностью в голосе произнес: – Я тоже сирота, ты этого не знал?
Дэмьен отрицательно покачал головой.
– Поэтому я мог бы помочь тебе преодолеть возможные будущие препятствия. Кстати, ты ведь начал предчувствовать свою судьбу с прошлого июня, не так ли? Когда наступил твой настоящий день рождения…
Дэмьен был ошеломлен, но не успел он открыть рот, как их позвал Ахертон:
– Эй вы, двое! Присоединяйтесь к нам!
Церемония по разрезанию торта была в самом разгаре.
– Дэмьен, иди же сюда! – нетерпеливо окликнул брата Марк. Он уже готовился задувать свечи.
– И не забудьте загадать желание! – напомнила мальчикам Анна..
Дэмьен бросился к Марку, испытывая облегчение от того, что отделался наконец от Бухера. Слишком тягостным казалось мальчику общение с этим человеком.
Марк и Дэмьен набрали в легкие воздух и, стремительно выдохнув его, задули все тринадцать свечей, расставленных на торте.
– Молодцы, мальчики, – воскликнула Анна. – Разрезайте теперь торт. А то мы все жутко проголодались!
– Да, пока мы не начали есть, – заметил Дэмьен, – у меня тут кое-что есть для Марка. – Он полез в карман.
– Ба-а, – хитро протянул Марк, – и я кое-что забыл отдать тебе. – С трудом сохраняя подобие серьезности, он тоже засунул руку в карман.
Размерами и очертаниями подарки мальчиков походили друг на друга как две капли воды. Даже оберточная бумага была одинаковой. Марк начал смеяться:
– Если ты приготовил для меня…
– То же самое, что я приготовил для тебя, – перебил его Дэмьен. Они взглянули на Анну и воскликнули:
– Мам!
Счастливо улыбаясь, Анна наблюдала за мальчиками, которые нетерпеливо распаковывали подарки. Наконец они вытащили наборы красивых армейских ножичков. На сверкающих клинках была выполнена гравировка. Раздались одобрительные возгласы.
– Я как раз такие хотел! – воскликнул Марк и легонько подтолкнул брата локтем.
– Я тоже! – заявил Дэмьен.
Мальчики решили обновить свое сокровище и разрезать праздничный торт. Но прежде чем они приступили к этому, Дэмьен своим ножичком неожиданно срезал с верхушки торта одного конькобежца. Затем вдвоем с Марком они вонзили ножи глубоко в торт под одобрительные возгласы окружающих.
На следующее утро лучи яркого солнца, отражаясь и дробясь в ледяном панцире озера Женева, заливали все вокруг сверкающим, радужным сиянием.
На свои собственные средства природа устроила восхитительное дневное шоу, перещеголяв вчерашний вечерний фейерверк.
Из озера вытекала речка; изгибаясь, она убегала далеко в лес. Именно здесь проходила сегодня хоккейная битва.
К полудню игра была в разгаре. Хоккейные команды составились, в основном, из служащих «Торн Индастриз».
На первый взгляд казалось, что хоккей на свежем воздухе – это всего-навсего чудесное развлечение. Но и Ахертон, с его потрясающим внутренним чутьем, и Бухер, бесконечно чуткий к любому изменению эмоциональной температуры, прекрасно сознавали, что происходит в действительности. По ряду причин хоккей в компании «Торн Индастриз» воспринимался как средство продвижения по служебной лестнице. Ричард Торн – человек глубоко порядочный – без сомнения был бы невероятно поражен, если бы узнал, что в нижних эшелонах власти его компании классный хоккейный игрок считается очень важным лицом, что его молодые и ретивые служащие время от времени проводят свои субботние дни на озере дю Лак, тренируясь под руководством стареющего канадского экс-чемпиона.
Сегодня день выдался на редкость удачным. Все были полны сил, даже пожилые служащие вышли на площадку, пытаясь укротить холод.
Здесь же присутствовали и жены, разодетые в пестрые шерстяные шапочки, шарфики и варежки, теплые, мягкие сапожки; каждая стремилась сегодня походить на девушку из мечты, которой когда-то грезил любой из присутствующих мужчин и которая почудилась ему либо на катке Рокфеллеровского центра, либо на льду одного из местных озер.
Дэмьен и Марк были капитанами. Они бросили жребий, кому первому предстоит набирать команду. Жребий пал на Дэмьена. Он, конечно, тут же воспользовался случаем и первым выбрал своего приемного отца. Ричард забавно раскланялся, выказывая нарочитую гордость тем, что его отметили первым, а затем присоединился к Дэмьену.
Марк начал с Ахертона. Строго говоря, игроком тот был неважным, но недостатки с лихвой восполнялись энтузиазмом Билла. Ахертон благодарно улыбнулся и заскользил в сторону Марка. Следующим Дэмьен выбрал Бухера. Возможно, это был своего рода ответный шаг после вчерашнего, такого необычного, разговора. Или Дэмьен вдруг осознал, что Бухер был из породы тех, с кем надо играть в одной команде, а не против. Бухер стремительно бросился к Дэмьену и Ричарду, обдав их веером ледяных осколков.
Следующий свой выбор Марк остановил на Пасариане. Ему нравился индеец, хотя, по большому счету, от Пасариана был такой же толк, что на скачках – от задумчивой кобылы. Но дух индейца компенсировал неумение играть. На льду он творил чудеса. Пасариан так умел подбадривать игроков, что команда неизменно одерживала победу.
Наконец команды были сформированы, очерчены края площадки, и игра началась.
Бухер был умелым игроком, всегда уверенным в себе и идущим напролом. Видимо, он много и упорно тренировался. Ричард держался в тени, не выказывая желания играть виртуозно и попасть в центр внимания. Он наблюдал за Бухером и вдруг понял: у Поля начисто отсутствует понимание, что все это – просто игра. Охотничий азарт Бухера насторожил и испугал его. Он исподтишка принялся наблюдать за своим приемным сыном.
Даже в этой любительской игре Дэмьен выказывал поразительное, особенно для мальчика его лет, мастерство. Мелькая то здесь, то там, он наслаждался борьбой, сверкал лезвиями коньков, выписывая на льду замысловатые фигуры. Все восхищенно наблюдали за ним; Дэмьен, ловко и умело орудуя клюшкой, большую часть времени не выпускал шайбу, и, несмотря на все усилия соперников, именно он определил ход игры.
Чарльз Уоррен предпочел сегодня не играть. Вместо этого он проковылял на своих коньках к краю реки, окончательно притомившись, стряхнул снег – следы последнего падения – и неуклюже заскользил туда, где Анна Торн возилась у большой передвижной жаровни. Все слуги были отпущены, поэтому здесь царила на редкость непринужденная атмосфера. Анна состряпала уже целую гору гамбургеров, булочек с сосисками и жареного на углях мяса – и все это так быстро и толково, будто родилась настоящей кухаркой.
Заметив Уоррена, жена Ричарда крикнула:
– Что вы хотите?
– Булочку с сосиской, – запыхавшись, бросил Уоррен. Анна протянула ему одну.
– Все?
– Для начала все, – заявил Уоррен. – Я так проголодался, что, наверное, съел бы все ваши сосиски.
Он проглотил за один прием полбулочки и водрузил на оставшуюся часть целую горку лука с соусом.
– Я читала о вашей приятельнице в газетах, – заговорила Анна. – Конечно, бесполезно сейчас об этом говорить, но я очень сожалею.
Уоррен кивнул:
– Я никак не пойму, что могло там произойти…
Но Анна уже отвернулась, продолжая наблюдать за игрой.
Уоррен дожевал остатки булочки с сосиской и воровато потянулся за следующей.
Никто из присутствующих не заметил гигантского черного ворона. Он уселся на ветвях высокого темного дерева всего в двадцати футах от них. Ворон разглядывал людей холодными, пронзительными глазами.
Ричард тем временем передал точный пас Дэмьену, тот аккуратно перехватил его своей клюшкой. Ахертон, неуклюжий в хоккейной форме, играл защитником. Он двинулся вперед, пытаясь остановить мальчика.
Дэмьен, наслаждаясь игрой и скоростью, прорвался вперед. Ни на секунду не сомневаясь, что обыграет старика, он устремился прямо на Ахертона. Тот поскользнулся и, с трудом удержав равновесие, весь съежился и закрыл глаза, ожидая столкновения.
Дэмьен, однако, в самое последнее мгновение проделал восхитительный пируэт вокруг Ахертона и с огромной скоростью помчался вперед к воротам. Когда он выполнял свой эффектный трюк, лед слегка треснул.
Ахертон открыл глаза и попытался уяснить, что же произошло. Дэмьен будто испарился. Ахертон обернулся и увидел рвущегося к воротам мальчика. То и дело спотыкаясь, старик пересек площадку и заковылял вслед за Дэмьеном. Незаметная поначалу трещина позади Ахертона стремительно расширялась.
Вот она уже опередила старика и догнала Дэмьена. Лед под ним захрустел.
Бухер первый заметил это и рванулся к обоим игрокам.
Внезапно раздался зловещий хруст, трещина вокруг Ахертона превратилась в широкую полынью. Игроки в ужасе застыли на своих местах. Зрители с берега что-то кричали.
Наконец Бухер добрался до Дэмьена, обхватил его за пояс, приподнял и швырнул в безопасное место. Сам он при этом находился всего в нескольких дюймах от трещины.
Ахертон испугался. Он понимал: происходит нечто ужасное, но был бессилен что-либо предпринять. Старик не успел вовремя переступить трещину на льду.
– Билл! Держись! – крикнул Торн и бросился к Ахертону.
В застывшем воздухе опять раздался треск. Он походил на хруст костей. Лед вокруг Ахертона разломился на отдельные кусочки. Старик на крошечном ледяном островке посреди холодной и темной реки оказался отрезанным от берега.
Трещина тем временем расползалась и расползалась. На противоположной от трещины стороне сбились в кучу игроки. Они протягивали Ахертону хоккейные клюшки, предлагая ему уцепиться за них. Но все было напрасно. Крошечный ледяной островок накренился под весом старика, и Ахертон начал соскальзывать к его краю прямо в темный водоворот.
Анна зажала рот, чтобы не закричать. Она поняла, что вот-вот произойдет страшная, непоправимая беда. Дэмьен рвался из объятий Бухера. Полный отчаяния, он стремился помочь старику, но Бухер крепко держал мальчика.
– Прыгай! – кричал Пасариан.
Но было уже слишком поздно. Плавучая льдина под Ахертоном, накренившись, выскользнула из-под него и вместе со стариком ушла в булькающую темную поверхность.
Несколько секунд Ахертона не было видно. Внезапно он вынырнул, судорожно хватая ртом воздух. Мужчины цепочкой легли на лед. Торн протягивал руки, пытаясь дотянуться до пальцев Ахертона.
Голова старика едва-едва поднималась над водой. Глаза были полны ужаса. Ахертон судорожно цеплялся за лед, пытаясь выкарабкаться. Кровь струилась из расцарапанных ладоней. Он издал душераздирающий крик, и тут же поток подхватил его и утянул вниз. Старик исчез под водой.
Люди на льду словно окаменели. Они не верили собственным глазам.
И вдруг прямо под Торном появилось лицо, плотно прижатое к внутренней поверхности льда. Это был Ахертон. В его широко открытых глазах застыла мольба. Окровавленными кулаками он пытался снизу пробить лед. Послышался странный звук, отдаленно напоминающий крик, и Ахертона, из последних сил цепляющегося за ледяной панцирь, опять утянуло стремительным потоком.
Какое-то время присутствующие еще могли по розовому кровавому следу подо льдом проследить страшный путь старика. В отчаянии люди бегали по льду, следуя за замерзающим и тонущим Ахертоном. Пытаясь проломить лед, они колотили своими клюшками по застывшей поверхности реки, чтобы пробиться к погибающему человеку.
Дэмьен вырвался, наконец, из объятий Бухера и помчался ко всем остальным. Тори лезвиями коньков пытался разбить лед.
Ахертон начал задыхаться. Сквозь призму толстого льда он смутно распознавал очертания людей, суетящихся на поверхности, до него доносились какие-то глухие обрывки их криков. Но старик не мог пробиться к ним. Легкие его разрывались. Вдруг впереди сверху забрезжил свет. Яркий круг на фоне мрачной воды. Это было дерево, растущее на берегу, но часть его оказалась под водой и образовала в ледяном панцире промоину. Собрав последние силы, Ахертон стал молиться.
Его чудом вынесло в полынью.
– Вон он! – закричал Дэмьен. Все бросились к дереву, но остановились на некотором расстоянии от него, так как лед был слишком тонок. Голова Ахертона отчетливо виднелась над поверхностью промоины, лицо его было искажено, как загарпуненная рыба, он судорожно ловил открытым ртом воздух.
– Мы идем к тебе! – заорал Ричард, и они с Дэмьеном дюйм за дюймом стали приближаться к Ахертону по тонкой корке льда.
Еще какое-то мгновение голова старика была видна. А потом будто чья-то гигантская рука схватила его за лодыжки и потянула под воду.
Темная фигура Ахертона все глубже опускалась на дно, пока совсем не пропала.
– Всем растянуться! – в отчаянии закричал Торн. – Мы потеряли его.
Но все уже было напрасно. Ахертон исчез. И пока люди на льду выстраивались в цепочку, огромный черный ворон сорвался с ветки и взмыл в небо, затянутое облаками.

Предыдущая страница 5 Следующая страница


Омен-II (Дэмиен) 6

5

Почти месяц миновал с тех пор, как погиб Ахертон, а Бухер все никак не мог закончить переустройство своего нового кабинета. Стены, ранее оклеенные обоями, он отделал деревянными панелями, на смену старым кожаным креслам из мужского клуба Ахертона появилась современная мебель, обтянутая черной кожей и сверкающая хромировкой. Бухеру льстило, что его нынешний кабинет имел сходство со столовой Торнов в их чикагском доме. В конце концов ведь именно там все и началось.
Бухеру нравилось так же иметь собственный портрет в красивом багете. Он висел в зале перед кабинетом, где сидели секретарь и администратор, там, где ему и полагалось висеть… на месте бывшего портрета Ахертона.
Но больше всего в это январское утро Бухера порадовал его помощник Байрон. Это был послушный и сообразительный молодой человек.
Как только лимузин Бухера затормозил перед главным зданием «Торн Индастриз», от его дверей отделился Байрон с журналом в руках.
Это был последний номер журнала «Форчун», на обложке его красовалась копия портрета, висевшего перед кабинетом Бухера. Поль специально вылетал в Нью-Йорк, чтобы заказать эту фотографию. Надпись на журнальной обложке гласила: ПОЛЬ БУХЕР, НОВЫЙ ПРЕЗИДЕНТ «ТОРН ИНДАСТРИЗ».
Байрон, не шелохнувшись, стоял у дверей в ожидании распоряжений босса.
Бухер слегка кивнул и, на ходу бросив помощнику: «Спасибо, Байрон», прошел мимо.
– О, так вы уже видели журнал, – разочарованно протянул Байрон.
Бухер взглянул на своего помощника с нескрываемым презрением.
– А вы думали, что подобные вещи происходят случайно? – Иногда наивность помощника казалась ему наигранной. Десять лет назад сам он не был таким. Во всяком случае, так ему казалось. Ибо чем старше становился Бухер, тем более тщательно срабатывала его память.
Байрон оборвал ход мыслей босса.
– Мне кажется, снимок получился удачным, – заявил он, кивая на обложку.
Бухер не соизволил даже ответить.
Стоя в холле, они ожидали лифта.
– От Пасариана есть какие-нибудь известия? – поинтересовался Бухер.
– Нет, сэр, – заговорил Байрон. – Похоже, он совсем исчез.
Плавно разошлись двери лифта, и мужчины вошли в него. Бухер нажал нужную кнопку. Когда лифт миновал три этажа, Байрон вдруг обрушил на Бухера новость: «Ричард хочет видеть вас прямо сейчас».
Поль на мгновение растерялся, но лишь на мгновение. Он узнал эту игру. Сам он сотни раз играл в нее, карабкаясь по служебной лестнице. Суть этой игры сводилась в данном случае к следующему: Ричард рано вернулся из отпуска. Я это знаю, а ты – нет. Он хочет тебя видеть. Сейчас. Это означает, что у тебя, возможно, неприятности. Я назвал его Ричардом. Раньше я никогда не называл его иначе, как мистер Торн. Это означает, что у нас с ним теперь, возможно, другой уровень отношений. И был он достигнут за твоей спиной, пока ты занимался своим кабинетом и фотографировался на всякие там обложки. Может быть, я даже знаю почему Ричарду – как я его теперь называю – не терпится увидеть тебя.
Но Байрон не учел того, что Бухер был опытнейшим и прожженным игроком. Затевать против него какую-то комбинацию все равно, что применить защиту Капабланки против самого Капабланки.
– О! – спокойно протянул Бухер. – Он уже у себя?
Байрон был сражен.
– Да, – хмурясь, ответил помощник. Он судорожно пытался придумать, что можно еще добавить.
Наконец Байрон произнес:
– И он здорово загорел.
Оба прекрасно понимали, что ответ оказался неудачным.
За столом, где совершенно свободно могла бы разместиться целая делегация ООН, сидел Торн и пил кофе.
Не успел Бухер открыть для приветствия рот, как Ричард выпалил:
– Какого черта Пасариан ошивается в Индии?
Бухер, поставив на стол свой «дипломат», сел. «Надо дать ему возможность выговориться. Попытаюсь угадать, что все это значит. И какой странный вид у Торна, – размышлял Бухер. – Воротничок с монограммой на рубашке расстегнут. Отсутствует галстук. Небрит. Конечно, Ричард имел на все это право, но он никогда не позволил бы себе появиться здесь в таком виде, не имея на то определенных причин».
Это была уже не игра, Ричард действительно был взбешен.
– Мне необходимо еще одно компетентное мнение по поводу закупки земли в тех краях, – начал Бухер. – Кто лучше…
– А мы уже покупаем эти земли? – испуганно спросил Торн.
– Вы согласились с тем, что я полностью реализую выводы своего доклада, – продолжал Бухер, оправдываясь и испытывая при этом унижение. – Это явилось условием моего согласия стать президентом компании.
Торн потер обеими руками лицо и вздохнул:
– Но это не означает, что вы можете исключить меня из управления моей собственной компанией. Прежде чем что-то реализовывать, вам следовало бы спросить меня.
– Но вы же были в отпуске, – запротестовал Бухер. – Я решил вас не беспокоить лишний раз. – Произнося эти слова, Поль понимал, насколько фальшиво звучит его объяснение.
– Меня в любой момент можно было найти по телефону, – парировал Торн. Затем он устало опустил голову на грудь и грустно добавил: – Билл никогда бы не принял подобного решения, не поставив меня в известность.
– Я не Билл, – возразил Бухер.
– А я и не жду от вас, чтобы вы им были, – вскинулся Ричард. – Но я очень рассчитываю, что вы будете соблюдать правила поведения в компании!
Наступило долгое молчание. Торн решил смягчить удар.
– Поль, – начал он, – вы блестящий специалист. И вы, конечно же, заслуживаете, чтобы быть на самом верху. Но, пожалуйста, никогда не забывайте, чья это компания.
– Это больше никогда не повторится. – Похоже, Бухер искренне раскаивался. Он попробовал сменить тему разговора: – Вы искали Пасариана. Зачем?
– Там какие-то неполадки с его установкой П-84, – сообщил Торн. – Уолкер начал по этому поводу психовать. Я, конечно, понимаю, что Уолкер всегда чего-нибудь боится: то катастроф, то других неприятностей, но на этот раз он и меня заставил беспокоиться.
– Я позабочусь об этом, – поднимаясь, заверил Ричарда Бухер. Он понял, что беседа закончилась.
– Надеюсь, что так. – Торн дождался, пока Бухер вышел из кабинета, потом встал и подошел к большому окну, выходившему на красивую старую водонапорную башню. Вид из окна, как правило, успокаивал его, но только не сегодняшним утром. Торн был слишком огорчен.
Что-то терзало его с момента трагической смерти Ахертона, но Ричард не мог объяснить, что конкретно его беспокоило.

Предыдущая страница 6 Следующая страница


7 Дэвид Зельцер

6

Курс лекций назывался «Военная история: теория и практика». И хотя название заинтриговывало, на самом деле эти лекции представляли собой несколько расширенный обзор наиболее знаменитых сражений. Предполагалось, что они должны вселить в курсантов уважение к воинским доблестям. Это иногда срабатывало, но в большинстве случаев подростки оставались совершенно равнодушными к боевым заслугам предков. Курс был обязательным, и каждому мальчику надлежало пройти его.
На сегодняшнем уроке истории присутствовали почти все курсанты из взвода сержанта Неффа. Школьный священник рассказывал ребятам о знаменитом гунне Аттиле. Священник Будмэн был высок, худощав, его черные волосы разделял прямой пробор. Он носил церковный воротник и твидовый пиджак. Читая повествования о жизни и подвигах Аттилы, Будмэн проникал за пределы холодных и бесстрастных страниц, заглядывал в душу воинственного гунна. Священник чувствовал, что Аттила был глубоко несчастным человеком, страдальцем, что по-настоящему он не был никем понят. И это роднило его, Будмэна, с великим гунном.
– Этого беднягу, – любил повторять священник, – история интерпретирует, конечно же, неправильно. Вам необходимо уяснить, что Аттила считался среди своих соотечественников справедливым правителем…
Единственным подростком в классе, кто внимательно слушал лектора, был Дэмьен, что явилось неожиданностью даже для него самого, ибо Дэмьен не очень-то жаловал историю. Напротив, он чувствовал какое-то внутреннее сопротивление к этому предмету. Однако за последние несколько месяцев Дэмьен вдруг начал испытывать странное и смутное очарование при мысли о тех, кто жил и умер много-много лет назад.
– Меньше всего Аттила стремился к разрушениям, – продолжал священник, – во всяком случае, по сравнению с другими завоевателями до и после него…
Марк и Тедди, который пристроился с некоторых пор к Торнам, затеяли возню. Марк что-то накарябал на обрывке бумаги, и Тедди еле сдерживался, чтобы не захихикать.
– В самом деле, – рассказывал Будмэн, – ведь Аттила так стремился получить всестороннее образование, что пригласил к своему двору многих ученых римлян…
В этот момент Марк сунул клочок бумаги Дэмьену. Тот глянул на обрывок и, захваченный врасплох, не сумел сдержать смех.
Священник замер на полуслове:
– Кто смеялся? – спросил он.
Дэмьен тотчас вскочил:
– Я, господин священник.
– Подойди сюда и захвати с собой этот листок. – Дэмьен немедленно исполнил приказание.
Марк беспокойно заерзал на стуле, Тедди слегка пихнул его в бок.
– Ну и дела, – прошептал он.
Курсанты с любопытством наблюдали за происходящим.
Будмэн взял в руки клочок бумаги. На нем был нарисован он сам: в высоком церковном воротнике и верхом на коне. Над собой священник держал несколько вражьих голов.
Будмэн похолодел. Получалось, что насмехались даже не над ним, а над его обожаемым Аттилой. И делал это один из самых толковых ребят.
Будмэн скомкал рисунок и выбросил его в мусорную корзину.
– Итак, – произнес он после драматической и, как ему казалось, наводящей страх паузы, – у нас в классе объявился художник. Торн, я, похоже, навожу на вас скуку? Вы, конечно, все знаете о подвигах Аттилы?
Глубоко вздохнув, Дэмьен ответил:
– Кое-что, сэр. – И сам удивился своему ответу.
– Кое-что, да? – повторил священник с тем же сарказмом. – Вот если бы Аттила так же знал всего-навсего «кое-что» о военном деле, мы бы сегодня и имени его не вспомнили. – Он прищурил глаза. – Торн, а вы что-нибудь, кроме своего имени, знаете? Что-нибудь об Аттиле или римлянах?
Дэмьен еще раз глубоко вздохнул:
– Думаю, что да, сэр. – Но он же ничего не знал! Что за чертовщину он вдруг понес?!
В классе зашушукались, обсуждая, что за штуку затеял Дэмьен. Всем было известно, что прямая конфронтация была не в его духе.
– Значит, «думаете, что знаете», – передразнил мальчика священник. – Ну что ж, сейчас мы это выясним, не возражаете? Ответьте мне, Торн, какова была численность войска Аттилы, когда тот завоевал Галлию?
– Примерно полмиллиона человек, сэр, – заявил Дэмьен, даже не успев удивиться, откуда в его голове появился ответ. И тут же, как будто со стороны, услышал сам себя: – Но он был разбит Аэцием в битве при Шалоне в 451 году. Он вернулся назад, завоевав Северную Италию, на не дошел до Рима.
Будмэн опешил. Он не ожидал этого. Но класс ждал, и не в его правилах было сдаваться. Придется доводить опрос до конца. В любом случае ответ мальчика напоминал скорее цитату из энциклопедии. Возможно, Торн принадлежал к такому типу учащихся, которые знали все наизусть, такие всегда отвечали, что Америку в 1492 году открыл Колумб, но они не имели представления о том, что искал-то путешественник Индию.
Будмэн решил задать вопрос на сообразительность.
– А почему Аттила не дошел до Рима?
И снова Дэмьен ни на секунду не задумался.
– Считается, что это заслуга папы Льва I, его дипломатии. Но настоящая причина крылась в отсутствии провизии… – Здесь Дэмьен на мгновение заколебался. Будмэну показалось, что мальчик сбился. В сознании Дэмьена тем временем всплыло жуткое видение венерического заболевания, и мальчик пытался подобрать слова, чтобы объяснить это. Наконец он произнес: – И кроме того, армия была подкошена… чумой.
Несколько курсантов уловили суть заминки и захихикали. Дэмьен покраснел.
Священник был взбешен.
– Тихо! – заорал он на курсантов. Затем, опять повернувшись к Дэмьену, решил подловить мальчика на каких-нибудь малоизвестных фактах и покончить, наконец, с этим тягостным инцидентом.
– Когда родился Аттила?
– Это неизвестно, сэр.
– Дата правления?
– С 434 по 453 год нашей эры, сэр. Умер от носового кровотечения во время… м-м-м… празднования своей последней свадьбы.
На этот раз взорвался уже весь класс.
– Замолчать! – взвизгнул священник, и его уверенность пошатнулась. Он вплотную подошел к Дэмьену и проговорил прямо в лицо мальчику, будто испытывая его:
– Как звали его брата?
– Бледа. – И снова Дэмьен не ограничился этим простым ответом. Мальчик, вдруг наполнившись каким-то могучим и всесильным знанием, начал его излучать. Глаза Дэмьена заблестели. Казалось, что пульсация этого знания распространяется по всему классу. Она словно обрела материальность. Дэмьен вдруг узнал все о гунне Аттиле, но он не мог понять, откуда пришло это озарение. Он как будто растворился в мозге Аттилы. Дэмьен читал его мысли, как будто они были его собственными. Ему внезапно показалось, что он знал Аттилу в одной из своих прошлых жизней.
А, может, он им и был когда-то ?
– Аттила и его брат Бледа унаследовали империю гуннов в 434 году нашей эры, – продолжал Дэмьен. – Она протянулась от Альп и Балтики до Каспийского моря. – Дэмьен императорским жестом широко распростер свои руки. – Два брата были неразлучны. – Тут Дэмьен уставился на брата. Марк вздрогнул и оцепенел под этим тяжелым и всепроникающим взглядом. – Между 435 и 439 годами, хотя никаких письменных упоминаний об этом нет, принято считать, что Аттила подчинил себе варваров в северном и восточном концах империи… – Внезапно Дэмьен остановился и взглянул на Будмэна. – Мне продолжать?
Священник прекрасно понимал, что теперь остановить Дэмьена невозможно. Он был ошеломлен, непонятный ужас начал овладевать Будмэном, но он чувствовал, что необходимо довести эту игру до конца. Священник кивнул в ответ.
Дэмьен заговорил снова.
– В 441 году Римская империя отказалась платить Аттиле дань, и он атаковал Дунайскую границу. Аттила был великолепным воином, и невозможно было устоять против него. Годом позже римляне попросили перемирия.
Подростки завороженно слушали Дэмьена.
– Аттила был также мудрым политиком, – продолжал тот. – Он умел обратить предрассудки своего народа себе на пользу и заставил людей обожествлять, например, обнаженный меч. Однажды в пустыне пастух, разыскивая пропавшего теленка, наткнулся на меч, торчащий в песке, будто его сбросили с небес. Пастух принес его Аттиле. Тот тут же явился перед своей армией и, высоко взметнув над собой этот меч, объявил, что обладает духом «Смерть – в – Бою».
Класс ловил каждое слово Дэмьена. Марк же внезапно ощутил смутное чувство страха.
И тут Дэмьен выдал такое, что даже священник слышал впервые.
– Возможно, – произнес мальчик, – Аттила потому высоко над собой вознес меч, что он напомнил ему детство. Ведь его мать точно так же поднимала малыша над собой, считая, что если она подобным образом подержит его в течение часа каждый день, то он проникнется силой солнца. Говорят, это изменило даже цвет его кожи, он стал смуглым. – Дэмьен на секунду остановился. Сердце его бешено колотилось. – Это происходило, когда Аттиле было три года.
Священник, открыв рот, уставился на мальчика.
Но Дэмьен знал гораздо больше. Неведомая сила как будто выжимала из него факты.
– Внешне Аттила мало походил на своего брата, – продолжал мальчик, – уж не говоря о цвете кожи. Но его мать прославилась тем, что развлекла не одного мужчину. Причем совершенно открыто. Когда Аттила затеял свое первое сражение, он был моим ровесником… – Дэмьен остановился и через мгновение поправился: – Нашим ровесником. Есть даже картина, где он в этом возрасте изображен с мечом, пронзившим одновременно трех взрослых мужчин. Возможно, это преувеличение. Он был очень красив в эти годы, и многие женщины желали его. Примерно в этом же возрасте Аттила начинает участвовать и в черных мессах…
Этого Будмэн уже не мог вынести.
– Возмутительно! – воскликнул он. – Откуда вы взяли эти сведения? Назовите ваш источник! – Это было любимое выражение Будмэна.
Впервые Дэмьен растерянно запнулся.
– Я… я не знаю, сэр. – Ошеломленный и потрясенный, он внезапно смешался, будто нарушил какую-то заповедную границу.
Священник тут же воспользовался замешательством мальчика.
– А что, его брат – я полагаю, – он тоже участвовал в черных мессах?
– О нет, сэр, – возразил Дэмьен, уверенно покачав головой. – К этому времени Аттила уже убил его.
Марк задохнулся.
А Дэмьен уже не понимал того, что произносили его губы. Слова как будто сами выплескивались из него.
– Ему пришлось пойти на это, чтобы править в одиночестве. А потом, – внезапно мальчик понизил голос, будто пытаясь поделиться каким-то очень важным секретом, – он начал называть себя такими именами, как Великий Нимрод, Бич Божий и… Антихрист !
В классе воцарилось мертвое молчание. В этот момент дверь резко распахнулась, и в класс вошел Нефф. Он подошел к священнику. Будмэн дрожал всем телом, на лице его выступила испарина. Он находился в состоянии полнейшей растерянности. Нефф прошептал ему что-то. Священник кивнул в ответ.
Сержант обратился к Дэмьену:
– Следуйте за мной, Торн.
Дэмьен молча пошел за Неффом.
– Спишите то, что на доске, – выпалил Будмэн и поспешил вслед за Дэмьеном и Неффом, оставляя застывших в абсолютной тишине ребят. Через мгновение класс взорвался жарким и ожесточенным спором.
Нефф уводил Дэмьена в такое место, где их не смогли бы услышать. Семенивший за ними священник проскользнул в туалет. Ему необходим был глоток воды. Как только дверь за Будмэном захлопнулась, Нефф обернулся и сердито произнес:
– Что это вы там пытались проделать, Дэмьен? – Впервые сержант обращался к Торну по имени.
Дэмьен, до сих пор находящийся в состоянии прострации, медленно произнес:
– Я отвечал на вопросы, господин сержант.
Нефф отрицательно покачал головой.
– Вы просто выпендривались, – коротко бросил он.
Дэмьен даже не удивился, откуда Неффу все известно. Он был переполнен происшедшим, той внутренней колоссальной силой, которая вдруг открылась ему. – Но я знал все ответы! – твердил он Неффу. – Я их просто знал!
Сержант был неумолим.
– Вы не должны привлекать к себе внимание.
– Но я и не старался… – пытался оправдаться Дэмьен. – Я просто чувствовал это…
Нефф перебил мальчика.
– Наступит день, когда все узнают, кто вы, – отчеканил он. – Но этот день еще не пришел.
То же самое говорил Дэмьену и Бухер.
Опешив, Дэмьен пролепетал:
– Кто же я? – Подсознательно он начал испытывать страх. Мальчик не понимал происходящего, не ведал своего предназначения в этой жизни, он только заметил, что все эти люди как-то особо выделяли его. Дэмьену показалось, что он начинает сходить с ума.
– Почитай Библию, – посоветовал Нефф. – В Новом Завете есть «Откровение Святого Иоанна Богослова». Это как раз для тебя, Дэмьен… «Откровение»… для тебя… о тебе…
Дэмьен уставился на Неффа.
– Прочти его, – как-то слишком поспешно бросил сержант. – Прочти, выучи и осознай.
Слезы навернулись на глаза Дэмьену. От ужаса и усталости он заплакал.
– Что мне полагается осознать? – Мальчик с мольбой протянул к сержанту руки. – Пожалуйста, объясните мне.
Нефф долго и пристально разглядывал мальчика, прежде чем ответить. А затем тихо и с нескрываемым подобострастием в голосе произнес:
– Кто ты есть .
Дэмьену показалось, что перед уходом Нефф слегка поклонился ему.
Мальчик остался один в темном гулком коридоре, слезы струились по его лицу. Он пытался сосредоточиться и понять, что наговорили ему все эти люди. Наконец Дэмьен решил заглянуть в «Откровение Иоанна Богослова».
И узнать, было ли там действительно что-нибудь о нем самом.

Предыдущая страница 7 Следующая страница


Омен-II (Дэмиен) 8

7

В Дэвидсоновской Академии имелся вполне приличный оркестр, который принимал участие во всех праздниках. Марк был здесь ведущим горнистом. Хотя нотные возможности горна несколько ограничены, Марк удивительным образом приспособился вкладывать в звучание этого музыкального инструмента всю свою экспрессию. Кроме того, Марк получил и особое задание – выдувать на горне различного рода сигналы. Он горнил подъем по школьному громкоговорителю. Ребятам очень нравилось, как мальчик интерпретировал на свой лад обеденный призыв. Даже в постный день, когда повар, кашеваривший, по слухам, еще во времена гражданской войны под началом генерала Ли, стряпал для ребят осточертевшую вермишель с сыром или какого-нибудь резинового тунца, Марк непостижимым образом мог поднять подросткам настроение. В таких случаях он трубил к обедне дополнительное «у-у-у-у», будто импровизировал для солистки стриптиза.
День сегодня выдался пасмурный, и оркестр решил порепетировать для парада. Второй этаж общежития делился на маленькие комнатки, напоминавшие клетушки. Окнами они выходили на плац. На первом этаже, прямо под спальнями, располагались классные комнаты. В центре находился просторный и свободный зал. Именно здесь репетировались различные парадные оркестровки.
Сейчас оркестр исполнял марш, который нравился Марку. Музыка обволакивала мальчика, а барабан стучал в такт с его собственным пульсом. Прекрасные акустические параметры зала превращали обычную репетицию оркестра в праздник.
Была еще только середина дня, но на улице уже потемнело. Курсанты коротали свободное время либо в своих комнатах, либо в гимнастическом зале.
Никто не обращал внимания на Дэмьена. Мальчик только что стащил у Будмэна Библию. В спальнях курсантов не было Библии. Школа обеспечила своих учеников книгами по футболу и другим видам спорта, но не Словом Божьим. Первым делом Дэмьен отправился искать эту книгу в библиотеку, но не обнаружил здесь ни одного экземпляра. Возможно, он искал не на тех полках. Дэмьен был слишком осторожен, чтобы попросить у кого-нибудь помощи. Он тут же сообразил, что найдет Библию у священника. Нужно будет поискать у него в кабинете.
Дэмьен дождался дневного перерыва. Это было время, когда большинство курсантов и учителей разбредались по своим комнатам. Начинал греметь оркестр. Мальчик прокрался в кабинет священника. Кабинет, как всегда, был не заперт: в Дэвидсоновской Академии все полагались на кодекс чести.
На письменном столе и на полке лежало несколько томиков Библии. Дэмьен выбрал книгу в самой тусклой и неприметной обложке, надеясь, что ее хватятся в самую последнюю очередь. Он рассчитывал, что уже сегодня прочитает нужный текст и к вечеру вернет томик на место.
Когда Дэмьен по балкону возвращался к себе в комнату, кровь вдруг запульсировала в висках. Он отодвинул занавеску, которая заменяла курсантам дверь, и присел, чтобы собраться с мыслями. Он едва не терял сознание от головокружения и возбуждения.
Вот-вот прояснится, кто же он такой. Перспектива была, конечно, жуткой. Да и скольким людям достанет мужества открыть указанную страницу, если там сказано об их судьбе?
Дэмьен сорвал одеяло и простыни с кровати и подоткнул их под дверную занавеску. Мальчик пытался загородить свет, чтобы никто не догадался, что он в комнате. Дэмьен вытащил из-под рубашки украденную Библию и, растянувшись на животе, положил книгу на пол так, чтобы на нее падал свет от единственной лампочки возле кровати. Расположившись на голом матрасе, мальчик принялся листать Библию и, найдя «Откровение Иоанна Богослова», углубился в чтение:
«…и дивилась вся земля, следя за зверем, и поклонились дракону, который дал власть зверю. И поклонились зверю, говоря: кто подобен зверю сему? и кто может сразиться с ним?»
Дэмьен оторвался от книги и попытался понять, что все это может означать. Мальчик вспомнил Марка, который обожал его с самых первых дней, вспомнил и Тедди, который теперь так же в нем души не чаял. Дэмьен подумал о Бухере, о Неффе – они странным образом выделяли мальчика и заставляли думать о его особой значимости. Дэмьен вдруг осознал, что никто из курсантов не может превзойти его по физическим данным, что никто из них не в состоянии ни в чем опередить его.
Волнуясь, мальчик продолжал читать:
«И увидел я зверя и царей земных и воинства их, собранные, чтобы сразиться с сидящим на коне и воинством Его…»
Внезапно Дэмьен вспомнил, как ясно и отчетливо представил он себе Аттилу, насколько пугающе вжился он в этот образ: ведь мальчик видел себя там, на поле боя, верхом на коне, его окружала воинственная орда, готовая к любым его приказам.
Дэмьен судорожно сглотнул. Что-то росло в нем, и это что-то готово было вот-вот взорваться. Мальчик вскочил с постели и заходил по комнате. Ему необходимо было двигаться. И хотя по мере чтения Дэмьен чувствовал, как его заполняет ужас, мальчик понял, что должен дочитать текст. Он наклонился и схватил книгу, впиваясь в текст горящими глазами.
«Зверь, которого я видел, был подобен барсу; ноги у него, как у медведя, а пасть у него, как пасть у льва; и дал ему дракон силу свою и престол свой и великую власть».
Дэмьен сообразил, что это всего-навсего метафоры, так же описывали и Аттилу. Когда его воины возвращались с поля битвы, они рассказывали, как свиреп был их вождь и на кого он был похож во время сражения. Мальчик прикинул в уме, как эти повествования обрастали со временем подробностями, пока не стали легендами, а Аттила в них превратился в страшного зверя, против которого не мог устоять ни один человек.
Дэмьен подумал, что, возможно, когда-нибудь о нем самом будут рассказывать подобные истории.
Однако, как только Дэмьен осознал свою власть, в его мозгу тут же мелькнула мысль: «Я не могу! Я же всего-навсего ребенок!»
Мальчик чувствовал, что надо читать дальше, хотя буквы расплывались перед его глазами, полными слез:
"И он сделает то, что всем, малым и великим, богатым и нищим, свободным и рабам, положено будет начертание на правую руку их, или на чело их. И что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет сие начертание, или имя зверя, или число имени его. И дано было ему вести войну со святыми, и победить их; и дана была ему власть над всяким коленом и народом, и языком и племенем!"
Сердце Дэмьена готово было выскочить из груди. Он испытывал огромное желание схватить книгу, выбросить ее, затоптать, сжечь и все-все разом забыть.
Мальчик зашвырнул Библию в дальний угол. Она стукнулась о противоположную стену и упала на пол. Тут же в стену постучали, требуя не шуметь.
Дэмьен застыл, уставившись на книгу. Она манила его, как пламя бабочку. И хотя мальчик уже понимал, что Библия сожжет его дотла, он не мог сопротивляться. Разгадка была совсем близко, и ему предстояло узнать ее, даже ценой собственной жизни.
Как в бреду, Дэмьен поднял книгу. Страницы в месте удара измялись и сморщились. Лихорадочная дрожь охватила мальчика. Его руки тряслись. Он с трудом нашел то место в тексте, где остановился, и с огромным усилием продолжил чтение:
«Здесь мудрость. Кто имеет ум, тот сочти число зверя: ибо это число человеческое. Число его шестьсот шестьдесят шесть».
Дэмьен захлопнул книгу. Итак, вот оно, доказательство! Если у него нет этого знака, он в безопасности! Он свободен!
С отвращением прижав к груди Библию, готовый в любой момент разодрать ее в клочья, Дэмьен выскочил из комнаты, распинав по дороге баррикаду из постельного белья. Мальчика уже не беспокоило, видит ли его кто-нибудь. Он мчался по коридору в ванную комнату.
Здесь никого не было. В свете люминесцентной лампы ярко сверкала кафельная плитка, а сумерки за окном сгущались. Ветер шумел в вершинах деревьев. Темные облака стремительно неслись по угасающему небу.
Дэмьен дрожащими руками положил украденную Библию в раковину и встал перед зеркалом, забрызганным зубной пастой. У него почти не оставалось никаких сомнений. Ребром ладони мальчик протер зеркало и вгляделся в свое отражение. Он знал, что на его правой руке не было никакого знака, иначе он давно бы его заметил. И тем не менее, Дэмьен еще раз осмотрел в свете люминесцентной лампы свою руку со всех сторон. Никаких меток. Рука как рука.
Тогда Дэмьен, глядя на свое отражение, раздвинул надо лбом волосы.
Никакого знака.
Он раздвинул волосы в другом месте и снова взглянул на свое отражение.
Опять ничего. Дэмьену внезапно показалось, что он сходит с ума. Что с ним происходит? Зачем он позволил себе вообразить весь этот ужас? Как легко пошел он на поводу у взрослых, внушивших ему подобные мысли. Ему же тринадцать лет, он становится взрослым мужчиной. Он просто начинает ощущать первые сексуальные позывы. Возможно, именно так они и начинают проявляться. И они, наверное, не одного его сводили с ума.
Если бы на месте Дэмьена был кто-то другой, он вполне ограничился бы этой догадкой. Но только не Дэмьен. В конце концов он же причислял себя к клану Торнов, а уж они-то всегда доводили начатое дело до конца.
Дэмьен раздвинул волосы на своем темени.
И тут он увидел нечто ужасное.
Конечно, этой метки никто никогда не видел. Это были три крошечные шестерки, едва различимые даже в свете люминесцентной лампы.
666.
Дэмьен чуть не задохнулся. Он привалился к стене, еле удерживаясь на ногах. Мальчика ошеломило это открытие. Он никак не мог оправиться от потрясения. Значит, все это было правдой. Все, чего Дэмьен страшился, о чем ему толковал Нефф, на что намекал Бухер. Все, все было правдой .
Слезы брызнули у него из глаз. Он выскочил из ванной комнаты, по-прежнему прижимая к груди Библию. Дэмьен не знал, что ему делать, куда идти. Единственное, что ему хотелось – это остаться на какое-то время одному.
Он рванулся к лестнице. Оркестр все еще гремел внизу. Дэмьен протолкался сквозь встречную толпу курсантов и понесся мимо классных комнат. В этот момент его заметил Марк и крикнул:
– Дэмьен!
Но Дэмьен даже не обернулся. Возле кабинета священника мальчик остановился, чтобы вернуть Библию на место. Дверь в кабинет была открыта, и это означало, что священник находился внутри. Тогда Дэмьен швырнул Библию на пол рядом с дверью и помчался обратно. Выскочив из общежития, он пересек стадион, миновал входные ворота в Академию и устремился вниз по дороге.
Так, ничего не соображая, пытаясь скрыться от всех, Дэмьен несся и несся вперед, в неизвестность. Он бежал до тех пор, пока его легкие не начали пылать, а ноги одеревенели и перестали ему повиноваться. Дэмьену показалось, что он умрет, если сделает еще хоть один шаг. Споткнувшись, он остановился возле одиноко растущего дерева, упал на колени и зарыдал.
Долго сидел Дэмьен, оцепенев и уставившись в одну точку, затем поднял глаза и взглянул вверх, на потемневшее небо. Прямо над головой собирались дождевые тучи, а откуда-то издалека доносились раскаты грома. В отчаянном и безнадежном протесте Дэмьен протянул к небу руки. Что это было – мольба? Или он уже сдался в эти минуты?
Высоко над ним, на самую верхушку дерева спланировал огромный черный ворон. Он уставился на охваченного отчаянием и болью мальчика. Глаза птицы как будто источали торжество.
Дэмьен был бы еще сильнее потрясен, окажись он сегодня свидетелем двух невероятных событий.
Первое событие имело место в спальне Поля Бухера. Тот готовился ко сну. Бухер снял с безымянного пальца правой руки кольцо, которое носил с момента «посвящения», и вдруг обнаружил на этом пальце отметку. Знак, с нетерпением ожидаемый им все это время. Отметка была крошечной, едва различимой. Бухера охватил восторг. Три цифры – 666. Наконец-то его приняли.
Второе событие произошло в ванной комнате в небольших апартаментах Дэниэля Неффа. Умывшись и почистив зубы, Нефф, как всегда с момента «посвящения», откинул со лба волосы и наклонился к зеркалу. Вглядевшись сегодня в свое отражение, он заметил ее – эту метку. Наконец-то. Три цифры – 666.
Теперь уже ничто не стояло у них на пути.
Марк беспокойно ворочался в кровати.
После репетиции он сразу же вернулся в комнату, где жил вместе с братом. Здесь, на полу, он обнаружил смятую постель. Заправив кровать Дэмьена, он лежал на своей койке и пытался расслабиться. Марк с нетерпением ждал брата. Он никак не мог понять, что же произошло. Сегодня на уроке Марк заметил какое-то неистовое состояние Дэмьена, затем это его поспешное бегство из общежития. Они не успели поговорить, а Дэмьен до сих пор не вернулся. Марк был не на шутку встревожен и не мог заснуть.
Наконец он услышал легкие шаги Дэмьена. Марк повернулся и увидел в дверях брата, пристально смотревшего на него.
– Где ты был? – с беспокойством спросил Марк. – Я так боялся за тебя!
Дэмьен ни слова не проронил в ответ. Он молча двинулся к своей койке и как-то отрешенно рухнул на нее. Дэмьен уставился в потолок, даже не заметив, что Марк заправил ему постель.
– Дэмьен! – нетерпеливо прошептал Марк, но опять не получил ответа. Он проследил за взглядом приемного брата и снова позвал, на этот раз громче: – Дэмьен, с тобой все в порядке?
Долгой время Дэмьен молчал. Наконец он произнес:
– Теперь все в порядке. Выключи свет. А то у нас с тобой возникнут неприятности.
Марк погасил свет. Комната погрузилась во мрак. Когда глаза привыкли к темноте, Марк разглядел неподвижно лежащего брата; он уставился в потолок невидящими глазами и тихо спросил:
– Ты уверен, что с тобой все в порядке?
– Спи, – приказал Дэмьен непривычно резким и твердым голосом. И отвернулся к стенке.
Но прошло еще много времени, прежде чем Марк уснул.

Предыдущая страница 8 Следующая страница


9 Дэвид Зельцер

8

Пасариан, измученный сменой часовых поясов, с раздувшимся портфелем, спешил по покрытому гудроном шоссе. Позади него остывал самый большой самолет компании, только что проделавший беспосадочный перелет из Индии.
Пасариан направился к ближайшему телефонному автомату. Несмотря на поздний воскресный вечер, отложить этот звонок он не мог. Торну необходимо рассказать, что произошло. И немедленно.
В кармане индеец обнаружил кредитную телефонную карточку и горсть индийских монет. Он нервно постукивал по стеклу телефонной будки, ожидая, пока, наконец, соединится с дачей Торнов на озерах. Поднявший трубку лакей доложил, что Торн будет сегодня только поздно вечером и пообещал передать своему хозяину послание индейца.
Пасариан расстроился, он никак не мог сообразить, что же ему делать. Некоторое время он размышлял, затем опять снял трубку и, не придумав ничего подходящего, набрал номер Бухера.
Квартира Бухера выглядела такой же безликой и холодной, как и его кабинет. Единственное, что тут по-настоящему привлекало взгляд, – захватывающая дух панорама Чикаго.
Бухер читал, когда раздался звонок. Он протянул руку и снял трубку.
– Бухер, – представился Поль.
Последовала пауза, легкая заминка, потом в трубке раздался голос Пасариана:
– Поль, это я, Дэвид. Мне надо кое-что сообщить тебе.
– Где ты? – Голос Бухера напрягся.
– В аэропорту. Здесь, в Чикаго. Мне надо уехать. Неприятности.
Бухер оборвал его:
– Немедленно приезжай сюда.
В это время Ричард и Анна наслаждались одиночеством. Мальчики вернулись в Академию; гости, которых непременно надо было развлекать, разъехались по домам. Да и ни на какие встречи не надо было мчаться сломя голову. Телефон молчал. Торны пребывали в каком-то романтическом настроении и решили вечерком прокатиться по снегу на санях.
Это были настоящие сани, огромные и тяжелые. Справиться с ними могла только одна лошадь – Клайдсдэйл. Пару таких лошадей Ричард прикупил на прошлое Рождество у своего приятеля. Анна тогда перекрасила сани, прикрепила к ним колокольчики. И теперь их заливистый звон предупреждал о приближении упряжки.
Заскрипели полозья, раздался конский топот – это возвращались с прогулки Ричард и Анна. Тесно прижавшись друг к другу под одним теплым одеялом, счастливые и радостные, они только удивлялись: за что им такая благодать…
Войдя в дом, Ричард тут же обнаружил послание Пасариана. Он сразу попытался дозвониться до него, но индейца не оказалось на месте. Ричард пожал плечами и повесил трубку.
– Нет дома, – обратился он к Анне и привлек ее к себе. – Завтра утром увижу его. В конце концов не так уж это и важно.
Анна, порозовевшая на морозе, со сверкающими в волосах снежинками, была очаровательна. Она потянулась, чтобы поцеловать мужа.
– Ничего не может быть более важным, чем то, что я для тебя припасла… – вымолвила Анна.
Ричард ответил ей долгим и страстным поцелуем. Тогда Анна взяла его за руку и повела наверх, в их спальню.
Пасариан сидел на черной кожаной кушетке в строгой элегантной гостиной Бухера и медленно потягивал кофе. Мысли его разбегались. Он чувствовал себя выжатым как лимон. Когда Бухер предложил индейцу выпить что-нибудь крепкое, тот отказался, зная, что моментально уснет от спиртного.
Бухер пытался осмыслить все то, что сейчас рассказал ему Пасариан.
– Итак, ты думаешь, – начал Бухер, – что этот человек не захотел продавать нам землю и потому был убит? Да еще одним из наших людей?
Пасариан устало кивнул.
– Я почти уверен в этом.
– Но это невозможно! – воскликнул Бухер и направился к бару, чтобы плеснуть в бокал спиртного.
– Я объездил восемь провинций, прицениваясь и проверяя землю, и в трех из них…
– Трех?
– Три убийства. – Пасариан отхлебнул глоток кофе и поставил чашку.
– Но кто это мог быть?
– Понятия не имею.
– Да, – глубоко вздохнул Бухер. – Пожалуй, будет лучше, если во всем этом разберусь я сам.
Индеец поднялся.
– Доложить Ричарду? – Он потянулся за пальто.
– Да уж, придется! – ожесточенно произнес Бухер. – Я звякну ему утром. – Он помог Пасариану надеть пальто. – Кстати, – как бы между прочим, проговорил Бухер, – Торн хочет тебя видеть.
– Ричард? Зачем?
Бухер проводил Пасариана до дверей.
– Очевидно, что-то с твоей П-84. У тебя на письменном столе должна быть докладная, Ричард обеспокоен. Надо срочно проверить утром. – Он пожал индейцу руку и добавил: – Я не хочу покрывать это, Дэвид.
Пасариан кивнул.
– Ладно, я проверю, – бросил он и открыл дверь.
Бухер устремил взгляд в окно, рассматривая очертания Чикаго.
– Надеюсь, эти люди на полях не слишком энергичны? – тихо произнес он. Потом обернулся к индейцу и улыбнулся: – Спасибо, что заглянул, Дэвид. Я действительно ценю твое доверие.
Пасариан кивнул, попрощался с Бухером и вышел, чувствуя себя не в своей тарелке. Он размышлял, правильно ли только что поступил.
Плохие новости, привезенные внезапно возвратившимся Пасарианом, начисто выбили из колеи Бухера. Надо было доложить обо всем Торну. Кроме всего прочего, предстояла мышиная возня с установкой П-84. Голова у Бухера шла кругом от всех забот. Поэтому неудивительно, что он начисто забыл, какой сегодня день. А ведь именно сегодня должны были приехать курсанты из Академии, чтобы осмотреть недавно приобретенный сельскохозяйственный завод.
Бухер выглянул из окна и, увидев внизу автобус Дэвидсоновской Военной Академии, весьма удивился. Когда до него наконец дошло, зачем здесь этот автобус, Бухер немедленно вызвал секретаршу и велел на время отменить все телефонные разговоры. Необходимо было заняться мальчиками.
«Едва ли можно было выбрать более неудачный день», – подумал Бухер.
Тем временем подростки оживленно обменивались впечатлениями. До сего момента они имели лишь отдаленное представление, насколько богаты Торны. Но сегодня, увидев кирпичные громады, занимающие по площади целый город – в таких небольших городках жили некоторые из курсантов, – мальчики были просто ошеломлены. Кто-то даже присвистнул.
Тедди решил разрядить возникшую напряженность.
– А входит ли в экскурсию обед? – Он похлопал себя по животу и облизнул губы наподобие некоего гротескового персонажа из мультфильма.
– Конечно, – вежливо заверил его Дэмьен.
Марк решил продолжить начатую Тедди игру.
– Мы проверим на тебе действие нового пестицида, – заявил он, и все рассмеялись.
Курсанты вошли в главное здание компании, где их уже ждал Бухер.
Дэмьен вдруг почувствовал, что несколько смущается в его присутствии. У мальчика не было времени, чтобы усвоить даже сотую часть того, что он узнал о себе. И хотя Дэмьен ощущал себя сильнее и увереннее, он прекрасно понимал, что время действий еще не наступило. Мальчик, мельком глянув на Бухера, прочитал надпись на стеклянной стене, мимо которой они проходили: «Сектор пестицидов. Вход воспрещен. Только для сотрудников».
Бросив взгляд сквозь стекло, Дэмьен успел рассмотреть просторное помещение размером с добрую баскетбольную площадку. Мальчик заметил Пасариана. Зал был битком набит разноцветными, замысловато переплетенными трубами и шлангами и походил на внутренности очень большого и сложного робота.
Эта лаборатория, созданная Пасарианом, была его детищем. Именно здесь собирались совершенствовать и другое приобретение индейца – установку П-84.
Пасариан стоял у большого компьютерного пульта, наблюдая, как на монитор поступает нужная информация.
Представив мальчиков одному из своих сотрудников, Бухер отрядил его сопровождать ребят. Сам же поспешил назад, в свой кабинет. Здесь предстояла очень важная конференция. Эту встречу готовили в течение нескольких недель.
Бухер предпочитал иметь дела с людьми, в чьих жилах бурлила молодая кровь, кто был до краев наполнен энергией и силой. Он безгранично мог сеять свои идеи в таких пытливых и одержимых жаждой деятельности умах. Только эти молодые люди могли стать достойными и исполнительными союзниками в борьбе за осуществление его проектов.
Бухера не переставало удивлять, какими же юными выглядели эти люди: одинаково причесанные, в костюмах-тройках. Ему вдруг показалось, что он обращается со вступительным словом к выпускникам Гарвардской школы бизнеса.
– Если проект приобретения земель, какой мы сейчас пытаемся осуществить в Индии, станет реальностью, – разглагольствовал Бухер, – нам придется опасаться местного населения, которое вдруг решило, что мы начнем его эксплуатировать. Ерунда, мы не собираемся этого делать! Мы находимся там, чтобы помогать! У этих людей, – конечно, не по их вине, – отсутствуют и культура, и образование. Мы принимаем все это, как само собой разумеющееся. Мы нерадиво будем исполнять свои обязанности и как сотрудники «Торн Индастриз», и как американцы, – Бухер удовлетворенно отметил про себя, что в должном порядке расставил слова, – если не поделимся нашим изобилием с теми, кто несчастлив и голоден. И еще запомните: обеспечивая пищей Индию и Ближний Восток, мы предотвратим продвижение в эти регионы русских. Таким образом мы приобретем не только благодарность, но и ресурсы.
В кабинет вошла секретарша.
– Мистер Пасариан приступил к испытанию П-84, – сообщила она, залившись краской при виде столь многочисленного племени молодых мужчин. – Вы просили доложить.
– Спасибо, – поблагодарил Бухер, повернулся к аудитории и улыбнулся. – Джентльмены, отдохните полчасика. – Он вышел, прикрыв за собой дверь.
Эти могли и подождать. Никаких отлагательств не терпело лишь дело с Пасарианом.
Сотрудник, сопровождавший мальчиков по заводу, был благовоспитанным молодым человеком. Он принадлежал к низшим эшелонам власти и работал в отделе связей с общественностью. И действительно, молодой человек в это утро всего себя посвятил ребятам, надеясь, что его ретивость произведет на юных сыновей Торна благоприятное впечатление, и они со временем о нем вспомнят.
Молодой сотрудник только что привел ребят в сектор пестицидов.
– Чтобы урожай был как можно богаче и для ускорения его созревания, – объяснял он, – требуются более эффективные и улучшенные удобрения, а также вновь изобретенные пестициды.
Группа остановилась перед запертыми дверями. Это и был отдел по производству пестицидов, где Пасариан проводил испытание своей установки П-84. Гид показал охраннику свои документы и незаметно сунул двадцатидолларовую бумажку. Это помещение никогда не включалось в обычную экскурсию, но молодому сотруднику так хотелось сделать для юных Торнов и их друзей что-то особенное.
Распахнулись массивные двери, и курсанты вошли внутрь помещения. Двери за ними немедленно захлопнулись. На полную мощность гудели машины, и сопровождающему ребят сотруднику пришлось повысить голос, чтобы его услышали.
– Сложная работа, – он почти кричал, – целиком выполняется всего лишь тремя сотрудниками вон там, у компьютерных пультов. – Гид указал в направлении застекленной площадки прямо посреди зала. – Вот почему вы здесь никого не видите.
Большинство ребят были несколько ошарашены масштабом происходящего. Но только не Тедди. Мысли его опять застопорились на привычной теме.
– А существуют ли в природе пестициды, повышающие сексуальную активность? – поинтересовался Тедди.
– О господи, Тедди, – накинулся на него один из курсантов. – Ты опять об этом!
Но молодой сотрудник как ни в чем не бывало продолжал свое объяснение.
– Тедди совершенно прав, – возразил он, – сексуальные стимуляторы – феромоны – извлекают из насекомых и прячут в ловушку, чтобы привлечь особей противоположного пола, в этом-то капкане и гибнут насекомые. А истребив достаточное количество представителей одного пола, вы по существу уничтожите и сам вид, так как не остается никого, кто бы мог его воспроизводить.
Однако вся эта информация бледнела по сравнению с окружающей грандиозностью происходящего. Гид провел ребят по металлической лестнице прямо под потолком. Они находились теперь высоко над лабиринтом разноцветных труб.
– Это устройство для сортировки, – на ходу продолжал объяснять молодой сотрудник, то и дело срываясь на крик. – Оно, как и все остальное тут, компьютеризировано. Установка запрограммирована таким образом, чтобы поставлять на главный завод точные порции смесей вещества и растворов из складских цистерн.
Теперь все могли видеть Пасариана, расположившегося внизу, рядом со сложнейшей измерительной системой. Она фиксировала необходимое давление и крепилась в связке желтых труб.
Пасариан взглянул вверх и узнал своих юных друзей.
– Марк! Дэмьен! – позвал он. – Что вы здесь делаете? – Индеец был встревожен их присутствием. С испытанием установки что-то никак не клеилось.
Мальчики улыбнулись ему.
– У нас грандиозная экскурсия! – прокричал Дэмьен. Потом они вместе с Марком помахали Пасариану рукой и двинулись дальше. Индеец почувствовал замешательство.
Как раз в этот момент в дальнем углу зала внезапно лопнула труба, и из нее с шипением повалил густой зеленоватый пар. Он стремительно наполнял зал.
– Утечка! – закричал кто-то.
Пасариан поднял глаза и увидел, как лицо его помощника исказилось от вдыхания ядовитого газа. Помощник еще раз судорожно вздохнул, потерял сознание и опрокинулся через поручень. Он упал на пол, размозжив себе голову.
Пасариан не верил собственным глазам. Он бросился к компьютерному пульту и заорал:
– Всем выйти! Заберите отсюда детей!
Его приказ долетел до экскурсантов. Гид испуганно оглянулся. Газ уже почти поднялся до их уровня.
Пасариан впился глазами в показания измерительных приборов. Давление стремительно падало по мере того, как из развороченной трубы мощной струей уходил газ.
На пульте имелась кнопка тревоги. Пасариан изо всей силы надавил на нее. Сквозь стекло он глянул в прилегающий компьютерный зал и увидел, что два техника в белых халатах оживленно болтают друг с другом. Аварийная кнопка, похоже, не срабатывала. Откуда мог знать индеец, что эту кнопку сегодня утром установил его начальник Бухер?
Пасариан снова нанял кнопку, но оба техника как ни в чем не бывало продолжали свою беседу. Очевидно, они ничего не замечали.
И тут индеец услышал крики курсантов. Ребята задыхались и кашляли, они, спотыкаясь, наталкивались друг на друга в отчаянной попытке выбраться отсюда. Охваченные ужасом курсанты жадно хватали ртом воздух. Слезы струились у них из глаз. У некоторых ребят на лицах и руках высыпали крошечные волдыри.
Сопровождающий курсантов сотрудник бросился к грузовому лифту и принялся неистово нажимать подряд все кнопки.
Но безуспешно. Лифт не работал.
Сотрудник тыкал в кнопку за кнопкой. Он не знал, что ему делать. Меньше всего в этой ситуации молодой человек боялся за свою собственную жизнь. Но допустить, чтобы с кем-нибудь из юных Торнов случилась беда, – этого он не мог. Чего будет стоить тогда его собственная жизнь?
Единственным человеком, кого, казалось, совершенно не коснулась всеобщая паника, был Дэмьен. Газ не действовал на него. Он оглянулся на своих друзей, уже начинающих терять сознание. И тут впервые Дэмьен ощутил свою особую силу.
Понял мальчик и другое. У него появилась свобода выбора. Он может сейчас уйти и остаться в живых. Он будет единственным уцелевшим в этой аварии. Но есть еще одна возможность. Дэмьен поможет всем остальным выпутаться из этой ситуации и, конечно, тут же попадет в герои.
Странно, но все это начинало обретать для него некий смысл.
Дэмьен решил помочь ребятам. Ему пришлась по вкусу мысль прослыть героем. Мальчик быстро оглядел потолок и заметил металлический трап, закрепленный на стене и ведущий к люку, который выходил, очевидно, на крышу.
– Туда! – крикнул Дэмьен и устремился к трапу. Он ловко и грациозно вскарабкался по нему, дотянулся до портика и наконец распахнул люк, впустив потоки солнечного света и свежего воздуха.
Остальные ребята брели, еле передвигая ноги, вдоль узкого прохода. Они опирались друг на друга. Мальчики на ощупь взобрались по трапу на крышу, где тут же рухнули, распластав руки и глубоко вдыхая воздух тяжелыми, жадными глотками.
Внезапно Дэмьен вспомнил про Пасариана. Он огляделся по сторонам, чтобы убедиться, все ли на месте, потом повернулся и снова скользнул вниз. Мальчик двигался быстро и осторожно по верхнему коридору. Потом он молниеносно сбежал по металлической лестнице.
Никого. Пасариана и след простыл. Лишь зеленый ядовитый газ, клубясь, наполнял зал. Сработал наконец аварийный сигнал, и кругом замелькали красные огни.
Дэмьен перебежал на другую сторону и опустился по лестничному пролету на следующий уровень.
Здесь он увидел Пасариана. Но индеец уже ни на что не реагировал. Скорчившись, он лежал рядом с развороченной трубой. Рука индейца была вытянута вперед, по-видимому, это была его последняя попытка заделать отверстие. Вздувшееся и покрытое волдырями лицо было практически неузнаваемо.
Дэмьен с отвращением отвернулся и со всех ног кинулся к лестнице.
Вновь очутившись на крыше, мальчик обнаружил, что остальные ребята все еще находятся в состоянии панического смятения. Они катались по крыше, задыхались, жадно хватая ртом воздух. Дыхание с присвистом вырывалось из легких. От боли слезы струились из глаз.
Дэмьен пробирался между корчившимися телами к Марку. Ему необходимо было узнать, в каком состоянии находится его брат.
И пока Дэмьен разыскивал Марка, он внезапно осознал, что вот такой – нынешний – он начинает себе нравиться. И плевать на то, кто он есть на самом деле.

Предыдущая страница 9 Следующая страница


Омен-II (Дэмиен) 10

9

Узнав о случившемся, Ричард Торн и Анна покинули Озерный уголок и помчались в Детский госпиталь, куда после аварии отвели курсантов.
Торн стоял бледный и небритый. Его трясло от гнева. Он разговаривал с Бухером по больничному телефону рядом с палатой мальчиков.
– Кажется, с ними обошлось, – говорил Ричард, – но я пока не переговорил с врачом. Мне нужен полный отчет о том, что произошло, и этот отчет должен лежать сегодня на моем письменном столе!
Ричард бросил трубку и, вконец измученный, тяжело привалился к стене.
Краешком глаза он заметил высокого и красивого чернокожего врача, входящего в палату мальчиков. Торн бросился за ним. Он а нетерпением ждал результатов предварительных анализов.
Анна сидела на стуле меж двух кроватей. Марк был бледен и слаб. Однако Дэмьен, похоже, чувствовал себя вполне прилично.
Врач подошел к Анне. Он назвался доктором Кейном. Торн стоял позади него.
– С мальчиками все будет в порядке, – обнадежил доктор Кейн. – Мы проверили, не повреждены ли у кого из ребят легкие. Никаких признаков. Какое-то время их еще будет подташнивать, но постоянных…
– Я хочу, чтобы за всеми ухаживали самым лучшим образом, – прервал его Торн.
Доктор Кейн утвердительно кивнул.
– Конечно, – согласился он, отводя Торна в сторону. – А нельзя ли мне переговорить с вами лично? Всего минуту? – прошептал врач.
– Да, да, конечно. – Торн последовал за доктором в коридор.
Дэмьен, лежа в кровати, пристально наблюдал, как они выходили.
Выйдя в коридор, доктор Кейн подождал, пока пройдет медсестра, и, когда уже никто не мог услышать их, тихо заговорил.
– Мы провели все возможные анализы крови и поврежденных тканей. Каждый мальчик в той или иной степени подвергся воздействию газа. Каждый, за исключением вашего сына Дэмьена.
Мускулы на лице Торна дрогнули.
– Что вы имеете в виду? – спросил Ричард. – Он что…
Доктор Кейн перебил его.
– Нет, нет, мистер Торн. Это совсем не то, что вы думаете. – Врач изо всех сил старался объяснить все как можно деликатней. – Дэмьен вообще не подвергся никакому воздействию… совсем .
В палате Дэмьен обратился к Анне.
– Как ты думаешь, что происходит? – Его глаза начали затуманиваться темным и холодным гневом.
– О, скорее всего ничего, – рассеянно произнесла Анна. – Доктора ведь так любят всякие секреты.
Когда мужчины вернулись в палату, Ричард выглядел очень расстроенным.
– Доктор просил оставить Дэмьена здесь еще на пару дней, – произнес он, пытаясь говорить непринужденно. – Ему необходимо провести еще кое-какие анализы.
Дэмьен сел на кровати.
– Но со мной же все в порядке, – запротестовал он. – Почему мне надо остаться, если…
– Вы хотите провести повторные анализы? – прервала мальчика Анна, обращаясь к доктору Кейну.
Торн выразительно взглянул на них: не в присутствии ребят.
Дэмьен снова заговорил:
– Я не хочу оставаться здесь!
Анна подошла к мальчику и взяла его руки в свои.
Марк тоже поспешил на помощь брату.
– Если он останется, то и я с ним.
Анна устремила взгляд на врача.
– Почему мы не можем сейчас же забрать их домой? Мы приведем сюда Дэмьена на следующей неделе. Ужасно все, что с ним произошло.
– Может быть, так и сделаем? – робко спросил Ричард.
Похоже, доктору Кейну не очень нравился этот вариант, но врач прекрасно понимал, что он окончательный.
– Хорошо, – согласился доктор Кейн.
Анна, торжествуя, улыбнулась и еще раз обняла Дэмьена.
– Замечательно, мальчики, – обратилась она к ним. – Почему бы вам теперь не отдохнуть, а попозже мы заедем за вами и отвезем на озера, договорились? Свежий воздух будет вам полезен.
Мальчики радостно закивали, расцеловались с родителями и проследили взглядом, как за ними и доктором Кейном закрылась дверь.
В тот же день поздно вечером доктор Кейн сидел в больничной лаборатории, склонившись над микроскопом. Он пытался усвоить значение только что увиденного и в сотый раз уставился на стеклянную пластинку с мазком крови. Затем заглянул в справочник, лежащий подле него: это была толстая голубая книга с мелким шрифтом и до мельчайших деталей подробными фотографиями, потом снова уставился на слайд. Ошибки быть не могло.
Кровь Дэмьена Торна содержала хромосомный набор шакала.
Это походило на какую-то абракадабру, что-то вроде дурацкой шутки, и тем не менее доказательство было налицо. Вот с ним-то рассудительный ум Кейна и вел сейчас борьбу.
По необъяснимой причине Кейну не хотелось заниматься всем этим в одиночестве. Врач поднял трубку и набрал внутренний добавочный номер. Совершенно случайно его друг и коллега оказался на работе.
– Да, – буркнул знакомый голос.
– Бен! – крикнул Кейн. – Слава Богу, ты еще на месте! Можно я спущусь к тебе на минутку? Надо перекинуться парой слов.
– Вообще-то, – раздался хрипловатый голос, – я уже уходил.
– Пожалуйста, это срочно, – попросил Кейн.
– Ладно, спускайся, – согласился наконец коллега.
– Спасибо, Бен. Через минуту буду. – Кейн повесил трубку, аккуратно поставил слайд в контейнер и, засунув справочник под мышку, направился к лифту.
В Озерном уголке все крепко спали. И лишь Дэмьен бодрствовал. Он неподвижно лежал в постели. Его широко раскрытые глаза были устремлены в одну точку. Казалось, они глядели на что-то невидимое, находящееся в ином, далеком измерении. Мальчик чувствовал, что ему необходимо сосредоточиться на этом. Он изо всех сил сконцентрировался. Пот выступил на лбу, и все тело охватила дрожь.
Доктор Кейн вошел в лифт и нажал кнопку. Ему надо было спуститься на шестнадцатый этаж. Дверцы плавно захлопнулись, и лифт двинулся.
Но почему-то не вниз, а вверх.
Врач глянул на светящееся табло. 21… 22… 23… Он снова нажал на кнопку «16». Лифт остановился, и дверцы разошлись.
Доктор Кейн в третий раз надавил ту же кнопку.
Дверцы лифта сомкнулись, и он наконец поехал вниз: 19… 18… 17…
Лифт миновал шестнадцатый этаж и, набирая скорость, продолжал спускаться.
Кейн испугался и ощутил замешательство. Он уронил справочник и слайды. Врач судорожно тыкал пальцем во все кнопки подряд. Они вдруг разом загорелись и начали мигать. Лифт набирал скорость. Он стал вибрировать и трястись.
10… 9… 8…
– Господи, Боже мой! – закричал Кейн, колотя по панели и нажимая все кнопки и выключатели.
5… 4… 3…
Внезапно лифт, дернувшись, застопорился. Кейна швырнуло на пол. В мертвой тишине на полу лифта неподвижно лежал врач, боясь шевельнуться или вздохнуть.
Потом он перевернулся, медленно и осторожно. Сел. Ощупав себя, Кейн убедился, что ничего не сломал. Кажется, все обошлось. Он был ошеломлен, но не ранен. Кейн заметил, что слайды разбились, но сейчас ему было на это наплевать. Он радовался, что остался жив.
А высоко над ним, в шахте, от внезапной остановки лифта оборвался один трос. В эти мгновения он падал с молниеносной скоростью, как огромный, смертоносный кнут.
И тут Кейн услышал звук: высокий, пронзительный, металлический визг. Врач огляделся, но так и не понял, откуда исходит этот шум. Он поднял глаза и успел заметить, как трос надвое перерезал крышу лифта, скользнул вниз и то же самое проделал с полом, заодно расчленив пополам и самого Кейна.
Дэмьен наконец расслабился; глаза его закрылись, и он уснул, так мирно и безмятежно, как не спал уже целую вечность с тех самых пор, когда почувствовал это странное внутреннее волнение. На шестой день июня.

Предыдущая страница 10 Следующая страница


11 Дэвид Зельцер

10

Ричард с Анной валялись в постели, просматривая доставленные вместе с завтраком утренние газеты. Ричард уткнулся в свою любимую «Уолл Стрит Джорнал», Анна же предпочитала «Чикаго трибун».
Раскрыв газету, Анна чуть не задохнулась.
– Ричард! Посмотри! – вскрикнула она, протягивая мужу газету.
Там помещалась жуткая фотография погибшего доктора Кейна. Внизу была напечатана сопровождающая статья о трагедии в лифте накануне вечером. Рядом коротко излагалось и об утечке газа на «Торн Индастриз».
Ричарда не особенно взволновала гибель доктора Кейна. Он тут же пробежал глазами заметку об аварии в компании, интересуясь, в каком свете выставили журналисты эту историю.
– Только вчера мы разговаривали с ним, – задумчиво произнесла Анна, накручивая на палец прядь волос. – Тебе не кажется, что во всем этом присутствует нечто сверхъестественное?
– Гм-м-м…
Анна отхлебнула глоток кофе и в упор посмотрела на мужа.
– В любом случае интересно, что за анализы собирался провести доктор Кейн?
– Я не уверен, – пробормотал Ричард, – я не думаю, что даже он… – Торн вдруг умолк. – А где мальчики? – внезапно спросил Он.
– Спят, я полагаю. А что?
Ричард отложил газеты и повернулся к Анне.
– Я просто не хочу, чтобы они об этом узнали.
– Но почему? – Анна забеспокоилась. – Что тебе сказал врач?
– Похоже, на Дэмьена газ никак не подействовал.
– Ну, а что же в этом плохого-то? Нам следует благодарить судьбу…
– Но именно это обстоятельство взволновало врача, – возразил Ричард. – Так произошло потому, что у Дэмьена, как утверждал Кейн, иная хромосомная структура.
– Иная? – воскликнула его жена. – Да это просто какой-то абсурд!
– Именно так я ему и ответил, – согласился Ричард. – Но, похоже, доктор Кейн был по-настоящему обеспокоен.
Анна некоторое время сидела молча, потом спросила:
– И что же ты намерен предпринять?
– Да ничего. – Ричард снова потянулся за своей газетой. – Я не покупаюсь на эти генетические штучки. Дэмьен в полном порядке.
Доктор Чарльз Уоррен только что вернулся из Эйкры, где возглавлял утомительную отправку последних экспонатов, найденных во время раскопок в замке Бельвуар. Экспонаты было намечено выставить в музее Торна.
Уоррену так и не удалось увидеть стену Игаэля. Бесценный экземпляр был упакован и отправлен до того, как прибыл ученый. Уоррен очень расстроился по этому поводу. С тех самых пор, как его погибшая приятельница журналистка Джоан Харт устроила из-за стены такой скандал, его словно магнитом потянуло к этому экспонату. А теперь он вынужден дожидаться, когда стена Игаэля прибудет, наконец, в Чикаго, или же мчаться в Нью-Йорк и отлавливать ее там, карауля приход судна.
Уоррен испытал нечто, похожее на счастье, когда ступил на порог своего кабинета. Ученый полагал, что его кабинет является лучшим рабочим местом во всем здании музея. Кабинет находился на уровне подвала, он примыкал к котельной и тем самым обеспечивал тишину и уединение, необходимые для работы. Особенно в такие вот вечера, как сегодняшний, когда музей уже закрыт и все разбрелись по домам.
Кабинет Уоррена был оборудован по последнему слову техники, все это оснащение помогало ученому сохранять и реставрировать древние находки. Здесь имелись специальные кондиционеры, инфракрасное с ультрафиолетовым освещение, переносные обогреватели, напичканные термостатами, уйма каких-то химикатов в бутылках, многочисленные кисти, а также масса различных ножей и ножичков.
Имея в своем распоряжении эту любопытную комбинацию из древних памятников и современной технологии, ученый добивался того, что фреска вековой давности выглядела как новенькая. При этом оригинальный замысел художника оставался неповрежденным. Для реставрации Уоррен использовал только те материалы, что были доступны древним художникам.
Доктор Уоррен рассматривал некоторые вещицы, полученные накануне из Эйкры. Отодвинув в сторону несколько бронзовых ножей и пару глиняных плошек, он вытащил очень древний кожаный сундучок. Это был один из экспонатов, которые Уоррен привез сюда на самолете лично. Предполагая их ценность, он только и ждал подходящего момента, чтобы в одиночестве внимательно осмотреть находки.
Доктор Уоррен развязал кожаные ремешки и открыл сундучок. Заглянул в него, понюхал. На поверку оказалось, что сундучок был не таким уж древним, хотя, конечно же, далеко не современным.
Ученый сунул внутрь руку и вытащил несколько туго перевязанных пергаментных свитков. Он отложил их в сторону. Потом снова полез в сундучок и извлек оттуда миниатюрное распятие с фигуркой Спасителя. Христос, казалось, мучился в страшной агонии. Ученый уставился на предмет. Затем отложил его и снова запустил руку внутрь сундучка, доставая оттуда вполне современный конверт! Доктор Уоррен был крайне заинтригован, но и этот конверт последовал за уже извлеченным содержимым.
В сундучке кое-что еще оставалось.
Уоррен поднял со дна довольно увесистый сверток, обернутый в ветхую, разодранную тряпку: когда ученый вытаскивал этот сверток, что-то внутри его звякнуло. Он развернул ткань и обнаружил семь тонких, очень острых и, похоже, невероятно древних кинжалов. Рукоятки их – каждая в виде распятого на кресте Христа – были вырезаны из слоновой кости.
Любопытство Уоррена достигло предела. Он схватил конверт и разорвал его. Оттуда вывалилась кипа каких-то бумаг. Ученый изумленно уставился на нее. Он узнал почерк Карла Бугенгагена.
Уоррен начал читать бумаги.
Сегодня был один из тех редких чудесных вечеров, когда семья Торнов собралась в собственном кинозале и смотрела захватывающий вестерн. Полсеместра мальчики уже отзанимались и теперь приехали на отдых.
На экране высокий мужчина шагал по улице какого-то заштатного городка. Руки его находились на бедрах, в нескольких дюймах от рукояток револьверов.
Мужчина, конечно же, не заметил короткого дула винчестера, нацеленного на него из окна третьего этажа, как не заметил и колебания занавесей в окне второго этажа, где находился, по мысли режиссера, пустой продуктовый склад.
И вот грянул выстрел, мужчина упал.
Внезапно изображение начало множиться, стало каким-то размытым, а затем перескочило с экрана на стену.
– Пристрелить киномеханика! – завопил Дэмьен.
И тут же из отверстия в стене высунулась голова Марка. Мальчик крикнул в ответ:
– Упал замертво! – Он нетерпеливо повернулся к проектору, исправляя неполадки.
Как правило, у проектора стоял один из лакеев, но Марк упросил Ричарда научить его пользоваться аппаратом. Сегодня мальчик впервые выступал в роли киномеханика и, как нарочно, застопорил фильм на самом интересном месте.
К счастью, Марк быстро справился с забарахлившим проектором и снова запустил фильм. Все это время Дэмьен сочувственно подбадривал брата.
И вот герой вскакивает на ноги и устраивает восхитительную пальбу. Правой рукой он выхватывает пистолет и наповал укладывает человека с винчестером, а левой вытаскивает еще один пистолет и отправляет на тот свет кого-то за колеблющейся занавеской. Этот кто-то вынужден рухнуть прямиком на крышу склада, а потом, прокатившись по ней, свалиться оттуда на стоящую внизу лошадь. Сам герой тут же прыгает на другую лошадь и скачет навстречу заходящему солнцу под общие громкие аплодисменты.
– Ну! Хоть конец счастливый! – произнесла Анна, пока Дэмьен включал свет.
– Так, средненький фильм, – резюмировал Дэмьен.
Анна улыбнулась и покачала головой.
– А не слишком ли ты молод для подобной циничности? – Она встала и потянулась. – Кто желает сэндвич?
– Первый! – Ричард поднял руку.
– Второй! – присоединился к нему Дэмьен.
– По-моему, Марк тоже не против, – сказала Анна и пошла на кухню.
Тем временем Марк в будке осторожно сматывал фильм, стараясь не поцарапать киноленты. Дэмьен свертывал экран, а Ричард складывал настольную игру.
Внезапно раздался звонок в дверь. Ричард с Дэмьеном в один голос воскликнули:
– Кто бы это мог быть?
Дэмьен пожал плечами.
– Пойду открою, – бросил он и направился к входной двери.
На пороге стоял Чарльз Уоррен. Он насквозь продрог и весь был запорошен снегом. В руках он сжимал конверт с бумагами Бугенгагена. Ученый дрожал, но не от холода. Только что он прочел нечто такое, что до смерти напугало его.
Когда дверь открылась и Уоррен увидел перед собой Дэмьена, он чуть не задохнулся от неожиданности. Чарльз попытался улыбнуться, но улыбка получилась какая-то вымученная, и Дэмьен мгновенно уловил эту перемену. Он моментально насторожился.
– Хэллоу, доктор Уоррен, – чеканя слова, произнес мальчик.
– Привет, Дэмьен, – Чарльз пытался говорить как можно естественней. – Ты не передашь папе, что мне необходимо повидать его?
– А он вас ждет? – вопрос Дэмьена прозвучал сухо и официально. Мальчик даже не пригласил ученого в дом.
– Пожалуйста, передай ему, что я здесь, – произнес Уоррен, и в его голосе зазвенели стальные нотки.
Дэмьен на секунду заколебался, потом проговорил:
– Входите.
Уоррен шагнул в холл, и мальчик прикрыл за ним дверь.
– Я передам ему, что вы здесь, – сказал он и направился в комнату.
Уоррен стряхнул с куртки снег.
– Там доктор Уоррен, – сообщил отцу Дэмьен.
– Чарльз? – Ричард обрадовался, но удивился. – Отлично! Так веди же его!
Но Уоррен, не вытерпев, уже сам входил следом за мальчиком.
– Попроси маму слепить еще один сэндвич для доктора Уоррена, – велел Ричард Дэмьену, который молча вышел из комнаты, плотно закрыв за собой дверь.
Оставшись в одиночестве, Дэмьен дал волю своему бешенству. Ему не требовалось никакого объяснения, зачем здесь Уоррен и какова причина столь странного взгляда, каким ученый окинул в дверях мальчика. Но он ничего не мог сделать – пока… Дэмьен поспешил на кухню заказать еще один бутерброд, как ему было велено.
Пока Ричард наполнял коньяком два бокала, Уоррен размышлял, с чего начать.
Торн совершенно забыл о Марке, который все еще продолжал перематывать пленку. Мальчик находился в будке, откуда было слышно каждое слово беседы доктора Уоррена с отцом.
Чарльз взял предложенный Ричардом бокал с коньяком и отхлебнул такой большой глоток, что хозяин удивленно взглянул на него.
Алкоголь придал Уоррену храбрости, и он решил спросить Торна напрямик.
– Ричард, – начал он, – можно я спрошу тебя об одном очень деликатном деле?
– Чарльз, мы же друзья, – подбодрил приятеля Торн. – Продолжай.
Уоррен глубоко вздохнул и поинтересовался:
– Ты не мог бы мне сказать, что на самом деле произошло в Лондоне с твоим братом?
Голос и поведение Ричарда резко изменились, в них появилась та холодная твердость, которая пресекала все разговоры на подобную тему.
– Почему ты задал этот вопрос? – наконец выдавил из себя Ричард.
– Накануне я распечатал прелюбопытнейший сундучок, который нашел в Эйкре. Принадлежал он Бугенгагену. В этом сундучке содержались личные вещи археолога. А нашли его рядом со скелетом Бугенгагена.
– Ну и что? – выпалил Торн. В его голосе начинало звучать нетерпение.
Уоррен сделал еще один приличный глоток.
– Знал ли ты, что именно Бугенгаген вручил твоему брату кинжалы? Те самые, которыми Роберт пытался заколоть Дэмьена?
Торн резко оборвал друга.
– Что ты такое несешь, черт подери?
В проекционной будке Марк, холодея, вслушивался в разговор.
– Семь лет назад Бугенгаген написал тебе письмо, – продолжал Уоррен.
– Письмо? Мне? – Торн принялся взад-вперед ходить по комнате. – Я не получал никакого письма.
– Он не успел его отослать. Письмо находилось в сундучке.
– И ты его прочел? – произнес Торн обвиняющим тоном.
Уоррен как-то весь сжался.
– Ричард, – умоляюще вымолвил он. – Ты же знаешь меня. Я – человек рациональный. Но то, что я хочу тебе сейчас сказать, прозвучит наверняка совсем по-иному.
– Ну давай же, Уоррен, выкладывай все поскорее, ради Бога!
– Бугенгаген утверждает, что Дэмьен… – Уоррен судорожно сглотнул, – что Дэмьен… орудие Дьявола. Антихрист!
Торн уставился на Уоррена так, будто тот сошел с ума.
А в проекционной будке у Марка перехватило дыхание.
Уоррен тем временем продолжал:
– Он не человек, Ричард. Я понимаю, все это выглядит сумасшествием, но Бугенгаген утверждает, что Дэмьен – порождение шакала!
Торн рассмеялся.
– И ты не преминул тут же выложить мне все это? – Он мотнул головой и собрался уйти.
Уоррен осушил бокал и поставил его на стол.
– Твой брат все понял, – заговорил он, следуя за Торном. – Он приехал к Бугенгагену в отчаянии, не зная, что ему делать. Старик поведал Роберту, как покончить с мальчиком.
Торн с грохотом опустил на столик стакан и повернулся к Уоррену.
– Мой брат был болен, – ледяным тоном произнес он. – Болен психически. Смерть его жены…
– …вызвал Дэмьен! – закончил за Ричарда Чарльз. – И все остальные смерти… пять необъяснимых случаев. Кажется, это лишь часть тех предначертаний, что записаны в «Откровении Иоанна Богослова». – Уоррен понимал, что вступил на опасный путь, но продолжал, не обращая внимания на раздражение Торна. – Бугенгаген…
– Который, очевидно, свихнулся, – перебил Чарльза хозяин.
Уоррен в изнеможении покачал головой. Страх вновь овладел ученым.
– Я знаю, все это звучит безумно… – признался он.
– Но ты этому веришь, – возразил Ричард.
Уоррен вытащил из кармана письмо Бугенгагена и швырнул его на стол.
– Вот это письмо. Прочти его сам.
– Нет.
– Если Бугенгаген прав, – настаивал Чарльз, – то все мы в опасности. Ты, Анна, Марк – все мы. Вспомни-ка, что случилось с Джоан Харт – она знала.
Торн оставался несокрушимым.
– Я не намерен читать бредни старого маразматика! – произнес он.
– Ричард, – умолял Уоррен, – я знал Бугенгагена. Он не был старым маразматиком. Неужели ты не испытываешь ни малейшего подозрения? Неужели ничего странного…
– Нет! – заорал Торн.
Уоррену вдруг показалось, что Ричард его сейчас ударит, но он настойчиво продолжал: – Ты не замечал ничего такого, что показалось бы тебе странным? Ни в словах, ни в поведении мальчика?
– Я хочу, чтобы ты сейчас же ушел, Чарльз…
– Смерть уже не раз посетила нас…
– Убирайся! – Торна затрясло от ярости.
Но Уоррен уже не мог остановиться.
– Знаки слишком очевидны, Ричард. Да и совпадения что-то уж больно участились. Куда уж дальше. Почитай Библию – «Откровение Иоанна Богослова» – там все сказано! Нам придется испить чашу до дна!
– До какого дна?
– Стена Игаэля, – выдохнул Уоррен, тяжело дыша. – В письме Бугенгаген сообщает, что эта стена явилась последним доказательством, убедившим его. Сейчас стена Игаэля на пути в Нью-Йорк. И будет там со дня на день.
– Ты уже закопался в прошлом, – язвительно произнес Торн, – и превратился в религиозного маньяка, как и твоя приятельница Джоан Харт. Нет уж, я в этом не участвую. Сам поезжай и смотри на что хочешь!
– Я поеду, – мягко промолвил Чарльз и вышел, тихо прикрыв за собой дверь.
Ричард, подавленный и оглушенный, опустился на стул. Он ощущал в словах Уоррена долю правды, но Торна обескураживало, что Чарли вообще обладал этими сведениями. Что касается всего остального… Ричард удрученно покачал головой. Он чувствовал, что потерял близкого друга, а почему – Ричард не понял.
В проекционной будке Марк дрожал как осиновый лист. Он дотянулся до заслонки отверстия и осторожно задвинул ее.
Тем временем на кухне Дэмьен помогал Анне лепить сэндвичи. Услышав, как хлопнула входная дверь, затем завелся мотор и по дороге заскрипели шины, они взглянули друг на друга, а потом на вновь слепленные бутерброды.
– Ну ладно, так уж и быть, – бойко затараторил Дэмьен. – Придется, как видно, съесть их мне.

Предыдущая страница 11 Следующая страница


Омен-II (Дэмиен) 12

11

Сон Дэмьена был таким безмятежным, каким и полагалось быть сну тринадцатилетнего мальчика.
Анна тоже мирно спала.
Но Ричард Торн не смыкал глаз, точно так же бодрствовал и Марк.
Занимался рассвет.
Торн, усталый и изможденный; сидел за письменным столом в своем кабинет. Обхватив голову руками, он пытался сообразить, что же ему делать. Перед Ричардом лежало письмо Бугенгагена, адресованное ему. Ричард несколько раз перечитал его. Намеки были слишком очевидны и невероятны, так что Торну требовалось некоторое время, чтобы все это переварить.
Ричард собрал странички письма и запер их в столе. Потом встал и потянулся. Подошел к окну. Солнце едва-едва вытягивало свои лучи за далекими, покрытыми снегом холмами.
«Все это не может быть правдой, – прошептал Торн. – Такая штука, как Дьявол, существует лишь в людском воображении».
Он повернулся и зашагал наверх, в спальню, надеясь прилечь и уснуть хотя бы на пару часов.
Ричард не мог предположить, что сегодня не спал и Марк. Мальчик сделал вид, что спит, а когда все в доме стихло, выскользнул из постели и пробрался вниз, в библиотеку. Там он снял с полки большую семейную Библию и принялся читать «Откровение Иоанна Богослова».
Сумеречный утренний свет проник в окно библиотеки, когда Марк наконец оторвался от книги. Он чувствовал себя смертельно уставшим. Но самым страшным было то ужасающее знание, которое он только что почерпнул из Библии.
Ибо Марк, не задумываясь, сразу уверовал, что Дэмьен плоть от плоти Дьявола.
Он поднялся и поставил Библию на место. Потом тихонько, на цыпочках, выбрался в холл, стащил с вешалки свое тяжелое зимнее пальто, облачился в него и незаметно выскользнул на улицу. Ему необходимо было уйти отсюда и подумать, что делать…
– Кто, кто? Кто – Дэмьен? – воскликнула Анна, отрываясь от плиты, где она жарила яичницу. – И ты этому веришь, Ричард?
– Я не говорил, что верю этому, Анна, – возразил муж, стоящий в дверях кухни с письмом Бугенгагена в руках. – Я тебе просто пересказываю то, что наболтал тут Чарльз и что написано в этом послании.
– Но ты же не собираешься лететь в Нью-Йорк, Бог ты мой! – Анна отшвырнула ложку и направилась к шкафу за тарелками. Разговор показался ей каким-то бредом. – Уж не означает ли это…
– Нет! – рявкнул Ричард. – Все это чушь, и я, конечно, не верю в это. Но Роберт был убит в церкви, когда пытался заколоть Дэмьена, а…
– Да-да, Уоррен все-таки добрался до тебя. – Анна подошла к столу и поставила тарелки. – Теперь и ты заразился этим безумием. – Она приблизилась к мужу, перехватила из его рук письмо Бугенгагена и положила на стол. Затем взяла Ричарда за руки. – Я не позволю этому безумию овладеть тобой. Ты устал и не соображаешь, что делаешь. Ты никуда не едешь. И забудь обо всей этой ерунде…
– Анна…
– Нет-нет, покончим с этим. Ты услышал глупую, дурацкую историю, – теперь забудь ее, – Анна расплакалась. – О Ричард, что с нами происходит? Или мы все посходили с ума?
Ричард прижал ее к себе.
– Не плачь, – пытался он успокоить жену. – Ты права. Я устал и заработался. Прости меня, пожалуйста, прости…
– О Господи, конечно же, – пробормотала Анна, уткнувшись ему в плечо.
– Ну, успокойся, все в порядке. Я никуда не еду.
– А Дэмьен?.. Ты будешь по-прежнему к нему относиться?..
– Ну конечно, конечно.
– Обещай мне.
– Обещаю.
Обнимая жену и слегка покачивая ее в своих объятиях, Ричард стоял и глядел в окно. Вдруг он заметил на улице Дэмьена, пересекающего аллею позади дома. Мальчик направлялся в лес.
Эта картина пробудила в Ричарде смутное волнение.
– А где Марк? – спросил он, стараясь скрыть охватившую его тревогу.
– Он уже давно куда-то ушел, – ответила Анна, отстраняясь от мужа и вытирая глаза. – Когда я утром выходила за газетами, то заметила, что на вешалке нет его пальто.
– А почему бы и нам не погулять, а? – предложил Ричард.
– Но яичница… – Анна бросилась к плите, где уже начинали пригорать яйца.
– Я бы предпочел свежий воздух.
Анна уставилась на мужа. Что-то невероятное происходило в их семье, то, чего она никак не могла понять. В свое время, выходя замуж за Ричарда, она вполне отдавала себе отчет, насколько сложной будет их совместная жизнь. Но Анна так любила Ричарда и его мальчиков, что ей казалось, будто она преодолеет любые семейные кризисы.
Однако сейчас уверенность Анны несколько пошатнулась.
Женщина пожала плечами и поставила сковородку в раковину.
– Хорошо, – с легкостью согласилась она, – идем на прогулку.
Марк сидел под деревом далеко от дома. В глазах мальчика застыл недетский ужас. Он судорожно вцепился в колени, но не от холода, а от пронзительного страха, ибо никогда в жизни Марк так не боялся.
Мальчик не знал, у кого просить помощи. Ведь раньше все свои тревоги и страхи он выкладывал Дэмьену. А теперь?
Теперь он остался один на один со всем этим кошмаром.
Вдруг совсем рядом Марк услышал шаги.
– Марк? Эй, Марк!
Это был Дэмьен. Вездесущий Дэмьен.
Марк вскочил на ноги и, крадучись, стал отступать в глубь леса.
Дэмьен шел по пятам.
Марк бросился бежать.
– Эй, Марк!
Марк в глубине души понимал, что не уйдет далеко. Мальчик не спал всю ночь, он был измучен, ужас сковывал движения. Он поравнялся с огородным деревом и нырнул за его ствол, пытаясь хоть чуть-чуть отдышаться.
Прошло всего несколько минут, и он снова услышал рядом с собой голос Дэмьена.
– Я знаю, что ты здесь, – произнес Дэмьен.
Марк задрожал всем телом.
– Оставь меня одного, – еле слышно проговорил он.
Дэмьен обошел дерево и остановился в шести футах от Марка.
– Почему ты убегаешь от меня? – с горечью в голосе спросил Дэмьен.
Воцарилась длительная пауза. Наконец Марк хрипло вымолвил:
– Я знаю… кто ты.
Дэмьен улыбнулся:
– Знаешь?
Марк кивнул.
– Я слышал, что рассказал доктор Уоррен папе.
Дэмьен нахмурился.
– Так что же он сказал? – Это был уже скорее приказ, нежели вопрос.
– Он сказал… – Марк с трудом подыскивал слова, – он сказал, что Дьявол может создать свой образ на земле.
– Продолжай.
Марк отвернулся. Слеза скатилась по его щеке.
– Ну скажи это, Марк, – почти прошептал Дэмьен. Марк судорожно сглотнул.
– Он сказал… что ты – сын Дьявола.
Дэмьен тяжелым взглядом уставился на брата.
– Продолжай, – скомандовал он.
И тут Марка словно прорвало.
– Я видел, что ты тогда сделал с Тедди, – громко воскликнул он. – Я видел, что случилось и с Ахертоном, и с Пасарианом! Твой отец пытался убить тебя! – кричал Марк. – Считают, что он сошел с ума, но если это и так, то только потому, что он знал. – Марк, весь дрожа с головы до ног, рухнул на колени.
Дэмьена охватило волнение. Он не собирался причинять брату боль.
– Марк, – начал он.
– У-у-у-у, – всхлипывал Марк.
– Ты мой брат, и я люблю тебя…
– Не называй меня своим братом! – вскинулся Марк. – У Антихриста не может быть брата!
Дэмьен тряхнул Марка за плечи.
– Послушай меня! – закричал он.
Марк отрицательно покачал головой.
– Признай же, – выпалил он, – признай, что ты убил свою собственную мать!
Это была последняя капля. Связующая мальчиков нить оборвалась.
– Она не была моей матерью, – яростно возразил Дэмьен. – Моей матерью…
– …была самка шакала.
– Да! – с гордостью вскричал Дэмьен, и голос его еще долго отдавался эхом в лесу. Теперь мальчик полностью осознал всю свою силу. В глазах Дэмьена разгоралось пламя, а от его лица исходило какое-то нечеловеческое сияние. – Я рожден по образу и подобию величайшей силы, – заявил он, и голос его напрягся. – Отвергнутый ангел! Лишенный своего величия и сброшенный в бездну! Но он восстал во мне! Он смотрит моими глазами, и у него мое тело!
Марк с отчаянием огляделся по сторонам. Страх уже прошел. Мальчик чувствовал чудовищную опустошенность. Происходящее походило на бесконечный кошмарный сон, и убежать из него не было никакой возможности.
– Пойдем со мной, – предложил Дэмьен. – Я могу взять тебя с собой.
Марк поднял на него глаза. Он перестал дрожать, долгим взглядом уставился на кузена, наконец медленно покачал головой:
– Нет.
Дэмьен попытался еще раз:
– Не заставляй упрашивать тебя…
Марк твердо стоял на своем:
– Нет!
И этот отказ как будто вдохнул в него силы. Марк вскочил с земли и бросился бежать так быстро, как только позволяли его ослабевшие ноги.
– Марк! – позвал его Дэмьен.
– Отстань от меня, – бросил он Дэмьену.
– Марк! – крикнул вслед Марку Дэмьен. Это был голос, только однажды слышанный Марком. Тогда, в коридоре, когда Дэмьен расправился с Тедди. – Посмотри н_а _м_е_н_я_! – приказал он.
Марк остановился. Он был не в состоянии сделать ни шагу.
– Пожалуйста, уходи, – умолял мальчик.
Голос Дэмьена пригвоздил его к месту.
– Я еще раз прошу тебя, – спокойно промолвил Дэмьен, – пожалуйста, пойдем со мной.
Марк обернулся и посмотрел прямо в глаза Дэмьену.
– Нет, – решительно ответил он и внезапно ощутил потрясающее спокойствие. – Ты, Дэмьен, не можешь избежать своей судьбы. А я – убежать от своей. – Марку вдруг показалось, что какая-то другая сила заставляет его произносить эти слова. – Ты обязан делать то, что тебе на роду написано.
Марк, покорившись своей судьбе, молча ожидал развязки.
Гнев охватил Дэмьена, гнев, порожденный отверженностью. Он рос и рос в мальчике, глаза которого разгорались все ярче, все пламенней. Внезапно слезы навернулись на них, и Дэмьен, взглянув на небо, весь задрожал…
Ричард и Анна заметили следы ног обоих мальчиков и поспешили на поиски. Шагая рядом с мужем и постоянно касаясь его, Анна казалась спокойной. А Ричард то и дело поглядывал на небо. Будто ощущал в воздухе какое-то предзнаменование.
И вдруг до Марка донесся шум, тот самый шум, какой услышал Тедди в коридоре, рядом с кабинетом сержанта Неффа. Клацанье, будто бились друг о друга тонкие металлические пластинки.
Звук хлопающих крыльев ворона.
Защищаясь от невидимого, стремительно атаковавшего противника, Марк вытянул руки и принялся отбиваться. Он кричал и визжал, пытаясь вырваться и убежать, но страшный клюв и когти безжалостной птицы рвали его плоть. Он упал на колени и застонал от боли. Кровь застилала ему глаза; единственным, кого он перед собой видел, был Дэмьен – воплощение зла: выпрямившийся в полный рост, безжалостный и холодный.
Клюв птицы разбил череп Марка. Лицо мальчика побелело, глаза закатились. Он упал лицом в снег.
Шум крыльев затих. Дэмьен взглянул вниз, на мертвое тело Марка, и закричал. Его крик походил скорее на вой, в нем сквозили одиночество и тоска.
Снег вокруг Марка постепенно краснел от сочившейся крови.
Дэмьен подбежал к Марку, упал на колени и попытался поднять хрупкое безжизненное тело. Он стремился вернуть брата к жизни.
Жуткий вопль Дэмьена донесся до Анны и Ричарда. Подбежав, они увидели Дэмьена, склонившегося над безжизненным телом брата. Он всхлипывал: «Марк, о Марк…»
Услышав крик Анны, Дэмьен поднял глаза и мгновенно пришел в себя. Он отскочил от Марка.
– Мы просто гуляли… – воскликнул Дэмьен, -…и он упал! Он только…
– Возвращайся в дом! – завопил Ричард. Он подбежал к Анне, стоящей на коленях возле тела Марка.
Дэмьен пытался возразить:
– Но я ничего не сделал!
– Возвращайся домой, черт тебя побери! – Ричард дрожал от гнева.
Дэмьен повернулся и бросился к дому. Слезы струились по его лицу.
– Он упал! – бросил мальчик через плечо. – Я ему ничего не сделал!
Ричард отвернулся от убегающего Дэмьена и склонился над женой. Обхватив ее за плечи, он приподнял Анну. Удостоверившись, что она может стоять на ногах, Ричард наклонился и подхватил на руки тело своего мертвого сына.
Потом распрямился и в упор взглянул на Анну. Глаза его обвиняли.
Анна нервно дернула головой и, запинаясь, произнесла:
– Нет-нет, это не Дэмьен. Он не…
Но она так и не закончила фразу. Ричард отвернулся от жены и, прижимаясь щекой к окровавленному лицу своего погибшего сына, побрел прочь.

Предыдущая страница 12 Следующая страница


13 Дэвид Зельцер

12

Фамильный склеп Торнов располагался на Северном берегу, неподалеку от поместья. Тут вместе со своей женой спал вечным сном Реджинальд Торн; первая, жена Ричарда, Мэри, была похоронена здесь же; да и тетя Мэрион обрела последний приют вблизи своего брата.
Марка похоронили рядом с матерью.
«Однажды, – подумал вдруг Ричард Торн, обводя невидящим взором собравшихся этим морозным и тоскливым днем вокруг небольшой могилы, – однажды я тоже окажусь здесь».
Анна с Ричардом были облачены в черное. Дэмьен, стоящий рядом с Анной, был одет просто – в синюю курсантскую форму с черной повязкой на рукаве.
Поль Бухер представлял на похоронах компанию «Торн Индастриз». Здесь же находился и сержант Нефф, прибывший из Академии с небольшим почетным караулом. Когда гроб опускали в могилу, курсанты взяли под козырек, а один из них выступил вперед и протрубил на горне сигнал, которым обычно Марк провожал всех ко сну.
Услышав звуки горна, Анна разрыдалась, Торну же, как ни странно, этот сигнал напомнил вдруг старую ковбойскую песенку. Давным-давно, когда он и его бра Роберт были еще детьми и учились в Академии, они собирались с другими курсантами вокруг костра и весело горланили эту песенку. Слезы выступили у Ричарда от этого воспоминания, и он заплакал. Впервые после гибели сына.
Когда священник приступил к проповеди, Ричард отвернулся. Что мог сказать о Марке совершенно незнакомый человек?
Священники вынуждены говорить штампами, а Ричарду меньше всего хотелось слышать сейчас какие-то банальности о Марке.
Взгляд Ричарда упал на Дэмьена, и то, что он вдруг уловил, привлекло его внимание. Мальчик уставился на Неффа, который, в свою очередь, пристально смотрел на Бухера. Взгляд же Бухера был сосредоточен на Дэмьене. Четкий, маленький треугольник.
Торн почувствовал, что его дернули за рукав. Он обернулся и увидел Анну. Ее лицо было залито слезами, а глаза молили не отвлекаться от церемонии.
Ричард погладил руку жены и снова взглянул на могилу, заставив себя вслушиваться в проповедь и отыскивая в ее словах хоть какой-нибудь смысл. Но вскоре опять мысленно перескочил к событиям последних лет.
Память возвратила его к разговору, состоявшемуся после вскрытия в кабинете доктора Фидлера.
– Как это могло произойти? – спросил Ричард врача. – Ведь вы наблюдали его с момента рождения. Неужели же не было ни единого признака?
Семейный врач грустно покачал головой.
– К сожалению. Мне уже как-то приходилось сталкиваться с подобным, – начал он. – Совершенно здоровый мальчик или мужчина, но эта штука уже сидит в организме, выжидая своего часа, какого-то непредвиденного напряжения. У него была очень тонкая артериальная стенка. Она-то и лопнула… – Врач широко развел руками – жест неизбежности и сострадания.
Анна перебила его:
– Значит, он был обречен с рождения?
Доктор Фидлер кивнул.
– Более чем вероятно, – мягко заверил он. – Я очень сожалею, очень.
Похоронная церемония закончилась, и траурная процессия двинулась прочь от могилы. Начинался сильный ливень, и с последними словами утешения все начали разбредаться но своим машинам.
Ричард принял от собравшихся соболезнования, ограничившиеся скупыми грустными улыбками и легкими прикосновениями рук, а затем рухнул на заднее сиденье автомобиля рядом с Анной и Дэмьеном. Он подал знак Мюррею, и лимузин медленно тронулся.
В один из поздних вечеров на следующей неделе в доме Торна раздался звонок. Звонил священник из Нью-Йорка и просил Ричарда немедленно приехать. Он сообщал также, что доктор Чарльз Уоррен находится в плохом состоянии и не перестает звать Ричарда Торна.
Несколько минут понадобилось Ричарду на сборы, он побросал в чемодан кое-какие вещи. Анна пыталась убедить мужа остаться хотя бы до утра, но он и слышать не хотел об этом. Он должен был ехать немедленно.
– Я не хочу ехать, – кричал он жене, – но я вынужден !
Анна опустилась на кровать и потянулась за сигаретой. Ее руки дрожали.
– Почему ты не можешь поговорить с Чарльзом по телефону? – спросила она. – Зачем тебе ехать в Нью-Йорк? Чарльз в конце концов не самый твой близкий друг, чтобы сломя голову мчаться к нему на ночь глядя.
– Мне передали, что он в смертельной опасности и нуждается во мне, – перебил жену Ричард. Он окинул взглядом комнату, соображая, не забыл ли чего.
– Здесь ты нам тоже нужен, – тихо проговорила Анна.
Ричард повернулся и посмотрел на нее.
– Я вернусь как можно быстрее. – Он наклонился и, чмокнув ее в щеку, направился к двери.
– Что я завтра утром скажу Дэмьену? – спросила Анна.
Стоя в дверях, Ричард на мгновение заколебался. Он не подумал об этом.
– Скажи ему, – произнес Ричард, все еще соображая, – скажи, что мне надо помочь Чарльзу утрясти кое-какие таможенные дела в Нью-Йорке. Придумай что-нибудь. Только не говори ему правду! – И он поспешил из комнаты, тихо прикрыв за собой дверь.
Пока Ричард на цыпочках спускался по лестнице к ожидавшему его в лимузине шоферу, он, конечно же, не заметил, как приоткрылась дверь спальни Дэмьена. И взгляд желтых, как у кошки, глаз пронизал тьму.
Сразу после того, как шасси самолета отделились от взлетной полосы, Ричард включил над головой свет и вытащил из «дипломата» письмо Бугенгагена. Колоссальный объем информации, а времени в обрез. Торн глянул на часы. Половина пятого утра. В Нью-Йорке он будет в семь тридцать или, самое позднее, в восемь. Город в это время только начинает пробуждаться.
Ричард снова посмотрел на странички и уже в четвертый или пятый раз принялся читать:
«И дано ему было вложить дух в образ зверя, чтобы образ зверя и говорил и действовал так, чтобы убиваем был всякий, кто не будет поклоняться образу зверя».
Торн вздрогнул. За последние несколько месяцев произошло столько смертей – слишком много для банального совпадения. Отдельные части начинали, наконец, складываться в единое целое.
Первой в этой страшной цепочке оказалась тетушка Мэрион. Ее голос вдруг зазвучал в мозгу Торна.
"Дэмьен оказывает ужасное влияние, ты разве не замечаешь? – спрашивала тетушка Мэрион. – Ты хочешь, чтобы Марк был уничтожен, чтобы его погубили? "
Потом эта журналистка Джоан Харт. Жуткая, жуткая гибель. Судя по той короткой газетной заметке, смерть была мучительной. И кому она только понадобилась?
"Все вы в смертельной опасности! – предупреждала Джоан. – Уверуйте в Христа! "
И Ахертон. Еще одна невероятная, страшная потеря. А он кому мешал? Торн не мог этого понять. Смерть Пасариана тоже, казалось, не имела смысла.
Ричард подумал о своей компании – одной из крупнейших трансконтинентальных корпораций мира. О том, как однажды ее унаследует Дэмьен. И тут все встало на свои места. Ахертон стоял на пути Бухера, и Ахертон исчез с лица земли. Бухер стал президентом компании, и его план уже начал осуществляться. Но не так гладко, как тому хотелось. Возникли кое-какие проблемы, и первым их обнаружил Пасариан. И… погиб.
Когда-нибудь, если, конечно, все будет развиваться в соответствии с планом Бухера, Дэмьен унаследует корпорацию, контролирующую питание всего земного населения.
Торн вспомнил похороны Марка и странную, треугольную связь между Дэмьеном, Бухером и Неффом. Но Нефф-то тут при чем? Ричард опять вернулся к страничкам письма, чтобы попытаться найти ключ к разгадке:
«…и дивилась вся земля, следя за зверем, и поклонились дракону, который дал власть зверю. И поклонились зверю, говоря: кто подобен зверю сему? и кто может сразиться с ним?»
Дракон.
Может, Нефф как раз и являлся этим драконом? Военный стратег, чтобы обучить и выпестовать…
"И дано было ему вести войну со святыми, и победить их: и дана была ему власть над всяким коленом и народом, и языком и племенем…
И восстанет он против Царя Царей…"
Торн не мог читать дальше. У него заболели глаза, а мысли начали путаться. Он уже был не в состоянии о чем-нибудь думать. Ричарду как воздух были необходимы несколько часов сна.
Его преследовала фраза Уоррена, брошенная Чарльзом в тот вечер, когда ученый демонстрировал им слайды из мест раскопок: ИМЕЕТСЯ МНОГО СВИДЕТЕЛЬСТВ О БЛИЗКОМ КОНЦЕ СВЕТА.
Анна рассмеялась тогда, но Уоррен продолжал как ни в чем не бывало читать выдержки из библейских пророчеств. И что же? Все они осуществились, и все сразу. Наводнения, голод, тьма, войны…
Торн подумал вдруг о некоторых тревожных событиях в мире, происшедших совсем недавно. Ситуация на Ближнем Востоке все еще грозила вылиться во всеобщую войну, в нее, возможно, будут вовлечены и все другие страны. И будет она называться Третья мировая война. Конечно, если останется в живых хоть один человек, кто будет ее так называть.
Ядерное вооружение распространяется устрашающими темпами. Почти каждая нация имеет уже доступ к атомной бомбе. И все что требуется – это где-нибудь, пусть даже случайно, по самой дурацкой причине рвануть хоть одну бомбу. Тут-то и произойдет неизбежная и необратимая цепная реакция: каждая нация будет стремиться стереть с лица земли другую, пока та, другая, не уничтожила ее саму.
Нью-Йорк не являлся исключением из числа городов, перенесших в этом году те или иные потрясения. Лондон, Париж, Москва, Токио – все эти столицы претерпевали мощные мистические крушения. Конечно, здесь можно было подозревать и саботаж, но не было найдено ни одного свидетельства, подтверждающего эту версию. Везде грабежи, разбой, насилие и убийства, все более жестокие и изощренные. И не оставалось уже на мировой карте города, где бы не происходили какие-нибудь катаклизмы.
Похоже, человеческие существа постепенно превращались в роботов, орудующих без чувств и сострадания. В этой суматошной жизни у них не оставалось ни минутны, чтобы остановиться и задуматься. Стольким разочарованиям и такому частому бессмысленному насилию подвергались люди, что рано или поздно замыкались в себе, изолируя свой дом-крепость от окружающего мира.
Да и в природе происходили весьма странные и необъяснимые явления. Снег сыпал там, где раньше его и в помине не было, засуха обрушивалась на области, прежде подверженные ливням, а засушливые земли затапливались водой. Ураганы, торнадо и землетрясения все чаще опустошали и разоряли планету. Трудно сказать, на самом ли деле участились подобные проявления стихии, или же мир просто получал большее количество информации об этих случаях. Но результат оставался тем же. Казалось, будто этих катастроф стало больше.
Торн был уже не в состоянии бороться с дремотой. Веки его слипались от усталости и вскоре закрылись. Он забылся неглубоким и беспокойным сном.

Предыдущая страница 13 Следующая страница


Омен-II (Дэмиен) 14

13

Было уже светло, когда самый маленький самолет компании коснулся посадочной полосы в аэропорту Ла Гардиа.
Торн потянулся и, зевнув, взглянул на часы. Семь сорок пять.
Вдруг Ричард почувствовал себя одураченным. То, что он пролетел тысячу миль – и все из-за какого-то ночного звонка от священника, сообщавшего ему о состоянии Уоррена, – внезапно показалось Торну чем-то нереальным. К тому же последняя встреча Ричарда с Чарльзом вылилась в их ссору, и Уоррен уехал. Торн был уверен, что им уже не доведется обрести былые дружеские отношения.
Но сведения, которыми Уоррен пытался поделиться с Ричардом в тот вечер, как дамоклов меч зависли над самим Торном. Теперь и Ричард ощущал жгучую потребность увидеть стену Игаэля собственными глазами и понять все до конца.
Он был уверен, что Уоррен уже был у стены.
Ричарда серьезно обеспокоил тот факт, что звонил священник, а не сам Чарльз. Возможно, таким образом Уоррен пытался заманить Торна в Нью-Йорк. Откуда Ричард мог знать, что там происходило? Торн пересек здание аэропорта, взял такси и назвал адрес, следуя указаниям священника, полученным накануне ночью. Таксист, удивленно взглянув на Торна, пожал плечами, и машина тронулась.
Сидя в такси, Торн задавал себе вопрос по поводу происходящих событий: кому это может быть выгодно? Вдруг Ричард понял, что все эти ужасные события были выгодны Дэмьену Торну.
Только два человека отделяли сейчас Дэмьена от возможности контролировать могущественнейшую компанию: Ричард Торн и его жена.
Торн знал наверняка, зачем Уоррен ищет с ним встречи. Чарльз будет просить его убить Дэмьена.
Это уже было. Бугенгаген и Роберт Торн. Они намеревались сделать это семь лет назад, однако попытки эти привели их к гибели.
«Опять меня понесло не туда, – подумал Торн. – Я обязан сохранять спокойствие. И ясный ум. Слишком много поставлено нынче на карту».
– Вы предпочитаете заплатить сейчас? Мне подождать вас здесь? – Таксист прервал размышления Торна.
Ричард пробормотал какие-то извинения и полез в карман за бумажником. Проезд влетал ему уже в тридцать долларов. Торн сунул таксисту еще пару банкнот сверху, чтобы тот дождался его, вышел из машины и огляделся по сторонам. Он находился у старой, разрушенной церкви, стоящей рядом с железнодорожными путями. Рельсы тянулись сюда издалека – с Центрального вокзала.
Церковь выглядела заброшенной. Ричард подошел к ней и толкнул дверь. Она легко распахнулась. Торн оглянулся на такси. Машина стояла на месте, у обочины тротуара, тихо работал мотор. Таксист сдвинул на глаза кепку, похоже, он уже задремал. Торн повернулся и вошел в здание.
Внутри церковь была такая же пыльная и обшарпанная, как и снаружи. Деревянные скамьи были сработаны из рук вон плохо, они, похоже, вот-вот развалятся. Окна были грязными, казалось, что стекла в них никогда не мылись, кое-где они были выбиты. И лишь почти неуловимый запах ладана говорил о том, что здесь время от времени проходят службы.
Ричард направился к алтарю. Как только он подошел к поручню, дверь слева внезапно отворилась, и оттуда вышел невысокий горбатый священник.
– Мистер Торн?
Торн кивнул.
Хромая, священник подошел к Ричарду и протянул для приветствия руку.
– Я отец Уэстон. Спасибо, что пришли. – Он пожал протянутую Торном руку. – Доктор Уоррен ждет вас. – Священник жестом указал на боковую дверь справа от алтаря и направился к ней.
Ричард последовал за ним.
– Спасибо, что позвонили, – прошептал он. – Что случилось с доктором Уорреном?
– Он не хочет говорить со мной, я только уверен, что этот человек обуреваем жутким страхом.
Они подошли к небольшой боковой дверце, и священник легонько стукнул в нее один раз. Изнутри донесся хриплый голос: «Кто это?» Голос был какой-то чужой и совсем не походил на голос Уоррена.
– Здесь мистер Торн, – объявил священник.
Дверь распахнулась, и на пороге появился Уоррен. Выглядел он чудовищно. Казалось, его подкосила какая-то внезапная и ужасная болезнь. Глаза Чарльза покраснели, щеки впали, а кожа под трехдневной щетиной имела неестественный бледно-желтый цвет. Уоррен трясущимися руками сжимал распятие.
– Ричард? – воскликнул он голосом, в котором сквозил ужас.
– Это я, Чарльз.
Уоррен ринулся вперед. Он схватил Торна за воротник плаща и втащил в комнату. Захлопнув за собой дверь, он запер ее на засов.
Торн украдкой взглянул на Уоррена, почти уверенный, что тот сошел с ума.
– Чарльз, – осторожно начал Ричард ласковым голосом, – я вот сразу же приехал, как только…
Казалось, Уоррен не слышал его. Дикий взгляд ученого был устремлен сквозь Торна куда-то вдаль.
– Зверь с нами, – прошептал он. – Это все правда, сущая правда! Я видел стену…
– Чарльз, пожалуйста, выслушай меня…
– Я видел ее! Она кошмарна! – Уоррен вздрогнул и в ужасе зажмурился. – Она свела с ума и Джоан Харт, и Бугенгагена…
Торн подскочил к Уоррену и схватил его за плечи.
– Возьми же, наконец, себя в руки! – Ричард не верил своим глазам. Неужели перед ним стоял человек, который на протяжении многих лет управлял его музеем и долгие годы был его лучшим и верным другом? Если во всем этом и присутствовал Бог, то какое же нелегкое существование уготовил Он всем тем, кто в Него верил!
Внезапно Уоррен перестал дрожать. Он уставился на Торна, будто пытался прочесть на его лице разгадку.
– Теперь ты веришь мне, Ричард, – спросил он, – или до сих пор считаешь, что я свихнулся?
Ричард все еще держал Чарльза за плечи. Он пока не хотел говорить, что поверил Уоррену. Кто-то из них должен по крайней мере оставаться спокойным и рассудительным. Но кое-что надо было сделать. Торн должен был увидеть стену Игаэля собственными глазами.
– Где она? – наконец проговорил он. – Где стена Игаэля?
Вслед за Уорреном, указывающим дорогу, Торн шагал по железнодорожным путям вдоль длинной линии товарных вагонов. Уоррен шел, вцепившись в распятие; он казался еще более возбужденным, чем прежде. Время от времени Чарльз останавливался и поднимал глаза к небу.
– Что ты там высматриваешь? – поинтересовался Торн.
Но возбуждение Уоррена переходило уже все возможные границы. Он едва мог говорить. И лишь невнятное бормотание слетало с его губ: «…еще не здесь… ничего… скоро…»
Наконец они подошли к месту, где на рельсах в тупике одиноко стоял вагон с контейнерами «Торн Индастриз». Уоррен, повозившись некоторое время с замком, позвал Ричарда. Торн удивленно взглянул на Чарльза.
– Разве ты не полезешь со мной? – обратился он к Уоррену.
Уоррен отрицательно замотал головой и снова посмотрел на небо. Внезапно он застыл на месте, скованный жутким страхом.
Торн проследил за его взглядом. Не более чем в двадцати футах от них в небе медленно кружил огромный черный ворон.
Ричард снова посмотрел на Уоррена, боязливо жавшегося к вагону и вцепившегося в распятие.
– Пойдем, Чарльз. – Он попытался успокоить Уоррена. – Это же просто птица.
Уоррен затряс головой, не спуская с ворона глаз.
Торн глубоко вздохнул и взобрался в вагон.
Вагон был уставлен ящиками разных размеров, все они были тщательно заколочены. Все, за исключением одного, взломанного кем-то, очевидно, в большой спешке. Горн подошел к развороченному ящику.
А в это время издалека вдруг начал откатываться назад длинный эшелон. Тяжелые вагоны, с грохотом наталкиваясь друг на друга, двигались в направлении отдельно стоящего вагона с контейнерами «Торн Индастриз».
Стоящий у вагона Уоррен закрыл глаза и начал молиться. Внезапно по соседнему пути на огромной скорости прогрохотал поезд. Он так оглушительно засвистел, что заставил Уоррена броситься на землю. Когда поезд умчался, Чарльз поднялся на ноги и поплелся к носовой части вагона. Там он остановился и приготовился к неизбежному.
Внутри вагона Торн сорвал с ящика доски и обнаружил фрагмент стены. Выступающий край был, похоже, вытесан из камня.
Он казался очень древним. Краски на нем совсем поблекли. Торн продолжал отдирать доски. Глаза Ричарда внезапно остановились на рисунке. Это было изображение маленького ребенка. Но лицо было каким-то расплывчатым.
Снаружи тяжелый эшелон стремительно набирал скорость. Головной вагон был весь покрыт огромными ржавыми штырями. Они угрожающе выпирали. Эшелон достиг стрелки. Она сработала и перевела пути. Состав, грохоча, направился в сторону вагона с контейнерами «Торн Индастриз».
Уоррен снова зажмурил глаза и принялся неистово бормотать молитву. А над ним в небе ворон описывал все более и более сужающиеся круги.
Торн добрался до очередной секции ящика и обнажил ту часть стены, где Сатана уже в зрелом возрасте был изображен цепляющимся за край пропасти. Но и здесь лицо Сатаны было как-то размыто.
«Я что, тоже сошел с ума? – подумал Торн. – Здесь нет никаких доказательств».
Ричард сорвал последние доски.
И тут, наконец, он увидел лицо. Казалось, его нарисовали всего несколько лет назад, так четко и ясно было оно изображено.
Лицо Дэмьена Торна.
Имелись, конечно, и некоторые отличия. Вместо волос художник изобразил извивающихся злобных змей с острыми языками, а глаза на рисунке были не человеческие, а кошачьи – желтые и пронзительные. Но в целом это было лицо Дэмьена.
В этот момент длинный состав, грохоча, приблизился к вагону Торна. Уоррен, погруженный в молитву, широко раскрыл глаза, но было уже слишком поздно, чтобы отскочить от выпирающих штырей вагона, стремительно надвигающегося на ученого. Штыри молниеносно пронзили Уоррена, пришпилив его тело к передней стенке вагона «Торн Индастриз». Уоррен еще успел крикнуть от ужаса и мучительной, нечеловеческой боли, а затем повис на острых концах, как заживо пришпиленная бабочка.
От столкновения Ричард растянулся на полу вагона. Стена Игаэля позади него начала медленно крениться. Ричард заметил, что она вот-вот упадет на него, и едва успел увернуться. Стена рухнула как раз на то место, где он стоял минуту назад. Она разлетелась на миллион крошечных кусочков.
Доказательства, ради которого Торн отмахал столько мыль, больше не существовало.
Но Торну некогда было думать об этой потере. Он выпрыгнул из вагона и с колотящимся сердцем огляделся по сторонам в поисках Уоррена. Непостижимо, но Уоррен был все еще жив. Кровь струйкой вытекала из его рта, а в местах, где ржавые штыри распороли грудь, рубашка пропиталась кровью, уже слегка запекшейся.
– Боже! Чарльз! – Торн, охваченный ужасом, кинулся к умирающему другу.
Уоррен с трудом протянул руку с распятием.
– Возьми, – хриплым голосом прошептал он. – И возьми… кинжалы. – Чарльз силился вздохнуть. – Мальчик… должен… быть… убит.
– Кинжалы? – вскричал Торн. – Они у тебя?
– Уходи, – выдохнул Уоррен, – пока не поздно!
Торн поднял глаза. На крыше вагона сидел ворон, уставившись на них цепким, пронизывающим взглядом. Торн снова посмотрел на Уоррена.
– Где кинжалы? – Он внезапно осознал, что и сам находится в смертельной опасности.
Но Уоррен уже ничего не слышал. Глаза его закатились, и распятие выпало из безжизненной руки.
Торн в ужасе отскочил назад.
В эту секунду ворон издал хриплый, отвратительный звук и стремительно ринулся вниз с крыши вагона прямо на Торна.
Ричард бросился к распятию. Он схватил его и выставил крест над собой за мгновение до того, как на него обрушился ворон. Птица злобно закаркала и отлетела, выжидающе кружась над Ричардом.
Торн бросился бежать, взметнув высоко над собой распятие. И тогда ворон улетел.
А Ричард все бежал и бежал.

Предыдущая страница 14 Следующая страница


15 Дэвид Зельцер

14

В Дэвидсоновской Военной Академии проходил вечер, посвященный ежегодному вручению личного оружия.
Церемония проводилась на внутреннем плацу. А родители и остальные курсанты собирались на балконе и наблюдали, как особо отличившимся мальчикам вручают сверкающие символы их достижений.
В этом году подобной чести удостоились шесть курсантов. Среди них был и Дэмьен. Марк такими должен был получить парадный клинок, и пять курсантов растянулись таким образом, чтобы было ясно: одного человека в их ряду не хватает.
Дэмьен, подтянутый и гордый, застыл, ожидая своей очереди. Он до сих пор носил черную повязку, туго стягивающую его левое плечо.
Анна стояла на балконе рядом с Бухером. Казалось, она вот-вот расплачется. Бухер заметил это и предложил женщине носовой платок. Анна, признательно улыбнувшись, взяла его.
Внизу, на некотором расстоянии от курсантов, одиноко стоял трубач. Он трубил каждый раз, стоило только очередному мальчику выступить вперед, чтобы получить клинок.
На противоположной стороне балкона собралась стайка хорошеньких девушек. Все они оделись в одинаковые нарядные платьица. Среди девушек выделялась одна юная особа. И не только своей ошеломляющей красотой и свежестью. Позади нее стояли два здоровенных мужчины в темных костюмах. Глядя на них, любому становилось ясно, что это телохранители. Хотя саму девочку вряд ли кто-нибудь смог бы узнать. Поскольку отец ее, губернатор штата Иллинойс, всячески пытался оградить своего единственного ребенка от любопытных взоров общественности.
Во время торжественной церемонии девочка не сводила глаз с Дэмьена.
Когда объявили его имя, Дэмьен, как на марше, выступил вперед. Эффектно щелкнув каблуками, он застыл на расстоянии шага от вручающего награду.
На балконе Анна нервно вцепилась в руку Бухера. Он погладил ее руку и ободряюще улыбнулся.
После того как Дэмьен получил личное оружие, награждающий протянул ему второй клинок.
– Возьми его, – заявил он, вручая оружие. – Это клинок вашего брата Марка, которого уже нет среди нас. Но он заслужил эту награду.
Толпа разразилась неожиданными аплодисментами. Анна вытерла глаза. Энергичнее всех хлопала дочка губернатора на противоположной стороне балкона.
Дэмьен элегантно поклонился и отступил назад, на свое место в строю.
Позади Анны возникла фигура шофера Мюррея. Он что-то прошептал ей на ухо. Анна кивнула и обратилась к Бухеру:
– Мне придется уехать, Поль. Ричард только что позвонил с самолета. Через несколько минут он прилетает. Я хочу встретить его в аэропорту…
Бухер кивнул.
– Вы приедете на котильон? – поинтересовался он.
Анна пожала плечами.
– Постараемся, – бросила она и поспешила вслед за Мюрреем.
Бухер проследил за ее уходом, потом посмотрел вниз и поймал взгляд Неффа. Оба одновременно кивнули и отвернулись.
Анна учась ка заднее сиденье автомобиля. Она с нетерпением ожидала возвращения Ричарда.
Самолет подрулил почти вплотную к автомобилю и остановился. Моторы, наконец, заглохли, и сбоку был спущен трап. Дверь распахнулась, и Ричард, заметив Анну с шофером, торопливо начал спутаться.
Не поздоровавшись с Анной, Ричард обратился к Мюррею:
– Где Дэмьен? – Его голос дрожал от возбуждения.
– В Академии, сэр, – опешив от такого странного поведения, пробормотал Мюррей.
– Мы возьмем такси до музея. Я хочу, чтобы вы сейчас же привезли туда Дэмьена. – Открыв заднюю дверцу, Ричард подождал, пока его жена выйдет из машины. – Пойдем, – скомандовал он, – ты едешь со мной.
Оба поспешили к зданию аэровокзала. Анна силилась не отстать от мужа. Она никак не могла понять, что происходит. Мюррей посмотрел им вслед, и в его глазах вдруг загорелась ненависть.
Котильон был в полном разгаре. Казалось, что эти мальчики и девочки явились сюда из старых добрых времен. Курсанты были одеты в парадные мундиры, а большинство девочек облачились в корсажи и длинные – до пола – платья.
У стены возле стола с пуншем стояли подростки, которые по каким-либо причинам не желали танцевать: кто стеснялся, а кому и просто было скучно. Девочки сбились в стайку по одну сторону стола, мальчики находились по другую. И хотя они обменивались друг с другом взглядами и хихикали, никто так и не решался предложить пойти потанцевать.
У противоположной стены стояли Дэмьен и сержант Нефф, оба внимательно наблюдали за танцующими. Наискосок через зал Нефф вдруг заметил девочку с двумя телохранителями, пристально разглядывавшую Дэмьена.
– Наберись-ка смелости и пригласи ее потанцевать, – посоветовал Дэмьену сержант.
– Дочку губернатора? – полюбопытствовал Дэмьен. Он прекрасно понимал, чего хотел от него Нефф.
Нефф кивнул.
Дэмьен улыбнулся.
– Вы забываете, что я знаком с этой семьей, – на ходу кинул он сержанту и направился через зал к противоположной стене.
Нефф наблюдал за ним. На лице сержанта было написано удовлетворение.
Ричард мчался по лестнице, ведущей на нижний этаж музея. За ним по пятам бежала Анна.
– Ты не убедишь меня в этом! – запыхавшись и пытаясь догнать мужа, выкрикнула она.
– Тебе придется поверить! – возразил Ричард. – Он убил Марка. Он убил Ахертона и Пасариана.
– Прекрати! – взмолилась Анна, догнав его и схватив за руку. Ричард оглянулся.
– Убийства будут продолжаться. Он убьет любого, кто встанет на его пути. – Ричард вырвался из тисков жены и бросился вниз по широкой мраморной лестнице.
Внутри Анны все кипело.
– Как? – воскликнула она. – И как же он их убил? Ой что, заставил треснуть лед?..
– Нет, – прервал ее муж, – он не сам…
– Или он разворотил трубу, по которой шел газ?..
Ричард как вкопанный замер на полдороге и взглянул на жену.
– Есть другие, – произнес он. – Те, кто его окружает.
– Ричард, – начала Анна, пытаясь казаться спокойной, – ты только послушай, что ты несешь! Это же бред сумасшедшего! Какие-такие «другие»? Еще дьяволы? Тайная организация дьяволов? Ричард, ну, пожалуйста!
Ричард схватил ее за руки.
– Анна, – проговорил он умоляющим голосом, – я видел, как погиб Чарльз…
Анна задохнулась. Она впервые услышала о смерти Уоррена.
– И я видел на стене Игаэля лицо Дэмьена !
Наступила долгая, тревожная пауза.
Ричард и Анна застыли друг перед другом: два противника в этой страшной борьбе. Ричард страстно желал сейчас только одного: чтобы Анна поверила ему. Анна же больше всего на свете хотела обратить все в шутку. Пусть в ужасную, но в шутку. Ее вдруг охватил ужас при мысли, что еще может произойти.
– Что ты собираешься делать? – спросила она тихо.
Дэмьен танцевал с дочкой губернатора. Казалось, что для девочки котильон с Дэмьеном являлся самым счастливым событием в ее жизни. Мальчики благоговейно наблюдали за этой парой, а большинство девочек были переполнены ревностью. Ибо эти двое составляли потрясающе красивую молодую пару.
Развернувшись в танце, Дэмьен заметил в дальнем конце зала Неффа и Мюррея. Они о чей-то оживленно беседовали. Шофер поймал взгляд Дэмьена.
– Прошу прощения, – обратился Дэмьен к своей даме, – я скоро вернусь. – Он проводил губернаторскую дочку до ожидавших ее верзил и направился в сторону Мюррея и Неффа. Когда Дэмьен приблизился к ним, Нефф шагнул ему навстречу и очень четко произнес:
– Будьте осторожны!
Дэмьен окатил его ледяным презрением и надменно отчеканил:
– Вы забыли, кто я.
Нефф, словно извиняясь, склонил голову.
Дэмьен повернулся на каблуках и вышел из зала, следуя за Мюрреем. Они направились к автомобилю.
Ричард нашел, наконец, ключ и открыл дверь в кабинет Уоррена. Он бросился в комнату, включил свет и начал суматошно что-то искать: выдвигал и задвигал многочисленные ящики, забирался под столы и другую мебель.
– Что ты делаешь? – воскликнула Анна, стоя в дверях. Ричард поднял глаза и очень отчетливо произнес:
– Кинжалы здесь. Они должны быть здесь.
Анна ворвалась в кабинет.
– Ричард, нет! – закричала она. – Не делай этого! Я не позволю тебе… – Ричард оттолкнул ее.
– Уйди! – приказал он. – Я знаю, что они где-то здесь.
Анну охватил ужас.
– Ты собираешься убить его?
Ричард продолжал рыться в шкафу.
– Он должен быть…
– Нет!
– Анна, этот мальчик не человек! – Торн наткнулся, наконец, на запертый ящик и с ожесточением дернул за ручку.
– Но он же сын твоего брата! – Анна зарыдала. – Ты целых семь лет любил его, как собственного сына!
Но Ричард больше не слушал ее. Ему надо было вскрыть ящик. Он в отчаянии огляделся по сторонам, ища какой-нибудь подходящий инструмент, и вдруг заметил поднос, доверху заполненный разным археологическим хламом. Тут же лежало долото. Торн схватил его и опять повернулся к ящику.
На улице перед музеем затормозил автомобиль. Из него вышел Дэмьен. Он что-то быстро проговорил Мюррею, а затем, перескакивая через две ступеньки, помчался по лестнице наверх.

Предыдущая страница 15 Следующая страница


Омен-II (Дэмиен) 16

15

– Подожди, Ричард! – умоляла Анна. – Пожалуйста, ради меня, подожди!
Но с таким же успехом она могла обращаться к глухому. Ибо Ричард уже не слышал жену. Он взломал ящик и с каким-то странным удовлетворением смотрел на семь кинжалов; сверкающих в холодном свете.
А ТЕМ ВРЕМЕНЕМ ДЭМЬЕН СБЕГАЛ ВНИЗ ПО ШИРОКОЙ МРАМОРНОЙ ЛЕСТНИЦЕ, ВЕДУЩЕЙ ИЗ ВЕСТИБЮЛЯ НА НИЖНИЙ ЭТАЖ. ОТКУДА-ТО ИЗДАЛЕКА ДО МАЛЬЧИКА ДОНОСИЛИСЬ ПРИГЛУШЕННЫЕ ГОЛОСА, АННА О ЧЕМ-ТО УМОЛЯЛА, А РИЧАРД СОПРОТИВЛЯЛСЯ. НА ЛИЦЕ ДЭМЬЕНА, ОДНАКО, НИЧЕГО НЕ ОТРАЗИЛОСЬ. ОН ПРОДОЛЖАЛ СПУСКАТЬСЯ.
Анна бросилась к ящику, отпихнув мужа от страшных кинжалов.
– Я не позволю тебе… – завизжала она. Ричард пристально посмотрел на Анну.
– Дай мне кинжалы, Анна.
Она замотала головой, слезы заструились по ее щекам.
– Анна. – Ричард говорил очень внятно, подчеркивая каждое слово. – Дай – их – мне.
Они немигающим взглядом уставились друг на друга. Казалось, минула целая вечность.
Наконец, Анна первая отвела глаза и растерянно осмотрелась. Неземная тоска овладела сердцем женщины. Медленно-медленно выдвинула она ящик.
ДЭМЬЕН СТОЯЛ ПРЯМО ЗА ДВЕРЬЮ КАБИНЕТА УОРРЕНА. ОН НАПРЯЖЕННО ПРИСЛУШИВАЛСЯ. ВЗГЛЯД ЕГО БЫЛ СОСРЕДОТОЧЕН. КАЗАЛОСЬ, МАЛЬЧИК НАХОДИЛСЯ В СОСТОЯНИИ ТРАНСА. ДЭМЬЕН ЗАКРЫЛ ГЛАЗА. ДРОЖЬ ОХВАТИЛА ЕГО С ГОЛОВЫ ДО НОГ.
Анна колебалась. Движения ее устрашали своей целенаправленностью. Но тем не менее в поведении женщины ощущалось и странное противоборство, будто она силилась сама себя остановить, отстранить от той неведомой и страшной участи, уготованной ей кем-то жестоким и могущественным. Голос ли звучал внутри Анны, гораздо более мощный, чем ее собственная слабая воля?
Анна извлекла из ящика кинжалы. Потом повернулась лицом к мужу.
Ричард протянул руки за кинжалами.
Внезапно Анна, охваченная странной, демонической силой, рванула вперед. Лицо ее исказилось, стало похожим на страшную и злую маску. Взгляд блуждал, как у безумной. Она приблизилась к мужу и прошептала ему на ухо:
– Вот, Ричард, вот твои кинжалы! – и вонзила в его тело все семь ножей.
От ужаса и боли Ричард широко раскрыл глаза.
– Анна! – только и успел выдохнуть он, упал ничком, и острия кинжалов еще глубже вонзились в его тело.
Анна гордо откинула голову назад, глаза ее победно заблестели, на губах заиграла торжествующая улыбка. И тут женщина выкрикнула:
– ДЭМЬЕН!
ДЭМЬЕН ПЕРЕСТАЛ ДРОЖАТЬ И ОТКРЫЛ ГЛАЗА. ОН ПОТЯНУЛСЯ К ДВЕРНОЙ РУЧКЕ, ПОТОМ ЗАКОЛЕБАЛСЯ, БУДТО ЧТО-ТО ЗАСТАВИЛО ЕГО ПЕРЕМЕНИТЬ РЕШЕНИЕ. ДЭМЬЕН, НЕ ДВИГАЯСЬ, ПОСТОЯЛ НЕКОТОРОЕ ВРЕМЯ В ГЛУБОКОЙ ЗАДУМЧИВОСТИ. А ПОТОМ РЕШИТЕЛЬНО ПОВЕРНУЛСЯ И ПОШЕЛ НАЗАД, К ЛЕСТНИЦЕ. В КОТЕЛЬНОЙ, НЕПОСТРЕДСТВЕННО ПРИМЫКАЮЩЕЙ К КАБИНЕТУ УОРРЕНА, ОДИН ИЗ САМЫХ БОЛЬШИХ КОТЛОВ НАЧАЛ ЗЛОВЕЩЕ ВИБРИРОВАТЬ…
Анна стояла в кабинете, спокойная и безмятежная.
ДЭМЬЕН ПРИБАВИЛ ШАГ.
В этот момент котел взорвался. Струи горящего топлива пробились сквозь вентиляционную решетку в кабинет Уоррена. Огненная лава обрушилась на Анну, застывшую в самозабвенном исступлении. Женщина вскрикнула и… превратилась в пылающий факел.
МИССИЯ ДЭМЬЕНА НА ЭТОТ РАЗ ПОДХОДИЛА К КОНЦУ. ОН БЫСТРО ПЕРЕСЕК ХОЛЛ. ВЕЗДЕ ОГЛУШИТЕЛЬНО ЗАВЫВАЛА СИСТЕМА АВАРИЙНОЙ СИГНАЛИЗАЦИИ, СРАБОТАВШАЯ ОТ ПОЖАРА ВНИЗУ.
И тогда, наконец, включилась система тушения пожара. Тело Анны окуталось облаками пара.
Слишком поздно.
Торжествуя в своем страшном исступлении, подобная демонической Жанне д'Арк, Анна подняла глаза и прокричала:
– Дэмьен! Дэмьен!! ДЭМЬЕН!! !
У выхода из музея Дэмьен помедлил и оглянулся назад. Какое-то подобие грусти мелькнуло в его глазах. Затем он распахнул дверь и шагнул в ночь.
Перед ним, распростершись во всем великолепии, лежал Чикаго, ярко сверкавший на фоне ясного ночного неба.
Вдруг издалека раздались завывающие звуки сирен. Это спешили к зданию музея пожарные машины.
Внизу у входа ждал длинный черный лимузин. Мюррей, вытянувшись, как всегда, стоял справа возле открытой дверцы.
Дэмьен быстро сбежал по широким ступеням и нырнул на заднее сиденье автомобиля.
Там, удобно раскинувшись в темноте, сидели Поль Бухер и сержант Нефф. Оба удовлетворенно улыбались.
Дэмьен нажал кнопку, и Мюррей завел мотор. Когда лимузин бесшумно заскользил в ночь, Дэмьен еще раз оглянулся на окна музея, уже почти целиком охваченного пламенем. Огненные сполохи отражались в автомобильных стеклах, они же мелькали на лице Дэмьена.
В глазах его застыл восторг…
Дэмьен улыбался.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ. СЕМЬ ЛЕТ НАЗАД (Страница 1)
  • 1 (Страница 2)
  • 2 (Страница 3)
  • 3 (Страница 4)
  • 4 (Страница 5)
  • 5 (Страница 6)
  • 6 (Страница 7)
  • 7 (Страница 8)
  • 8 (Страница 9)
  • 9 (Страница 10)
  • 10 (Страница 11)
  • 11 (Страница 12)
  • 12 (Страница 13)
  • 13 (Страница 14)
  • 14 (Страница 15)
  • 15 (Страница 16)


Дэвид Зельцер

Омен-II (Дэмиен)

 Читать книгу

Аннотация

Семь лет прошло с того дня, как Дэмиен чудом избежал смерти от руки своего отца. Теперь ему 13, и он живет вместе со своим дядей Ричардом Торном, тетей и двоюродным братом Марком. Пока юный Антихрист познает свою чудовищную силу и учится ею пользоваться, за его безопасностью следит множество служителей Дьявола, жестоко уничтожая всех неугодных. Его дядя постепенно понимает, что мальчик не так невинен, как может показаться, и ему открывается чудовищная правда. Вооружившись семью древними кинжалами, Торн собирается очистить мир от самой страшной нечисти на земле. Однако многие пытались убить сына Сатаны, и теперь все они в могиле. Сможет ли Ричард Торн сделать это или он присоединится к своим предшественникам в качестве трупа?

Содержание

Создание книги: Сергей БЕС adskij@mail.ru
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel