Дэвид Зельцер - Омен-III (Последняя битва)

1 Дэвид Зельцер

"И отретъ Богъ слезу съ очей ихъ, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будетъ; ибо прежнее прошло. И сказалъ сидящий на престоле: се, творю все новое…
Се, гряду скоро: блаженъ соблюдающий слова пророчества книги сей".
Откровение Иоанна Богослова, гл. 21:4,5; гл. 22:7.

ПРЕДИСЛОВИЕ

Астроном не отличался религиозностью. В свой телескоп он рассматривал именно небо, а не небеса. Когда астроном был еще юношей, он, разумеется, верил в того же Бога, что и его родители. Но, превратившись во взрослого мужчину, он оставил эти детские забавы. По мнению Джона Фавелла, все тайны Вселенной имели прямое отношение к чудесам математики и физики.
Зрелище, представшее перед ним благодаря двухсотдюймовому телескопу Фернбэнковской обсерватории в Сассексе, было достаточно захватывающим и без Высшего Существа, которое только осложнило бы дело.
В этот раз облачный покров был минимальный, поэтому Джон быстро справился с ежедневной подготовительной рутиной. И сейчас он погрузился наконец в созерцание небесного свода. Параллельно Джон проводил фотографическое сканирование, раз за разом пополняя свой каталог новыми группами данных и постепенно составляя космический атлас.
Джон потягивал кофе, исподволь наблюдая, все ли идет как надо. Обсерватория, почти все пространство которой занимал телескоп, безмолствовала. Рядом с Джоном сидел техник, его руки лежали на контрольном пульте. Ожидая распоряжений, он оглянулся на Фавелла, подобно псу, просящемуся на прогулку.
Фавелл склонился над столом и прищурился, уставившись на монитор. – Так куда мы сегодня отправляемся? – пробормотал он. – В Кассиопею, сэр, – подсказал техник.
На какую-то долю секунды сознание астронома затуманилось, что-то мелькнуло в памяти – что-то, чему Джон никак не мог найти объяснения, – и тут же исчезло. Фавелл устроился возле телескопа.
– Кассиопея, – повторил он, – подъем справа. Один час шестнадцать минут, двадцать секунд. Подберите угол на двадцать два градуса в соотношении восемь к четырем.
Фавелл удовлетворенно хмыкнул, когда телескоп выбрал нужный небесный участок. Он повторил команду, как делал это каждый раз последние пять лет, сканируя фотообъективом небо и производя свои записи. Наконец Фавелл увидел то, что ему было нужно.
– О'кей, снимок получился классный. Джон оторвался от своего стола, пересек зал и остановился, ожидая, когда снимок необходимого ему небесного участка выскользнет из бокового отверстия телескопа. Он осторожно поднял диапозитив, перенес его на освещенный стенд и, разгладив на стекле, внимательно вгляделся в снимок. Затем сощурил глаза и фыркнул:
– Странно. Мы ведь делали подобный снимок на днях, так? Техник кивнул: – В понедельник, сэр. Он достал картотеку со слайдами, выбрал нужный и протянул его Фавеллу. Тот положил второй диапозитив рядом с первым и растерянно заморгал.
– Произошло какое-то движение, – промолвил Фавелл. – Три солнца. Теперь, в свою очередь, нахмурился помощник. Щеки Фавелла порозовели от возбуждения, он взглянул на техника. – Найдите все снимки части звездного неба в хронологической перспективе. и сразу же возвращайтесь.
Некоторое время астроном следил за тем, как его помощник торопливо роется в картотеке, затем снова подошел к телескопу, посмотрел на звезды и поджал губы. «Физика с математикой – вот пожалуй, единственная определенность», – подумал он. И тем не менее каждый раз на очередном банкете или приеме обязательно находился какой-нибудь придурок, который непременно задавал ему вопросы обо всех этих идиотских штуках – о НЛО или о маленьких звездных человечках. Невежественных людей всегда волнует таинственность и разного рода чепуха, и ему иногда с трудом удавалось скрыть презрение, которое он испытывал к этому сорту людей.
Помощник дернул его за рукав и протянул целую стопку прозрачных слайдов. Фавелл, внимательно просмотрев их, повернулся к молодому человеку.
– Что скажете?
– Скажу, что все это напоминает какой-то сон, – как бы извиняясь, промямлил помощник, пожимая плечами.
– Именно так. – Фавелл жестом указал на монитор. – Каково ускорение? Молодой человек снял показания приборов. – Пара тысяч парсеков как минимум. Черт возьми, похоже, мы становимся свидетелями еще одного грандиозного взрыва.
Фавелл раздраженно покачал головой: – Это не столкновение, они просто выстраиваются в одну линию. Суньте все это в компьютер. Посмотрим, можно ли получить приблизительный график сближения.
Помощник щелкнул на мониторе нужным тумблером, и ученые стали пристально вглядываться в экран, наблюдая за проекцией полета трех звезд. Взгляд мужчин то и дело перескакивал со сближающихся точек на цифровые показатели в углу экрана.
Глядя на мельтешащие цифры, Фавелл вдруг вспомнил то, что несколько минут назад промелькнуло у него в сознании.
Кассиопея. Именно ее упоминал священник три года тому назад на международной конференции в Ницце. Итальянский священник в сутане явился на эту встречу незванным гостем и призывал всех делегатов внимательно следить, не возникнут ли в созвездии Кассиопеи три звезды, которые будут стремительно сходиться. Он умолял участников конференции постоянно наблюдать за небом и, как только они заметят что-либо подобное, тут же сообщить ему.
Теперь Фавелл ясно припомнил все детали: священник находился в неимоверном возбуждении, но вместе с тем держался с таким достоинством, что никому из участников конференции и в голову не пришло насмехаться над его искренней верой. Правда, когда он покинул зал, они позволили себе слегка почесать языки.
– Сэр! – Помощник показывал на экран. Точки сблизились, часто запульсировали и испустили множество светящихся колец. Числовой датчик замер, и цифры четко отпечатались на экране монитора.
002.26.00.24.03.82
Время и дата.
Голос священника прозвучал в мозгу Фавелла, безумные слова о рождении нового Мессии, втором пришествии Христа.
24.03.82
Это была дата рождения.
Джон Фавел инстинктивно перекрестился.

1 Следующая страница


Омен-III (Последняя битва) 2

ЧАСТЬ ПЕРВАЯ
Глава I

Уже пару часов вгрызался массивный бур в толщу Земли на глубине десяти футов под улицами Чикаго. Каждые шесть минут туннель удлиннялся на один метр. Влажная земля, пройдя через бурильную установку, выбрасывалась позади нее на ленту конвейера.
Тщедушный человечек с трудом удерживал рукоятку бурильной установки, он молча наблюдал за струей земли, бьющей на конвейер, и время от времени окатывал из шланга вращающийся бур. Воздух в туннеле был спертый, и Джо обливался потом от духоты.
Самая мерзкая работенка на земле, во всеуслышанье объявит он своим друзьям. Но именно это занятие вызывало в нем также и гордость. Однажды, влив в себя пару кружек пива, он сравнил его с отбыванием наказания в аду.
Неожиданно бур застопорился, странно чихнул, а затем заскрежетал, упершись в какую-то плотную массу. Скрежет сменился визгом, и Джо, с головы до ног обстрелянный кирпичными и бетонными осколками, едва успел отскочить. Машина выплевывала раздробленный кирпич туннеля.
Ругаясь на чем свет стоит, Джо заорал оператору, чтобы тот отключил бур, затем проверил, не поврежден ли механизм. Опираясь на стены туннеля, Джо глянул вниз и снова чертыхнулся: каменная стена. Джо нанимался бурить землю, а не кирпич. Если по какой-то причине происходил сбой в работе, то это означало только одно: отсрочку жалованья. Джо яростно проклинал всех этих невидимых начальников, этих безмозглых, с иголочки одетых чистюль, которые никогда толком не разбирались в своих обязанностях, в результате чего люди вроде Джо постоянно сталкивались с неприятностями.
Спустя некоторое время его окружили другие рабочие, прибежал мастер, с удивлением рассматривавший выбитые буром кирпичные обломки. Насупившись, Джо ожидал дальнейших распоряжений.
– Ничего страшного, – заверил мастер, – просто подвальная стена музея Торна.
Джо вспомнил это место. Сам музей сгорел лет пятнадцать-двадцать назад. В памяти всплыла загадочная история – таинственный пожар, случившийся невесть по какой причине. Виновного так до сих пор и не нашли.
Джо сплюнул и опять обложил всех своих боссов. Если они знали о стене, то какого черта отрядили его с буром для мягкого грунта? Джо так убедительно крыл руководство, что мастер обернулся и велел ему заткнуться.
Через несколько минут Джо остался один. Все разошлись, договорившись взорвать стену и пробиваться дальше.
…Бурильная установка чихнула и снова принялась вгрызаться в податливый грунт, только Джо держался теперь подальше от земляной струи. Он потянулся за шлангом, чтобы остудить бур. Внезапно среди грунта что-то блеснуло. Обеими руками Джо спихнул с конвейера комья, они, развалившись, упали. Джо склонился над ними и вдруг отшатнулся. Из распавшихся на кучки комьев торчали обгоревшие кости и остатки раздробленного черепа. А среди этих останков поблескивали какие-то металлические стержни.
Осторожно, почти не дыша, Джо вытянул ближайший и огрубевшими пальцами стер с него землю. Это оказался кинжал с длинным тонким лезвием и инкрустированной рукояткой.
– Необычный ножичек, – констатировал Джо, – пожалуй, старинный. – Он провел по лезвию большим пальцем и вздрогнул. Лезвие было очень острым. Джо поскреб рукоятку и в полумраке рассмотрел, что вырезана она в форме распятия.
В фигурку распятого Христа въелась земля, она покрывала тело и лицо Спасителя.
Джо огляделся. Никого. Его никто не видел. А он не промах, этот пройдоха Джо. Все как дважды два. Кинжалы плюс кости означали, что здесь произошло убийство. Кто-то закончил свои дни в огне, но если Джо сообщит об этом в полицию, то с кинжалами придется расстаться.
Он совсем позабыл о бурильной установке. Единственное чего, он сейчас хотел, это забрать кинжалы. Один, два, три…
Откинув в сторону кости, Джо счищал с лезвий и рукояток грязь. Он спрятал кинжалы под конвейерную ленту до тех пор, пока не представится возможность унести их отсюда.
Ростовщик, разглядывая кинжалы, неопределенно похмыкал. – А что если они принадлежали какой-нибудь банде? – предположил он.
Джо тыльной стороной ладони вытер лоб. – Да ладно, вы же сами видите, что они древние.
Ростовщик пожал плечами. – Наверняка совсем старинные и уж как пить дать стоят целое состояние, – настаивал Джо.
– Неужели? В конце концов Джо пришлось уступить. Из своего обширного опыта он хорошо знал, что спорить с ростовщиком значило попусту тратить время. Джо зажал кучку помятых банкнот и покинул лавку.
Он скользнул в дождь, на ходу пересчитывая деньги. Их оказалось немного, но все равно это было лучше, чем ничего. Раскапывать погребенные сокровища – до чего вдохновляющее занятие. Монетка ли случайная, иная ли драгоценность, свалившаяся в сточную трубу, – с этого ведь не взимаются налоги. Хотя за кинжалы ему, конечно, следовало выручить гораздо солидную сумму. С другой стороны, это был неожиданный презент, небесный дар.
Джо распахнул двери бара. Он был суеверен. Такие деньги хранить нельзя. Либо он их промотает на скачках, либо просто прокутит. Джо взгромоздился на стул и для начала заказал порцию шотландского виски. Затем угостил бармена и своих друзей.
Утром он чувствовал себя так погано, что, пожертвовав своим дневным заработком, счел за благо остаться дома.
Приблизительно месяц провалялись кинжалы, никем не замеченные в глубине витрины. И вот наконец один из сотрудников аукциона заметил их и купил. Два дня спустя они были выставлены на аукционе. Экспонат назывался «Семь кинжалов», все они – один к одному – красовались на бархате. Семь ликов Христа ослепительно сверкали, а лезвия были отполированы до звездного блеска. Сначала торг никак не удавалось сдвинуть с мертвой точки. Сезон заканчивался, и на аукционе присутствовали всего лишь несколько учасников, а «Семью кинжалами» заинтересовался, похоже, лишь один человек, стоявший в конце зала. Всего два раза поднималась цена на кинжалы, прежде чем он купил их.
По дороге домой он поглядывал на свою покупку, завернутую в упаковочную материю. Мысль о ней будоражила в нем любопытство. Что-то необъяснимое не давало ему покоя, но тщетно пытался он вспомнить, что и где читал про самые кинжалы несколько лет тому назад.
Добравшись домой, он прошел прямо в свой кабинет и разложил реликвии на письменном столе. Некоторое время смотрел на них, потом поднял ближайший кинжал, пробуя его на вес. Едва холодный металл коснулся ладони, мужчина вскрикнул: лезвие мгновенно рассекло кожу, выступила кровь. Он обмотал кисть носовым платком и зажал кинжал между большим и средним пальцами, так что большой палец пришелся как раз на лик Христа. Медленно приподнял кинжал над лежащим на столе блокнотом и отпустил его. Лезвие проткнуло блокнот и воткнулось в стол.
Христос на рукоятке вздрогнул. Мужчина выдернул кинжал из стола и принялся разглядывать дырку. Да, это было страшное оружие с треугольным лезвием, и любая рана, полученная от него, заживала бы очень долго. Мужчина направился к книжным полкам. Выбрав три нужных тома, вернулся к письменному столу, устроился поудобней и стал читать, поглаживая рукоятку.
Часом позже мужчина протянул руку к телефону, набрал номер и стал ждать.
– Отца Дулана, пожалуйста, – попросил он и даже не удивился, услышав, насколько взволнованно прозвучал его голос.
Пассажиры, очутившиеся на борту «Боинга 747» рядом со священником, были поначалу несказанно рады этому соседству. Люди в ожидании полета нервничали, и когда массивный самолет, вздрогнув на взлетной полосе Нью-Йоркского аэропорта Кеннеди, поднялся над Лонг-Айлендом в чистое небо и взял курс на восток, они несколько поуспокоились, вслушиваясь в молитвы священника. Но уже через небольшой промежуток времени эти же пассажиры ощутили некоторое беспокойство. Почему священник так суетлив? Чем он так глубоко озабочен? Неужели что-то скрывает от них? Что может находиться в странном свертке у него на коленях? Он так вцепился в этот сверток, что не отложил его даже во время еды. Приземлившись в Риме, люди были счастливы, что находятся наконец в безопасности.
На контроле таможенник, извинившись, попросил священника предъявить багаж. При этом он испытал некоторое смущение от того, что вынужден оказать недоверие человеку в сутане, но другого выхода у него не было. Наркобизнес применял нынче всяческие уловки, и контрабандисты вполне могли выдавать себя за служителей церкви.
Таможенник растерянно заморгал, увидев в сумке священника кинжалы, но не успел он и рта раскрыть как тот выложил перед ним счет за купленный на чикагском аукционе экспонат.
Пропустив священника, таможенник посмотрел ему в след, размышляя, что же собирается затеять в Риме этот американский церковный служка с полудюжиной кинжалов. Неисповедимы пути господни, решил он, повернувшись к следующему пассажиру. И тут же забыл об отце Дулане.
В аэропорту священник взял напрокат машину и, несмотря на глубокую ночь, поехал на юг.
Приближаясь к нужной деревушке, он сверился с картой и взглянул на часы. Скоро рассвет. Он зевнул, потянулся и уверенно направил свой юркий «фиат» по деревенской дороге мимо спящих ферм и поселков в сторону местечка Субиако.
Было еще темно, когда отец Дулан затормозил и выключил мотор. Непривычная тишина заставила его вздрогнуть. Священник вышел из машины, осмотрелся по сторонам и взглянул на монастырь – темное, потрескавшееся сооружение, будто выросшее из вершины холма. Обшарпанная, видавшая виды крыша монастыря четко вырисовывалась на фоне ночного неба.
Пробираясь к зданию, отец Дулан внезапно осознал, насколько древним являлось это место, впервые в жизни его пронзило ощущение времени и истории. Он вдруг отчетливо и ярко представил постоянную борьбу добра со злом, веками происходившую на этой бренной земле, и почувствовал собственную убогость и незначительность.
Отец Дулан застыл в нескольких ярдах от старинной двери. Перед его мысленным взором пронеслись вереницы монахов, денно и нощно молившихся в этих древних стенах. Священника затопило ощущение непрерывности и бесконечности времени. Он вздрогнул. Никогда в жизни отец Дулан не испытывал необъяснимого страха.
Наконец священник толкнул тяжелую дверь, и она со скрипом подалась. Медленными шагами он вошел и легонько постучался во внутреннюю дверь. Она тут же распахнулась, и поначалу отец Дулан не смог ничего рассмотреть, кроме длинного темного силуэта в дверном проеме. Жестом его пригласили войти. Теперь священник заметил, что встретивший его высокий монах был черен, как гарлемская ночь, и носил козлиную бородку. Монах повернулся и пригласил отца Дулана следовать за ним в маленькую часовню.
Очутившись в часовенке, отец Дулан вцепился в рукоятки кинжалов и принялся оглядываться по сторонам. Он был один. Чернокожий монах удалился.
Почти все пространство часовенки занимал крест, и в полумраке Дулан различил крошечную молельню у противоположной стены. Преклонив колени перед крестом, он вдруг почувствовал, как в часовенку кто-то вошел. Священник обернулся и увидел плотного мужчину лет пятидесяти с широким лбом и орлиным носом.
– Отец де Карло? – прошептал Дулан. Мужчина кивнул и велел ему подняться с колен. Дулан встал, протянул священнику кинжалы. Он ожидал хоть какого-нибудь объяснения. Но в этот момент за ним вернулся чернокожий монах. Может быть, потом ему что-нибудь и объяснят, а пока он хотел только одного – спать.
Отец де Карло подождал, пока останется один, затем вытащил из свертка кинжалы и, прежде чем положить их на алтарь, пристально оглядел каждый клинок. Он склонился в молитве, благодаря Господа за возвращение кинжалов, древних кинжалов из города Мегиддо, известного в свое время под названием Армагеддон.
Священник поднялся, собрал кинжалы и, достав кожаный кошель, сложил их внутрь. Затем вернулся в молельню, распахнул двери, поцеловал кошель и положил его в центре молельни.
Молча воздал он благодарственную молитву за звездочета Джона Фавелла, сообщившего о дате рождения в Субиако, и за возвращение кинжалов – единственного оружия, способного оборвать жизнь Антихриста.
Уже дважды предпринимались попытки свести счеты с Антихристом, но каждый раз они заканчивались трагедией.
Но на этот раз неудачи быть не могло, ибо Сын уже шел к ним. А Антихрист все еще жил.
Близился час последней схватки.

Предыдущая страница 2 Следующая страница


3 Дэвид Зельцер

Глава II

Дверь открылась и луч света из коридора ворвался в комнату.
На пороге стоял Дэмьен Торн – председатель совета директоров. Стройный брюнет шести футов роста. Недавно в одном из влиятельных журналов Дэмьен был представлен как завидый жених, входящий в тройку наиболее изысканных и могущественных холостяков Западного мира. Не достигнув тридцати трех лет, он являлся основным держателем акций «Торн Корпорейшн» и, конечно же, одним из богатейших людей на Земле.
В сопровождении своего помощника Дэмьен Торн проследовал в комнату. – Господа! – обратился он к присутствующим. – Дэмьен! – хором подхватили те, пока Торн лавировал между ними к своему месту.
– Вы все знаете Харвея Дина. Дин кивнул в знак приветствия – каждому в отдельности. Худощавый, щегольски одетый сорокалетний мужчина, он будто испускал особую энергию. Взгляд Дина то и дело перебегал с одного человека на другого. Каждый считал своим долгом улыбнуться Дину, ибо Харвей Дин являлся своего рода сторожевым псом председателя. Кто-то из директоров пошутил однажды, что Дин для Дэмьена все равно что Борман для Гитлера.
Торн и Харвей уселись и подождали, пока остальные займут свои места. Дэмьен легонько хлопнул в ладоши, и свет погас. Люди начали щуриться, осваиваясь в темноте.
Дэмьену Торну, рожденному самкой шакала, не нужно было привыкать к мраку.
Спустя мгновение засветился экран. Вот на нем сверкнула молния, освещая пустынный пейзаж. Присутствующие внимательно вслушивались в голос диктора, доносящийся с экрана: «Пятьдесят тысяч лет тому назад человечество столкнулось с ужасной угрозой собственной гибели…»
Дэмьен почесал за ухом.
«Опустошение вызванное природой. Ледниковый период. Он длился пять тысяч лет. За это время четыре пятых поверхности планеты превратились в необитаемые земли. Ледник подмял под себя всех, кроме наиболее приспособленных живых существ».
На экране появилась пещера с примитивными рисунками.
«Одним из этих выживших существ был человек, – продолжал диктор, – посреди ледяной пустыни зарождалась новая эра и новая надежда. Словно Феникс, человек восстал из страшной мерзлоты и холода и устремился к своей мечте».
Теперь по экрану пробежали кадры, запечатлевшие уничтоженную засухой плантацию.
«С тех пор человечество пережило множество катастроф, но ни одна из них не была безнадежней той, что угрожает ему ныне. Экологический кризис последних десятилетий коснулся всех уголков земного шара. Он принес человечеству инфляцию, голод и хаос».
Дэмьен облизнул нижнюю губу. Мужчина, сидящий сзади, подмигнул своему соседу и толкнул его локтем.
«Некоторые считают это Великим Отступлением, – сообщал далее диктор, – другие называют Армагеддоном – последней битвой согласно предсказаниям древних пророков. Но вот в этом пессимистическом хоре раздается один голос, выражающий надежду на будущее. Это голос Торна…»
Когда по экрану поползло изображение здания «Торн Корпорейшн», все присутствующие поудобней устроились в своих креслах. Это был сверкающий небоскреб, взмывший в ночное небо.Огромные светящиеся буквы сливались в единую гигантскую литеру.
«Там, где свирепствуют голод или болезни, „Торн Корпорейшн“ первой появляется на месте несчастья…»
На экране мириадами лампочек вспыхнула карта мира, каждый огонек указывал, что и на эту точку распространяется влияние «Торн Корпорейшн».
«…ведя беспощадную войну с нуждой, снабжая своими ресурсами, технологиями и проектами, которые не только помогают облегчить страдания, но и закладывают основу для будущего всеобщего процветания».
Наступила короткая пауза, потом снова зазвучал голос другого диктора.
«Торн» – это обнадеживающий луч света в деле строительства завтрашнего рая".
Рекламный ролик закончился.
Присутствующие затаили дыхание, боясь пошевелиться и тем самым выдать свое волнение.
– Ну и как? – наконец поинтересовался один из зрителей.
– Все абсолютно ясно, как дважды два, – негромко произнес Дэмьен. Все за исключением Дина, рассмеялись. Дэмьен встал и окинул взглядом присутствующих. – Думаю, что телезрители вряд ли обратят внимание на эту ханжескую белиберду.
Это заявление повисло в воздухе, а служащие заерзали на своих местах. – Я же говорил, что мне необходимо действие, а не слова. Я хочу видеть как работает Торн, а не слышать об этом.
Головы присутствующих поникли, сидящие избегали встречи со взглядом Дэмьена.
Тысячи голодающих детей, требующих сою компании «Торн Корпорейшн». Целый штат медиков компании за работой. Строительный размах Корпорации. Технические сооружения.
Дэмьен помедлил и обратился к человеку, прервавшему молчание после просмотра рекламы.
– Вместо этого вы добрую половину ролика тратите на низкосортные рассказы о ледниковом периоде.
Колкий упрек задел служащего, он слегка поежился в своем пятисотдолларовом костюме. «Уйма времени, – рассуждал он про себя, – целая куча денег, творческие усилия – и все ради чего? Чтобы в один прекрасный момент почувствовать рыбой на крючке?»
Дэмьен повернулся к своему помощнику: – А не отснято ли что-нибудь об оказании помощи во время австралийской засухи?
Дин утвердительно кивнул и добавил: – Но там нет ничего особенного, почти все было показано по телевидению.
Дэмьен снова обратился к человеку, снявшему рекламный ролик: – Хорошо, мы что-нибудь найдем для вас. А пока продолжайте работу над старым роликом. Этот мне не нужен… – Он жестом указал на потухший экран.
– Этот вообще не выйдет.
С этими словами Дэмьен прошел между служащими, Дин следовал за ним. – До свидания, мистер Торн, – попрощались собравшиеся, но ответа не последовало.
Дэмьен устремился в свой кабинет. – Ну и что мы имеем на сегодняшний день? – спросил он Дина, когда тот нагнал его.
– Ботсвана – на следующей неделе, затем Асуанская плотина – в конце месяца.
Дин задумался. Ботсвана являлась проблемой. Но команда, внедрившаяся в эту страну, уже предсказывала, что переворот может произойти ближайшие три-четыре дня. Начнется неразбериха. Надо будет прокормить тысячи беженцев. Что же касается Асуанской плотины, то приготовления по проведению этой операции еще продолжались, однако имелись все шансы успех. Ведь у них работали лучшие взрывники. Да и Поль Бухер – президент Корпорации – сам занимался этим проектом. А у Бухера редко случались сбои. – Сможем ли мы вовремя доставить в Ботсвану фильм?
– Определенно, – заверил шефа Дин, – но до переворота мы не вправе забрасывать туда наши спасательные команды, а никто не знает, как будет протекать эта заварушка и сколько она займет времени.
Дин проследовал за своим боссом в кабинет и закрыл дверь, скользнув напоследок оценивающим взглядом по внутреннему убранству только что пройденных залов. Как любой новичок, он предполагал увидеть здесь хром и сталь, стекло и кожу, короче, что-то мужское, и был поражен, заметив, что стены обшиты деревом, стулья – какие-то старомодные, а инкрустация стола являла собой сценки из охотничьей жизни. Вся атмосфера кабинета напоминала о старых добрых временах и располагала к неге.
Однажды Поль Бухер отпустил в адрес Дэмьена шпильку, предложив тому примерить напудренный паричок и шелковые панталоны, дабы соответствовать интерьеру. Разумеется, только Бухер мог отважиться на подобную вольность, хотя даже он – второй человек в компании – весьма редко шел на такой риск. Поначалу он хорошенько прикидывал в уме, в каком настроении сегодня Дэмьен, и уж затем мог позволить себе что-то в этом роде. Он никогда не выделывал подобных фокусов за спиной у босса, как и не принимал никаких важных решений без одобрения Дэмьена. Это правило он постиг давно, двадцать лет тому назад, когда работал еще на Ричарда Торна – тогдашнего президента компании.
Дэмьен обошел письменный стол и, пройдя к окну, уставился поверх чикагских крыш.
– О'кей, пусть будет плотина. Ты сможешь обеспечить необходимый контингент наших людей, когда заварится каша?
Дин кивнул. – И удостоверься, чтобы основной фронт работ остался – таки за нашими спасателями. Чтобы никакой там Красный Крест их не обскакал.
Дин улыбнулся и подошел к Дэмьену. У него созрел план. – А почему бы тебе не отправиться туда собственной персоной? Вот это рекламка: Дэмьен Торн лично руководит спасательными работами.
Дэмьен, усмехаясь, покачал головой: – Мне придется остаться здесь. – Но зачем? – Дин никак не мог отыскать причину отказа. Оставаться на месте его шефу, было похоже, незачем.
– Чтобы быть под рукой, когда меня вызовет президент. Подобное заявление из каких угодно уст прозвучало бы абсурдно и претенциозно. Но только не из уст Дэмьена Торна. Оно, возможно, и смахивало на своеобразную шутку, однако Дэмьен Торн не имел привычки шутить.
Он собирается предложить мне пост посла в Великобритании.
Дин заморгал и пожал плечами. Так и не сумев найти подходящего слова, он наблюдал как Дэмьен направился в сторону книжных полок, рядами выстроившихся вдоль стены.
– Ты что-нибудь слышал о Хевронской книге?
– О какой книге? – Ну вот, сперва Великобритания, теперь Хеврон. Этот человек говорит загадками.
Дэмьен тем временем снял с полки томик: – Хевронская книга – одно из апокрифических писаний. "И придет время,
– прочитал он, – когда в конце лет зверь будет править дюжину сотен и тридцать дней и ночей, и воскликнул верующий: Где ты, Господи, во дни торжествующего зла?
И внемлет Господь их молитвам, и с острова Ангелов призовет Он Освободителя, святого отца Агнца Божьего, который сразится со зверем… и сотрет его слица Земли.
Дэмьен захлопнул книгу. – «Зверь будет править дюжину сотен и тридцать дней и ночей» – довольно образная интерпретация срока моего пребывания на посту главы «Торн Корпорейшн». «И с острова Ангелов Господь призовет Освободителя». – Дэмьен помедлил. – «Остров Ангелов». – Потом пожал плечами. – «Англия».
Дин нахмурился, пытаясь собрать воедино все эти загадки; неохотно и как-то болезненно сознание его пыталось выстроить неведомую цепочку.
– Только не зверь будет стерт с лица Земли, – произнес Дэмьен, – уничтожен будет Назаретянин.
Это уже слишком! Чтобы переварить подобное, требовалось немыслимое усилие. Мозг Дина противился информации, как будто в него был впаян некий запретный механизм.
– Так что же там насчет посла в Великобритании? Человека, который сейчас в Лондоне.
Дэмьен расплылся в улыбке. Эта улыбка и послужила единственным ответом на заданный Дином вопрос. До поры до времени.

Предыдущая страница 3 Следующая страница


Омен-III (Последняя битва) 4

Глава III

Спотыкаясь, он брел сквозь пустыню и не отрывал взгляда от маячивших на горизонте деревьев: покачиваемые легким ветерком ветви словно манили его, подбадривая, призывали двигаться вперед, к спасению. Но он знал, что никогда не доберется до деревьев. Он понимал это изначально, но продолжал плестись, хотя ноги его уже с трудом отрывались от земли. Как будто завязли в патоке.
Он слышал, как она тащилась за ним, ощущал ее омерзительное зловоние, но не мог оглянуться. И даже тогда, когда влажное и горячее дыхание твари обожгло ему спину, подернутые пеленой глаза продолжали смотреть вперед. Внезапно раздалось клацанье челюстей, и он почувствовал боль в спине. Вскрикнув, он взмахнул руками, и чудовище отпрянуло, когтями разодрав ему кожу. Он снова закричал, но опять его горло не исторгло ни звука. Он упал на колени, тут же попытался подняться, но зверь накинулся на него. Тогда он попробовал свернуться в клубок, но чудовище уже вгрызалось в его живот острыми клыками, вспарывало тело, в какой-то момент он чуть было не задохнулся от смрада зловонного монстра.
И тут он попытался зажмурить глаза, но не смог. Он продолжал сражаться за свою жизнь. На костях чудовища не было ни плоти, ни шерсти, это был скелет с голым черепом.
Он ухватился за клыки, пытаясь разомкнуть их, но сил не хватало. Каждой клеточкой он ощущал, как жизнь постепенно уходит из него, просачиваясь сквозь пыль и песок; он наблюдал как бы со стороны, как его на части разрывают чудовищные когти, а жуткие клыки вгрызаются в пах…
С истошным воплем он проснулся. – Эндрю! – Жена обхватила его за плечи, пытаясь уложить спиной на подушку.
Какое-то время он пробовал сопротивляться, потом повернулся и уставился на ее застывшее в напряжении лицо.
– Ты себя нормально чувствуешь? Эндрю кивнул и попробовал заговорить, но едва смог пролепетать что-то невнятное.
– Может быть, тебе лучше показаться докто…
– Нет! – Он ожесточенно замотал головой, потом попытался ободряюще улыбнуться, но вместо улыбки лицо исказила вымученная гримаса. – Все в порядке. Со мной все в полном порядке. Извини. Спи.
Окончательно расстроившись, жена повернулась на другой бок и закрыла глаза. Эндрю дождался пока ее дыхание станет ровным, и выскользнул из постели. Обнаженный, он на цыпочках пересек комнату, зажимая свой израненный живот. Никогда бы Эндрю не решился рассказать об этом жене. Ее всегда привлекала его сила, и вряд ли сумела бы жена вынести, простить его слабость. Если бы Эндрю все-таки попытался посвятить ее в этот кошмар, жена бы точно решила, что он свихнулся.
Он шагнул в душ, пустил струю воды, наблюдая, как кровь заструилась по ногам, и чувствуя, как когти впиваются в его спину. Эндрю слегка коснулся раны на животе. Во время схватки тварь все время метила своими чудовищными клыками прямо в его пах, будто получая от этого особое удовольствие. Эндрю рассмеялся про себя, выключил душ и облачился в халат.
Вернувшись в спальню, он откинул простыню и уже было собрался рухнуть в постель, но тут его лицо исказилось гримасой отвращения. На том месте, где он лежал всего несколько минут назад, находилась кровавая куча шакальих экскриментов.
Эндрю оставалось только надеяться, что Эйлин не пошевелиться во сне. Вряд ли перенесет она весь этот ужас. Он опустил простыню на прежнее место и вышел из комнаты, собираясь пройти в кабинет и уснуть на кушетке. Может быть, там, на этой кушетке, зверь оставит его в наконец покое. До конца ночи.
Самым светлым моментом в жизни Эндрю Дойла была утренняя прогулка по Гайд-парку. Она несла в себе желанное освобождение от письменного стола, телексов и всей той утомительной кутерьмы, которой до отказа забит его день.
За последний год такая прогулка превратилась в устойчивую привычку. Один из престижных журналов даже поместил на своих страницах статью под названием «День из жизни посла Соединенных Штатов». Эндрю вспомнил, как вскинулись секретные службы, прочитав этот материал. Ух, как они там кипятились, разъяренные подробной информацией о расписании и маршруте объекта их пристального внимания! Статья спутала им все карты, усложнив наблюдение. Хотя, с другой стороны, у этой организации всегда находился повод пожаловаться на что-нибудь.
Эндрю взглянул на аллею, раскинувшуюся в северной части парка. Впереди, примерно в двадцати ярдах от посла, шагал один из его телохранителей. Другой должен находиться на таком же расстоянии сзади. Эндрю вдруг улыбнулся, прокрутив в мозгу некоторые воспоминания. Как ему поначалу льстило, что у него появились телохранители. Однако позже это начало раздражать, ибо таило в себе и определенные неудобства. Эндрю понадобилась уйма времени, чтобы привыкнуть к личной охране. Но сейчас толку от них не было. Они ведь не имели ни малейшего представления о тех кошмарах и галлюцинациях, что мучили Эндрю в последнее время. А если бы он им про все это рассказал, ребята попросту решили бы, что он сошел с ума.
Собака стояла на дороге, ведущей к аллее, и пристально вглядывалась в даль. Черный, с массивными клыками и желтыми пронзительными глазами зверь застыл в ожидании. Он был без ошейника. Не мигая, стояло это изваяние, твердо уперевшее в землю лапы. Другие собаки предпочли держаться подальше от этого монстра, да и у детей не возникло желания приласкать жуткого пса.
Собака наконец дождалась того, кого выслеживала. Она запрокинула морду, потрусила вверх по склону, не оставляя следов, и вскоре скрылась в кустах.
Дойл медленно брел по парку, оглядываясь по сторонам и наблюдая за происходящим. Он улыбнулся, заметив, как снующие по веткам бука серые воробышки выпрашивали у прохожих еду. Группа японцев, беспрерывно щелкавших фотоаппаратом, окружила одну из скульптур. Двое мужчин невдалеке спиливали засохшее дерево.
Дойл вдруг резко остановился и обернулся. Это произошло так внезапно, что шедший сзади подросток неожиданно налетел на него.
– Мистер, лучше смотрите себе под ноги! Эндрю не обратил на мальчишку никакого внимания. Он только вздохнул, покачал головой и возобновил прогулку. Затем на мгновение прищурил глаза, а когда вновь открыл их, то сразу же заметил, что охранник, шедший впереди, исчез. Ему вдруг показалось, что опустел весь парк. Эндрю вздрогнул, ощутив внезапно налетевший ветер, стремительные порывы которого раскачивали деревья, скрипевшие и стонавшие. Он посмотрел направо, потом перевел взгляд на вершину холма, надеясь, что вот-вот кого-нибудь заметит. Но ничего не произошло.
Дойл ускорил шаг, пытаясь подавить волнение и желание пуститься наутек, но в это мгновение услышал сзади хрип и знакомое гнусное урчание. Еще немного, и он почувствовал мерзкое зловоние…
– Боже, помоги мне, – прошептал Дойл. Ветер усилился, и Эндрю обхватил себя за плечи, с трудом продвигаясь вперед. Боль овладела всем его телом.
– Боже, пожалуйста, – вновь еле слышно пробормотал Эндрю и бросился бежать. Ноги его отяжелели, будто увязая в грязи. Словно в ответ на молитву Эндрю, всего в пятнадцати ярдах от него показался на повороте раскрашенный фургончик, и толстый продавец улыбнулся ему. Дойл замедлил бег и уже шагом направился к фургончику, на ходу приглаживая волосы и пытаясь выдавить хоть какое-то подобие улыбки. Сейчас он купит себе гамбургер. Он не брал в рот ни одного со студенческих времен, однако вкус их помнил. Конечно, это дрянная еда, но он съест их с горчицей, кетчупом и луком. Черт с ним, с этим луковым запахом изо рта, да и со всеми посольскими посетителями вместе!
Попросив гамбургер, Эндрю обрадовался, что голос его не дрожит. – Минуточку, сэр. – Продавец за прилавком склонился, намереваясь достать булочку. Дойл посмотрел вокруг и заглянул в кусты, размышляя при этом, как отреагирует его язва на лук и кетчуп.
Когда он снова повернулся, фургончик исчез. Вместо него Дойл увидел череп, таращившийся на него пустыми глазницами, и почувствовал смрадное дыхание.
– О Господи! – Посол споткнулся и бросился бежать. Он стремительно несся назад по той же дороге, что привела его сюда, не обращая внимания на удивленного продавца. Хозяин фургончика еще с минуту вглядывался в удаляющуюся спину странного покупателя, затем выругался на огромного пса, столкнул с прилавка его лапы и бросил булочку назад в ящик. Некоторое время он наблюдал, как пес беззвучно поднимается вверх по склону, затем пожал плечами и отвернулся.
А Эндрю Дойл уже никого не видел. Все, что происходило теперь с ним, было рождено его воспаленным воображением: его окружали хищники с острыми клыками; эти твари питались падалью, вгрызаясь в останки когда-то живых существ.
Гиены.
Стервятники.
Шакалы.
Очутившись возле своего автомобиля, Дойл чуть не задохнулся, но остановиться не смог. Не обращая ни малейшего внимания на приветствие шофера, он помчался в сторону Парк-Лейн. Здесь было оживленное движение. Три потока машин двигались к северу по направлению Марбл – Арч: автомобили, грузовик, такси и туристические автобусы будто выбрали эту дорогу для гоночного трека, то и дело пытаясь обогнать друг друга.
Дойл шагнул в этот сумасшедший поток, не слыша ни заскрежтавших тормозов, ни злых окриков. Живой и невредимый, он добежал до барьера, перешагнул через него и слепо побрел в противоположную сторону, снова и снова протискиваясь между бамперами, пока наконец не добрался до тротуара. По тротуару Дойл устремился к Дорчестеру, затем задними улочками к площади Гросвенор.
Он взбежал по ступеням, ворвался в дверь посольства, не слыша приветственного оклика охранника, промчался мимо стола секретарши. Та, улыбнувшись, встала со своего места и открыла было рот, чтобы передать последние сообщения, но Дойл распахнул дверь в свой кабинет, захлопнул ее за собой и бросился к столу, с трудом переводя дыхание.
Вид массивного стола из черного дерева, герб Соединенных Штатов, висящий на стене, а также два свернутых флага, казалось привели его в чувство. Вот оно – его рабочее место.
Постепенно спокойное дыхание вернулось к нему. Тогда Эндрю направился в ванную. Там он досчитал до пятидесяти, провел руками по волосам и прижал большие пальцы к вискам. Тихонько напевая, он пустил холодную струю, набрал полные пригоршни воды и плеснул себе в лицо, затем потянулся за полотенцем и взглянул в зеркало.
Из зеркала на него уставилась тварь из ночного кошмара.
Эндрю отшатнулся, его широко открытые глаза пристально смотрели в зеркало. Через несколько секунд Эндрю отвернулся от черепа чудовища, в пустых глазницах которого пульсировали вены.
Он вдруг осознал, что ему больше никуда не спрятаться от этого кошмара.
Он медленно направился в кабинет. С минуту постоял возле письменного стола, уставившись в стену. Потом протянул руку к кнопке на столе и нажал на нее.
Тут же раздался ответ: – Пресс-офис. – Это посол. – Дойл говорил ровным безжизненным голосом. – Я хочу провести в своем кабинете конференцию в три часа.
– Но, господин посол, вы же назначили конференцию на завтра, на десять утра.
Дойл взглянул на большой герб и снова пригладил волосы. – Господин посол? – В три часа в моем кабинете, – повторил Дойл и отключил селектор.
Сев за стол, посол уставился в пространство, затем потянулся к одному из ящиков и вытащил ружье. Прищурился, рассматривая его, приподнял, оценивая на вес, заглянул в магазин. Губы посла беззвучно двигались в молитве. Он положил оружие на стол, вытащил из пишущей машинки катушки и принялся раскручивать ленту. Продолжая ее разматывать, он встал и направился к двери. Дойл аккуратно замотал ею ручки больших распахивающихся дверей, уверенной походкой вернулся к письменному столу, посмотрел на ружье и сел. Потом взглянул на часы.
Очень скоро все кончится. Кошмаров больше не будет.
Кейт Рейнолдс расплатилась с таксистом и поспешила к ступеням парадного входа в посольство. Она испытывала облегчение от того, что выбралась наконец из такси. Водитель оказался редкостным болтуном: моментально узнав ее по телевизионным передачам, он с развязной фамильярностью телезрителя всю дорогу называл ее не иначе, как Кейти. Еще минут пять, и он сподобился бы зазвать ее на обед.
На входе Кейт предъявила свое удостоверение, и ее проводили наверх, в приемную посла. Там журналистка расписалась в книге: «Кейт Рейнолдс, Би-би-си», – и ее пропустили.
Кейт узнала среди посетителей множество журналистов, в том числе и дипломатический корпус из национальной прессы, репортера из Ай-Ти-Эн, а также своих коллег, стоящих у окна.
В приемной царила атмосфера томительного ожидания, все до одного терзались вопросом, что же происходит. Еще не было случая, чтобы к послу вызывали так срочно и внезапно. Никаих видимых и очевидных причин для этого не было.
Журналистка, как и другие ее коллеги, ерзала от профессионального любопытства. Как только секретарша объявила, что посол готов их принять, она потихоньку стала продвигаться к дверям.
Кейт держалась позади секретарши, когда та потянула за ручку двери. Дверь почему-то не поддавалась. Кейт взялась за дверную ручку, и обе женщины потянули сильнее. Дверь распахнулась, и Кейт мельком заметила привязанную изнутри ленту от пишущей машинки; лента протянулась через ковер к столу. Посол коленями зажимал направленное вверх дуло ружья.
Лента натянулась, и у Кейт чуть было не остановилось дыхание от оглушительного грохота. Она успела разглядеть, как тело вздрогнуло, будто его дернули за веревку, голова откинулась назад, половина лица разлетелась, а стена позади обагрилась кровью.
У Кейт подкосились ноги, но она продолжала смотреть на Дойла. Тело посла начало заваливаться вперед, левая нога дергалась в конвульсиях, один глаз уставился на посетителей, другой был выбит – лицо Дойла невозможно было узнать. Осколки черепа оставили жуткие следы на стене, кровь залила висящий там же герб.
Тело все еще шевелилось. Кейт, как пригвожденная, застыла на месте. Вокруг раздавались стоны и крики ужаса. За секунду до того, как ее сознание затуманилось, Кейт успела подумать, что это был исключительно садистский способ свести счеты с жизнью.

Предыдущая страница 4 Следующая страница


5 Дэвид Зельцер

Глава IV

Для многих ключа к разгадке и вовсе не находилось. Дипломатическая карьера Дойла приближалась к концу, его ожидала прекрасная пенсия. Брак был вполне удачным. Жена не могла дать мало-мальски толковых объяснений. К тому же она предпочла умолчать о его криках по ночам, ибо каким-то образом ощущала свою вину, свою молчаливую причастность к неразделенной трагедии мужа. Но для нее, как и для всех остальных, гибель посла оставалась тайной.
В тот самый момент, когда тело Дойла поднимали на борт самолета – ибо похороны должны были состояться непременно в Вашингтоне, – Дэмьен Торн находился в Белом Доме. Он стоял возле письменного стола в Овальном кабинете и дожидался президента, который разговаривал по телефону. Дэмьен был в прекрасной форме и превосходно себя чувствовал.
Торн кончиками пальцев коснулся стола, осознавая, что находится практически в самом сердце политической власти. Именно здесь в свое время Кеннеди «сцепился» с Хрущевым по вопросу о Кубе; здесь кончалась неудачная карьера Никсона и Киссинджера, в этих стенах Картер горевал о заложниках в Тегеране. Но с проблемами, которые возникли перед нынешним владельцем кабинета, не приходилось сталкиваться ни одному из его предшественников.
– Назовите мне любую страну, – заявил однажды президент, – и вы тут же столкнетесь с какой-нибудь проблемой. Пусть даже с революцией или чем-то в этом роде. Любая заварушка может оказаться следствием более сложой проблемы. Арабы убивают друг друга в Лондоне и Париже. НАТО одолевают собственные заботы, которые эхом отзываются даже в обычно спокойных Скандинавских странах, не говоря уже о горячих точках от Белфаста до Тегерана или от Майами до Кабула. Оружие везде наготове, равно как и те, кто жаждет крови.
Как всегда, на Ближнем востоке царила полная неразбериха, пальба там не стихала. Люди жили в постоянном напряжении, даже старость наступала раньше. А теперь еще и плотина взорвалась. Последствия этой трагедии были устрашающими.
Дэмьен чувствовал себя в своей стихии, будто этот кабинет был его собственной резиденцией. Он принялся рассматривать портрет Джона Кеннеди, висящий на стене. Многие репортеры давно обратили внимание на внешнюю схожесть Дэмьена с семейством Кеннеди, в особенности с Робертом. И они так часто использовали это сходство в своих материалах, что давно уже превратили его в клише.
Конечно, некоторое сходство действительно существовало. Дэмьен, правда, был более черноволосым, чем Роберт Кеннеди, но обоим было присуще мальчишеское очарование, пленявшее как женщин, так и мужчин. Роберт Кеннеди, как и Дэмьен, пользовался успехом у самых очаровательных женщин. Оба были богатейшими и могущественными людьми. Карьера Кеннеди стала легендой. Теперь наступила очередь Дэмьена.
Торн резко повернулся и взглянул на президента. Тот пожал плечами, как бы извиняясь, что телефонный разговор затянулся.
– Я знаю, – говорил президент утомленным голосом, – но не сделаю никаких заявлений ни для него, ни для кого бы то ни было. Это только усугубит ситуацию. – Он забарабанил пальцами по столу. – И, пожалуйста, удостоверьтесь, чтобы телеграмма звучала нейтрально: «Президент выражает соболезнование» и т. д. Перед тем как отправить, дайте мне взглянуть на нее.
Он положил трубку и откинулся на спинку стула – солидный и уставший мужчина, изрядно поседевший за последние шесть месяцев.
– Вы можете поверить в это? – обратился он к Дэмьену. – Египетская оппозиция, видите ли, желает, чтобы их ноту протеста против плотины мы передали Израилю. А откуда мы можем знать, виновен ли в этом Израиль?
Дэмьен согласно кивнул. – Сдается мне, что это работа НФО, – заметил он.
Президент недоуменно уставился на него. – Нубийский Фронт Освобождения, – пояснил Дэмьен. – Это вполне проамериканская группировка, которая с самого момента построения плотины точит зуб на Каир. Они заявляют, что плотина отняла у них пятьдесят процентов родной земли. Кстати, так оно и есть в действительности. Если помните, сэр, во время сооружения плотины проводилась потрясающая операция по спасению бесценных статуй.
– Ах да, – уклончиво проговорил президент.
– Рамзес Второй, – подсказал Дэмьен. – Это был грандиозный успех с точки зрения археологов, но жизнь сотен тысяч нубийцев, оставшихся без крова, он никоим образом не улучшил.
– Но ведь было обращение ООН, не так ли? – поинтересовался президент.
– Правильно, сэр. Президент наклонился вперед. – Откуда у вас эта информация? – Одна из наших спасательных команд находилась в это время там. Еще до того, как появились египетские спасательные отряды. И они собрали воедино обрывки сведений, которые услышали от местных жителей.
– Я хотел бы увидеть их отчет.
– Но, как вы понимаете, это совершенно неофициально. Президент кивнул. – Едва ли необходимо упоминать о том, что если мы докажем непричастность Израиля к этой трагедии, то сумеем избежать колоссального скандала.
Дэмьен помедлил, как бы взвешивая в уме слова президента. – Сначала я проверю все это сам, – объявил он. – Не хотелось бы передавать в Белый дом фальшивую информацию. Что касается другого вопроса, боюсь, мне придется отказаться от права контролировать «Торн Корпорейшн», и я…
– Ни в коем случае, – оборвал его президент. – Об этом мы позаботимся.
Дэмьен изобразил на своем лице удивление: – Но это же противозаконн о…
Президент улыбнулся. – Ну, тогда мы слегка подправим закон, – попытался он закончить беседу.
– Есть еще два условия, – продолжал Дэмьен, глядя прямо в глаза президенту. – Во-первых, я бы хотел занять эту должность только на два года, до выборов в сенат.
Президент согласно кивнул. – Во-вторых, мне хотелось бы возглавить Совет по делам молодежи ООН.
Президент нахмурился. Вот здесь собирался поторговаться. С какого перепугу Торну приспичило завладеть этим постом? И вдруг его осенило. Дэмьен постоянно произносил нескончаемые речи о молодежи. Чрезвычайное пристрастие к молодым было похоже на душевное заболевание, ибо никто не мог объяснить его причины. Возможно, оно явилось следствием воспитания. Отец Дэмьена был убит при кошмарных обстоятельствах, когда мальчику было всего шесть лет. Потом бесследно исчез дядя, воспитавший ребенка. Видимо, все эти трагические события оставили в душе мальчика глубокий след.
Но просьба Дэмьена была неудобна со многих точек зрения. Президент покачал головой:
– Я уже обещал этот пост Фостеру.
– Я понимаю ваши затруднения, – продолжал Дэмьен, все еще пристально глядя в глаза президенту. Какое-то время тот удерживал взгляд, затем отвернулся и взял в руки блокнот. И тут Дэмьен понял, что выиграл.
– Так как там – Н, Ф…? – начал президент. О, – подсказал Дэмьен, – Нубийский Фронт Освобождения. Президент пометил что-то в блокноте, затем нажал на кнопку селектора. – Сандра, пришлите, пожалуйста, Крейга и не забудьте о билетах на субботний спортивный праздник. – Президент взглянул на Дэмьена. – Не хотите присоединиться к нам? Моя жена и детишки тоже собираются пойти на соревнования.
Дэмьен покачал головой: – К сожалению, я занят весь день. – Сандра, пять билетов так и остаются.
Как только президент отключил селектор, раздался легкий стук в дверь, и на пороге показался молодой человек.
– Крейг! – Президент кивком подозвал его. – Я хочу, чтобы вы познакомились с нашим новым послом при английском королевском дворе – с Дэмьеном Торном.
Молодой человек протянул руку для пожатия. – И попросите, пожалуйста, Эйзенберга подготовить для прессы сообщение.
– Сию минуту, господин президент. Молодой человек направился к выходу, а Дэмьен с обескураженным видом повернулся к президенту.
– Ах да, Крейг, спохватился тот, – не могли бы вы там же добавить, что господин Торн назначается президентом Совета по делам молодежи при ООН.
Крейг обернулся. На лице его застыло крайнее удивление. – Но, я думал… – Пожалуйста, сделайте то, что я сказал, – раздраженно оборвал его президент.
– Конечно, господин президент. Президент дождался, когда его помощник выйдет из комнаты, затем повернулся к Дэмьену. На лице его играла улыбка, знакомая миллионам американских телезрителей. Он поднялся со своего кресла и протянул Дэмьену руку.
– Ваш отец гордился бы вами, Дэмьен. Конечно, президент намекал на то, что отец Дэмьена, являясь одним из наиболее уважаемых послов в Великобритании, радовался бы назначению своего сына на этот пост, что само по себе это назначение в некотором роде сглаживало кошмарные воспоминания, связанные с гибелью Роберта Торна.
Однако Дэмьен резко перебил говорящего. – Я ценю ваши соболезнования, сэр, – заявил он, пожимая руку президенту.
Они улыбнулись друг другу. И тут президент внезапно почувствовал, как по его спине пробежали мурашки. Перед ним стоял невероятно уверенный в себе человек. Будто этот кабинет принадлежал Дэмьену, а президент был всего-навсего гостем. И пока президент провожал взглядом выходящего из кабинета Дэмьена, он осознал, что Торн ни разу не упомянул имени Эндрю Дойла. Все остальные как-то выразили свое потрясение или соболезнования. От Дэмьена он не услышал ничего подобного. Будто бывшего посла никогда не существовало.

Предыдущая страница 5 Следующая страница


Омен-III (Последняя битва) 6

Глава V

Дин взял мартини, поблагодарил стюардессу и принялся смаковать напиток, который оказался превосходным, как раз то, что надо: особо сухой с джином. Дин считал себя удачливым человеком. Он прекрасно знал свои слабые и сильные стороны, что само по себе было уже преимуществом. К своим слабостям он относил неспособность понимать людей. Его представления о человеческой природе были смутными, он не разбирался в мотивах поведения того или иного человека, постоянно удивляясь, как по разному реагируют люди на определенные явления. Но вот уловить суть какой-нибудь проблемы он мог за считанные секунды. У него были сверхъестественная хватка в мире бизнеса и прямо-таки пророческий дар, если дело касалось важнейших советов. Дин обладал также острейшим чутьем на неприятности: чуть где запахнет жареным, он уже держит нос по ветру.
Именно благодаря этим способностям восемь лет назад Дина пригласили из Гарвардской школы бизенса в директорат крупнейшей транснациональной компании. Дин с точностью мог припомнить мельчайшие детали своей встречи с Полем Бухером. Он с благодарностью тогда принял приглашение на обед. А Бухер перешел прямо к делу. Сотрудники «Торн Корпорейшн» были приятно поражены стилем работы Дина. Внимательно просмотрев все характеристики Дина, Бухер тут же предложил ему место. Дин, конечно же, был польщен и принял предложение еще до того, как подали горячее. Он был совершенно очарован Бухером. Дин знал, что это тот самый Бухер, который двенадцать лет назад настоял на расширении компании «Торн Индастриз» и предложил заняться соей и удобрениями; решение это превратило «Торн Индастриз» из промышленного гиганта в транснациональный колосс. Именно Бухер понял, что люди, занимающиеся пищевыми продуктами, делают погоду во всем.
А после второй порции бренди Дин почувствовал к Бухеру такое расположение, что, уже не стесняясь, поинтересовался, правда ли, будто именно Бухер произнес фразу, ставшую впоследствии крылатой: «Только при одном условии мы можем быть уверены в завтрашнем дне. И это условие… голод!»
Бухер слегка улыбнулся: – _ Да, полагаю, что-то в этом роде.
Месяц спустя Дин стал служащим «Торн Корпорейшн». А еще двумя неделями позже Бухер начал на свой лад перекраивать жизнь Дина Харвея. В один из уик-эндов на загородной вилле Бухера проводилась вечеринка. Жена Дина – Барбара – проводила лето в Хэмптоне, а для мужской половины «Торн Корпорейшн» это время являлось традиционной порой разного рода любовных похождений и других приключений.
На вечеринке Бухер познакомил Дина с Аэйшей. Она была наполовину креолкой, наполовину венесуэлкой. Дин, большую часть времени проведший в стенах колледжа, никогда не встречал подобных женщин. Он был ошеломлен ее сексуальной ненасытностью. Ее поведение в постели никак не вписывалось в рамки обычных представлений Дина о женщинах: грубая инициатива в купе с потрясающей чувственностью. Будь Дин чуточку помоложе, он с негодованием отказался бы от подобной женщины.
После второй бурно проведенной ночи Аэйша ни с того ни с сего достала Библию. Дин решил было, что это очередной плод извращенной фантазии. Но женщина казалась на редкость серьезной, когда посвящала его во многие тайны, заключенные на страницах Библии. И он сдался. Оглушенный ее наркотическим влиянием, почти задохнувшийся в ее тягучих и острых благовониях, он уже в каком-то экстазе ощутил, что все, о чем она ему поведала, имеет смысл. После этого, когда Дину объяснили наконец, кто же такой Дэмьен Торн, он чуть не разрыдался от счастья.
С этого самого дня Дин готов был следовать за Дэмьеном на край света и с радостью отдал бы за него жизнь. К своему удивлению, он легко скрывал все это от Барбары.
Он полез в кейс за документами, нашел необходимые и отложил портфель в сторону.
«Советский Союз ведет переговоры с Египтом о закупке сои ценой пятьдесят долларов за тонну с рассрочкой платежа на пять лет. Это на восемь долларов меньше того, что предлагаем мы».
– Каковы ваши соевые запасы? – поинтересовался Дэмьен, отрываясь от книги.
– Где-то восемьсот миллионов тонн.
– Отлично. Пусть покупают по тридцать долларов за тонну и пять процентов годовых за десятилетнюю рассрочку платежа. – Впервые за день Дэмьен улыбнулся. – В результате этой акции правительство Египта будет находиться у нас в кармане ближайшие десять лет.
Дин сделал пометку в документах. Дэмьен продолжал: – Президент настаивает на отчете об НФО, но я не желаю, чтобы он появлялся на его столе, пока информация не устареет. Как скоро мы сможем переложить вину за взрыв плотины на Израиль.
– У нас есть в Тель-Авиве свой человек, его зовут Шредер, – напомнил Дин, – министр обороны в израильском правительстве. Бухер разговаривал с ним на прошлой неделе, и Шредер заявил, что берется подготовить подложные документы, где будет содержаться очевидный намек на необходимый нам ход событий.
Дэмьен впился глазами в Дина. – А не выведет ли это на нас? – усомнился он. – Бухер утверждает, что никоим образом, – возразил Дин, прекрасно понимая, что снимает с себя ответственность, взваливая все на плечи Бухера.
– Ну что ж, – повеселел Дэмьен, – сколько времени ему на это понадобится?
– Самое большее, пару недель.
– Отлично. Дэмьен опять уткнулся в книгу, а Дин продолжал изучать документы. Самолет набрал высоту, и Дэмьен вдруг обратился к Дину:
– Когда приезжает Барбара?
– К концу недели она должна быть в Лондоне. По морю путешествие занимает около пяти дней. Я пытался убедить ее лететь с нами, но она испугалась, что родит прямо в самолете.
Дэмьен усмехнулся: – Лучшего места для рождения ребенка не придумаешь.
Дин хмыкнул в ответ и вытащил финансовый отчет. Все оставшееся время они сидели молча, занимаясь каждый своим делом.
– Рейс будет несложным, – сообщил командир самолета. Дул попутный ветер, и небо над Лондоном было чистым.
В то время, как самолет Торна снижался над лондонским аэропортом в Хитроу, в Субиако отец де Карло собирал монахов.
Один за другим, со склоненными головами и сложенными под сутаной руками, входили они в слабо освещенную часовенку. Когда последний из них зашел в помещение, отец де Карло поднял руки, и монахи преклонили колени. Они расположились полукругом перед крестом, возвышавшемся над небольшой молельней.
Отец де Карло взял в руки массивную Библию, лежавшую у основания креста, и, перелистав страницы, обратился к «Откровению Иоанна Богослова»:
«И явилось на небе великое знамение: жена, облеченная въ солнце; под ногами ея луна, и на главе ея венецъ изъ двенадцати звездъ. Она имела во чреве, и кричала отъ болей и мукъ рождения. И другое знамение явилось на небе. Вотъ, большой красный драконъ, с седмью головами, и на головахъ его седмь диадемъ. Хвостъ его увлекъ с неба третью часть звездъ, и повергъ их на землю. Дракон сей сталъ предъ женою, которой надлежало родить, дабы, когда родитъ пожрать младенца. И родила она младенца мужеска пола, которому надлежитъ пасти все народы жезломъ железнымъ, и восхищено было дите ея къ Богу и престолу Его. А жена убежала в пустыню, где приготовлено было для ней место от Бога…»
Священник склонил голову в молчаливой молитве, затем обратил взор к кресту. Монахи тем временем шептали ответную молитву. Священник открыл дверь в молельню, достал кожаный кошель и разложил кинжалы полукругом у подножия креста. Таким образом образовалось полукольцо защищающей стали.
Когда молитва подошла к концу, отец де Карло склонился перед алтарем. В часовне воцарилось молчание.
– О, благословенный Спаситель, – прошептал священник, – который через признание отступившего от него слуги, отца Спилетто, раскрыл нам присутствие в обличье Антихриста на земле, дай нам Твою силу и укажи путь к спасению, чтобы смогли мы освободить мир от Дэмьена Торна и обеспечить святость Твоего второго пришествия.
Священник распростер над кинжалом руки. – О Господи, благослови эти семь священных кинжалов из Мегиддо, которые Ты вернул нам. Пусть они послужат своей священной цели и уничтожат Царя Тьмы, ибо жаждет он стереть с лица земли Дитя Света.
Монахи еле слышно подхватили: – Аминь.
Отец де Карло не спеша поднялся с колен и повернулся к ним. – Теперь я призываю каждого из вас вооружить себя во имя Господа Бога. Брат Мартин.
Невысокий человек встал с колен. Он был лыс, нервное лицо его, казалось, было освещено изнутри. Брат Мартин шагнул вперед, взял один из кинжалов и, твердо сжав его, вернулся на место.
– Брат Паоло. Черный монах проделал то же самое. – Брат Симеон. Самый молодой, по-юношески прекрасный. – Брат Антонио. Огромный седобородый здоровяк с копной волос. – Брат Матвей… Сорокалетний неприметный человек с мягкими чертами лица. – Брат Бенито…
Молодой и черноволосый. С застывшим, напряженным лицом.
У креста оставался лежать последний кинжал. Отец де Карло поднял его и посмотрел в глаза каждому монаху.
– Прежде чем мы отсюда выйдем, каждый в глубине души должен помолиться Господу нашему.
Молча покидали монахи часовенку. Они направлялись вверх по истертым ступеням, в свои кельи. Из одного коридора – в другой. Так же молча святые братья разошлись по своим кельям – пустым комнатенкам, где стояли только кровать и стол с кувшином воды. В келье каждый монах склонился у изголовья кровати, закрыв глаза, зажав в руках кинжалы, как распятия.
Они молились, а внизу, в часовне, отец де Карло молился за всех.
«И раз мы готовы отдать наши жизни во исполнение этого святого дела, нам надобно сейчас испросить отпущения грехов, дабы не было нам отказано в последнем предсмертном искуплении…»
Только он произнес эти слова, как монахи наверху одновременно вздрогнули и прижали к груди кинжалы.
"Мы должны просить Бога даровать нам силы, мужество и указать, как нам побороть Сатану и сына его, Антихриста.
Небесные знамения явили нам точный час второго пришествия Господа нашего, о котором мы веками проливали слезы. И теперь надо избавить мир от Антихриста еще до второго пришествия. Времени у нас остается в обрез".
Де Карло возвел глаза к небу, где, казалось, видел будущее. Он знал, что произойдет.
«Братья, помните: мы сами да еще эти семь кинжалов – то единственное, что стоит между Сыном Сатаны и Сыном Бога, только эти кинжалы могут уничтожить Дэмьена Торна».
Он поднялся на ноги и взглянул на крест, думая о Роберте Торне, чей сын был убит при рождении, уступив дорогу Антихристу. Убийца камнем проломил череп младенцу, а чудовище, зачатое дьяволом и рожденное самкой шакала, заняло его место.
Отец де Карло вспомнил, как еще будучи молодым монахом, он выслушал признание отца Спилетто, который помог появлению проклятого ублюдка.
Священник помолился за душу Торна, воспитывавшего Антихриста. Сын Сатаны убил жену Роберта и еще не рожденного в ее чреве ребенка. Де Карло припомнил и других людей, погибших только потому, что стояли на пути у сатанинского отродья.
Затем был брат Роберта, Ричард. Он вырастил ребенка, а после вместе со своей женой исчез с лица земли. Ричард Торн, Анна Торн и многие другие.
Так много невинных жертв!
На этот раз неудачи быть не могло, ибо судьба мира зависела от них – священника и шести монахов, людей добрых и мягкосердечных, терпеливых и постоянно размышляюших о человеческих судьбах.
Теперь же им предстояло совершить ужасное дело.
Де Карло подумал о каждом из братьев-монахов, и глаза его наполнились слезами.

Предыдущая страница 6 Следующая страница


7 Дэвид Зельцер

Глава VI

Кейт Рейнолдс уселась в такси и прикинула, что для корреспондента Би-би-си очень даже неплохо выглядит. Она помахала на прощание сынишке, стоящему возле автомобильной дверцы. Мальчик подшучивал над матерью, утверждая, что для своего возраста она прекрасно сохранилась.
Кейт попросила водителя отвезти ее к американскому посольству. Уже второй раз за этот месяц она направлялась туда. И пока автомобиль не спеша катил по лондонским улицам, перед мысленным взором Кейт предстал разможженный череп Эндрю Дойла. Она вздрогнула от жуткого воспоминания. Никто толком не объяснил этого загадочного самоубийства. И очень уж скоропалительно прибыл новый посол.
Кейт разбирало жгучее любопытство относительно Торна. И не только оно. Тридцать два года – фантастически молодой возраст для такой исключительно ответственной должности, и было ясно, как божий день, что для Торна это место – лишь первая ступенька на политической лестнице. Вспоминая сегодняшний телефонный разговор с корреспондентом из Вашингтона, Кейт состроила гримасу. Через океан тот подтрунивал над ней, расписывая, какой красавчик этот Торн, да какой очаровашка, и какое несказанное удовольствие получит она, взяв у нового посла интервью.
Кейт заинтересовал тот факт, что Торн не был женат. Обычно у жены посла имелся определенный круг обязанностей. Интересно, кто же будет их выполнять? Похоже, в жизни Торна не было пока прочной привязанности, как не было и ни одного хотя бы незначительного скандального эпизода. Тридцать два года и не женат – совершенно естественное подозрение возникло в ее мозгу, оно тут же исчезло. «Даже чрезвычайно раскованные американцы не осмелятся послать в Лондон беспутного посла», – осадила себя Кейт. Лондон кишел гомосексуалистами, и воскресные газеты пару раз в месяц выдавали на своих страницах новые и новые пикантные истории. Кейт послала к черту свое расшалившееся воображение и достала кошелек, потому что таксист уже подруливал к площади Гросвенор.
Зал для приемов был отделан дубом, по стенам висели старинные портреты, написанные маслом. Зеркала в золоченных рамах достигали потолка, драпировка была из темного тяжелого бархата, зал освещали массивные светильники. «Потрясающе экстравагантная обстановка», – мелькнуло в голове Кейт.
Предъявляя приглашение, она механически пробежала глазами список гостей. Журналистов в этом списке было раз-два и обчелся. Пригласили только серьезных профессионалов, занимающихся исключительно дипломатической хроникой.
Кейт знала, почему находится здесь. Она официально обратилась в посольство с просьбой об участии Дэмьена Торна в одной из телепередач. Заявку рассмотрели, и теперь у Кейт появилась возможность лично встретиться С Дэмьеном. А заодно, возможно, и очаровать его.
Осмотревшись по сторонам, Кейт взяла бокал вина и стала прислушиваться к обрывкам разговоров. Вечер начинался как обычно в таких случаях. Справа от Кейт стояли двое пожилых мужчин, и она узнала в них служащих иностранного отдела, завсегдатаев встреч. Оба чувствовали себя, как рыба в воде, один из них разглядывал этикетку на бутылке.
Проходя мимо, Кейт улыбнулась им и невзначай бросила: – Неужели ему действительно всего тридцать два? – Понятия не имею, – пожал плечами первый. – Вообще-то я не удивлюсь этому. Американцы уверены, что умеют управлять раньше, чем научатся ходить. – Он хмыкнул.
Отвечаю на ваш вопрос, – вдруг раздался голос сзади. – Да, тридцать два. Самый молодой посол за всю историю Соединенных Штатов.
Кейт обернулась и увидела щегольски одетого, улыбающегося человека в очках.
– Харвей Дин, – представился он. – Личный секретарь посла. Кейт пожала ему руку и представилась. – Моя супруга Барбара, – познакомил Дин журналистку со своей женой.
Барбара представляла собой довольно милую женщину, хотя для подобной вечеринки была совсем не к месту. Будучи на сносях, она с упоением только об этом и щебетала. Кейт не могла придумать, что же сказать этой женщине.
– Хотите познакомиться с послом? – поинтересовался Дин. Да, очень. – Журналистка уже приметила Дэмьена в противоположном конце зала и мгновенно оценила его притягательность. Очарование, внешняя привлекательность и, надо полагать интеллект.
Следом за Дином Кейт протиснулась сквозь толпу гостей. – Господин посол, – обратился Дин к Дэмьену, – это Кейт Рейнолдс с Би-би-си. Миссис Рейнолдс ведет собственную шоу-программу «Мир на ТВ».
«Мир в фокусе», – поправила Кейт. – Извините, «Мир в фокусе», – продолжал Дин. – Или без фокуса, – пошутила Кейт, – это уж как получится.
Дэмьен слегка поклонился. – Приятно познакомиться, миссис Рейнолдс. Вы, похоже, английская Барбара Уолтерс?
– С моим-то жалованьем? – рассмеялась Кейт. Дэмьен широко улыбнулся, наклонился к журналистке и насмешливодоверительным тоном сообщил ей, что имеет отношение к благотворительности. Кейт уже поставила себе высшую оценку. Она болтала с послом, как со старинным приятелем. И здорово, что на ней именно это платье. Кейт решила идти на пролом.
– Вам нравится Лондон?
– Надеюсь, что понравится, – заверил ее Дэмьен. – Все, что я успел здесь разглядеть, привлекательно.
Кейт улыбнулась. – Вы, вероятно, в курсе. Я просила о встрече с вами. Разумеется, официальной.
– Нет, я не в курсе, – удивился Дэмьен. – А что вы хотели обсудить?
– Ну, например, ваши взгляды на молодежь, – закинула удочку журналистка. – Моему сыну всего двенадцать лет, но он уже глубоко убежден, что все ваши планы гениальны…
Ее прервал Дин: – Посол Израиля покидает нас, он хотел бы переговорить.
Дэмьен взял Кейт за руку. – Буду счастлив встретиться с вами, – сказал он. – Позвоните завтра Харвею, и он назначит время. Как насчет воскресенья?
– Хорошо, – быстро ответила журналистка. Но тут же вспомнила о Питере. Воскресенье – единственный день, который она проводила вместе с сынишкой. На все остальное в этот священный день накладывалось табу. Кейт разрывалась на части. Однако Дэмьен мгновенно разрешил этот конфликт.
И захватите с собой Питера, – бросил он на прощание.
Кейт наблюдала, как Дэмьен пересекал зал. Она взяла еще один бокал и поздравила себя. Замечательно. Слишком все легко. Чрезвычайно хорошо, чтобы быть правдой.
Обаятельный, красивый и умный.
И неженатый.
Питер и Дэмьен подружились с первой встречи. Их отношения настолько окрепли, что Кейт испытывала к ним что-то вроде ревности. Никогда еще Питер вот так, сходу не попадал под влияние мужчины. С другими бывал, как правило, либо замкнут, резок и груб, либо чрезвычайно любезен. С Дэмьеном мальчик был самим собой: подвижным и милым ребенком.
В Гайд-парке Питер и Дэмьен склонились над Серпантином и следили за игрушечной моделью яхты, скользящей по его поверхности. Кейт наблюдала за ними. Питеру было двенадцать лет, и он превращался в красивого юношу, очень похожего на своего отца.
Его бабушка с милой старомодностью утверждала, что Питер разобьет не одно сердце. А коллега с Би-би-си был предельно откровенен, заявляя, что Питер восхитительно хорош, и с тех пор мать держала сына подальше от него.
Кейт полезла в сумочку и, достав фотоаппарат, взглянула на Дэмьена и Питера. Они склонились над водой, не замечая направленного на них объектива. И тут невесть откуда появилась огромная собака. Она уставилась на журналистку, и Кейт, вздрогнув от ужаса, невольно отступила. Зверь был устрашающих размеров, черный, с исполинскими клыками и поразительными глазами, в которых полыхало желтое пламя.
Кейт пыталась поначалу не обращать на собаку внимания. Она нажала на затвор, затем убрала фотоаппарат в сумочку и направилась к воде.
– Эй, мам! – Питер поднялся с колен. Когда Кейт подошла к нему, глаза его сияли. Руками он вцепился в пульт дистанционного управления яхтой. – Ты только посмотри, что мне подарил Дэмьен. Я его не просил. Это он сам.
Кейт укоризненно покачала головой и повернулась к Дэмьену. Яхта была очень дорогой.
– Но… вы не можете… – начала она.
– Но… он может, – передразнил ее Питер. – Он ее только что подарил мне.
Дэмьен взглянул на журналистку. – У него яхта, пожалуй, будет в полной безопасности. А из меня лоцман никудышный. Представляете, столкнись я с другим судном, вспыхнул бы международный скандал.
Добавить к этому было нечего.
Они вместе наблюдали за резвящимся Питером. – Вам не следует его баловать, – упрекнула Дэмьена Кейт. – Но дети заслуживают того, чтобы их время от времени баловали.
Знаю. Я сама постоянно этим занимаюсь. Мой муж умер, когда Питер был совсем крошечным. – Женщина не знала, зачем рассказывает обо всем Дэмьену, но тем не менее продолжала. – Поэтому Питер вьет из меня веревки.
Сказать по правде, это он портит меня, а не наоборот, – заметил Дэмьен. – Далеко не каждый день у меня появляется возможность ощутить себя снова мальчиком. Вы должны гордиться Питером. Я бы гордился, будь у меня такой сын.
– Я горжусь, – согласилась Кейт, – только не захваливайте его. Он и так не в меру тщеславен.
Она пристально посмотрела на Дэмьена и вдруг откровенно спросила: – А вы сами думали когда-нибудь о женитьбе?
Дэмьен отрицательно покачал головой. – Я неизлечимый скептик. Кроме того, у меня просто не было времени. – И куда же вы так торопились?
Дэмьен пожал плечами, наблюдая за Питером. – Знаете, я сам удивляюсь, частенько думая об этом. – Несколько секунд он стоял молча, потом обернулся и уставился на собаку. Та как-то незаметно подкралась сзади и не мигая смотрела на него сузившимися глазами. В ее взгляде сквозило странное неодобрение.
– Питер все время пристает ко мне, требуя купить собаку, – сказала Кейт.
– Вам следует это сделать. – Дэмьен не сводил глаз со странного пса. – Мальчики и собаки очень дружат между собой. А вы знаете, что такие вот собаки сопровождали римскую армию еще две тысячи лет назад?
– Неужели?
– Они такие же древние, как и грех. Собака вскочила на лапы и потрусила в сторону. Дэмьен и Кейт направились следом за ней, их догнал Питер, тащивший яхту и швырявший время от времени псу палку. Случайный наблюдатель решил бы со стороны, что по парку прогуливается счастливая семейка.
Покинув Серпантин, Кейт вдруг сообразила, что прогуливались они как раз по тому маршруту, которым шел Эндрю Дойл в день своей гибели. Она вскользь упомянула об этом, выразив свое сожаление. Но Дэмьен, если и слышал ее слова, не обратил на них никакого внимания. Пожав плечами, Кейт решила, что мысли его где-то далеко.
Когда они дошли до угла, где выступали спикеры, Питер бросился к фургончику с мороженым. Люди собрались в группки, слушая ораторов, но один голос перекрывал все остальные:
«…День Христа близок, писал апостол Павел во втором послании к фессалоникийцам…»
Дэмьен и Кейт продрались сквозь толпу.
«И не позволяйте ни одному человеку обманывать вас, так как этот день не наступит, пока Человек Греха не будет обнаружен. Проклятый Сын, Антихрист. И не обманывайтесь, ибо сам Сатана превратился в светлого ангела…»
Кейт слушала говорявщего, но смысл слов не доходил до нее. – Дэмьен, вы, должно быть, считаете, что я никуда не гожусь как журналист, – заговорила она. – Я ведь не задала вам и половины намеченных вопросов.
– Так вот почему наша прогулка была особенно приятна, – улыбнулся Торн. – А ваши вопросы оставьте для телепередачи.
«Отлично, – подумала Кейт, – значит, вопрос об участии Торна в программе решен». Утро выдалось на славу. Все усилия журналистки увенчались успехом. Новый посол впервые появится на Британском телевидении именно в передаче Кейт Рейнолдс.
Поздравив себя, она вдруг обнаружила, что стоит в одиночестве, Дэмьен продвинулся вперед и, не отрываясь, смотрел на говорящего.
«Час Второго пришествия Христа приближается…»
Кейт проследила за взглядом Дэмьена и принялась рассматривать священника. Тот стоял на возвышении, а надпись на плакате рядом с ним гласил о близости Второго пришествия. Кейт сдержала улыбку и встала рядом с Дэмьеном.
«Пророчества исполнились – одно за другим, – продолжал священник, – и возникнут еще знаки и на солнце, и на луне, и на звездах… Прямо сейчас, друзья мои, в созвездии Кассиопея сближаются три звезды, чтобы возвестить о Втором пришествии Господа нашего, и так же как звезда над Вифлеемом указывала путь древним мудрецам, так и эта святая троица соберет всех верующих».
Священник обернулся и встретился взглядом с Дэмьеном. На какое-то мгновение они уставились друг на друга, забыв обо всем на свете.
«…горе вам, – говорит святой Иоанн в Откровении, – ибо Дьявол явился к вам в великом озлоблении, зная, что время его коротко…»
– Что случилось? – озабоченно спросил Питер, заметив напряженное лицо Дэмьена.
– Ничего особенного, – внезапно расслабился тот, взглянул на Питера и взял у него протянутое мороженое. – Я не устаю поражаться эксцентричности одной из ваших общественных организаций.
Питер кивнул и повернулся к Кейт, предлагая и ей мороженое. Взяв мороженое, Кейт вдруг вздрогнула, как от боли. Питер, испуганный внезапным выражением лица матери, проследил за ее взглядом и хмыкнул, увидев собаку. Пес, твердо уперев в землю лапы, застыл в неподвижности. Шерсть на нем ощетинилась и встала дыбом.
– Эй, песик, привет, – помахал чудовищу Питер.
– Питер! – резко вскинулась Кейт. – Держись от него подальше. Мальчик отрицательно помотал головой и принялся свистеть собаке. – Мам, это только ты ей не нравишься.
Собака миновала Кейт и потрусила дальше к деревьям, устремив свой горящий взгляд на высокого человека в черном, наблюдавшего за ними.
– Эй, песик, пошли! – крикнул Питер. Собака подбежала к нему, лизнула руку и направилась к Дэмьену. Кейт, держась от них подальше, снова подошла к ораторам и не слышала, о чем разговаривали Питер и Дэмьен.
– Интересно, почему собака не любит маму?
– Потому что мама не принадлежит к нам. Кейт не заметила и того странного выражения, которое внезапно промелькнуол на обоих лицах.
Монахи прождали целый день, и отец де Карло начал беспокоиться. Он стоял возле пыльного и грязного окна, уставившись на красные полуразвалившиеся кирпичные дома напротив.
Де Карло взглянул на небо, но оно было покрыто тучами, напоминавшими дешевые потолочные обои. Он тряхнул головой. Кейбл-стрит действовала угнетающе, но их священная миссия должна осуществиться именно в этих сырых трущобах. Всю свою жизнь отец де Карло прожил в вере, загнав воображение в строгие рамки. Прелести внешнего мира не коснулись его души. Но восточный Лондон так удручал священника, что Субиако в сравнении с ним казался просто раем. По крайней мере в Субиако светило солнце и можно было видеть безоблачное небо. Отцу де Карло стало жаль тех, кто был вынужден жить в Лондоне всю свою жизнь.
Он взглянул на остальных монахов, мрачно сгрудившихся в сумрачной каморке.
Со стороны лестницы послышались шаги, и де Карло, повернувшись, увидел входящих монахов Паоло и Матвея. Они несли с собой плакат. Матвей дрожал от волнения и тут же с порога пытался выложить новости. Когда все расселись, де Карло разрешил Матвею высказаться.
И тот поведал, что они видели его, Антихриста, в человеческом обличье, сегодня днем, совсем близко. Его сопровождали женщина и ребенок. С ними была и собака.
– Какая женщина? – заинтересовался отец де Карло. Паоло достал свою записную книжку. – Телерепортер. Я справился у тех, кто просил у нее автограф. Кейт Рейнолдс. Очевидно, очень известная личность.
– А мальчик? Паоло пожал плечами. – Наверное, ее сын. Положив на стол руки, отец де Карло склонился вперед. «Женщина и ребенок, – подумал священник. – Что ему нужно?» Матвей перебил ход его мыслей. – Пожалуйста, святой отец, взмолился он. – Можно мне начать? Мы уже встретились с ним: глаза в глаза. Он клюнул на меня. Я заманю его и уничтожу.
Отец де Карло покачал головой и вздохнул. Какие же они порывистые, храбрые и… наивные.
– Он наверняка прочел твои мысли, – возразил священник. – Мы должны сначала усыпить его бдительность.
Де Карло оглядел комнату, мрачную и убогую даже при дневном освещении. Семь кинжалов. Семь мужчин, сидящих за ветхим, скрипучим столом. Такая слабая и крошечная армия против страшного и всесильного противника.
– Цель должна быть определена, заявил один из монахов.
– Может быть, когда он спит? произнес другой. Отец де Карло опять отрицательно покачал головой. – Его резиденция охраняется и днем, и ночью. – А посольство?
Отец де Карло не удостоил высказывание ответом, а Паоло пробормотал: «Невозможно». Отец де Карло успел рассмотреть здание на площади Гросвенор – сооружение внушительных размеров с кучей охранников. И вот это-то здание брат Мартин собирался атаковать с одним кинжалом!
Тихий голос нарушил его мысли: – Вот наш выход.
Священник взглянул на Бенито, указывавшего в левый угол, где на трех ножках стоял сломанный телевизор.
Сначала он никак не мог взять в толк, куда клонит Бенито. И лишь когда тот вместе с Паоло начали вслух высказывать свои мысли, отец де Карло поднял глаза и возблагодарил Господа за озарение.

Предыдущая страница 7 Следующая страница


Омен-III (Последняя битва) 8

Глава VII

Монах стоял у дверей высокого особняка и наблюдал за людьми. Кинжал, завернутый в ткань, покоился у пояса; Бенито сжимал его рукоятку, не вынимая руку из кармана.
Туристический автобус затормозил у студии. Бенито выскользнул из-под козырька и пристроился в хвост потоку людей, сошедших с автобуса. Он улыбнулся про себя, миновав привратника, а затем охранников в приемной. Вот он уже в студии. Здесь монах отделился от группы туристов, свернул в сторону и направился в туалет. Он зашел в кабину и огляделся. Пока ему везло, и Бенито помолился, чтобы удача и впредь не покидала его.
Монах подождал некоторое время, пока не почувствовал, как уверенность наполнила его душу. И тогда он вышел в коридор. Ему понадобилось минут пятнадцать, чтобы найти студию N$4. Осмотревшись по сторонам, Бенито толкнул дверь. Она тут же подалась, и монах проскользнул внутрь. Здесь было темно. Монаху без труда удалось спрятаться среди какого-то хлама. Теперь оставалось ждать начала передачи.
Дэмьен прибыл сорок минут спустя. Он перекинулся парой фраз с Кейт и продюссером, затем в сопровождении двух телохранителей направился в гримерную. Харвей следовал за ним.
Пока гримерша усердно занималась лицом Торна, тот заметил через плечо телевизионный монитор. На нем уже появились первые кадры передачи «Мир в фокусе». Демьен бесстрастно наблюдал за вереницами беженцев на экране. Люди отрешенно брели вдоль берегов разбушевавшейся реки. И тут в кадре возникла рухнувшая Асуанская плотина. Вода хлестала через пробоины.
Никто не заметил, как на губах Дэмьена мелькнула короткая усмешка.
В гримерной раздался голос Кейт Рейнолдс, доносящийся из двух динамиков: "Израильское правительство категорически отвергает обвинение в причастности Израиля к катастрофе, которая унесла как было объявлено на сегодняшний день около пятидесяти тысяч жизней. Однако многие высказывают опасение, что окончательное число жертв окажется в два раза больше.
У некотрых беженцев уже начался тиф, и, видимо, не избежать тяжелых эпидемий…"
Дэмьен взглянул на дверь, около которой застыли два его телохранителя, уставившиеся на экран монитора.
"Как и в Камбодже, – продолжала Кейт, – основная помощь была оказана не правительством пострадавшей страны, а Соединенными Штатами, в частности «Торн Корпорейшн».
Гримерша дотронулась до волос Дэмьена. Тот резко отстранился: – Спасибо, я сам причешусь.
Женщина передала Торну расческу и повернулась к столу. Она не первый раз сталкивалась с различными проявлениями тщеславия. Дэмьен Торн, накормивший добрую половину голодающих, настоял на том, чтобы причесываться собственными руками. Любопытно. Но в конце концов у всех, заносимых сюда волею судьбы, была своя изюминка. Да и вообще, стоит нацелить на человека телекамеру, как он тут же приобретает особые черты. Профессия наложила на гримершу определенный отпечаток, развив в ней наблюдательность. Позже она поведала своей приятельнице, что Дэмьен Торн – человек с большими странностями. Кожа его казалась чрезмерно огрубевшей, а кончики пальцев, наоборот, невероятно гладкими. Как будто на них вообще не было ни одной линии, словно они побывали в огне.
К сожалению, первопричина, символ которой был запечатлен на скальпе Торна, осталась для гримерши тайной.
Дэмьен Торн уложил наконец волосы и опять взглянул на монитор.
«И хотя некоторые обозреватели считают, будто „Торн Корпорейшн“ наживается на человеческой трагедии, тем не менее египетское правительство сообщило, что Торн поставляет сою почти на пятьдесят процентов дешевле, чем на мировом рынке».
Внезапно дверь приоткрылась, и в гримерную заглянул молодой человек. Он поинтересовался, готов ли Дэмьен. Тот кивнул, улыбнулся гримерше и покинул комнату в сопровождении своих телохранителей.
Голос Кейт раздавался и в коридоре.
«В центре всех проводимых корпорацией мероприятий стоит человек, имя которого уже при жизни стало легендой».
Дэмьен улыбнулся и переступил порог студии. Он увидел Кейт, залитую светом юпитеров. На нее, сидящую в легкой задумчивости, были направлены три камеры.
К Дэмьену приблизился один из сотрудников студии и, прижав к губам палец, повел их за собой. В полумраке Дэмьен разглядел Дина. Он шагнул вперед и постучал по часам: полчаса здесь, затем едем в Пирфорд. Позже будет звонить Бухер, кроме того, имеется целая куча бумаг, касающихся Израиля…
Дин внезапно наклонился к уху Дэмьена и прошептал: – Ты заметил, как здесь кормят? Потрясающе!
Дэмьен улыбнулся. Харвею Дину стукнуло уже сорок, а он, как мальчишка, все еще удивляется жизни.
В это время на противоположном конце студии медленно выступил вперед Бенито. Он все еще сжимал рукоятку кинжала. Ладонь была влажной от пота, а лоб покрылся испариной.
«На прошлой неделе, – рассказывала Кейт, – господин Торн прибыл в Британию в качестве самого молодого посла за всю историю Соединенных Штатов. Чуть позже в программе мы еще встретимся с господином послом».
Когда Дэмьен приблизился к своему креслу напротив Кейт, Бенито глубоко вздохнул и отступил в тень.
«Но сначала, – продолжала журналистка, – давайте остановимся на главных вехах в его карьере. Ее ведь не зря сравнивают с карьерой Джона Кеннеди».
Дэмьен удобно расположился в кресле. Бенито прикинул в уме расстояние, отделявшее его от Торна. Примерно десять-двенадцать шагов. Монах закрыл глаза, пробормотал какую-то молитву, затем открыл их.
– Разрешите вам помочь? – внезапно раздался над его ухом голос. Бенито вздрогнул и резко обернулся. Позади монаха стоял человек и с любопытством рассматривал его.
– Что-что? – промямлил Бенито, стараясь скрыть свое смятение.
– Сдается мне, что вы не участвуете в этой передаче, не так ли? – Это был скорее не вопрос, а вызов.
– Я ищу студию 8, – попытался выпутаться монах.
– Но это студия 4, а 8 – в коридоре напротив, – спокойно объяснил человек.
Бенито торопливо поблагодарил незнакомца и поспешил скрыться. Голос Кейт преследовал его. «После окончания Йельского университета Дэмьен Торн был зачислен в Оксфорд. Здесь же, в Англии, он стал победителем по водному поло на Кубок Уэстчестера…»
У двери Бенито оглянулся и заметил, что незнакомец пристально наблюдает за ним. В смущении монах двинулся от двери к юпитерам.
Следивший за ним человек что-то прошептал оператору. Они уставились в темноту, а затем направились к двери.
Бенито тихонько простонал и свернул направо. Он двигался вслепую, пытаясь сообразить, что делать, если его обнаружат. Монах напоролся на что-то плечом и задрал голову. Он заметил края металлической лестницы, ведущей к осветительным приборам. Ни минуты не размышляя, монах ухватился за перекладину и, подтянувшись, повис на лестнице, пока те двое стояли от него в каких-нибудь десяти футах.
«В 1975 году, – рассказывала Кейт, – Дэмьен взял в свои руки бразды правления „Торн Индастриз“ и в течение семи лет превратил ее в крупнейшую на планете корпорацию, производящую буквально все, начиная от соевых бобов и кончая ядерным оружием…»
Двое мужчин какое-то время всматривались в темноту, затем вернулись на свои места. У Бенито от напряжения заныли руки. Он еще раз подтянулся и начал взбираться по лестнице, пока не очутился на самом верху у осветительной установки. Здесь монах перевел дыхание и стал продвигаться вперед. Снизу до него долетал голос Кейт: «А теперь, в возрасте тридцати двух лет Дэмьен Торн вступил на политическую арену не только как посол США в Великобритании, но и как президент Совета молодежи при ООН…»
Из горла Бенито вырвался хрип, он чуть было не послал Торну проклятия.
«Через два года Дэмьен Торн намерен баллотироваться в американский сенат, он уже сегодня имеет серьезные шансы стать самым молодым президентом США за всю их историю».
Бенито наблюдал, как в двадцати футах под ним Кейт повернулась к Дэмьену. Монах остановился и стал осматриваться, намереваясь продвинуться хоть еще на несколько дюймов, чтобы оказаться прямо над Торном.
– Замечательная карьера для молодого мужчины, господин посол, – обратилась Кейт к Торну.
– Ну не знаю, – возразил Дэмьен, – если учесть, что Александр Македонский командовал армией в шестнадцать лет.
Бенито с отвращением хмыкнул и, цепляясь за выступающие детали осветительных установок, продолжал продвигаться вперед. Внезапно он остановился, заметив, что переборки резко обрываются и с них свисают провода прямо к ногам осветителей. Двое мужчин, только что преследовавших монаха, посмотрели вверх, но, ослепленные ярким светом юпитеров, не разглядели его. Бенито снова пробормотал молитву и продвинулся еще на несколько дюймов вперед.
– Многие люди и вас считают Александром двадцатого века, – нашлась Кейт. – Они убеждены, что под вашим руководством начнется золотая эра процветания.
Дэмьен улыбнулся: – Вы, вероятно, просмотрели слишком много моих рекламных фильмов. – Но ведь именно этот образ вы пытались создать, – настаивала на своем Кейт.
– Образ корпорации – да, но не личный образ. Вообще-то я оптимист и, естественно, хочу надеяться, что Торн будет играть не последнюю роль в будущем.
Бенито замер на месте и взглянул вперед. Он продвинулся так близко к самому краю, что рисковал сорваться вниз. О прыжке и речи не могло быть. Он тут же сломал бы себе шею. Подавив отчаяние, монах принялся соображать, как выйти из этого положения. Через всю студию под ним протянулись сооружения наподобие лодочек с осветительными лампами. Он вспомнил, как однажды, давным-давно, вместе с дядей оказался в море, и тот рассказал ему о кораблекрушениях, о том, как моряки перибираются из одной тонущей лодки в другую.
Бенито сжал губы и кулаки, почти физически ощущая, как поднимается в крови адреналин. Только бы веревки выдержали. Он дотянулся до одной из них и потянул, пробуя на прочность. Канат оказался достаточно крепким. Взглянув вверх, монах убедился, что веревка спускается с самого потолка. Бенито помолился, чтобы крепление выдержало его вес, обернул одну ногу веревкой, ухватившись за канат обеими руками, шагнул с перекладины и бесшумно соскользнул в лодочку. Сжавшись в комок, он затаил дыхание и почувствовал, как кинжал уперся острием в его бедро. Тогда он развернул ткань и крепко сжал рукоятку в ладони. Ближайшая лодочка находилась от него в нескольких футах. Если его не заметят, он без труда переберется в нее.
– Вы всегда интересовались молодежью, господин посол, – вела беседу Кейт. – Каковы ваши планы теперь, когда вы стали президентом Совета молодежи?
– Масса планов, – заявил Дэмьен. – Я полагаю, что самое главное для меня – помочь молодым людям играть в мировых проблемах более заметную роль, чем мы им сейчас позволяем или, точнее, не позволяем.
Кейт открыла было рот, чтобы задать следующий вопрос, но Дэмьена, похоже, разобрало красноречие:
– До какой же степени нас одолело тщеславие, заставляющее думать, будто мы справимся со всем лучше, чем они?
Кейт покачала головой, но Дэмьен и не рассчитывал на ответ. – Мы называм их наивными и незрелыми, – продолжал он. – «Подождите, пока повзрослет, – говорим им мы, – вот тогда мы вас выслушаем». На самом же деле мы имеем в виду другое: «Подождите, вот состаритесь, а там посмотрим». Таким образом, у молодежи не остается выбора. Вот поэтому с ней-то я и собираюсь сотрудничать.
Внимание всех присутствующих было сосредоточено на Дэмьене. Не часто интервьюированный так стремительно прибирал к своим рукам инициативу и говорил так страстно и убедительно.
Никто не заметил монаха, перебирающегося из одной лодочки в другую, пока он наконец не оказался прямо над Дэмьеном.
– Мы усиленно нашпиговываем их нашими ценностями, – ораторствовал Торн. – Мы вколачиваем в них наши доктрины до тех пор, пока они не покидают стены институтов с промытыми мозгами. Вот тогда – с нашей точки зрения – это «полноценные граждане». А у них остаются выхолощенные собственные мысли и абсолютно аморфная воля. Стремление к поступку – нулевое. Зато они абсолютно безопасны.
Впившись глазами в затылок Дэмьена, Бенито присел. Потом приподнялся и наклонился, приготовившись к прыжку. Лодочка чуть сдвинулась под весом монаха и качнулась в сторону. От внезапного напряжения натянулась поддерживающая ее веревка, и она резко нырнула вниз. Хлопнула вторая веревка. Бенито упал на колени и, чтобы не выпасть, схватился за края лодочки. Разом сдвинулись все крепления.
Кейт взглянула вверх и вскрикнула. Дэмьен вскочил со своего кресла. Лодочка пронеслась мимо него. Две огромные лампы вылетели из нее и, подобно бомбам, оглушительно взорвались на полу. На заднем плане съемочной площадки мгновенно вспыхнули тяжелые нейлоновые занавески.
Во время падения Бенито зацепился ногой за кабель, моментально обвившийся вокруг его ноги лодыжки, и, как маятник, раскачивался над всей студией.
Он закричал. Но не от страха, а от бессильной ярости. Когда его тело относило к пылающим занавескам, он в безграничном отчаянии думал о том, каким идиотом будет выглядеть в полицейском участке. Он никогда не сможет взглянуть в глаза отцу де Карло. Провалился, как последний дурак. И даже в тот момент, когда языки пламени коснулись его, Бенито не почувствовал ни боли, ни страха.
Волосы вспыхнули, как сухая трава. Брови и ресницы тут же сгорели, лицо почернело. Нейлоновые занавеси закрутили его лицо и тело, пока он болтался из стороны в сторону. Они, как расплавленный саван, облепили Бенито, заживо его зажаривая. Кто-то наконец отыскал огнетушитель и направил на пламя струю. Дэмьен бесстрастно следил за действиями техника. Он думал о том, что вычитал где-то, будто мозг и сердце сгорают в последнюю очередь. Вдруг Торн что-то заметил. Он стремительно бросился вперед, несмотря на предостерегающие крики Дина, наклонился, схватил какой-то блестящий предмет и так же быстро вернулся на свое место.
От висящего тела исходил пар, все оно было покрыто пеной. Занавески расплавились настолько, что сквозь них проступало черное, обугленное, уже нечеловеческое лицо. Ноги, с удовлетворением заметил Дэмьен, продолжали дергаться. И пока он завороженно рассматривал их, Дин взял его за руку и повел к дверям.
Поездка до Пирфорда, где находился загородный дом Дэмьена, заняла около сорока минут. И пока они добирались до дома, ни один из мужчин не проронил ни слова. Дэмьен уставился в окно, обычно разговорчивый Дин уперся невидящим взглядом в газету. Он был бледен от только что пережитого шока. Оказавшись в кабинете Дэмьена, Дин достал бутылку со спиртным, и молчание, наконец, было прервано.
– Да, мне необходимо выпить, – пробормотал Дин. – У меня перед глазами это кошмарное лицо.
Дэмьен бросил на стул пальто и поднес к свету кинжал. – Это была попытка убийства, – спокойно констатировал он.
Дин, широко раскрыв глаза, обернулся к нему. – Сядь.
Дин послушно опустился в кресло и, медленно потягивая джин, слушал, как Дэмьен, словно на уроке истории, преподносил ему сведения о роде Бугенгагенов, которые на протяжении веков боролись с Сатаной. Девятьсот лет тому назад одному из них удалось побороть сына сатаны; в 1710 другой Бугенгаген вновь восстал против исчадия ада и не дал тому выполнить страшную миссию. Бугенгагены – сторожевые псы Христа…
– Ты когда-нибудь слышал о Мегиддо? Дин отрицательно замотал головой. – Подземный город Мегиддо, что под Иерусалимом. Он назывался раньше Армагеддон. Двадцать лет назад там жил Бугенгаген. Именно он обнаружил кинжалы. – Дэмьен снова поднес кинжал к свету и внимательно посмотрел на него. – Он-то и передал их моему отцу. Семь кинжалов. Роберт Торн попытался уничтожить меня. Последний раз я видел этот кинжал в занесенной надо мной руке Торна. Мне было тогда шесть лет. – Дэмьен выбросил вперед руку с кинжалом, и острие сверкнуло, отражая свет камина. – Да, он попытался убить меня, но я был защищен настоящим отцом.
Какое-то время Дэмьен стоял неподвижно,как изваяние, его рука с кинжалом была словно занесена для удара. Потом она упала, а сам он бессильно рухнул в кресло.
Дин нервно глотнул из своего бокала. – Ты говоришь, имеются семь кинжалов. А у тебя только один. Где же остальные шесть?
– Именно это нам и надо выяснить. Их, должно быть, обнаружили при раскопках музея в Чикаго…
Дин взглянул на Дэмьена в полном недоумении. – Был пожар, – напомнил тот, – ты должен об этом знать. Все было разрушено до основания. Не смогли спасти и моих дядю с тетей.
– Твой дядя был убит? – удивился Дин.
– Котел взорвался. Их и завалило в подвале. Никто не знал, что они были в музее.
– Но откуда же ты… – Дин вдруг заметил выражение лица Дэмьена и запнулся на полуслове. На лице Торна было написано презрение, губы змеились сардонической усмешкой. Конечно, Дэмьен знал. Ему ведь открыто все, что для другого остается тайным. Ничто не могло ускользнуть от его мысленного взора.
– Единственное, что не погибло, – продолжал Дэмьен, – это кинжалы. И теперь они в руках моих врагов, прекрасно знающих, кто я.
– А знающий, кто ты, – пробормотал Дин, – должен знать и пророчество.
– Да, именно. Вот-вот грядет рождение Назаретянина. – Дэмьен пристально посмотрел на рукоятку в форме распятого Христа и перевел взгляд на Дина. – Немедленно свяжись с Бухером. Вели ему добраться до Чикаго как можно быстрей… Расскажи ему… – Торна прервал стук в дверь. Она распахнулась, и вошел лакей.
– Извините, сэр, только что позвонили из больницы и спросили господина Дина.
– Барбара, – хлопнул себя по лбу Дин, и на его лице появилось выражение вины. – Сегодня днем она собиралась куда-то пойти. – Он повернулся к Дэмьену. – Ты не возражаешь, если?..
– Конечно. Бери машину и поезжай, только сначала все-таки дозвонись из посольства Бухеру.
– Но ведь Бухер В Вашингтоне, – возразил Дин. – Он там по поводу израильской заварушки. Завтра ему необходимо быть в Белом доме…
Дэмьен разъяренно накинулся на помощника: – Идиот, ты что, не понимаешь? Они же здесь, чтобы уничтожить меня. Если им это удастся, Все вы пойдете следом за мной… я имею в виду каждого из вас.
Дин покинул кабинет, оставив Торна одного с кинжалом в руке. Дэмьен медленно подошел к окну и устремил взгляд в небо. Губы его двигались в еле слышном шепоте:
– И какой же это зверь, чей час пробил, приближается ныне к Вифлеему, чтобы появиться на свет?
Отец де Карло и пять монахов сгрудились возле стола, уставившись на мерцающий экран телевизора. Как только новости закончились, священник перекрестился, поднялся со стула и, выглянув в окно, повернулся к монахам. Он пытался осмыслить происшедшее. Отец де Карло припомнил свою первую встречу с Бенито, когда монах был еще послушником, исполнительным, спокойным и преданным вере человеком. Он не поддался юношеским искушениям и посвятил свою жизнь Богу. А теперь Бог забрал ее. Но эта смерть была ужасной.
– Какой-то неизвестный, – тихо повторил Паоло вслед за диктором. Отец де Карло повернулся, пытаясь в точности вспомнить, что же сообщил диктор.
– Разве о кинжале ничего не было сказано? – спросил он.
– Нет, – ответил Паоло. – Они трактуют это как несчастный случай.
– Торн знает, что это не так, – мягко возразил де Карло.
– Нет, – перебил его упрямый Паоло, обладающий фотографической памятью на детали. – В заявлении американского посольства сообщается, будто Торн удовлетворен, что между ним и этой несчастной жертвой не прослеживается никакой связи.
Отец де Карло с нежностью посмотрел на этого большого и наивного человека. До чего же Паоло педантичен. Все в этом мире раскладывалось у него на белое и черное. Вот и сейчас сообщили, что связь не прослеживается, и у Паоло ни на минуту не возникло сомнения в обратном. До чего же наивен. И все они наивны.
Торн прекрасно все знал. И теперь он будет на чеку. Гибель Бенито осложнила их миссию. Но пусть они все-таки верят. В конце концов это было не столь важно. Главное, не позволять им закиснуть от отчаяния. Де Карло подошел к столу и призвал всех к молчанию.
– Наша главная задача: как только Святое Дитя появится на свет, найти Его, – начал он. – Брат Симеон и брат Антонио, я хочу, чтобы вы сегодня сопровождали меня. Надо узнать место Его рождения, ибо час приближается.
Двое монахов кивнули и преданным взглядом впились в глаза священника, радуясь, что он назвал именно их.
– Остальным придется подождать, когда мы вернемся. Затем нам надо будет решить, как действовать дальше. В следующий раз наши усилия должны быть четко скоординированы. Второй раз мы не можем допустить ошибки.
Стулья заскрипели, и монахи, шепча молитву, поднялись. В душе каждый из них собирал все свое мужество для грядущего противостояния.

Предыдущая страница 8 Следующая страница


9 Дэвид Зельцер

Глава VIII

Было десять тридцать пять, двадцать третье марта. Дэмьен даже присвистнул, осознав вдруг, что простоял у окна более получаса. Он снова взглянул на небо, чувствуя, как кровь начинает пульсировать в пальцах, затем повернулся и вышел из кабинета. Поднявшись по широкой лестнице, он позвал:
– Джордж! Дверь приоткрылась, и из-за нее выглянул лакей. – Сегодня вечером мне больше ничего не понадобится. – Да, сэр. Спокойной ночи.
Дэмьен подождал, пока лакей закроет за собой дверь. События сегодняшнего страшного дня вновь пронеслись перед его мысленным взором. Он вспомнил изуродованного, обугленного человека, висящего на веревках, и взглянул на свою ладонь, где отпечатался след от рукоятки кинжала. Вдруг его обуяла холодная ярость.
Торн миновал галерею, выходившую в холл, и устремился по темному коридору, двигаясь быстро и целенаправленно. Он свернул сначала в один, затем в другой и, наконец, в третий коридор. Миновав открытую дверь, он заметил выбежавшую из комнаты собаку. Тяжело дыша, сверкая в темноте желтыми глазами, она потрусила следом за ним.
В конце узкого коридора Дэмьен остановился. Он наклонился, отворил дверь, проскользнул внутрь и закрыл ее за собой. Собака устроилась снаружи, высунув язык и вытянув лапы.
Комната, куда зашел Дэмьен, оказалась часовней для черных месс. Она была круглой и поддерживалась шестью колоннами. Здесь не было ни единого предмета, за исключением креста, стоящего посреди часовни и как бы символизирующего власть в том пространстве. На кресте висела деревянная прибитая скульптура Христа в полный рост. Лицо и грудь Христа были прижаты к наружной стороне креста, ноги скрещены вокруг продольной перекладины, а руки, распростертые вдоль поперечной перекладины, прибиты ладонями вниз. Он был обнажен.
Единственный луч света падал с потолка на скульптуру Христа, выхватывая из тьмы его измученную фигуру, выступающие ребра и позвонки на спине.
С противоположной стены на Дэмьена смотрело лицо ребенка. Изображение красивого мальчика – плод безумной фантазии несчастного сумасшедшего художника, заявившего, что его посетил Сатана. Остаток своей жизни бедный художник пытался запечатлеть дьявольский облик. Он рисовал его тысячи раз и как-то изобразил на стене, которую и обнаружил археолог Бугенгаген. Кто хоть однажды видел ту стену, погибал, ибо на ней было нарисовано лицо Дэмьена Торна.
Дэмьен посмотрел на свой детский портрет, затем повернулся и обратился к окружающей его тьме:
– О, отец мой! – тихо молился он. – Князь тьмы! Человечество не признает Тебя и тем не менее жаждет припасть к Твоим стопам. Поддержи меня и укрепи мои силы в попытке спасти мир от Иисуса Христа и его мирской ненасытности. – Дэмьен помедлил. – Двух тысяч лет было предостаточно. – Он прошел вперед, застыв перед крестом. – Яви человеку величие Твоего царствия, и пусть он проникнется и глубиной Твоей скорби, и святостью одиночества, и чистотой зла, и раем боли. Что за извращенные фантазии рождают в человеке мысли, будто ад сокрыт в земных толщах? Существует только один ад: свинцовая монотонность человеческого бытия. И рай только один: царствие отца моего.
Дэмьен поднял руки ладонями кверху. Взгляд его уперся в затылок Христа. Во мраке часовни глаза Торна отсвечивали желтым огнем.
– Назаретянин, шарлатан, – раскатистым басом вдруг взревел Дэмьен, – что ты можешь предложить человечеству? – Он замолк, словно ожидая света, затем продолжал: – С тех самых пор, как ты явился на свет из исстрадавшегося чрева женщины ты ничего не сделал. Зато потопил все горячие и настоящие желания человеческого естества в потоке благочестивой морали.
Дэмьен сделал шаг вперед, от лика Христа его отделяли несколько дюймов. Он яростно вцепился в крест, словно собираясь уничтожить сведенное судорогой тело, а затем горячо зашептал в ухо Христа:
– Ты воспламенил незрелый ум молодежи своей мерзкой догмой о первородности греха, и ты же отказываешь человеку в праве на радость после смерти, пытаясь меня уничтожить. Но ты проиграешь, Назаретянин, как и в прошлый раз.
Страшная суть этих слов, казалось, лишила Дэмьена последних сил. Он склонил голову, и его волосы коснулись плеча Христа. Со звериным неистовством Дэмьен схватил и сжал распростертое на кресте тело. Когда он вновь поднял голову, голос его окреп:
Мы оба созданы по образу и подобию человеческому, но тебя зачал импотентный Бог, меня же – сам Сатана, отверженный, падший. – Дэмьен задумчиво покачал головой. – Твоя боль на кресте – это всего лишь заноза по сравнению с муками моего отца, низвергнутого с небес, по сравнению с болью падшего и отвергнутого ангела. – Он вцепился в голову Христа, и терновые колючки впились ему в ладонь. – Я вгоню эти иголки еще глубже в твое прогнившее тело, ты, нечестивый, проклятый Назаретянин.
Дэмьен резко отстранился от креста, прикрыл глаза и закричал, но отчаянный и страшный крик этот внезапно прервался.
– О, Сатана, возлюбленный отей мой, я отомщу за твое страдание. Я уничтожу Христа навсегда.
Дэмьен почувствовал, как шипы глубоко вонзились в его ладонь. Кровь закапала с нее на глаза Христу и пурпурной слезой скатилась по искаженному в муках лику Спасителя…

Предыдущая страница 9 Следующая страница


Омен-III (Последняя битва) 10

Глава IX

Нельзя, правда, сбрасывать со счетов священника. Когда тот в своем письме напросился присутствовать при этом событиии, Фавелл поначалу чертыхнулся про себя, разозлившись, что в его дела вечно кто-то пытается сунуть нос. Но из вежливости он все-таки ответил священнику, и теперь от рабочей атмосферы не осталось и следа. Фавелл терпеть не мог, когда в обсерватории присутствовали посторонние. Своими идиотскими вопросами посетители каждый раз выводили астронома из себя.
Однако чем больше Фавелл размышлял над будущим визитом священника, тем сильнее росло его любопытство. Понаблюдать за реакцией человека, далекого от науки, весьма интересно. Пожалуй, своими действиями священник будет напоминать антрополога, следящего за поведением низших существ.
Фавелл свернул за угол и взглянул на вырисовывающуюся вдалеке обсерваторию с гигантским зеркалом телескопа. Каждый раз при виде этого здания его охватывало волнение. Он любил свою работу.
Выйдя из лифта, астроном поднялся на залитую неоновым светом смотровую площадку. Его помощник Барри уже с головой ушел в работу, и они обменялись обычными приветствиями.
Первое время они занимались необходимой ежедневной рутиной. Когда раздался звонок, оба ученых взглянули на часы. Барри пересек кабинет, подошел к селектору, послушал и повернулся к Фавеллу:
– Это тот ненормальный монах.
– Не богохульствуй, – улыбнулся Фавелл. – Пусть заходит.
– Вот они уже и входят, – констатировал помощник, нажимая на кнопку, контролирующую вход внизу.
– Что?
– Их трое.
– Черт возьми, – пробормотал Фавелл. – Здесь вряд ли найдется место для всех. – Астроном опять начал злиться. «Не хватает, чтобы они захватили с собой ладан и мирту», – сердито подумал он.
Однако как только отец де Карло вместе с братьями Симеоном и Антонио вошли в кабинет, раздражение Фавелла как рукой сняло. Священник и монахи были вежливы, скромны и вели себя на редкость достойно.
Отец де Карло назвал себя, затем представил монахов. – Мы благодарим вас за сообщение о Троице. – Ну, меня-то не стоит благодарить, – смущенно протянул Фавелл. – Бог вознаградит вас, – продолжал отец де Карло. – Боюсь, что я не отвечаю вашим… – Господь все равно вознаградит вас, – просто возразил священник.
Фавелл пожал плечами и подвел его к телескопу, объясняя на ходу, что это один из лучших в мире телескопов. Астроном показал им компьютер, мониторы, а также прозрачные слайды на освещенном стенде, позволяющие проследить движение трех звезд.
– Нам необходимо знать, где произойдет рождение, – напомнил де Карло.
– Мы сможем определить точку максимальной интенсивности в пределах квадратного метра. – Фавелл повернулся к телескопу.
Заметив, что Барри уставился на часы, Фавелл кивком пригласил всех в дальний угол кабинета к сканирующему монитору.
– Вы просто понаблюдайте, а мы займемся всем остальным, – предложил он.
– А что это за цифры? – поинтересовался отец де Карло.
– Дни, часы, минуты, а самые быстрые – секунды, – пояснил астроном и вернулся к пульту. Оборудование обсерватории было настолько сложным и чувствительным, что поэтически настроенный Барри назвал его как-то мостом к звездам. Однако сегодня Барри был серьезен. Фавелл посмотрел на него, затем повернулся к мониторам. На одном из них простиралось звездное поле. На другом виднелась изрешеченная карта Земли. Астроном взглянул на цифры в углу, склонился к селектору, забыв о прежнем волнении, и вперился взглядом в экран.
– Переходите к квадрату восемьдесят четыре, – скомандовал Фавелл. – Угол наклона сорок четыре градуса двадцать один. Зафиксируйте АР-4.
Телескоп, отыскивая нужный участок пространства, так стремительно заскользил по звездному полю, что у отца де Карло закружилась голова.
– Задержите этот участок, – приказал Фавелл. Изображение на мониторе застыло. – Включите суперфильтр 1-А. Экран потемнел, и Фавелл взглянул на часы. Три изумленных вздоха раздались одновременно, когда отец де Карло и монахи увидели темное небо в четком фокусе. Но астроном ничего не слышал, он слился с машиной в единое целое. Случись в эту минуту в обсерватории грандиозный пожар, вряд ли Фавелл заметил бы его.
Еще какое-то время изображение оставалось неподвижным, затем в центре, а также из двух точек снизу, начал пробиваться свет. Отец де Карло затаил дыхание. Руки сами собой молитвенно сложились.
Постепенно три светлых пятна начали сближаться, разгораясь все ярче и ярче, пока наконец экран не озарился ослепительной вспышкой. Ее сияние было настолько ярким и невыносимым, что Антонио, прикрыв ладонью глаза, откинулся на спинку стула.
– Включите десятый фильтр, – резко произнес Фавелл. Фильтр притушил ослепительный свет трех слившихся дрожащих дисков. Отец де Карло заморгал, ожидая, что вот-вот с экрана вырвутся языки пламени. Он перевел взгляд на Фавелла и собрался было заговорить с ним, надеясь хоть на какое-нибудь разъяснениее, но астроном был погружен в свою работу, глаза его перебегали с изображения звезд на цифры в углу экрана. Здесь, на земной карте, три диска сливались.
Фавелл бросил очередное отрывистое указание, и изображение на экране сменилось: теперь это был крупный план слившихся звезд. Максимальное свечение приходилось как раз над Британскими островами.
Де Карло взглянул на щелкающие в углу экрана секундные показатели:
0012
0011
0010
009
008
007...
Он перекрестился и затаил дыхание.
В глазах Фавелла, перебегающих с одного монитора на другой, плясали чертики, пальцы барабанили по пульту компьютера, и теперь уже вся обсерватория погрузилась в дрожащее мерцание, исходившее от двух экранов. Священник и монахи купались в сиянии, исторгнутом глубинами Вселенной.
003
002
001
000!
Оба экрана вспыхнули ярчайшим светом, а на карте, над южным участком Англии, запульсировали три диска. Монахи, молясь, упали на колени, а отец де Карло, не сдерживаясь более, разрыдался.
В этот момент в двадцати милях к северу от обсерватории Дэмьен вскочил с кровати. Он резко дернулся, будто с ног до головы был опутан веревками. В течении получаса он метался во сне, мучимый кошмаром, и вот теперь весь этот ужас становился реальностью. Пот струился по его телу, заливая простыни и пропитывая матрац. Глаза горели, а на приоткрытых губах застыл беззвучный вопль. Пальцы через скомканную простыню впились в кожу. Он неподвижно уставился в потолок, ничего не видя и не слыша вокруг себя. Он даже не осознал, что за звук раздался совсем рядом: жуткий, чудовищный вой собаки, будто из ее черного тела вырвали душу.

Предыдущая страница 10 Следующая страница


11 Дэвид Зельцер

ЧАСТЬ ВТОРАЯ
Глава X

Группа демонстрантов на площади Гросвенор, такая малочисленная с утра, постепенно росла и превратилась к обеду в толпу. Были вызваны дополнительные отряды полиции, прибыли репортеры, толпа еще более пополнила свои ряды, а отдельные выкрики можно было слышать уже и на Оксфорд-стрит, и на Парк-Лейн.
Когда к посольству подкатил автомобиль Торна, из толпы вырвались несколько человек, но их тут же задержали полицейские. Дэмьен вышел из лимузина и повернулся к толпе, задерживая взгляд то на одном, то на другом плакате.
«Осудить израильских зачинщиков кровавой бойни!»
«Где же твой голос, Америка?»
«Прекратите поддержку еврейских подонков!»
Сквозь толпу репортеров Дэмьен продирался ко входу в посольство. – Как вы себя чувствуете, господин посол? – прозвучал первый вопрос. – Как никогда хорошо. – А не находите ли вы, что существует какая-то связь между тем, что произошло на Би-би-си, и сегодняшними событиями?
– Никакой связи. Торн, окруженный репортерами и телеоператорами, протиснулся к двери. В это время отчетливо и громко прозвучал вопрос:
– Как бы вы прокомментировали заявление Шредера, будто за взрыв Асуанской плотины несут ответственность израильтяне?
– Если это соответствует действительности, – произнес Дэмьен, – происшедшее – настоящий удар по миру на всем земном шаре.
– Можно считать ваши слова официальным заявлением? – выкрикнул другой репортер.
– Я осуждаю всякое насилие, но делать выводы слишком рано. Раздались многочисленные голоса, но Дэмьен, как бы извиняясь, развел руками и поспешил к дверям, которые один из его охранников услужливо распахнул перед ним.
Он уже заходил в здание посольства, когда услышал голос Кейт, позвавшей его. Дэмьен обернулся и увидел журналистку, проталкивающуюся к нему сквозь толпу.
– Доброе утро, миссис Рейнолдс. – Дэмьен кивнул телохранителю, и Кейт вошла в здание, не обращая внимания на возмущенную толпу репортеров.
Следом за Дэмьеном она добралась до лифтов и перевела дыхание. – Я вчера пыталась вам дозвониться, но телефон не отвечал. – Кейт взглянула на посла. В ее взгляде еще сквозило тревожное воспоминание о случившейся трагедии. – Сможем ли мы хоть как-нибудь исправиться?
– Как, например? – полюбопытствовал Дэмьен, останавливаясь у лифта и нажимая кнопку вызова.
Кейт пожала плечами. Пока она в уме лихорадочно перебирала все возможные варианты, Дэмьен сам пришел ей на помощь.
– Ну, к примеру, можно закончить интервью. Кейт благодарно взглянула на него. – Однако на этот раз я бы предпочел встретиться у меня, – продолжал Дэмьен. – Ваши апартаменты меня не очень-то устраивают.
Кейт облегченно вздохнула.
Дэмьен стоял перед разошедшимися створками лифта. – Вы можете остаться на обед, если захотите. – Он вошел в лифт. – Мы будем втроем.
Кейт в недоумении захлопала ресницами. – Вы, я и Питер.
«Почему Питер?» – подумала Кейт и выпалила скороговоркой: – Спасибо, но мне кажется, что Питеру необязательно присутствовать. – Мне бы хотелось, чтобы он пришел, – бросил на прощание Дэмьен, прежде чем дверцы лифта сомкнулись.
Кожа и дерево в кабинете Эндрю Дойла уступили место мебели, отвечающей вкусам Дэмьена. Сжав в руке телефонную трубку, Харвей Дин испытывал в кабинете Торна странное ощущение, будто все это уже происходило. Он стоял у окна и наблюдал за демонстрантами. Сквозь толстые оконные стекла до него долетали выкрики. Дин пытался определить размеры толпы.
– Когда Белый дом получил все это? – спросил он в трубку. Услышав ответ, Дин кивнул и бросил взгляд на часы. – Полагаю, мы можем ждать ответа… м-м-м… во сколько? К полудню по вашему времени? – Он помедлил, заметив, отряд полицейских, направлявшихся к площади, затем продолжал со странным удовлетворением в голосе: – Я уже давно не видел ничего подобного. Даже представить себе боюсь, как все это выглядит у израильского посольства.
Дин прошел на середину кабинета, потянув за собой телефонный шнур. На его лице играла торжествующая улыбка.
– Нет, – возражал он кому-то, – мальчик. – Тут Дин увидел входящего в кабинет Дэмьена. – Я потом перезвоню, Поль, – бросил он на прощание и повесил трубку.
Улыбка Дэмьена улетучилась. Здесь, за закрытыми дверями, он мог позволить себе быть самим собой и не прятать свое отвратительное настроение.
– Это был Бухер, – радостно объявил Дин, не уловив напряженности, висящей в воздухе. – Поль сообщил, что отправил сейчас в Белый дом доклад о Нубийском Фронте. Однако в этом докладе такие дыры, что впору танку проехать.
Дэмьен молча подошел к окну. – Спасибо за цветы, – продолжал Дин. – Барбара очень признательна. – Так как же все-таки насчет кинжалов? – раздраженно перебил его Дэмьен. Ему не хотелось говорить о мелочах.
Дин посмотрел на Торна, и вся его оживленность моментально испарилась.
– Бухер выясняет. Очевидно, кинжалы появились на аукционе, где были куплены священником, передавшим их в какой-то итальянский монастырь. – Дин подошел к письменному столу и заглянул в свои записи. – Суби… В общем, что-то в этом роде, – припомнил он.
– Субиако, – уточнил Дэмьен. – Монастырь святого Бенедикта.
– Да, точно, – согласился Дин. – Мы подключили к этому наших итальянских ребятишек, так что…
– Слишком поздно, – резко оборвал Дина Торн. – Птички уже вылетели из клетки. – Он не отрываясь смотрел в окно. – Они уже в Англии. Пытаются засвидетельствовать рождение Назаретянина и уничтожить меня прежде, чем я сотру их с лица земли. – Дэмьен взглянул на небо. – Он родился этой ночью. Дин склонился над письменным столом. Листки бумаги, разлетевшись, упали на пол.
– Как только он родился, я сразу же почувствовал его присутствие, – поворачиваясь к Дину, произнес Дэмьен. – Это как вирус, пожирающий мои силы, иссушающий мое тело.
Дин впервые видел Торна таким измученным. Под глазами черные круги, лицо прорезали морщины. Это был уже не прежний, молодой и подтянутый Дэмьен. Он как бы состарился за одну ночь.
– Изо дня в день, пока он живет и растет, – монотонным и тусклым голосом констатировал Торн, – мои силы будут таять.
Он снова отвернулся от Дина и уставился в окно невидящим взглядом. – Назаретянин, неужели ты такой трус, что боишься встретиться со мной наедине? Прячься, если хочешь, но рано или поздно я выслежу тебя. Ты пригвоздил человечество к своему жалкому кресту. Вот так же я распну тебя на кресте забвения.
Дин вздрогнул и подошел к окну, пытаясь разглядеть то, что видел Дэмьен, стремясь понять и разделить его боль. Он заметил в центре толпы человека с плакатом. Плакат выделялся среди прочих: «Возрадуйтесь рождению Христову!»
Дэмьен и Дин увидели глаза священника, державшего плакат. Во взгляде его светилось торжество. Это были глаза победителя.
Дэмьен вздрогнул, отпрянул от окна, устало покачал головой и рухнул в кресло.
С наступлением вечера толпа постепенно рассеялась, площадь опустела, и только один человек оставался сидеть на скамейке. То и дело посматривая на здание посольства, он наблюдал, как постепенно гаснет свет в его окнах. Когда ко входу подкатил огромный лимузин, Мэтью поднялся и приблизился к посольству, но к автомобилю никто не вышел. Водитель сидел в машине и дремал. Только в одном окне горел свет, и Мэтью разглядел силуэты двух мужчин.
– Возрадуйтесь, – еле слышно произнес он, – ибо Христос снова с нам и…
Дин начинал беспокоиться. Дел накопилась целая куча, а Дэмьен наотрез отказывался к чему-либо прикасаться. Вместо этого он впился мрачным взглядом в площадь и не произносил ни слова. Напряжение в воздухе достигло предела, и Дин то и дело выбегал в ванную, чтобы хоть на мгновение избавиться от него.
Священник на площади не трогался с места. – Чего он там сидит? – нарушил молчание Дин. – Он ждет меня, – тусклым голосом объяснил Дэмьен, – заманивает в ловушку.
Дин негодующе хмыкнул: – Да, он, похоже, идиот. – И тут же почувствовал, как его ладонь инстинктивно сжимается в кулак. Уже одно присутствие священника было оскорбительным. – Что заставляет его думать, будто ты клюнешь крючок?
– Он знает, что именно это я и собираюсь сделать. Дин недоуменно пожал плечами. Он вдруг вспомнил человека в студии, его обгоревщий труп, и внезапно ему в голову пришла мысль, что один из кинжалов находится у этого священника.
Дэмьен приблизился к письменному столу, взял бинокль и навел его на скамейку.
– Если у него не хватает времени, я трачу время впустую, – заметил он.
Дин покачал головой. Это было слишком сложно для него. Полная бессмыслица. Дэмьен опять заговорил загадками. Но, может быть, лучше и не понимать всего этого.

Предыдущая страница 11 Следующая страница


Омен-III (Последняя битва) 12

Глава XI

Накануне Мэтью проснулся, охваченный паническим страхом. Однако отец де Карло успокоил его.
Наконец наступила и его, Мэтью, очередь. Тридцать лет он прекрасно ладил и с Богом, и с самим собой. У него не возникало ни сомнений, ни страхов. В молодости его терзала собственная плоть, и Дьявол искушал его запретными плодами. В нем происходила настоящая борьба, пока он, наконец, не встал на праведный путь…
Мэтью склонил в молитве голову и попросил Бога даровать ему силы. Подняв голову, он вдруг осознал, что впервые остался совершенно один. Один – с тех самых пор, как переступил порог монастыря. Он взглянул на пассажиров. Сидящий напротив мужчина был занят своим портфелем. Семья по другую сторону прохода обедала, уплетая сандвичи и запивая их чаем из термоса. Впереди сидели две женщины, бесстыдно выставившие на всеобщее обозрение свои тела.
Мэтью прижал к себе сумку, свисавшую через плечо, нащупал через плотную ткань кинжал и вновь покрылся испариной. А сможет ли он воспользоваться кинжалом, когда пробьет нужный час? Будет ли он в состоянии вонзить кинжал по самую рукоятку в плоть и кровь? «Пусть это буду я, Отец, – умолял Мэтью Господа в воскресенье. – Пусть я буду единственной жертвой». Но тогда ушел Бенито. Теперь же была его очередь. То, что ему предстояло осуществить, являлось невероятной честью и привилегией. Мэтью вспомнил, как впервые мельком увидел Антихриста, чьи пылающие глаза, казалось, буравили его насквозь – желтые, безумные глаза животного.
«Он прочел твои мысли точно так же, как ты прочел его», – объяснил тогда отц де Карло. Именно эти слова пробудили в Мэтью мысль о приманке. Антихрист обязательно последует за ним. Он, Мэтью, вынудит его отправиться на поиски Сына Божьего. Эта роль и волновала и пугала его.
Укачанный плавным ходом состава, он задремал, но вскоре проснулся и до самого конца пути не смыкал глаз, то и дело ощущая на себе любопытные взгляды окружающих.
Под вечер он сошел с экспресса, перебрался по мосту на противоположную сторону платформы и сел на другой поезд, старенький, с крошечным купе. В нос ударил резкий запах конюшни.
Оставшийся путь Мэтью проделал в тишине, если не считать стука колес и поскрипывания вагона. Вокруг простиралась зеленая однообразная сельская местность. Маленькие полустанки были безлюдны. Поезд периодически останавливался, но никто не входил в него и не покидал вагона. Монах какое-то время разглядывал окленные выцветшими фотографиями стены купе, затем выташил кинжал и принялся поигрывать им. Пытался взяться за чтение, но никак не мог сосредоточиться. Когда поезд добрался до нужной станщии, Мэтью облегченно вздохнул и ступил на платформу. Уже смеркалось. Он вышел со станции и зашагал по проселочной дороге. Прижав к себе перекинутую через плчо сумку, Мэтью приблизился к автобусной остановке и стал дожидаться автобуса. Наконец автобус вынырнул из-за угла и остановился перед монахом. Впереди, рядом с водителем, сидели двое мужчин. Мэтью кивнул им и прошел на заднее сиденье.
Через некоторое время он заметил роскошный лимузин, свернувший на ту же дорогу. Когда автомобиль поравнялся с автобусом, Мэтью успел заглянуть в глаза водителю. Несколько секунд они сверлили друг друга взглядами, затем лимузин притормозил и отстал от автобуса.
Мэтью в страшном напряжении пытался справиться со своим волнением. Он дрожал с головы до ног. Итак, на приманку клюнули.
Мэтью раскрыл сумку и достал портативный передатчик, который дал ему отец де Карло. Он коснулся пальцами кнопок на панели и прижал его к уху. Никогда раньше не приходилось ему пользоваться такой штуковиной, но сейчас он был рад, что имел ее при себе.
В это время автобус круто повернул и затормозил. Обернувшись к Мэтью, водитель объявил, что это конечная остановка. Монах поблагодарил шофера и сошел с автобуса. Ему показалось, что он путешествует уже целую вечность. Автобус скрылся из виду, а Мэтью удовлетворенно хмыкнул, обнаружив тропинку, что вилась сквозь бархат дерна. Он радостно устремился по ней вперед, испытывая облегчение и приказывая себе не оглядываться. Он даже начал разговаривать с овцами, которые, оторвав морды от травы, удивленно поглядывали на него.
Послышался рокот автомобиля, и монах оглянулся. Силуэт лимузина четко вырисовывался на горизонте в лучах заходящего солнца.
– Отлично, – громко проговорил Мэтью, шагая по заболоченному лугу и радуясь, что находится на открытом пространстве, вдали от автобусов и поездов, вызывающих клаустрофобические настроения.
Ему понадобилось минут двадцать, чтобы добраться до долины. Впереди на вершине скалы он разглядел очертания часовни. Купол ее был разрушен, в сумеречном свете возвышались лишь неровные, обвалившиеся стены. Часовенка напомнила Мэтью монастырь, и ему вдруг захотелось домой. Глянув под ноги, он заметил белую палочку, воткнутую в землю. Мэтью остановился, достал передатчик, надавил на кнопку и поднес аппарат к губам. Чувствуя себя несколько глуповато, он заговорил в микрофон, и голос его напугал овец. «Мэтью у полукилометровой отметки. Торн следует параллельно в сотне метров к северо-востоку от меня. На нем голубой капюшон. – Мэтью помедлил. – Прием». «Действуй, как договорились, вперед в часовню». – Услышав ответ, Мэтью округлил глаза от удивления и улыбнулся про себя. Современная наука творит чудеса. Голос Мартина был слышен отчетливо, как будто тот был рядом, в каких-нибудь нескольких футах. Мэтью сунул передатчик обратно в сумку и зашагал вперед, пытаясь уловить шум автомобильного двигателя. Но единственное, что он услышал, был звук его собственного дыхания.
За все время путешествия собака ни разу не шевельнулась. Положив морду на спинку заднего сиденья, она устремила взгляд на дорогу сквозь автомобильное стекло. Лишь несколько раз, когда лимузин подскочил на ухабах узкой дороги, ее огромное тело слегка дернулось. Машина остановилась, и собака напряглась в ожиданиии. Когда открылась дверца, она выпрыгнула из автомобиля и прямиком устремилась вглубь лесочка, бесшумно и незаметно двигаясь туда, где на фоне ночного неба высился черный силуэт часовни. С каждым метром собака настигала свою жертву.
Мэтью добрался до кладбища и взглянул на часовню, высившуюся над ним. Сквозь разрушенные стены и пустые оконные проемы виднелась луна. Мэтью поздравил про себя отца де Карло за сделанный выбор. Место действительно как нельзя лучше отвечало предназначенной схватке. Разрушенная и заброшенная обитель Господа все равно являлась Божьим пристанищем. Гордость переполняла Мэтью. Он выполнил то, что было ему поручено. Довершить задуманное должны другие.
Мэтью крадучись пробирался между могил. Некоторые из них провалились, на других надгробия так накренились, что могилы казались сросшимися. Между могил метались какие-то тени. Вдруг Мэтью услышал страшный, как бы предупреждающий звук, и тут же к нему выскочила крупная овца. Несколько мгновений она стояла, застыв от ужаса, затем дернулась и, постукивая копытами по надгробиям, помчалась в сторону. Мэтью с улыбкой повернулся и проследил за овцой, пока она не скрылась из виду. Взглянув вперед, он отшатнулся. Из тьмы на Мэтью уставилось адское видение с чудовищными клыками…
Целый день напролет эти двое не отрывали глаз от дороги. Они болтали друг с другом, обсуждая всякую чепуху, как будто разговорами о ерунде можно было отстраниться от жуткой реальности, и пристально вглядывались в темноту.
– Он уже должен быть здесь… – прошептал Паоло. Когда он произносил эти слова, Мартин прижался к скале, ибо в то мгновение он увидел Антихриста. Схватив Паоло за руку, он потащил его за собой через разрушенный вход внутрь часовни. Они подошли к темному массивному алтарю, возвышавшемуся посреди часовни, и спрятались в его тени.
Снаружи послышалось движение. Должно быть Антихрист запыхался, взбираясь на вершину скалы. И немудрено, так как карабкаться надо на высоту порядка сорока футов. Монахи слышали тяжелое дыхание, словно застревавшее в горле. Заметив в дверях силут, они замерли, будто вросли в стену. «К алтарю, иди же к алтарю!» Это необходимо свершить на алтаре. Как бы повинуясь их мысленному приказу, фигура решительно скользнула в сторону алтаря, положила на него руки и неподвижно застыла. Зажав кинжал в правой руке, Паоло схватил Антихриста левой рукой за шею, как его учили, и вонзил клинок. Он услышал треск костей и почувствовал, что рука немеет от охватившего его шока. Паоло хотел было выпустить из рук кинжал, но вместо этого погрузил его глубже. Пальцы коснулись капюшона. «Пожалуйста, только не кричи», – пробормотал Паоло.
Бубня что-то себе под нос Мартин высоко занес кинжал, ударил по капюшону, но промахнулся. Лезвие, попав в плечо, скользнуло по нему и вонзилось в позвоночник.
Выдернув кинжалы, монахи отшатнулись. В жутком оцепенении они наблюдали, как тело качнулось вперед и, медленно оседая, упало на алтарь лицом вниз.
Наступла короткая тишина, затем Паоло шагнул вперед и перекрестился, бормоча молитву. Мартин двинулся следом за ним. Монахи с трудом перевернули тело и оцепенели. Перед ними лежал Мэтью. Лицо его застыло в неестественной гримасе, невидящие глаза закатились так, что сверкали одни белки.
Паоло и Мартин отпрянули от тела, отирая об одежду руки, и в ужасе уставились друг на друга. Губы их беззвучно двигались, они пытались найти объяснение, но его не было. Паоло поднял к небу полные страдания глаза, только бы не смотреть в это страшное, искаженное гримасой смерти лицо. «Господи, Спаситель, – прошептал он, – избавь наши умы от помрачения, предотврати беду…»
Вдруг сзади раздалось звериное рычание. Повернувшись всем телом, Паоло увидел огромную собаку. Мартин тоже обернулся и застыл на месте, впившись взглядом в черного пса. Монахи инстинктивно отступили назад, а чудовище, стоявшее в дверном проеме, переводило свои пылающие глаза с одного на другого. Шерсть на нем вздыбилась, огромная пасть была оскалена.
«Окно», – мелькнула у Паоло спасительная мысль. Они заберутся в оконный проем и дождутся, пока эта тварь исчезнет.
Паоло почувствовал в руке ладонь Мартина и двинулся к окну, но в оконном проеме вырисовывался череп шакала, таращившийся на них пустыми глазницами, в которых ритмично пульсировала кровь. Череп как будто освещался изнутри.
Монахи в ужасе отшатнулись. С их губ сорвалось невнятное бормотание. Мартин оступился. Пытаясь сохранить равновесие, он вцепился в волосы Мэтью, но пальцы его соскользнули в мертвые глаза. Мартин вскрикнул, отскочил и, опять споткнувшись, растянулся на каменных плитках. Взгляд его различил на полу ржавую решетку. Она была наполовину отодвинута. Повинуясь какому-то внутреннему зову, Мартин подполз к решетке и заглянул вниз. Это был старый заброшенный колодец с гладкими черными стенами. Дно его находилось у самого основания скалы. Не колеблясь ни секунды, Мартин протиснулся в отверстие и ухватился за прутья решетки. Ногами он пытался нащупать опору. Паоло забрался в колодец следом за ним. Монахи повисли, вцепившись в ржавую решетку на высоте пятидесяти футов от земли и прижавшись к стенам колодца.
Они неподвижно висели над пропастью. И вдруг отчетливо услышали какой-то странный, похожий на шлепанье, топот. Монахи взглянули вверх и увидели страшного пса. Собака замерла у края колодца, слюна стекала прямо на лицо Мартина. С минуту стояла она так, словно сторожа их, затем раздался скрежет. Решетка вместе с вцепившимися в нее монахами стала задвигаться. У Мартина и Паоло побелели косточки на запястьях – так крепко вцепились они в ржавые прутья. Тела их начали раскачиваться, ударяясь о стенки колодца, ноги болтались в воздухе.
Решетка тяжело и плотно задвинулась. Собака торжествующе зарычала. Паоло бросил на пса взгляд и почувсвовал, как его левая ладонь, еще влажная от крови Мэтью, постепенно соскальзывает. И вот он уже висел на одной руке, опираясь о стену. Со второй попытки ему удалось опять ухватиться правой рукой за прутья. Тяжело дыша, Паоло смотрел вверх. А собака тем временем надавила лапой на пальцы Мартина. Монах закричал, пытаясь оторвать собачью лапу.
– Не двигайся, – прошептал Паоло. – Оставь ее… Лицо его исказилось от страха. Мартин, уставившись на Паоло, покачал головой. Рот у него приоткрылся, будто он силился что-то сказать, пальцы соскользнули, и Мартин рухнул вниз. Паоло зажмурил глаза, но заткнуть уши он не мог. Он услышал протяжный вопль Мартина и стук тела о скалу.
Собака вновь зарычала, а затем как сквозь землю провалилась. Паоло открыл глаза. Он был сильным и выносливым, но прекрасно понимал, что может провисеть еще минуты-полторы от силы. И тут Паоло заплакал, слезы струились по его лицу, стекая на подбородок. В свои последние секунды он надеялся, что боль не продлится целую вечность…

Предыдущая страница 12 Следующая страница


13 Дэвид Зельцер

Глава XII

Обычно молчаливые и циничные, сейчас они перебрасывались шуточками. Удивительно, как на свой лад перекраивало людей весеннее солнце.
А на террасе Дэмьен и Дин без особой радости разглядывали весенние цветы. Оба предпочитали осень. Молча прогуливались они вдоль террасы, и Дин размышлял про себя, станет ли Дэмьен когда-нибудь нормальным человеком. Напряжение Торна распространялось на весь персонал, и Дин на своей шкуре ощущал состояние Дэмьена, как будто страдания того были чем-то вроде заразной болезни. Дин плохо спал, стал раздражительным. Он прекрасно прожил бы без этой Рейнолдс, вечно торчавшей рядом. Она являлась частью их тревог. Дин был в этом уверен. Но в конце концов это не его дело.
Дин решил нарушить затянувшееся молчание. – Итак, у нас уже четыре кинжала, – начал он.
Дэмьен кивнул: – Дин, осталось три, но я не могу больше терять время. – Он помедлил, затем еле слышно продолжал: – Единственный способ отделаться от Назаретянина – это истребить по всей стране всех младенцев мужского пола, родившихся ночью двадцать четвертого марта.
Дин оторопел, не веря своим ушам, и взглянул на Дэмьена. Лицо Торна выражало твердую решимость, и Дин даже присвистнул, пытаясь мысленно охватить грандиозность предложения.
– Но можем ли мы быть уверены, что он до сих пор еще здесь, в стране? – сделал он слабую попытку возразить.
– В пророчестве сказано, что Он явится на острове Ангелов, – заявил Дэмьен. – А эти педантичные христиане точно придерживаются буквы предсказания.
Они пришли в сад. Дэмьен сорвал цветок с куста рододендрона и принялся обрывать лепестки.
– Как Барбара? – поинтересовался он.
– Хорошо, – ответил Дин.
– А как твой сын? Дин тут же подавил в себе страшную догадку. – Прекрасно, прекрасно, – заверил он Торна.
Их окликнули. Дин повернулся и увидел, что к ним подбегает Питер. Дэмьен даже не взглянул на него, по-прежнему не сводя глаз с Дина.
– Он ведь родился ночью двадцать четвертого марта, не так ли?
– Кто? – Дин прикинулся дурачком и тянул время.
– Твой сын.
– Нет. – Впервые Дин солгал Дэмьену. До сегодняшнего дня в этом не было ни нужды, ни смысла. Этот человек читал все его самые сокровенные мысли. – Нет-нет, – повторил Дин, – двадцать третьего марта, как раз перед полуночью.
Питер подбежал к ним и передал, что мама готова начать работу. – Скажи ей, что мы уже идем, – пообещал Дэмьен, все еще пристально глядя на Дина. Он оборвал с цветка все лепестки и теперь мял в пальцах его сердцевину. – Уничтожьте Назаретянина, – еле слышно произнес Торн.
– Но как? – раздраженно бросил Дин.
– Для этого-то и существуют ученики, – просто заметил Дэмьен. – Собери их всех на острове в воскресенье. В субботу я прихвачу с собой на охоту в Корнуэлл Кейт и Питера, так что туда доберусь сам.
Он повернулся и зашагал к дому, улыбнувшись и пожелав Дину приободриться.
Дин наблюдал за ним. Да уж, приободриться. Пожелание в духе британцев: «Возьми себя в руки. Вот теперь можешь и чай с орешками попить». Внезапно Дин осознал, как остро ненавидит эту женщину. Именно она оказывает на Дэмьена плохое влияние. И впервые Дин почувствовал безотчетный страх, будто совершил ужасную ошибку. Волна внутреннего сопротивления поднялась было в нем, но он тут же совладал с ней и направился в кабинет, где хранились документы, в том числе и разнообразные списки. Бежать ему было некуда. Он давно продал свою душу и никто не мог возвратить ее ему. Сожалеть о чем-то уже поздно. Однако, подойдя к письменному столу и подняв телефонную трубку, он поклялся себе, что одной вещи не сделает никогда, даже если это будет означать для него великие муки…
В тридцати милях к востоку, в Чэнсэри Лейн – самом сердце обитания английских юристов, – молодой адвокат по имени Фрэнк Хатчинс поднял трубку, внимательно выслушал звонившего и, порозовев от волнения, повесил ее. Он вызвал своего клерка и отпустил его на весь день. Убедившись, что персонал покинул контору, Хатчинс подошел к сейфу, вытащил справочник и положил его рядом с телефоном.
Сколько же лет прошло, попытался вспомнить адвокат. Три года назад его взяли на службу, правда, целый год он валял дурака, томительно ожидая настоящего дела. Наконец ему оказали такую честь, и он достойно справился со своей работой. А начал Хатчинс с того, что принялся выуживать из воскресных газет нужную информацию. Он выискивал заголовки вроде «Сатанизм и сотворенное им зло» и тщательно исследовал подобные статьи. В конце концов у него собралось изрядное досье.
И вот его час пробил. Хатчинс трудился весь день напролет. Когда он покинул свой кабинет, в ушах все еще стояло дребезжание телефонных звонков. Адвокат закатился в бар и, в одиночестве восседая за стойкой, потягивал «чери».
Для сестры Ламонт поменять свою смену на другую было делом не сложным. Подружка Шарки знала об ее новом ухажере и догадывалась, как он ей дорог. Когда Ламонт попросила о замене, Шарон великодушно уступила, проворчав, правда, что теперь у нее получилась двойная смена.
Сестра Ламонт поблагодарила Шарон, упаковала свою дорожную сумку и отправилась на станцию. В понедельник Шарон потребует от нее детального изложения событий, поэтому прямо сейчас, не откладывая в долгий ящик, ей надо напрячь свою фантазию и сочинить достойную историю, чтобы развлечь бедную толстушку…
…В Хампстеде десятилетний Тревор Грант разработал план. Он прекрасно понимал, что родители ни за что не отпустят его одного на уик-энд. Если он исчезнет, то они поднимут на ноги всю полицию и начнется дурацкий переполох. Тревор позвонил своему кузену в Уэмбли и узнал, что сможет у того погостить. Значит, он выиграет какое-то время. А когда мать поймет, что он не собирается возвращаться в этот же день, Тревор будет уже в Корнуэлле и просто звякнет им, чтобы они не сходили с ума. Положив трубку, Тревор пересчитал свои карманные деньги и стал прикидывать, попросить ли у мистера Хатчинса денег на проезд или лучше просто стащить их. Он остановился на последнем. В будущем он еще не раз прибегнет к подобному решению.
В Ливерпуле преподобный отец Грэхэм Росс вызвал молодого священника и осведомился, не сможет ли тот провести воскресную службу за него. Воскресенье – день семейного траура, объяснил Росс. Молодой человек с готовностью согласился. Он выразил свои соболезнования, испытывая волнение при мысли о предстоящем выступлении перед многочисленной аудиторией.
– Благослови тебя Господь, – напутствовал священника Росс и вернулся в свой приход. Он возьмет с собой в Корнуэлл черное одеяние и свой любимый крест с фигуркой Христа, висящего вверх ногами…
…Доктор Горацио Филмор позвонил из своего кабинета жене и сообщил, что в этот уик-энд ему придется выехать на срочную деловую встречу. По ее голосу он понял, что жена не поверила ему. Возможно, она будет проверять, звонить, выяснять, и когда он, наконец, вернется, разразится чудовищный скандал. Да ладно, пусть орет сколько влезет. Он даже находил прелесть в этих ссорах, добавлявших перцу в их скучную семейную рутину…
По всей стране мужчины, женщины и дети собрались в дорогу. Они еще раз проверили маршрут перед путешествием к их общей заветной судьбе. Каждый осознавал, что готов выполнить все, что пожелает или потребует Дэмьен Торн.

Предыдущая страница 13 Следующая страница


Омен-III (Последняя битва) 14

Глава XIII

Днем и ночью монах раздувал пламя своей ненависти. Он начисто забыл об осторожности. Его безудержная ярость то и дело выплескивалась наружу, стоило в разговоре коснуться имени Дэмьена Торна.
У Антонио имелся собственный план. Торна следует захватить, когда тот будет находиться без охраны. За ним нужно охотиться на открытом пространстве, зажать, обложить его, как зверя, каковым он и является.
На этот раз отец де Карло не возражал, поскольку у него не осталось выбора.
Пока поезд, громыхая по рельсам уносил их на запад, Антонио поглядывал на юношу, примостившегося рядом. Симеон так юн и нежен. Он то и дело всхлипывал во сне, как будто его одолевали кошмары. Антонио коснулся влажного лба юноши. «Бедный мальчик, – подумал монах, – такой чувствительный». Вот он – Антонио – никогда не испытывал кошмаров. Отец де Карло заметил однажды, что причиной тому – отсутствие у Антонио воображения. Ну а что еще мог сказать священник?
Всю дорогу Антонио обдумывал план, прорабатывал его до мельчайших деталей. Выполнение его потребует тщательной подготовки, точности, вплоть до секунды, и, конечно же, удачи. На везение приходилось только надеяться, но если разработать план досконально, то у него появятся шансы на победу.
Все шло гладко с самого начала. Они устроились в деревенской таверне и через короткое время уже беседовали с местными фермерами. Общаться было довольно сложно. Люди в этой местности говорили на странном диалекте. Но все равно им удалось понять друг друга, и они без умолку болтали о политике, спорте и таких штуках, о которых Антонио знал лишь понаслышке. Но он был прекрасным слушателем. К концу вечера у них с Симеоном завелась уже куча друзей. Хорошенько надравшись пивом, Антонио лежал в постели и размышлял о том, что, останься он в миру, вполне мог бы достичь определенных высот на деловом поприще, ибо обладал умом расчетливым и предприимчивым.
На следующее утро они прогуливались по полям с одним из фермеров. Этот человек не задавал лишних вопросов и, когда Антонио спросил его, где можно достать лошадей и терьеров для охоты на лис, даже не удивился. Просто объяснил, у кого все это можно найти. Если человеку вдруг понадобился терьер, разве это не его личное дело? А захочет рассказать – так расскажет.
Милю за милей оставляли они позади себя, вышагивая по полям то через молодую поросль, то через подлесок. По виадуку пересекли узкое ущелье, по дну которого протекала речушка. На несколько минут задержались на мосту и посмотрели вниз, на речку. Но взгляд Антонио впился в противоположный конец моста. Часть скалы здесь обрушилась, и в месте обвала виднелась влажная земля.
Битый час дремала лисица в своем жилище. Расслабившись и прижав уши, она время от времени принюхивалась и потягивалась, пытаясь повернуться на бок. Но места в норе было недостаточно. Лисица зевнула. При этом ее задние лапы вздрогнули, будто она собиралась бежать.
И тут животное почуяло опасность. Навострив уши, лисица мгновенно проснулась и поползла, задевая головой свод норы. Снаружи доносился собачий лай и царапанье. Пятно света впереди – и без того небольшое – внезапно исчезло, как будто вход в нору чем-то загородили…
Навстречу ей полз терьер, глаза его сверкали. Лисица стремительно прыгнула на него, вцепилась в собачью морду и затрясла ею. В какой-то момент она выпустила голову терьера, нацелившись ему в глотку. Подобрав под себя задние лапы, лисица завалилась на бок, мгновенно проскользнула под собакой и прижалась к стене норы. Лязгая зубами, терьер пытался выхватить клок лисьей шерсти, но его противница оказалась проворней, она моментально подрыла лапами землю и молниеносно рванулась вперед, к свету.
И тут она мордой врезалась в какой-то предмет. Охваченная паникой, лисица пыталась развернуться, но не могла сдвинутться с места. Путь к отступлению был отрезан, ей некуда было деваться – ни вперед, ни назад.
Симеон действовал быстро. Как только лисица оказалась в клетке, он захлопнул крышку. Монах крепко держал клетку, не обращая внимания на вылезшего из норы терьера. Тот был весь заляпан грязью, с морды капала кровь, и он выл от боли и возмущения.
Антонио, верхом на серой кобыле, наклонился, перехватил из рук Симеона клетку и торжествующе поднял кверху кулак.
Часом пзже возле замка Мэнор вот-вот должна была начаться охота. Участники уже допивали глинтвейн и возвращали грумам кружки. В утреннем тумане клубилось дыхание гончих и лошадей. Собаки нетерпеливо перебирали лапами, то и дело наталкиваясь друг на друга. Топча копытами землю,лошади были готовы сорваться с места в карьер. Кейт расправляла на Питере курточку. «До чего же он красив, – подумалось ей, – в этих бриджах, сапожках и охотничьей куртке». Однако Кейт чувствовала, что сына раздражает ее внимание. Мужчины, отправляющиеся на охоту не нуждаются в том, чтобы рядом суетились какие-то женщины, пусть даже их матери. Кейт отошла от сына, и тот быстро смешался с остальными участниками. Женщина с трудом сдерживала волнение. Пронзительное ржание заставило ее резко обернуться. В дверях показался Дэмьен и направился к великолепному антрацитовому жеребцу. Конь бешено повел глазами и, обнажив зубы, отпрянул. Волнение жеребца передалось и другим скакунам. Один из них несколько раз норовисто лягнулся, чуть было не сбросив седока, другие же, яростно раздувая ноздри, зафыркали и захропели.
Вокруг черного жеребца засуетились люди. Странно, поражались они, что случилось с лошадьми? Обычно они были такими покладистыми. Однако и минуты не прошло, как грум успокоил антрацитового жеребца. Дэмьен сунул в стремя ногу и вскочил в седло. Несмотря на охотничью одежду, он вдруг напомнил Кейт кого-то из героев вестернов. Видимо, из-за манеры сидеть в седле. Да, американцы по-другому скачут на лошадях, и она отдала должное мастерству Дэмьена. Кучка репортеров толкалась возле Торна, и Кейт улыбнулась. А неплохо будут смотреться в газетах снимочки: американский посол, решивший поразвлечься на охоте.
Питеру достался пони. Мальчик умело вскочил в седло и улыбнулся матери, когда та направилась в его сторону.
– Держись сзади, возле Сьюзен, – напутствовала сына Кейт, кивая молодой женщине на небольшой лошадке. – И не выпендривайся перед Дэмьеном.
– Не буду, – заверил ее Питер с ангельской улыбочкой на губах. Кейт слишком хорошо знала эту улыбку. Он с кротким смирением соглашался со всем, чтобы мать ни говорила, а сам, разумеется, делал все наоборот.
– И не заводись понапрасну, – Кейт наклонилась, лаская пони, – тебе еще только предстоит крещение кровью.
– Что означает «крещение кровью»? – продолжая наивно улыбаться, спросил Питер, и глаза его округлились.
– Ты прекрасно знаешь, что это означает, – покачала головой Кейт.
– Честно, нет.
– Это старая охотничья традиция, – вмешалась в разговор Сьюзен.
– Ты сейчас впервые на охоте, – терпеливо объясняла Кейт. – Когда убьют лисицу, ее кровью вымажут тебе щеки. – Она улыбнулась. – Удовлетворен?
Питер кивнул, скорчил ей рожицу и обернулся на звук охотничьего рога. – Будь осторожен! – крикнула Кейт.
Сын с любопытством взглянул на нее. – Почему ты всегда дрожишь надо мной? – Потому, что тебя очень люблю. Ты – единственное, что у меня осталось.
И вот они умчались – всадники на лошадях и целая стая гончих. Когда они достигли подножия холма, Дэмьен догнал передних всадников, непринужденно болтавших о том, как убить лису.
– Да, уж давно такого не случалось, – присвистнул главный егерь, – эти чертовы лисы стали такими хитрыми.
На вершине холма Дэмьен оглянулся, пересчитывая наездников. Всего двадцать пять человек, считая Сьюзен и Питера. Мальчик помахал ему, Дэмьен отсалютовал в ответ, а затем взглянул на главного егеря, который указывал на подлесок внизу, в четверти мили от места, где они сейчас находились. Старик принюхивался к чему-то, как те гончие, которых он только что направил вниз с холма. Собаки помчались что есть духу, пригнув к земле морды. Они слились в единое целое, испытывая безудержную радость от того, что вырвались, наконец, за пределы своей собачьей конуры.
Пока собаки прочесывали подлесок, всадники – кто терпеливо, кто от возбуждения привстав в стременах – ждали, готовые в любой момент рвануться вслед за собаками. Наконец тишина была прервана. Гончие залаяли. Главный егерь протрубил в рог и поскакал вниз.
Дэмьен последоавл за ним. Остальные всадники помчались вдогонку. Переведя лошадей в галоп, они скоро достигли подлеска и, приблизившись к густой поросли, перешли на шаг.
Дэмьен, завороженный охотой, услышал вдруг сзади крик и звук падения. Он резко обернулся и увидел распростертое на земле неподвижное тело. Дэмьен с беспокойством переводил взгляд с одного наездника на другого, выискивая глазами Питера. Наконец кусты раздвинулись. Заметив мальчика верхом на пони, он улыбнулся.
Дэмьен первым выследил лисицу. Глаза его сузились, ноздри раздулись от возбуждения. Из горла вырвался сдавленный хрип, и Торн замер на месте, поджидая главного егеря. Мгновение спустя старый егерь издал воинственный клич и припустилсвою лошадь сквозь кусты в сторону гончих и огненно-рыжего зверька, мчащегося впереди через поле.
Дэмьен прижался к лошади и пустился в погоню. Он без труда опередил всех, возглавив кавалькаду. Еще несколько секунд и он догнал свору гончих и, распластавшись на своем черном жеребце, очень скоро оставил ее далеко позади.
Охотники восхищенно и с удивлением наблюдали как мастерски управляет Дэмьен жеребцом. Никогда еще не доводилось им видеть, чтобы лошадь этой породы неслась так быстро…
Брат Антонио в бинокль разглядывал сцену погони и, довольный происходящим, улыбался. Все шло по плану.
Он повернулся к серой кобыле, вскочил в седло и поправил на спине ружье, постоянно бившееся о клетку, привязанную к передней луке седла. Лисица внутри клетки огрызнулась и бросилась было на него, но монах не обратил на нее внимания. Он проскакал по лесу добрую сотню ярдов и очутился, наконец, в намеченном местечке. Антонио спешился, отвел лошадь подальше в кусты и привязал ее. Потом отстегнул ружье и поднял его к плечу.
Прищурив глаза, всматривался Антонио вдаль. Губы его были плотно сжаты. «Если бы все было так легко, – думал он, – если бы все это можно было разрешить ружейным выстрелом».
И тут Антонио заметил лисицу. Он спустил курок. Осечка. Он выстрелил снова, подбежал к убитой лисице, поднял трупик и, торопливо возвратившись той же дорогой, закинул его в кусты. Затем отвязал от седла клетку и стал продираться назад к тропинке. Он то и дело прислушивался, пытаясь определить, насколько приблизилась свора гончих. Она уже почти настигла его. Антонио молниеносно распахнул дверцу клетки, и лисица тут же выскочила на тропинку. Антонио бросился на землю и прижался к ней лицом как раз в тот самый момент, когда Дэмьен, а за ним гончие, преследуя лисицу, пронеслись мимо.
Антонио подхватил мертвую лисицу, привязав ее к длинной веревке, вскочил на лошадь и поскакал обратно, надеясь поспеть вовремя. На дороге он оказался за несколько секунд до того, как туда примчалась собачья свора. Когда Антонио внезапно появился среди них и неожиданно повернул в обратную сторону, собаки замешкались в растерянности, но затем одна за другой бросились следом. Они пытались ухватить труп лисицы, привязанный к лошади Антонио и тащившийся за ней на веревке по грязной дороге.
Через некоторое время монах свернул направо и поскакал галопом. За ним по пятам мчались гончие. За спиной он уже слышал стук копыт и крики отставших охотников.
Антонио ликовал. Разделив их, он добился своего. Все отлично сработало. На полном скаку монах подтянул веревку и ухватил лисицу за голову. Дорога из лесу теперь резко спускалась к берегу, где стояла мельница. Отвязав веревку от лисьего трупика, Антонио подбросил его высоко в воздух и еще успел заметить, как он свалился футах в тридцати от старой, разрушенной мельницы. Но монах даже не остановился. Времени было в обрез. К месту встречи он должен подоспеть вовремя.
…Дэмьен, распластавшись, мчался по тропинке, что-то нашептывая на ухо жеребцу. Лисица скрылась из виду, и Дэмьена это поразило. Похоже, что зверек несся сейчас еще быстрее, чем прежде, на старте. Лес поредел, Торн увидел впереди глубокое ущелье и мост через него. Лисица направилась прямиком к ущелью, нырнула в ворота моста и устремилась дальше.
Дэмьен пришпорил лошадь и снова помчался вперед. За мостом расстилалось открытое поле. Там загнанной лисе уже не спрятаться. Оказавшись на мосту, Дэмьен мельком взглянул через парапет, а когда вновь поднял глаза, то увидел, что лиса вдруг остановилась и неожиданно исчезла в норе. Дэмьен выругался и в сердцах бросил поводья. Свора гончих огрызалась возле норы, собаки яростно рыли лапами землю, скуля от отчаяния и бессильной злобы.
Дэмьен спешился. Хрипло дыша, он сорвал с головы жокейский картуз и смахнул пот со лба. Похоже, егерь был прав – день выдался неудачным. Дэмьен подошел к собакам, наклонился и попробовал заглянуть в нору. А когда поднял голову, то увидел идущего в его сторону молодого монаха с кинжалом в руке. Дэмьен медленно распрямился, заметив, что монах запер за собой ворота с одной стороны виадука. Резко обернувшись, Дэмьен увидел, что и на противоположной стороне моста медленно закрылись ворота. Седобородый монах, двигающийся к нему верхом на лошади, тоже сжимал в руке кинжал.
Дэмьен окаменел. Его поймали в ловушку! Но как, как они могли это сделать, как могли угадать, куда именно побежит лисица? Однако времени на размышления не оставалось. С обеих сторон к нему приближались вооруженные кинжалами монахи.
Вглядевшись в лицо старца, Дэмьен отметил, что на губах его играет победная улыбка. Всадник и лошадь были не дальше, чем в десяти ярдах от него, когда Дэмьен перевел взгляд на кобылу и пристально, не мигая, стал смотреть в глаза лошади. Он нарисовал в воображении страшный финал погони шакалов за лошадью: вот они настигают ее, впиваются зубами в ляжку, виснут на боках до тех пор, пока она не падает на колени. Ноги лошади изодраны в клочья, а шакалы яростно рвутся к животу, выгрызают куски мяса, терзают внутренности. Лошадь бьется от боли, угасающим взглядом обводя тварей с окровавленными пастями, пожирающими ее живую плоть…
Кобыла под Антонио вдруг резко остановилась, не реагируя ни на поводья, ни на шпоры. Глаза ее расширились от ужаса, она замотала головой из стороны в сторону, но не смогла избавиться от пронзительного взгляда Дэмьена. Внезапно кобыла взвилась на дыбы и сбросила Антонио прямо на парапет. Лишь мгновение его тело удерживалось на парапете, а затем сорвалось вниз. Бессильно взлетели и опустились руки, из горла вырвался протяжный крик, оборвавшийся на дне ущелья.
Дэмьен резко обернулся. Молодой монах стоял в нескольких шагах от него. Лицо его побелело от ужаса, когда он взглянул через парапет на дно ущелья. Но монах быстро совладал с собой и, сжав кинжал, стал медленно приближаться к Дэмьену. Дэмьен не сдвинулся с места. Он просто перевел взгляд на самую большую собаку и стал смотреть ей прямо в глаза…
Однако теперь перед его мысленным взором проносились совершенно иные видения. Собака, как завороженная, не сводила с Дэмьена сузившихся глаз. Она наклонила голову набок и тяжело дышала. Всего несколько секунд стояла она замерев, потом медленно повернулась. Симеон находился в шаге от нее. Собака стремительно прыгнула на монаха, пытаясь вцепиться ему прямо в горло, но промахнулась и ухватила его за плечо, вырвав клок одежды. Симеон выронил кинжал, отступил назад и в полнейшем недоумении посмотрел на кровь, сочившуюся из раны. Он коснулся плеча и нахмурился. Несколько мгновений все стояли молча, застыв, как на картине: двое мужчин и собака. И тут второй пес бросился на спину Симеону. Собака когтями вцепилась в одежду, зубы ее лязгали. Она пыталась ухватить монаха за шею. Симеон рванулся, и пес, сильно ударившись о парапет, взвыл от боли. Но вот уже третья собака набросилась на монаха, а за ней и четвертая. Пинаясь и расшвыривая гончих, Симеон схватил одну из них за горло и сдавил ей морду. Тут же, снизу, ему на грудь прыгнула еще одна собака. Симеон споткнулся и, неловко расставив руки, упал. Свора собак мгновенно облепила монаха, и крик его внезапно оборвался.
Дэмьен взглянул на часы. Схватка длилась всего полторы минуты, ровно столько, сколько одной из собак понадобилось, чтобы добраться до горла монаха и разодрать его. Теперь же свора обезумела от крови и еще долгое время терзала мертвое тело Симеона.
Для гончих эта утренняя охота выдалась на редкость удачной.
Вернувшись в замок, Питер принялся жаловаться матери: – Дэмьен, наверное, преследует другую лисицу, – ворчал он, – наша удрала за водопад.
Кейт пожала плечами. – Думаю, и я предпочла бы утонуть, лишь бы не быть в клочья изодранной.
Питер с улыбкой взглянул на мать. Чувством юмора оба обладали с избытком, а это уже было кое-что, особенно в сложном подростковом возрасте.
Кейт стиснула руку сына, но Питер уже глядел через ее плечо и указывал на что-то пальцем. Она оглянулась и разглядела Дэмьена, скачущего в их сторону. Сзади него мчалась свора гончих. Морды их были в крови.
Питер устремился навстречу Дэмьену. – Ты поймал лисицу? – приблизившись, воскликнул мальчик. – Гончие не много оставили мне на память, – охладил тот его пыл, – однако я кое-что припас для тебя. – Дэмьен полез в карман и вытащил густо пропитанный кровью платок.
– Ты можешь окрестить меня этой кровью? – спросил Питер. – Это считается?
– Для меня считается, – заверил его Дэмьен. Он наклонился и вымазал кровью щеки мальчика. Питер коснулся лица, увидел кровь на своих пальцах и прижал их к губам.
В сотне ярдов от них стояла Кейт. Она наблюдала за ними… и ей стало не по себе от увиденного.

Предыдущая страница 14 Следующая страница


15 Дэвид Зельцер

Глава XIV

Когда Хатчинс очутился на стоянке, он с радостью обнаружил, что ни один автомобиль не опередил его. Он прибыл рано. И он будет первым.
Хатчинс захлопнул автомобильную дверцу и двинулся по тропинке к убежищу среди скал. Нужно было пройти пешком с полмили, и, прежде, чем Хатчинс добрался до места сбора, он услышал, как внизу волны бьются о скалистый берег, и разглядел мигающий вдали маяк.
Хатчинс некоторое время любовался морским пейзажем, затем начал спускаться вниз, к морскому берегу. Ночь была беззвездная, тьма – хоть глаз выколи, и он пару раз поскользнулся. Достигнув подножия, Хатчинс обернулся на скалы, окаймляющие их убежище.
Тайное убежище было необычным и странным, и Хатчинс почувствовал вдруг, как в нем начинает расти волнение. Кровь запульсировала в висках. Он обернулся и разглядел первых учеников, пробирающихся сюда, маленькие световые пятнышки от фонариков – три человека, четыре… еще одна группка, и еще. Волна гордости захлестнула Хатчинса – вот он каков! – и он принялся расставлять всех на скале. Находясь среди учеников, Хатчинс перезнакомился с ними. Назначенный час приближался. Хатчинс стоял на пляже возле молоденькой медсестры и озирался по сторонам. Каждый из присутствующих вглядывался в море, тысячи лиц, освещеннных колеблющимся отблеском далекого маяка, тысячи белых пятен подобно чайкам на фоне темной скалы.
– Вот он, – шепнула сестра Ламонт, и Хатчинс взглянул на горизонт. Он тут же услышал шум мотора и свист вертолетных винтов. Хатчинс поперхнулся от волнения, когда черный огромный вертолет, мигая посадочными огоньками и кружась над ними, начал снижаться и опустился на берег в каких-нибудь пятидесяти ярдах от толпы. Хатчинс хотел было двинуться вперед, но остался стоять на том же месте.
Теперь он уже видел его, задержавшегося на мгновение в проеме вертолетного люка. Хатчинс внезапно задохнулся и тут же почувствовал, как медсестра прижалась к нему, ее ладонь коснулась его руки.
Дэмьен спрыгнул на берег и стоял неподвижно, ожидая, пока вертолет, взлетев, покружится над морем и исчезнет за горизонтом.
Воцарилось молчание. Дэмьен возвел руки к небу. – Ученики Царя Ночи! – прокричал он. – Я стою перед вами от имени единственно подлинного бога – князя Подземной империи, сброшенного с небес, но ожившего во мне.
Он помедлил, затем продолжал: – Вы слышите меня?
Каждая женщина, каждый ребенок и каждый мужчина в один голос ответили:
– Мы слышим и подчиняемся. Свет маяка вновь достиг скал, выхватив из тьмы лица, застывшие в немом повиновении и страхе. В этом неясном свете Хатчинс на мгновение уловил выражение лица своей соседки: глаза горели возбуждением, губы были влажными.
– И теперь я вам приказываю, – опять раздался громкий голос Торна, – найти и уничтожить младенца – Назаретянина.
Медсестра ближе придвинулась к Хатчинсу. – Убейте Назаретянина, и я буду царствовать вечно. Если вам это не удастся, я погибну.
– Нет, – прошептала Ламонт, – я не допущу промаха.
– Убейте Назаретянина, и вы, мои ученики, унаследуете Землю. Если вас постигнет неудача, вы бесследно исчезнете. Убейте Назаретянина, и вы познаете райскую жестокость и восторг отца моего.
Ламонт вцепилась в руку Хатчинса, и тот почувствовал, как она прижалась к нему всем телом.
– Если вам не удастся сделать это, вы будете навечно прокляты в объятиях немощного вялого Христа. Вы слышите меня?
– Мы слышим и подчиняемся, – хором прозвучал ответ.
– Ученики Царя Ночи, нельзя откладывать. Убейте Назаретянина, и мы победим. Отныне и во веки веков. Вы слышите меня?
– Мы слышим и подчиняемся. Дэмьен стоял перед толпой, отовсюду до него долетали слова: «Убить Назаретянина. Убить Назаретянина…»
В последний раз прокричав эту фразу, Хатчинс рванул к себе медсестру, и она вцепилась в него, на ходу раздирая одежду. Они тут же по-звериному схватили друг друга, совершенно забыв об остальных… Хатчинс услышал крик своей партнерши, перекрывающий все остальные голоса: «Дэмьен, я люблю тебя!», но ревности он не испытал, ибо в этот миг кричал то же самое.

Предыдущая страница 15 Следующая страница


Омен-III (Последняя битва) 16

Глава XV

Хампстед являлся для Барбары Дин вершиной мечтаний, осбенно теперь, когда она стала матерью. Это был идеальный уголок для воспитания ребенка.
Напевая про себя, Барбара составляла список покупок. Закончив писать, она заглянула в кошелек, проверила наличность и кредитки. Потом подошла к кроватке, взяла на руки младенца и слегка потрепала его. Малыш разулыбался. Когда мать уложила его обратно в коляску, он протянул к ней свои ручонки. И тут раздался стук в окошко. Барбара повернулась.
– Привет, Кэрол, – воскликнула она, помахав подружке рукой, – я сейчас.
Она завернула ребенка в одеяльце, взбила ему волосики и, направившись к двери, крикнула:
– Харвей!
– Да. – Голос Дина слабо доносился откуда-то из комнат.
– Я пошла в магазин с Кэрол.
– О'кей.
– Малыш со мной.
– О'кей. Барбара опять принялась что-то напевать про себя. Она повернулась и выкатила коляску в сад перед домом. Коляска Кэрол находилась возле калитки, и Барбара поставила свою рядом. Женщины с обожаннием рассматривали своих младенцев.
– Прямо как близнецы, – заметила Кэрол.
– Ну, в какой-то мере, – повторила Кэрол, чему-то улыбаясь. Барбара взглянула на подругу и рассмеялась. – Только после тебя, – сквозь смех выдавила она. – Нет, это я после тебя, заходилась бессмысленным хохотом Кэрол.
Заливаясь смехом, они выбрались на солнышко и покатили свои коляски вдоль улицы.
Дин некоторое время постоял у окна, наблюдая за женщинами, пока те не скрылись из виду. Затем повернулся к письменному столу, где были разбросаны листы. Он аккуратно собрал их в стопку. Это были фотокопиии свидетельств о рождении. Он был знаком с клерком из нотариальной конторы. Никому и в голову не пришло что – либо заподозрить, когда Хатчинс заглянул в контору и просмотрел какие-то документы. Предполагалось, что молодой юрист имеет право интересоваться определенными сведениями.
Дин перелистал свидетельства. Потом несколько минут сверял их со своими списками. Сличив данные, Дин вытащил из портфеля радиотелефон.
Сделав глубокий вдох, он на мгновение прикрыл глаза. И набрал номер. – Петерсон? – заговорил Дин в трубку. – Это Харвей Дин. Ведь ты работаешь в этом секторе? ТК 1423 до ТК 2223. Понятно? Отлично. У тебя еще три в Ливерпуле.
Дин взял в руки три верхние фотокопии и прочитал адреса. Затем набрал следующий номер.
Когда с покупками было покончено, обе женщины сложили пакеты на сетчатые поддоны колясок. Ребенок Барбары уже спал, а младенец Кэрол забавно пускал пузыри.
Они остановились возле забегаловки на Х-стрит. Кэрол заглянула в бар и вернулась с двумя бокалами пива. Так они и стояли, потягивая пиво и наслаждаясь ласковым весенним солнцем. Барбара в шутку заметила, что выглядит, наверное, как законченный алкоголик, подавая их крошечным сыновьям достойный пример. Допив бокал, она взглянула на часы и спросила Кэрол: «Ты будешь еще?»
Кэрол отрицательно замотала головой. Пора возвращаться. Подняв ладошки своих малышей, обе женщины помахали ими друг другу и в веселом настроении разошлись в разные стороны.
Некоторое время Кэрол следила за тем, как Барбара переходила улицу. «Какая же она милая, – подумала Кэрол, – и какая наивная. Но временами она слишком серьезна и не понимает, когда люди шутят. Принимает все за чистую монету!»
Ребенок пискнул, и Кэрол наклонилась и приласкала младенца. Тот заулыбался и выбросил из коляски погремушку.
– Ну ты и баловник, – воскликнула Кэрол, наклоняясь к тротуару и подбирая игрушку. Погремушка была в пыли, но женщина сунула ее в сумку. Малыш замахал ручонками.
– Саймон Джеймс Фрезер, – нарочито серьезно произнесла Кэрол, – ведите себя прилично.
В ответ ребенок что-то пробубнил, и мать рассмеялась. Никогда еще Кэрол не была так счастлива, как теперь. Через два месяца Тони уйдет в отпуск, и они снимут виллу на Корфу. Будут валяться на пляже и впитывать в себя солнце.
– И ты станешь толстым и загорелым, – обратилась Кэрол к сынишке. – Пухленький Саймон.
Розовая ножка высунулась из-под одеяльца, Кэрол пощекотала пяточку, спрятала ее под простынку и развернула коляску, чтобы идти дальше.
Вдруг что-то мелькнуло у нее перед глазами и стукнуло по плечу. Кэрол застыла на месте и завизжала от ужаса. Откуда-то сверху спускалась бечевка, и к ее концу, вверх лапками, была привязана серенькая белочка с перерезанной глоткой.
Кэрол отпрянула и в страхе оттолкнула трупик, всего на какое-то мгновение выпустив коляску из рук. Но этого было достаточно. Коляска стремительно покатилась под уклон. Малыш продолжал весело махать матери пухленькими ручонками и улыбаться.
Кэрол бросилась вслед за коляской, но не успела схватить ее. Она побежала, пытаясь на ходу скинуть туфли на высоком каблуке, мешавшие бегу. Коляска неслась все быстрее и быстрее. Кэрол споткнулась, упала на колени, тут же снова вскочила и всхлипывая бросилась следом. Коляска достигла подножия холма, отскочила от тротуара и выехала на дорогу, Кэрол даже не успела прикрыть глаза, когда огромный грузовик налетел на коляску, раздавил ее, как картонную коробку, и пронесся дальше…
Спрятавшийся в кустах Тревор Грант подтянул бечевку с трупиком белки и рассмеялся, поздравив себя с успехом.
Роды были трудные. Схватки начались задолго до положенного срока, и матери сделали кесарево сечение. После операции она быстро пришла в себя, и ей разрешили взглянуть на сынишку, лежащего в инкубаторе интенсивной терапии. Ребенок весил всего полтора килограмма, но врачи заверили мать, что он вполне здоров и это всего лишь вопрос времени. Ее выписали домой и предложили навещать ребенка в любое время. А главное – не волноваться.
Ребенок спал и дышал кислородом. Он был одним из двенадцати таких же крошечных пациентов. Врачи и медсестры гордились сверхсовременным медицинским оборудованием палаты. С тех пор как ее внедрили, детская смертность в их округе снизилась вполовину.
Две медсестры в белых халатах и марлевых повязках еще раз проверили, исправно ли оборудование. Наконец они покинули палату и, сняв повязки, направились выпить чаю. Когда они скрылись в конце коридора, сестра Ламонт проскользнула в двери палаты. Стояла тишина, слышалось только шипение кислорода. Ламонт подошла к первой кроватке, взглянула на именную табличку, затем к следующей и так до тех пор, пока не нашла нужный инкубатор. Ламонт с любопытством заглянула в него. Ребенок набрал уже с момента рождения пару фунтов. Личико его утратило неприятный синюшный оттенок, оно порозовело, как и ручки; дыхание стало ровным и легким.
Протянув руку к выключателю, Ламонт перекрыла в трубке кислород, отошла к окну и подождала несколько минут. Потом вернулась снова, пустила кислород и заглянула в инкубатор. Ребенок не шевелился.
Она взглянула на мирно спавшего ребенка и возблагодарила Бога. Дважды у нее случались выкидыши, и если бы третья беременность обернулась несчастьем, шансов у нее не осталось бы.
Малыш родился чудесный, весил девять фунтов. Глазами и подбородком он был в отца. Когда вырастет, будет играть за сборную Англии, заявил ее муж на крещении в той самой церкви, где крестилась и она. У ребенка будет все. Они ничего не пожалеют для него.
Вокруг нее в церкви раздавалось пение. Она посмотрела на мальчиков, поющих в хоре, потом на мужа, на своих родителей, перевела взгляд на викария и присоединилась к пению. Крестные отец и мать подошли поближе к купели.
– Возлюбленные чада мои, – заговорил преподобный отец Грэхэм Росс, – вы принесли сюда этого ребенка, дабы окрестить его. И я требую во имя этого дитяти отречься от всего дьявольского, дабы ничто бесовское не смогло соблазнить вас.
– Отрекаемся, – в один голос произнесли родители. Викарий сделал шаг вперед и протянул руки. Мать еще раз взглянула на младенца и передала его викарию. Она вцепилась в руку своего мужа.
– Я нарекаю этого ребенка… – начал Викарий
– Александром-Дэвидом, тихо подсказала мать.
– Благословляю тебя, Александр-Дэвид, во имя Отца и Сына и Святого Духа. Аминь. – Росс повернулся, придерживая левой рукой голову мальчика, а правую опуская в купель, и побрызгал на лицо ребенка водой. Тот пискнул, сморщил носик и расплакался. – Мы принимаем это дитя в лоно церкви Христовой и благословляем его крестным знамением…
Сильные пальцы Росса нащупали на детском темечке мягкий пульсирующий родничок, и ребенок навсегда перестал плакать.
В своей квартире на одном из верхних этажей молодая мать находилась на грани отчаяния. Какие-то варвары опять сломали лифт, и она не могла вывезти младенца на прогулку. Ее муж ушел в плавание, а ребенок заливался днем и ночью, сводя молодую женщину с ума. Его вопли действовали ей на нервы, а сегодня она проворонила молоко, и оно полностью выкипело. Женщина попыталась досчитать до ста. Затем снова принялась укачивать ребенка. В какой-то момент ей захотелось выпрыгнуть из окна, лишь бы избавиться от этого бесконечного крика. А там пусть разбирается полиция.
В прихожей раздался звонок.
Ворча себе под нос, она подошла к двери и открыла ее.
На пороге стояли два бой-скаута и приветливо улыбались. – Доброе утро, миссис, – поздоровался один из них. – Мы пришли, чтобы помочь вам сегодня.
Она молча уставилась на них. – У кого-нибудь из вас есть младшие братья и сестры?
Да, миссис, – ответил мальчик. – И вы знаете, как обращаться с младенцами?
Да, миссис, я знаю, как играть с ними.
Подождите здесь, – попросила женщина и направилась к своему ребенку, блгодаря Бога за то, что на свете существуют бой-скауты. Она взяла младенца на руки и подошла к двери.
«Может быть, теперь, – подумала она, – у меня будет хоть немного покоя…»

Предыдущая страница 16 Следующая страница


17 Дэвид Зельцер

Глава XVI

И теперь Барбара ежедневно навещала Кэрол, надеясь, что своим присутствием хоть чуть-чуть развеет тоску подруги.
Как только Барбара узнала о происшедшей трагедии, она тут же закатила коляску в гараж и никогда больше не пользовалась ею. Теперь она повсюду носила своего малыша на руках. Одна знакомая предложила ей специальный рюкзак, чтобы носить ребенка на спине, но Барбара отмела и этот вариант.
Несколько раз Барбара изливала свою душу Харвею. Она рыдала в его объятиях, бормоча что-то невнятное.
– Это моя вина, – всхлипывала Барбара, – нельзя было соглашаться пить пиво; если бы я отказалась то, может быть…
Харвей пробовал успокоить жену, но она частенько видела своего ребенка во сне. Он спал в коляске, а та стремительно неслась вниз с холма. Барбара с криком просыпалась.
Харвей ничем не мог ей помочь. Последнее время он был постоянно чем-то озабочен и отдалился от жены.
Барбара Дин возненавидела Лондон.
В этот вечер за ужином они едва обменялись парой слов. Харвей угрюмо уставился в экран телевизора, а Барбара кормила младенца. Показывали какой-то вестерн. Его сменила очередная передача.
«Мир в фокусе», представляемый Кейт Рейнолдс…
Барбара задала себе вопрос, почему Харвею так не нравится эта женщина. Она находила ее довольно приятной. Конечно, несколько напориста, но такова уж ее профессия. А может быть, Харвей просто побаивается ее? Он инстинктивно бежал от агрессивных женщин, как от чумы.
– Добрый вечер, – поздоровалась Кейт, улыбаясь телезрителям. Харвей поднялся со стула, чтобы выключить телевизор.
– Сегодня, первая часть нашей передачи будет посвящена загадочному явлению, которое озадачило на этой неделе и полицию, и врачей.
Харвей потянулся к кнопке. -…загадочная смерть младенцев мужского пола… – Подожди! – воскликнула Барбара, устраиваясь в кресле. Харвей пожал плечами.
– …смерти при ряде обстоятельств, классифицируемых следователями как «несчастный случай».
– Харвей, сядь, мне не видно, – резко бросила Барбара, и Дин подчинился, взяв бокал с вином.
– В одном только Лондоне, – продолжала Кейт, – за последнюю неделю умерли семнадцать мальчиков, из Бирмингема нам сообщают о шести смертях, из Манчестера – о четырех, из Лидса – о двух и из Глазго – о восьми.
Барбара впилась взглядом в экран. – Эти цифры далеко не так безобидны, как кажется на первый взгляд, ибо они означают подъем детской смертности по стране на пятнадцать процентов. Детали пока не выяснены и четкой картины происшедших трагедий не имеется. За исключением одного факта. – Кейт помедлила. – В каждом случае жертвой стал младенец мужского пола.
Барбара застыла, как изваяние, и вцепилась в сынишку. Дин повернулся к ней. Он хотел успокоить ее, заверить, что все хорошо, что он рядом и их ребенок в безопасности. Но слова застревали в горле. Он так ничего и не сказал и молча вернулся в кресло. Кейт тем временем представляла телезрителям сотрудниц министерства здравоохранения и социальной защиты.
– Скажите, пожалуйста, доктор Филмор, какое объяснение вы можете предложить на данный момент?
Чиновник заерзал на стуле и пожал плечами. – Ну, конечно, еще слишком рано делать какие-то определенные заявления…
Кейт оборвала его: – Но тем не менее вы признаете, что совершенно необъяснимый подъем смертности среди младенцев мужского пола?
– Да, конечно, тут наблюдается подъем, но ведь он наблюдается, например, и при эпидемии гриппа.
Камера вновь остановилась на Кейт, лицо которой выражало теперь явное презрение.
– Однако сейчас мы не ведем речь об эпидемии, – вскинулась она, – мы говорим о… – тут она принялась выбрасывать в счете пальцы, – об утопленниках, о пожарах в домах, автомобильных авариях, пищевых отравлениях. Во всех этих случаях гибли младенцы. – Кейт помолчала, размышляя над только что сказанным. Филмор тут же воспользовался паузой и обрушил на Кейт целый поток слов:
– Простите, если я скажу напрямик. Ваш панический репортаж – это как раз тот стиль представителей средств массовой информации, который не делает им чести. Должен заметить, что крайне безответственно преувеличивать факты, подтасовывая их, и таким образом устраивать очередную сенсацию. Самые бульварные газетчики подумали бы немножко перед тем, как напечатать подобный материал.
Камера снова застыла на журналистке, потерявшей дар речи и сидевшей с приоткрытым ртом.
Дин взглянул на жену. Она все еще прижимала к себе малыша, будто он мог рассыпаться на кусочки. «Филмор, конечно, молодчина, – подумал Дин, – именно поэтому они его и выбрали. Это было его лучшее выступление, однако, похоже, Барбару он вряд ли убедил». Дину оставалось надеяться, что Филмор убедил остальных.
– Что с тобой стряслось? – вопрос прозвучал обвиняюще.
– Извини, Боб, я просто не ожидала… – начала оправдываться Кейт.
– И позволила ему нести эту чушь…
– Да говорю же тебе, – выпалила Кейт, – это было абсолютно неожиданно. Мне и в голову не приходило, что беседа примет такой оборот.
– Довольно, Кейт, – взорвался коллега. – Надо было держаться с ним в том же тоне и не позволить этому негодяю натянуть тебе нос. – Репортер резко повернулся и вышел из комнаты, оставив Кейт наедине со своим огорчением.
– Ах ты, кембриджский зазнайка, – раздраженно пробормотала Кейт. Посмотреть бы на него там, в студии, под лучами юпитеров. Со стороны легко критиковать. Но, в общем, он, конечно же, прав. Настроение Кейт окончательно испортилось. Ей никоим образом нельзя было позволить Филмору припереть себя к стенке. Он просто захватил ее врасплох. И журналистка не смогла дать ему отпор. А ведь это более чем странно. На протяжении многих лет Кейт считалась мастером интервью, где преобладали наступление и натиск. Ее мишенями становились люди, у которых, как говорится, было рыльце в пуху.
А вот почему Филмор повел себя подобным образом? Чем больше Кейт ломала над этим голову, тем сильнее запутывалась в своих догадках. И она сочла за благо забежать в бар и опрокинуть стаканчик вина.
Вернувшись домой Кейт почувствовала раздражение. Обычно, возвращаясь, она забирала с собой на верхний этаж Питера, но сейчас было уже очень поздно, и он наверняка спал. Женщина припарковала машину и, поднявшись по ступенькам крыльца, принялась шарить в сумке в поисках ключей. При этом бубнила себе под нос, до чего же она никудышная мамаша.
Миссис Рейнолдс…
Внезапно раздавшийся голос испугал журналистку. Она резко обернулась и увидела священника.
– Мне необходимо срочно поговорить с вами, миссис Рейнолдс… Кейт удрученно вздохнула. «Нашел по телефонному справочнику», – подумала она. Пожалуй, она стала слишком известной. Все новые и новые незнакомцы прогуливаются у нее под окнами.
– …о вашей передаче. Об этих смертных случаях.
– Демонстрация протеста одного из недовольных телезрителей, – саркастически съязвила Кейт. – Как же все это надоедает.
– Наоборот, возразил отец де Карло, – я поздравляю вас. Вы очень проницательны.
Кейт вставила ключ в замочную скважину. – Ну и что дальше? – спросила она, наблюдая, как священник внимательно окинул взглядом окрестности.
– Нельзя ли мне поговорить с вами в доме? Кейт отрицательно покачала головой. – Извините, но… – Меня зовут отец де Карло. Я священник. – У меня был тяжелый день, святой отец, – устало произнесла женщина.
– Может быть, вы позвоните моему секретарю на студию и договоритесь о встрече…
– Это дело чрезвычайной срочности, миссис Рейнолдс… Кейт пристально посмотрела на священника. Он совсем не походил на человека, от которого можно ожидать неприятностей. К тому же он, видимо, был искренен. «Ладно, – решила про себя Кейт, – пусть этот человек выскажется и успокоится».
Она толкнула дверь и пропустила священника. – Только, пожалуйста, говорите потише, мой сын спит.
Кейт проводила священника в гостиную. Как обычно, там царил полный хаос: повсюду валялись справочники, книги и листы бумаги. Поначалу журналистка решила извиниться за этот беспорядок, но потом передумала. Черт с ним, в конце концов. Никого она не приглашала.
Кейт усадила священника в кресло, а сама сбросила пальто. Она хотела узнать о цели ночного визита, но священник вдруг уставился в потолок и заговорил:
– …Ирод послал их вперед, и они перебили в Вифлееме всех младенцев, родившихся в тот же день, что и Исус, о чем царь выспросил у мудрецов.
С губ Кейт сорвался стон. – Чего ради?..
Но отец де Карло приподнял руки, успокаивая женщину, и продолжал: – Вы сообщили в своей передаче, что во всех этих смертных случаях прослеживается общая закономерность: жертвами оказались младенцы мужского пола.
Опустившись в кресло, Кейт согласно кивнула. – Но есть и другая общая деталь, миссис Рейнолдс. Все мальчики родились между полуночью и шестью часами утра двадцать четвертого марта. И любой мальчик, явившийся на белый свет в это время, подвергается смертельной опасности, если с ним уже не покончено.
«Не покончено, – мысленно повторила Кейт. – Какой странный священник! Однако ну и хватка же у него».
– Так вы полагаете, что их всех убили?
– Нет, я утверждаю, что так оно и было.
– Но кому же понадобилось совершить это преступление? Отец де Карло наклонился, и Кейт почувствовала, что он волнуется. Руки священника дрожали, глаза блестели, он вообще выглядел так, будто не спал уже целую вечность.
– Он снова родился, миссис Рейнолдс. Taк же, как и Антихрист, сын Сатаны, что было предсказано в «Откровении».
– Извините, святой отец, – прервала его Кейт, поднимаясь с кресла. – Я уважаю вашу веру, но не разделяю ее. – В душе женщина ругала себя последними словами, не понимая, как допустила с свой дом этого сумасшедшего. Надо было немедленно выпроводить ненормального священника.
– Вы не в полном смысле христианка? – поинтересовался де Карло.
– Я в полном смысле журналист, – отрезала Кейт, – а первая заповедь журналистики – быть Фомой неверующим. Мне нужно увидеть доказательства собственными глазами.
Отец де Карло тут же решил воспользоваться этими словами, раскрыл свой чемоданчик и вытащил кое-какие документы.
– Вот доказательство. Почитайте. Кейт неохотно взяла бумаги и разложила на столе. Это были копии свидетельств о рождении. Ее глаза расширились, когда она узнала несколько фамилий.
– Я раздобыл их в центральной нотариальной конторе, – объяснил де Карло. Кейт недоуменно уставилась на него, и священник продолжал: – Я, конечно, не могу взывать к вашей вере, но взываю к вашей логике. Кому может прийти в голову уничтожать мальчиков, родившихся в определенное время? Не тому ли, кто пытается стереть с лица земли единственного, нужного ему, ребенка?
– И кто же это? – спросила Кейт.
– Американский посол Дэмьен Торн. Кейт ошарашенно взглянула на священника и тут же залилась смехом. – Дэмьен, – сквозь хохот выдавила она, пытаясь взять себя в руки. – Но я знаю Дэмьена.
– Вы знаете мужчину, – парировал священник, – но не его душу. Я человек религиозный, но не фанатик. Наша вера запрещает нам клеветать на человека… Если бы у меня была хоть капля сомнения в отношении Дэмьена Торна, моя вера приказала бы мне молчать.
Кейт заставила себя взглянуть священнику в глаза. Она посерьезнела, загипнотизированная его спокойной искренностью. Оба так напряженно вдумывались в слова друг друга, что не услышали, как Питер, на цыпочках прокравшись по коридору, притаился за дверью.
– Я наблюдаю за Торном вот уже двадцать семь лет, – продолжал де Карло. – С того момента, когда его отец переступил порог нашего монастыря и обратился к нам за помощью, не зная, как уничтожить Антихриста. На моих глазах Торн превратился во взрослого мужчину и смел со своего пути всех, кто пытался восстать против него.
Питер напряженно вслушивался, отступив слегка в темноту коридора. – Вы знаете Торна, как мужчину, миссис Рейнолдс. – Священник поднялся и достал из своего чемоданчика папку. – Я оставлю вам все сведения, но вы должны прочесть их до конца и только потом составить свое мнение. Когда вы дойдете до последней страницы, умоляю вас связаться со мной по адресу… – И де Карло записал на папке адрес. – Сделайте это как можно быстрее.
Кейт приняла из рук папку и в упор посмотрела на священника. – Я ничего не могу обещать вам, святой отец, – сказала она. – Вы говорите, будто я знаю Дэмьена, как мужчину, и не знаю его душу. Но ведь я и в собственной душе не разберусь, так как же я могу заглянуть в его?
– Господь подскажет вам, улыбнулся де Карло и почувсвовал вдруг неизмеримое облегчение от того, что скептицизм Кейт изрядно поубавился. – Имеется знак, выделяющий Антихриста среди всех прочих. Вы найдете упоминание о нем в «Откровении Иоанна Богослова». А знак вы отыщете у Торна на затылке, под волосами. Это клеймо дьявола: 666. Да поможет вам Бог! – вымолвил он и направился к двери.
Питер резко отпрянул от нее и бесшумно устремился в свою комнату.
Священник ушел, и Кейт, прихватив папку, поднялась в спальню. В голове у нее царила полнейшая неразбериха, недоверие граничило со жгучим любопытством. Конечно, высказывания священника были безумными. Но надо непременно прочесть записи. Кейт забралась в постель и стала листать документы.
Ее взгляд наткнулся на газетную вырезку о назначении Торна президентом Совета по делам молодежи. Рядом, видимо, рукой священника, были сделаны несколько пометок. Когда Кейт мельком пробежала их глазами, на ум ей внезапно пришло интервью с Дэмьеном: он говорил, что стремится дать молодым людям большие полномочия в общественной жизни. В памяти вспыхнули страстность и красноречие, сопутствовавшие тогда его выступлению. Журналистка вспомнила древнее высказывание: «Отдайте мне мальчика, когда ему нет шести, и я заставладею им навсегда».
Кейт вздрогнула, подумав вдруг об охоте, о Питере, о следах крови на его лице после «крещения».
В обширную документацию отец де Карло вложил и брошюру о «Торн Корпорейшн» со списком тех стран, кому эта корпорация оказывала помощь. На полях он добавил свой вывод: «Президент США к сорока годам».
Кейт попыталась разобраться в своих мыслях. Доверчивость – это, пожалуй, самый серьезный недостаток журналиста. Но и агрессивный скептицизм – не лучший стиль в этой области. Кейт припомнила своего первого шефа, однажды заявившего ей, что никакого труда не составляет бросить фразу, вроде «ну и чушь все это». Язвить или насмешничать, конечно же, неизмеримо проще.
Но ведь как раз в этом-то случае все и являлось чушью, разве нет? Полное безумие. Она страшно утомилась, а священник воспользовался ее усталостью и предложил ей эту… ерунду.
Дэмьен Торн – сын Сатаны. Абсурд, бред. Кейт повернулась на бок и мгновенно провалилась в сон.
Она не слышала, как в спальню вошел Питер, взял в руки папку и впился глазами в оставленный священником адрес.

Предыдущая страница 17 Следующая страница


Омен-III (Последняя битва) 18

Глава XVII

Чудовищность ситуации заключалась в том, что Дин внезапно обнаружил в себе страстную отцовскую любовь. Он был без ума от своего сынишки. Дин обожал в нем все, начиная с крошечных ноготков на пальчиках до торчащих на голове волосиков. Он любил малыша сильнее, чем Барбару и Дэмьена, вместе взятых. Однако вздумай он удрать с ребенком хоть на край света, его все равно нашли бы. Дин что-то пробормотал в телефонную трубку и взглянул на Дэмьена.
– Израильтяне вцепились в Шредера, – заявил Дин. – Придется его ликвидировать, пока он еще не проболтался.
Дэмьен не отрывался от бумаг. – Ну так сделайте это, – бросил он. – У нас нет возможности подобраться к нему, – возразил Дин, не скрывая отчаяния в голосе. – Его ведь держат в Тель-Авиве, а ты один можешь сделать это, Дэмьен.
– Ты тоже в состоянии позаботиться об этом.
– Но ведь я только что сказал тебе…
– А я сказал тебе, – перебил его Дэмьен, поднимая, наконец, голову от письменного стола и насквозь прожигая взглядом Дина. – Я еще раньше говорил тебе, что силы мои будут убывать с каждым новым днем Назаретянина. Сколько еще осталось мальчиков?
– Может быть, один или два, – заверил Дин, взмолившись про себя, чтобы Дэмьен оставил его в покое.
– Включая твоего сына.
– Моего сына? – всполошился Дин. – Но, погоди, я же тебе говорил, что он родился двадцать третьего марта. Дэмьен, поверь, он…
– Убей Назаретянина, тогда поверю. Зазвонил телефон, и Дин так вцепился в трубку, будто это была соломинка, за которую хватается утопающий. В трубке что-то хлюпало, и Дин нахмурился.
– Да? Кто это? – Он повернулся к Дэмьену. – Это сын Кейт Рейнолдс. Он звонит из автомата. Откуда у него твой номер?
– Я ему дал. Дэмьен поговорил с мальчиком и повесил трубку, а Дин исподтишка взглянул на него, пытаясь уловить, не вернется ли Дэмьен к начатому разговору.
– Будь осторожен, Дэмьен. Его мать звонила сегодня утром и хотела тебя видеть. Мне удалось отговорить ее, но…
– Почему ты мне ничего не сказал об этом? – оборвал его Дэмьен. – Я сам хотел поговорить с ней.
– Но это опасная женщина, стоял на своем Дин. – Ее телешоу и так уже растревожило…
– Мне решать, кто для меня опасен, а кто – нет, – отрезал Дэмьен с потемневшим от гнева лицом. – Найди ее по телефону и передай, чтобы сегодня днем она приехала ко мне домой. Но не вздумай проболтаться о Питере.
– Ты хозяин, – буркнул Дин и сделал пометку в блокноте. Когда Дэмьен покинул кабинет, Дин вздохнул с облегчением.
Харвей рано покинул здание посольства, его терзали страх и сомнения. Автомобиль влился в вечерний поток машин и несся сквозь город на север. Через некоторое время Дин достиг холма, радуясь,что едет домой. Он желал только одного – чтобы телефон умолк навечно. Ах, если бы он мог прийти домой и, захлопнув за собой дверь, отгородиться от всего мира!
Дин поставил машину в гараж, вошел в дом и прямо с порога окликнул жену. Ответа не последовало. Он заглянул в кухню и столовую. Может быть, она вышла куда-нибудь? Хотя обычно она оставляла ему записку. Дин плеснул в бокал спиртного и по лестнице поднялся в свой кабинет. Открыв дверь, он замер, ошарашенно уставившись на бедлам, представший перед глазами.
Барбара с ребенком на коленях сидела в его кресле. Вокруг нее на полу были разбросаны бумаги. Тут же валялась опрокинутая картотека, ящики были выдвинуты.
– Какого черта? – начал было Дин и двинулся вперед. Барбара вся съежилась и крепко прижала к себе ребенка. Лицо ее исказилось гневом, глаза покраснели от слез.
– Не подходи к нему!.. – закричала она. – Убийца!
– Ты с ума сошла? – Дин попытался сделать шаг в ее сторону. Барбара схватила нож для разрезания бумаг и выставила его перед собой. Дин с побелевшим лицом застыл как вкопанный.
– Только тронь его, и я тебя прикончу, – выдавила жена.Как ты прикончил всех этих детишек.
Дин протестующе открыл рот, но не смог издать ни звука. – Сегодня приходил священник, – выпалила Барбара, – и рассказал о Дэмьене Торне. Он объяснил, кто такой твой шеф, и предупредил, что Торн убьет моего ребенка так же, как убил всех остальных, родившихся в этот час.
«Отрицай, отрицай все!» – мелькнула в голове Дина мысль, и он заговорил охрипшим голосом:
– Ты хочешь сказать, что веришь этим религиозным маньякам, которые… Нет, – оборвала его Барбара, царапая ножом стол. – Я сама нашла доказательства. – И протянула ему копии свидетельств о рождении.
Крыть Дину было нечем. Он тряхнул головой и принялся тереть лицо, будто получил удар в челюсть. Вид его был жалок. Ненависть в Барбаре мгновенно улетучилась, она подошла к Дину.
– Ради Бога, Харвей, помоги священнику уничтожить Дэмьена! Дин взглянул на жену и кивнул. Окрыленная его согласием, Барбара кинулась к мужу.
– Он говорит, что ты можешь это сделать. Дэмьен доверяет тебе. Харвей, пожалуйста, свяжись со священником. Ради любви к Богу… ради любви к сыну.
Дин обнял жену. Они стояли среди всего этого хаоса, прижавшись к ребенку, и покачивались из стороны в сторону. Младенец улыбался им и дергал Дина за волосы.

Предыдущая страница 18 Следующая страница


19 Дэвид Зельцер

Глава XVIII

Когда Фрэнк скончался, все дружно решили, что Кейт непременно сломается, ибо эта трагедия была в ее жизни первой. Но никто не увидел в ее глазах даже слезинки.
С тех пор у Кейт было еще трое мужчин. Она сама их выбирала, была с ними счастлива и сама же отказывалась в дальнейшем от них. Кейт рассказывала им о Фрэнке, но запрещала лезть в душу. Ей удалось сохранить со своими бывшими партнерами дружеские отношения. Кейт часто повторяла, что первым признаком зрелости является способность сохранить дружбу с прежним любовником. Однако в холодные часы ночного одиночества она жаждала близости с тем, с кем невозможны после расставания никакие отношения. Проснувшись утром, Кейт отбрасывала свои ночные мечты, как сентиментальный, романтический бред.
Самонадеянный, уверенный в себе профессиональный журналист. Да, все так и было. Пока она не встретила Дэмьена Торна.
Кейт проснулась этим утром, цепляясь за обрывки сна. Сначала она никак не могла понять, где находится, а потом сразу вспомнила. Сумасшедший священник и его безумные теории. За завтраком Кейт пыталась сосредоточиться на бумагах и утреннем сообщении по радио, но вчерашний разговор с де Карло постоянно лез в голову, перебивая все другие мысли.
Добравшись до письменного стола, Кейт позвонила в посольство. Она еще точно не знала, что скажет, но уж что-нибудь придумает. Все зависит от того, кто снимет трубку. Однако проблема разрешилась сама собой. Торна не было на месте. Кейт продиктовала записку для него и постаралась тут же забыть о Дэмьене. Она принялась просматривать почту, затем пробежала глазами свой еженедельник, но так и не смогла сосредочиться. Ее мозг напоминал в это утро расстроенное банджо с тренькающими не в лад струнами. Через полчаса Кейт сдалась. Это было уже совсем плохо. Она сгорала от любопытства, и ничего не могла с этим поделать. Захлопнув еженедельник, Кейт поднялась из-за письменного стола и направилась в библиотеку. Там она попросила все газетные материалы, касающиеся Дэмьена Торна.
Библиотекарь скорчил гримасу: – Уж не собираетесь ли вы снова брать у него интервью?
Кейт одарила его лучезарной улыбкой. С такими людьми необходимо поддерживать дружеские отношения, иначе здесь придется торчать целую вечность. Она взла подборку и начала читать ее с самого начала, с заметки о няне Дэмьена по имени Чесса, которая повесилась во время праздника в Пирфорде, когда Дэмьену было всего четыре года. Газетная вырезка пожелтела от времени. Кейт перевернула страницу и принялась читать дальше. Миссис Кейти Торн, жена американского посла, сильно пострадала при падении в своем загородном особняке. Она была беременна и потеряла ребенка. Катерина Торн умерла при таинственных обстоятельствах, выбросившись из окна больницы.
– Господи! – выдохнула Кейт. Роберт Торн. Она, конечно, знала о нем, это было частью трагедии Дэмьена. Затем шли газетные вырезки о процветании и росте влияния «Торн Индастриз». Была упомянута история некоего Уильяма Ахертона, исполнительного директора компании. Он утонул во время уик-энда на даче Торнов. Трагедия поизошла на реке, возле загородного особняка. Сообщалось, что Ахертон во время игры в хоккей провалился под лед. Следом за этой заметкой стояла другая: о трагедии с Дэвидом Пасарианом – шефом отдела по сельскохозяйственным исследованиям компании «Торн Индастриз». Он погиб, когда в помещении его отдела проходила экскурсия учащихся из школы Дэмьена. Этот случай по сравнению с другими был очень коротко изложен, как будто газетчики вообще не придавали ему никакого значения.
Кейт сморщилась, заметив на своем пальце капельку крови. Она, оказывается, сидела и грызла ногти, чего не делала никогда в жизни.
Как зачарованная, Кейт продолжала читать: кузен Дэмьена Марк умер в возрасте тринадцати лет. Также таинственная смерть, хотя вскрытие показало, что был разрыв сосудов головного мозга.
– Тринадцать, еле слышно прошептала Кейт. – Всего на год старше Питера.
Дальше читать она не смогла. Хватит!
Лицо Кейт исказилось от всей этой информации, из пальца продолжала сочиться кровь. Кейт сходила в ванную и сполоснула руки. Смерть и разрушения, трагедии и загадочность, несчастные случаи без видимых причин. Да и тот труп в студии никто не опознал. Здесь крылась еще одна тайна.
– Кейт! Журналистка обернулась и увидела на пороге своего секретаря. – Некто по имени Харвей Дин только что позвонил из американского посольства. Он передал, что тебя хочет видеть посол. Ты приглашена сегодня на обед в его загородный особняк.
Кейт поблагодарила и вытерла руки. Внезапно ее охватило волнение. Чушь все это. Ведет себя, как школьница, собирающаяся на свой первый бал. Кейт взглянула в зеркало и показала своему отражению язык. Она вернулась к письменному столу и снова заглянула в свой еженедельник. Если она поедет в Пирфорд, придется отложить две встречи. Ничего, обойдутся. Эти могут и подождать. В конце концов, если уж так приспичит, она объяснит режиссеру, что уточняла некоторые детали.
Конечно, для режиссера Кейт могла придумать любую историю, но обманывать себя не было никакой нужды. Ведь не существовало ни одной веской причины, побуждавшей ее к визиту. Ехала она только потому, что он хотел ее видеть. И все. Проще не бывает.
Пока Кейт колесила по окраинам западного Лондона, она то подпевала песенкам, доносившимся из динамиков приемника, то отвечала на вопросы радиовикторины. Но как только машина вылетела на загородное шоссе, рокот мотора заглушил все остальные звуки. Кейт выключила радио и принялась воображать свой разговор с Дэмьеном.
– Вчера вечером ко мне приходил священник, – громко сказала Кейт самой себе.
– Неужели?
– Он заявил, что ты – сын Сатаны.
– Сатаны? Кейт усмехнулась. – Ты что-нибудь слышал о гибели младенцев? – Да. – А ты знаешь, что все они родились между полуночью и шестью часами утра двадцать четвертого марта?
– Да, что-то в этом есть, не так ли? Кейт встряхнула головой, чтобы избавиться от наваждения. – Вокруг тебя все время умирают люди…
Кейт сделала над собой усилие и попробовала улыбнуться. Перед глазами опять возник обгоревший труп. На какую-то долю секунды ей вдруг захотелось развернуться и бежать отсюда. Если у нее осталась хоть капля здравого смысла, надо держаться подальше от Дэмьена Торна. Но мысль эта тут же исчезла. Кейт внимательно следила за дорогой и вскоре вынырнула на финишную прямую.
Привратник сообщил Кейт, что ее ждут. Она подрулила к особняку. На пороге появился Джордж – слуга Дэмьена и, поклонившись, пропустил ее в дом. Кейт зябко поежилась, выйдя из автомобиля. Здесь было холоднее, чем в городе.
– Посол в кабинете, мадам, – доложил Джордж.
– Спасибо, – ответила Кейт и подумала про себя: «Неплохо иметь лакея, а заодно и повара, и шофера, и массажиста, и…»
– Кейт, как это мило, что вы приехали, – произнес Дэмьен, поднимаясь из-за стола. – Хотите выпить?
– Нет, спасибо. У меня и так после этой поездки голова, как кочан капусты.
– Тогда можно подышать свежим воздухом. Прогуляемся по окрестностям, – предложил Дэмьен.
– Отличная идея. Кейт наблюдала, как он облачался в замшевый пиджак. «Да, – прикинула она, – у него прекрасные глаза и овал лица. Интересно, сколько девчонок имел он в колледже и сколько после окончания его? И почему о них никто никогда не упоминал?»
Застегивая на куртке «молнию», Дэмьен с трудом подавил зевок. Сильнейшая усталость проглядывала даже сквозь загар. Интересно, откуда у него эта усталость? Кейт собралась было спросить Дэмьена, но сдержалась. В конце концов это не ее дело.
– Готовы? – поинтересовался Дэмьен, раскрывая окна и дверь. Кейт прошла мимо него на террасу, и они направились в сад. В какой-то момент Кейт вдруг оглянулась на дом, прикидывая, из какого окна с петлей на шее выпрыгнула няня Дэмьена.
Торн провел ее через розарий к забору, за которым земля покато спускалась к реке. Кейт слушала Дэмьена и никак не могла взять в толк, когда же, наконец, он объяснит, зачем пригласил ее сюда.
Возле забора они оглянулись, чтобы еще раз посмотреть на особняк. – Знаете, – сказал вдруг Дэмьен, – если я когда-нибудь стану президентом США, то первое, что я сделаю, перенесу мой загородный дом со всем хозяйством и окружением в Соединенные Штаты.
– А я была бы первой, кто встал бы у вас на пути, – возразила Кейт. – Вы американцы, уже увезли и Лондонский мост, и «Королеву Мэри». Скоро у нас вообще ничего не останется, кроме тумана, правда, и его количество неуклонно понижается.
Дэмьен лукаво улыбнулся. – А если серьезно, – продолжала Кейт, – чем Англия так запала вам в душу?
– Ну не знаю, – протянул он, пожимая плечами. Полагаю, сердце любого человека остается там, где прошло его детство. Мое пролетело здесь. Англия для меня – страна утраченных радостей.
Кейт метнула на Дэмьена внимательный взгляд, взвешивая в уме, насколько слова Торна могли соответствовать действительности. Однако Дэмьен задумчиво смотрел на дом.
– Думаю, что если бы мой отец был послом в Гренландии, я точно так же пошел по его стопам. – Взяв Кейт за руку, Дэмьен увлек ее за собой по аллее. – Здесь я провел самые счастливые дни в своей жизни, – тихо произнес он. Настроение его вдруг резко изменилось. – Пойдемте, – позвал он Кейт, – я покажу вам реку, где обитает Старый Ник.
– Старый кто? Но Торн не ответил. Он легко перемахнул через забор и бегом устремился к реке.
«Господи, Всевышний! – подумала Кейт. – Старый Ник и сын Сатаны. Что дальше?»
И пока Кейт догоняла Торна, она вдруг осознала, что тот ничего не спросил у нее о Питере. Это было необычно. Однако ведь и она ни разу не вспомнила о сыне за все утро. Кейт почувствовала уколы совести.
У реки Дэмьен остановился, затем взобрался на старые деревянные мостки над узким ручьем, впадающем прямо в реку. Касаясь ветхих поручней, он склонился над ручьем и уставился на воду.
Когда Кейт достигла мостков, она успела порядком запыхаться. В изнеможении женщина ухватилась за Дэмьена и поручни.
– Он где-то там, – сказал Дэмьен, указывая пальцем на воду. Кейт вглядывалась в ручей и никак не могла сообразить, что же Дэмьен собирался там увидеть. Или кого?
– Это самая гигантская щука, какую вам когда-либо доводилось видеть, – пояснил он.
– А, так это, значит, рыба, – произнесла Кейт и почувствовала себя дурочкой.
– Да, и ей уже по меньшей мере лет сорок. Впервые мы встретились, когда мне было всего четыре года, и вот с тех пор дружим с ней.
– А вам известно, что Старым Ником называют в этих местах дьявола? – выпалила Кейт.
– Конечно, знаю. И имя это отлично подходит щуке. Кейт внимательно посмотрела на Торна. – Вы верите в Бога? – Вопрос был задан как-то помимо ее воли. Но Дэмьен, даже если и услышал, не обратил никакого внимания на последние слова Кейт. Он просто улыбнулся и склонился еще ниже.
– Смотрите, вот она.
– Где? – Кейт нагнулась, вглядываясь туда, куда указывал Дэмьен.
– Да вон же… смотрите. Внезапно раздался треск, Кейт почувствовала, что соскальзывает, и, вскрикнув, рухнула в ручей. Оказавшись в воде, она вдруг представила, что попала прямо в огромную зубастую пасть щуки, и принялась неистово колотить руками и ногами. Ледяная вода оглушила Кейт, она погрузилась с головой в ручей, затем стремительно вынырнула, жадно хватая воздух и выплевывая воду, как фонтанирующий кит. Ярдах в пятидесяти она смутно различала сквозь брызги очертания особняка, а впереди, все более затягивая ее бурлила река. Кейт вновь ушла под воду, почувствовала, что ноги ее коснулись дна ручья и тут же зацепилась за корни деревьев. Она опять запаниковала и, вынырнув, замолотила руками по воде.
И тут взгляд ее упал на Дэмьена. Ей показалось, что он улыбается, но Кейт видела его нечетко. Протянув руку, она нащупала обломившийся поручень и вцепилась в него. Поток был стремительным, и Кейт потребовались все ее силы, чтобы преодолеть течение и выбраться на пригорок. Наконец она оказалась в безопасности – замерзшая и полуживая от ужаса.
Дэмьен опустился на колени и ухватил ее за запястье. Кейт не сопротивлялась, когда он вытянул ее из воды и на руках перенес на берег. Она выплевывала воду, трясла и мотала головой, чтобы вода вылилась из ушей. Дэмьен предложил ей переодеться, поднял ее на руки и понес.
Кейт сидела у камина и, расчесывая волосы, наблюдала, как пылают потрескивающие поленья. Сейчас, когда шок миновал, она вдруг осознала, что никогда в жизни ей не было так хорошо. Кейт потянулась за бокалом бренди. После горячего душа тело ее как будто звенело, а халат был таким шершавым, что кожа сделалась гусиной. Кейт казалось, что к ее ногам подвесили гири, и она не могла подняться со своего кресла. Глаза ее ярко блестели. Перед ее мысленным взором то и дело вставал улыбающийся Дэмьен. Никогда ей не удавалось угадать, о чем он думает. Дэмьен Торн был окутан тайной. Единственный вывод, сделанный ею со всей определенностью, состоял в том, что Торн являлся уникальным мужчиной, обладавшем незаурядной волей. Такой волей, которой хотелось подчиняться.
Кейт никогда не лгала себе. Ее потрясла мысль, что рядом с Дэмьеном она чувствовала себя настоящей женщиной.
Она услышала, как в комнату вошел Дэмьен, но не оглянулась. – Тут вот, наверное, что-нибудь придется вам впору, – предложил тот. Кейт продолжала смотреть на огонь, всем телом ощущая приближение Дэмьена.
– Вот, кажется, то, что надо. Кейт резко повернулась, щеки ее пламенели от каминного жара. Дэмьен уставился на нее, зажав в руках зеленую сорочку.
– Зеленая или серая – это уж как настроение подскажет, – произнес он. Кейт потянулась за рубашкой и коснулась руки Дэмьена. Когда она снова заговорила, голос ее упал до шепота:
– Я чувствую, что мотылек слишком близко подлетел к пламени. Дэмьен улыбнулся и пальцем очертил ей на ладони окружность. – Но кто же все-таки этот мотылек? – спросил он.
Как долго длилось все это? Пожалуй, месяцев шесть. Она только теперь поняла, насколько ей этого не хватало. Первый порыв настиг их в коридоре. Они буквально вцепились друг в друга по пути в спальню. И не было ни сил, ни желания скрывать пожирающую их страсть. Шесть месяцев подряд снедала ее эта лихорадка, но теперь их время пришло…
– Ну, иди же, иди ко мне, – шептала Кейт, гладя Дэмьена по волосам. Она ласкала обнаженные плечи и прижимала его к себе. И вдруг почувствовала, что он сопротивляется. Кейт слегка отстранилась и заглянула ему в лицо. Веки Дэмьена были плотно сжаты, как от боли.
– Что такое? Что? – причитала Кейт, стараясь привлечь его к себе, но Дэмьен внезапно отпрянул от нее.
– Нет, плохи дела, – пробормотал он. – Не могу любить. Не умею, не хочу, не буду любить.
Да, Дэмьен, да, люби же меня, – умоляла Кейт. Она вся горела и находилась на грани отчаяния. Дэмьен склонился над ней и заглянул ей в глаза. Кейт вдруг показалось, что они полыхнули желтым пламенем.
– Хочешь видеть то, что вижу я? – прошептал Дэмьен у самого ее уха. Кейт отрицательно замотала головой, пытаясь вникнуть в смысл его слов.
– Боль всесильна и всеобъемлюща. – Дэмьен зубами коснулся ее шеи. – Рождение – это боль. Смерть – это боль. И красота – это боль.
– Люби меня, Дэмьен, – все еще бормотала Кейт, едва осознавая, что эти слова уже не имели никакого значения.
– Я дам тебе мою боль, ибо любовь – это тоже боль… Кейт обхватила руками свою голову, пытаясь не слышать его слов, лицо ее исказилось, но она не могла уйти от его рук, вцепившихся ей в спину, от его ногтей, вонзившихся в кожу.
– Яви ей настоящую боль, отец, – крикнул Дэмьен. – Не мелкие уколы повседневного страдания, а подлинную святую боль истязания…
И Кейт сдалась. Она уже не слышала его слов, а только выкрикивала что-то вместе с ним, и скоро вопли ее смешались с торжествующим воем зверя.
Было еще темно, когда Кейт проснулась. Она инстинктивно потянулась к Дэмьену, но его не оказалось рядом. Кейт выскользнула из постели и пробралась к двери. В зеркале она разглядела, как исцарапано ее тело; синяки и кровоподтеки покрывали спину, шею и руки. Кейт вздрогнула и отшатнулась. Накинув рубашку, она выскочила в коридор и шепотом позвала Дэмьена, но овета не последовало. Ее окружала тьма. На цыпочках она миновала галерею, заглянула в холл.
Через какое-то время она набрела на часовню, толкнула дверь и разглядела белеющее в полумраке тело Христа гвоздями приколоченного к кресту. Кейт вздрогнула, увидев эту фигуру, ее охватил ужас, но всмотревшись, она заметила Дэмьена. Обнаженный и скрюченный, он спал у подножия креста. Колени его были подтянуты к подбородку, и он обхватил их руками.
– Дэмьен? – прошептала Кейт, но тот даже не шелохнулся. Она бесшумно подкралась к нему и, склонившись, слегка коснулась его спины. Он замерз. Кейт протянула руку и погладила его волосы, а потом опять взглянула на крест. Когда она вновь опустила глаза, то увидела под раздвинутыми волосами метку. Это была метка зверя.
666.
Прикрыв глаза, Кейт застыла на месте. Потом поднялась и направилась к двери. Она ни разу не оглянулась. Слезы ручьем лились по лицу и скатывались ей на грудь.
Когда она вышла, Дэмьен открыл глаза, отсвечивающие желтым пламенем.

Предыдущая страница 19 Следующая страница


Омен-III (Последняя битва) 20

Глава XIX

Никто даже не пытался соблюсти формальности. – Торн заплатил Шредеру? – задал первый вопрос один из них. – Извините, господа, – проворчал Дин, проталкиваясь сквозь плотные ряды репортеров и нажимая кнопку лифта. – Я не собираюсь давать никаких комментариев.
– Почему мы не можем видеть посла?
– Потому, что в настоящее время его нет на месте. – Дин все еще пробивался к дверям лифта.
– А где же он? Ответа так и не последовало. Дверцы лифта раздвинулись, и Дин с облегчением вошел в него, отирая со лба пот.
На пороге своего кабинета Дин остолбенел, заметив за письменным столом Дэмьена.
– Я думал, ты дома, – растерянно протянул он. Дэмьен не ответил. – Пресса переполошилась в связи с заявлением Шредера. Надеюсь, мне удастся удержать толпу, пока ты переговоришь с Бухером, но…
– Что вчера делал де Карло в твоем доме? – Вопрос был задан бесцветным голосом, лицо ничего не выражало.
– Кто? – Недоумение Дина было искренним. – Кто такой, черт побери, этот де Карло?
Ярость овладела Дэмьеном. Он медленно поднялся и пристально посмотрел на Дина.
– Скажи мне правду. Дин пожал плечами. Что он мог сказать? Во взгляде Дэмьена мелькнуло отвращение. Не отводя глаз, он крикнул: «Питер!» Открылась боковая дверь, и на пороге появился мальчик. Как сомнамбула, он постоял некоторое время в дверях, затем, странно волоча ноги продвинулся вперед.
– Иди, иди сюда, Питер, – ласково позвал Дэмьен. Мальчик вытащил записную книжку и открыл ее. Когда Питер заговорил, он стал похож на полисмена, зачитывающего на суде протокол: «Вчера в половине четвертого я заметил священника по имени де Карло, входящего в дом номер 114 на Эбби-Кресит, где он, разговаривал с женой мистера Дина, провел один час двадцать две минуты».
Дин вышел из себя, все его раздражение выплеснулось наружу. Не замечая Питера, он в бешенстве обратился к Дэмьену:
– Послушай, я же не знал, кто это, я имею ввиду, Барбара мне ни слова не говорила.
– Уничтожь своего сына. Дин тряхнул головой и отшатнулся. Рот его приоткрылся, но он не мог подыскать нужных слов.
– Остался только один мальчик, – холодно констатировал Дэмьен, – и это твой сын. Уничтожь его, или сам будешь уничтожен.
Дин качал головой и инстинктивно отступал к двери. Страх постепенно перерастал в панику.
Нет, нет… – запинаясь, бормотал он. – Ради Бога, Дэмьен…
Дэмьен и бровью не повел, услышав последнюю реплику Дина. Он неподвижно стоял, сложив на груди руки.
– И Бог сказал Аврааму: «Возьми жизнь твоего сына, твоего единственного Исаака, которого ты любишь, и отдай его на жертвенный огонь».
Дин наткнулся на стену и принялся судорожно шарить в поисках дверной ручки.
– Если Авраам был готов убить сына из любви к своему Богу, то почему ты не сделаешь этого из любви к своему? – продолжал Дэмьен, вцепившись взглядом в Дина.
Дин потерял дар речи. Язык его будто прирос к небу. Похоже, только ноги могли еще двигаться. Он толкнул дверь, вылетел из кабинета и, забыв о достоинстве, промчался мимо секретарш прямо к лифту.
Питер спокойно наблюдал за ним, а потом обратился к Дэмьену: – Ты не остановишь его?
Дэмьен покачал головой. В этом уже не было нужды.
За время супружеской жизни Барбара Дин впервые спала одна. Она втащила в детскую комнату кушетку и расположилась на расстоянии вытянутой руки от колыбели. Трижды за ночь она просыпалась, убеждаясь, что с ее малышом все в порядке.
За завтраком они с Дином едва обменялись парой слов. Если сегодня он ничего не предпримет, то она уедет, с Дином или без него.
Барбара опустила трубку и удовлетворенно покачала головой. Подруга Кэрол согласилась на время принять Барбару у себя в Сассексе.
Перед тем как укладывать чемоданы, Барбара решила прогладить белье. Она установила доску и залила в утюг воды. Малыш резвился у окна в люльке, лучи солнца касались его лица.
Гладя белье, Барбара то и дело заглядывала в люльку. Когда она в очередной раз подошла к колыбели, малыш, сложив ручонки, заснул. Барбара вернулась к гладильной доске. Скоро они уедут – она, ее ребенок и, может быть, ее муж.
Собака бесшумно двигалась в намеченном направлении. Достигнув нужной улицы, она принюхалась и потрусила дальше вдоль дороги. Люди шарахались от нее. Дважды она сворачивала и, наконец, остановилась. Шерсть встала дыбом, клыки обнажились в злобном рычании. Поводя носом, собака подбежала к дому, встала на задние лапы и заглянула через распахнутые створки в люльку. Желтые пронзительные глаза ее не мигали, из пасти на одеяльце стекала липкая слюна.
Барбара завопила не своим голосом, а собака спрыгнула на землю и медленно потрусила прочь. Она сделала свое дело.
Барбара захлопнула окно. Сердце ее неистово колотилось. Появившееся в окне чудовище ввергло женщину в состояние шока. Она склонилась над малышом. Он повернулся во сне и лежал ничком, его ножки подергивались, будто он пытался убежать.
– Все в порядке, солнышко, – сказала Барбара, – мы прогнали эту ужасную собаку. – И она перевернула ребенка.
Из колыбели на нее уставилось старое, сморщенное лицо, желтые глаза запали в глазницах, кожа посерела. Ребенок протянул к ней скрюченные ручонки, и Барбара отшатнулась. Рот у нее приоткрылся, но крика не последовало. Ребенок взирал на нее умирающими глазами.
Припарковав автомобиль, Дин распахнул двери и, вбежав в дом, остановился в холле. «Как она будет рада!» – подумал он. Теперь, когда Дин наконец принял решение, он чувствовал себя значительно лучше. По крайней мере выбор был сделан.
– Барбара? Тишина. Дин нахмурился и заглянул в гостиную. – Барбара? Он распахнул дверь на кухню и увидел Барбару. Она стояла к нему спиной возле гладильной доски. Дин взглянул на колыбель и заметил поднятую детскую ручонку: крохотные пальчики, словно в приветствии замерли в воздухе.
– В чем дело, Барбара, ты меня что, не слышишь? я хочу, чтобы ты начала собирать чемоданы. Мы…
Барбара обернулась, и он застыл на месте, оборвав себя на полуслове. Глаза ее покраснели от слез, лицо было искажено жуткой гримасой. Она издала звериный рык и набросилась на него. Последнее, что он заметил, была ее рука, сжимающая дымящийся утюг. В следующее мгновение она нанесла ему удар по глазу.
Предсмертный вопль Дина смешался с шипением пара и запахом горелого мяса. Из обгоревшей глазницы сочилась желтоватая жидкость и стекала по разбитой щеке.
Барбара аккуратно поставила утюг на доску и, склонившись над трупом мужа, коснулась его плеча. Затем подошла к раковине, взяла полотенце и, вернувшись к мужу, нежно и осторожно вытерла ему лицо.
После этого Барбара села за стол и… окончательно потеряла рассудок.

Предыдущая страница 20 Следующая страница


21 Дэвид Зельцер

Глава XX

Из окна такси, катившего по улицам Вест-Энда, де Карло разглядывал прохожих. Они спешили по своим делам, и священник завидовал этим людям, занятым простыми житейскими проблемами. В одном из пешеходов де Карло уловил сходство с Антонио и снова, в сотый раз, склонил голову, молясь за души шестерых монахов. Иногда печаль и отчаяние овладевали его душой, и казалось, будто они вот-вот одержат верх. Единственное, что спасало в подобные минуты, – это надежда. Святое Дитя должно быть спасено.
Де Карло перелистал записную книжку. В последнее время он сам удивлялся своей хитрости. Ему в одиночку удавалось прятать Дитя, а также следить за каждым передвижением Торна, этой женщины и ее сына.
– Би-Би-Си, приятель, – бросил через плечо шофер. Отец де Карло поблагодарил его и выбрался из такси. Здание окутывала мгла, окна не горели, но священник знал, что Кейт обычно задерживается допоздна. Вход никем не охранялся, и де Карло возблагодарил Бога за удачу. По крайней мере ему не надо торчать на холоде. Он может спокойно войти и перехватить ее.
Кейт сделала в блокноте последние пометки и стала искать глазами пальто.
– Через пять минут закрываем, миссис Рейнолдс.
– Иду, иду! – крикнула она в ответ. Обычно Кейт радовалась, когда программа удачно завершалась, но сегодня все было иначе. Она боялась возвращаться домой.
– Миссис Рейнолдс, – внезапно раздался чей-то голос. Кейт вся сжалась. Обернувшись, она гневно взглянула на священника. Как он сюда проник? Вечно появляется в темноте и пугает ее.
– Что вы здесь делаете? – спросила Кейт.
– Вы его видели, не так ли, миссис Рейнолдс? Священник казался изможденным. В полумраке она смогла разглядеть его впалые щеки, усталые глаза, поникшие плечи.
– Теперь вы знаете, что Торн – Антихрист, – продолжал он. – Почему вы защищаете его.
– Либо вы уйдете отсюда, либо я вызову охрану, – раздраженно отрезала Кейт.
– Миссис Рейнолдс, а ваш сын… Где он?
– В кровати. Спит, конечно. Отец де Карло покачал головой. – Нет, он не в кровати. Ваш сын с Дэмьеном Торном.
Кейт удивленно уставилась на него. – С Торном, миссис Рейнолдс, – повторил священник. – С ним – душой и телом. Ваш сын сделался апостолом Антихриста.
Кейт разразилась язвительным смехом. Она до смерти устала, и ей хотелось, чтобы священник оставил ее наконец в покое.
– Вы думаете, что последние три недели Питер провел в школе, не так ли?
Кейт насмешливо кивнула. – Проверьте, если не верите мне. Позвоните в школу. – Отец де Карло заметил, как переменилось выражение лица Кейт – гнев уступил место сомнению и страху. – Питер служит Торну. Он его последователь в деле зла. Но им не удастся убить Божьего Сына. Святое Дитя вне пределов досягаемости. Оно в безопасности, но ваш сын – нет.
Кейт покачала головой и нахмурилась. – Есть только один путь спасти Питера, миссис Рейнолдс, и путь этот – уничтожение Антихриста. – Священник полез в свою куртку, и вытащил кинжал. Кейт смотрела на него широко раскрытыми от ужаса глазами.
– Вы просите, чтобы я… – Она замолчала. Взгляд ее был прикован к лезвию.
– Нет, миссис Рейнолдс, это уж мой святой долг. Но если вы дорожите бессмертной душой сына, то должны помочь мне.
Кейт все еще смотрела на кинжал. Отец де Карло пристально вглядывался в ее лицо. Он нуждался в помощи Кейт. Если она не поможет, надежды мало.
– Пожалуйста, поспешите, миссис Рейнолдс, – раздался голос одного из сторожей.
– Да, да, закрываю! – воскликнула Кейт. Голос охранника, похоже, вернул ее на землю. – Иду! – прокричала Кейт и, уже полностью овладев собой, проговорила:
– Я еду домой, к своему сыну.
– Тогда умоляю, разрешите мне присоединиться к вам, – попросил де Карло. – Нельзя терять ни секунды после того, как вы убедитесь, что его нет дома.
Кейт пожала плечами и пошла к выходу. Она не могла запретить ему следовать за ней. Она проведет его наверх, в спальню, и ткнет пальцем в своего сына. Может, после этого он, наконец, оставит ее в покое!
– Питер! Дом, погруженный во мрак, безмолствовал. Пока Кейт поднималась в спальню сына, отец де Карло дожидался в гостиной. Когда женщина вернулась, на ней не было лица.
– Вы были правы, – потухшим голосом вымолвила она. Де Карло поднял телефонную трубку и передал ее Кейт. Она набрала номер школы и замерла в ожидании.
Миссис Грант? Извините за столь поздний звонок. Это Кейт Рейнолдс…
Пока Кейт разговаривала, священник поглядывал через окно на улицу. – Вы опять правы, – положив трубку, проговорила Кейт. – Вы утверждали, что Питер был прошлой ночью Пирфорде?
– Боюсь, что так.
– О, Господи! – Кейт так сжала свои руки, что кожа на запястьях побелела.
– Вы поможете мне? – спросил священник.
– Конечно. Маршрут был ей знаком. Она вела машину, пытаясь переварить в уме то, о чем рассказывал ей де Карло.
– Я в курсе, что вы читали о трагедии Торнов, – тихим голосом говорил тот. – Но вы знаете только половину.
Кейт бросила на него любопытный взгляд. – Отец Тассоне, – тихим голосом продолжал де Карло, – трагическая фигура, он помогал при рождении. Потом пытался искупить свой грех и предупредить Роберта Торна. Он мертв.
Де Карло поднял правую руку и начал загибать пальцы. – Фотограф по имени Дженнингс, пытавшийся помочь Роберту Торну. Обезглавлен.
Кейт вздрогнула. – Шесть лет спустя, – продолжал священник, – Бугенгаген, археолог. Похоронен заживо. Билл Ахертон…
– Да, – прервала его Кейт, – я читала о нем.
– Джоан Харт. Как и вы, журналистка. Мертва. Доктор Чарльз Уоррен, руководитель музея Торнов. Раздавлен…
– Хватит, – остановила его Кейт. Лицо ее побледнело, голос дрожал. – Я не хочу больше слушать.
– Ладно, – согласился священник. – Тогда я вам расскажу кое-что другое. – Он прикрыл глаза. – Мы наблюдали вспышку трех звезд. Это были самые восхитительные минуты в моей жизни. Через две тысячи лет. Второе пришествие.
Кейт слегка расслабилась, пытаясь избавиться от страшных видений. – А потом мы бросились на Его поиски. Все было очень просто. Астроном указал нам точное место Его рождения. И мы нашли Его… у цыган.
Кейт всплеснула руками. – Это самое красивое и чудесное существо, которое я когда-либо видел. Цыганам не нужны свидетельства о рождении, потому-то Он и остался жив. А все остальные несчастные младенцы, родившиеся в ту же ночь, были перебиты. Ради чего?
– А ваш друг, монах? – вставила Кейт. – И он умер? Ради чего?
– Не только он, – мягко возразил де Карло.
– Разве был еще кто-то?
– О, да. Кейт протестующе оторвала руку от руля. – Пожалуйста, не говорите мне. Я больше не вынесу. – Да, я понимаю. Но есть еще кое-что… – Несмотря на возражения Кейт, священник рассказал ей о рождении Дэмьена, о камне, размозжившем голову младенца, и ужасном чудовище, извлеченном из утробы шакалихи.
– Чьей? – переспросила Кейт, резко повернувшись к де Карло и чуть было не выпустив руль из рук. Она вновь почувствовала на своем теле укусы и когти. Кейт передернуло, когда она вспомнила животную похоть, тяжелое дыхание, странные слова и звериный вой… Гнусная мерзость. Ей захотелось выдраить себя до крови, но она понимала, что никогда больше не почувствует себя чистой.
– Вот здесь, – указал де Карло. – Мы приехали. Кейт затормозила, подождала, пока священник вылез из машины, затем развернулась и направилась за Питером. Когда весь этот кошмар кончится, она заберет сына с собой, и они уедут отдыхать. Она обнимет его и долго-долго не будет выпускать из своих объятий. Пока не залечатся раны в их душах.
У ворот особняка охранник улыбнулся Кейт и доложил, чтто господин посол ждет. Она даже не удивилась, ибо ничего на свете не могло удивить ее.
Часовня была погружена во мрак. но Питер видел все, что ему было нужно. Он уставился на крест и на Дэмьена, застывшего перед распятием.
– Итак, ты думаешь, что ты победил? – обратился Дэмьен к Христу. – Ты равнодушно наблюдал, как я истреблял вместо тебя сотни младенцев, и даже пальцем не пошевелил, чтобы спасти их… – Дэмьен презрительно взглянул на распятие и обошел его, чтобы посмотреть в искаженное агонией и прижатое к кресту лицо. – Твоя вечная игра в кошки-мышки. На протяжении столетий. Ну теперь-то она закончилась. – Дэмьен взглянул на Питера. Потом подошел к нему, взял за руку и поднял глаза к потолку. – О Сатана, возлюбленный отец мой, победа за тобой! Благодарю тебя за то, что ты отдал мне этого чистого отрока, и теперь я смогу встретиться с Назаретянином.
Дэмьен упал на колени, глядя в лицо Питеру и удерживая его за обе руки.
– Я хочу, чтобы ты выслушал меня, Питер, – произнес он. – Слушай меня внимательно. Твоя мать на пути сюда. Она собирается забрать тебя…
Питер замотал головой: – Нет, Дэмьен, не отдавай меня. – Не беспокойся, с этого момента ты принадлежишь мне душой и телом, – улыбнулся Дэмьен, коснулся лица мальчика и приподнял его подбородок. – У христиан десять заповедей. У меня – всего одна.
Питер кивнул. В коридоре послышались шаги, но Дэмьен не обернулся. Он впился взглядом в лицо Питера.
– Повторяй, что я говорю, и мы станем с тобой единым целым.
– Я обожаю тебя, – выдохнул Питер.
– Сильнее всех и превыше всего, – требовал Дэмьен.
– Сильнее всех и превыше всего.
– Сильнее самой жизни.
– Сильнее самой жизни. Дэмьен вздохнул и склонил голову. В этот момент дверь распахнулась и на пороге появилась Кейт.
– Я здесь, чтобы поторговаться с тобой, Дэмьен, – бросила она. Питер испуганно переминался с ноги на ногу. Но Дэмьен крепко держал его за руки.
– Где Он? – спросил Дэмьен, продолжая глядеть Питеру в глаза.
– Верни мне моего сына, и я отвезу тебя к Нему, – предложила Кейт. Питер прижался к Дэмьену: – Нет, Дэмьен, я не ее сын. Я принадлежу тебе.
Из груди Кейт вырвался стон. Услышав его, Дэмьен улыбнулся и, медленно повернувшись, посмотрел на стоящую в дверях женщину.
– Веди нас к Назаретянину, – согласился он. – И тогда тты сможешь забрать Питера.
Мальчик съежился и снова замотал головой: – Нет, Дэмьен, это уловка. – Если она хочет вернуть сына, это не может быть уловкой.
Кейт кивнула и привалилась к двери, впившись взглядом в Питера.
Питер, ее единственный ребенок, превратился во врага. Она не могла принять этого.
– Пойдем, – произнес Дэмьен. Кейт бросила взгляд на крест. Вся ее жизнь разлетелась вдребезги. У нее не оставалось выбора. Ей предстояло вести своего сына в западню. Единственное существо, за которое она легко отдала бы собственную жизнь.
– Если можешь помочь мне, – прошептала Кейт, глядя в искаженный мукой лик Христа, – то помоги.

Предыдущая страница 21 Следующая страница


Омен-III (Последняя битва) 22

Глава XXI

Кейт попыталась взять себя в руки. Но мысли обрывались и путались. Пожалуй, в таком состоянии она в два счета разобьет машину. Это, конечно, шанс спасти Питера. Но если он пострадает, она никогда себе не простит.
– Мы уже подъезжаем? – голос Питера прервал ход ее мыслей.
– Еще две мили, – вмешался Дэмьен. Кейт удивленно захлопала ресницами. Он знал. Он читал ее мысли, проникал в самое сокровенное. Сидя за спиной Кейт, он наверняка посмеивался над ее нелепыми и шаткими планами. И Кейт сдалась. Она полностью сосредоточилась на дороге. Кругом не было ни души, и только насекомые то и дело разбивались о лобовое стекло. Ночь выдалась ясная и светлая. Множество звезд мерцали в высоком небе. Все безмолствовало.
Наконец Кейт заметила силуэт разрушенного собора. Питер поперхнулся на вдохе и прикрыл лицо руками, чтобы не видеть собора, будто его присутствие доставляло мальчику боль. Дэмьен облизнул губы.
Кейт резко ударила по тормозам, из-под самых колес взметнулась стая ворон. Она услышала проклятия Дэмьена и отметила, что он крепче прижал к себе мальчика.
Неодолимая ненависть поднялась в ней. В конце концов это его судьба, а не их. Кейт вдруг вспомнила, как он любовался загородным домом и рассказывал ей о безоблачной поре своего детства. Да черт с ним, с его невинным детством, пропади он пропадом, и пусть душа его вернется в ад, где ей и место!
Ярдах в пятидесяти от собора Кейт заглушила мотор. Тишина обрушилась на них.
– Разреши мне войти первой, – попросила Кейт. – Давай пойдем вдвоем, Дэмьен, только ты и я. Оставь Питера в машине. Пожалуйста!
– Мы пойдем все вместе, – отрезал Дэмьен
– Поверь мне, Дэмьен, я просто хочу знать…
– Нет, – закричал вдруг Питер, – не доверяй ей! Он выбрался из машины, Дэмьен – следом за ним. Они стояли рука об руку – мальчик и мужчина – и ждали Кейт. «У меня нет выбора, – внезапно осознала Кейт, – я не могу ничего изменить».
– Веди нас, – приказал Дэмьен. Кейт взглянула на собор. Он казался холодным и пустым. Разрушившийся монумент забытому Богу. Кейт нетерпеливо вглядывалась в темноту, но так ничего и не обнаружила.
– Иди же, – скомандовал Питер с нетерпением в голосе. Кейт медленно двинулась вперед. Она боялась упасть. Божий Сын родился среди цыган. Кейт все еще не могла поверить в это. Впрочем, ее уже не волновали подобные мысли. Она думала только о кинжале…
У входа Кейт остановилась, каждой своей клеточкой чувствуя присутствие Дэмьена.
– Там, внутри, – произнесла Кейт.
– Открой дверь, – приказал Дэмьен. Кейт шагнула вперед и потянула дверную ручку. Краешком глаза она заметила де Карло, появившегося из-за колонны с кинжалом в руке, и инстинкттивно вскрикнула: «Нет, святой отец!»
Священник колебался ровно столько, сколько хватало Дэмьену, чтобы повернуться, схватить Питера и, приподняв его перед собой, прикрыться мальчиком, как щитом. Однако де Карло уже не мог остановиь свой прыжок. Кинжал, нацеленный на Дэмьена, вонзился в спину Питера.
– Питер! – закричала Кейт, когда Дэмьен, швырнув мальчика на землю, ринулся на священника, пытаясь ухватить его за горло.
– Питер! – Кейт бросилась к сыну, но споткнулась и упала на колени. Мальчик полз на четвереньках, из спины торчала рукоятка кинжала.
– Сыночек, любимый мой… Не покидай меня! – взмолилась Кейт. Но глаза его уже затуманились, дыхание с хрипом вырывалось из груди. – Не умирай, пожалуйста, не умирай!…
– Я люблю тебя, – пробормотал Питер.
– Питер…
– Больше жизни люблю тебя, Дэмьен… – Он улыбнулся, закрыл глаза и поник на руках матери.
– Нет, Питер, нет!… Кейт несколько секунд смотрела на сына, затем осторожно перевернула тело и, затаив дыхание, обеими руками вытащила кинжал.
Демьен повалил отца де Карло и склонился над ним, пытаясь добраться до горла. Он не видел, как Кейт медленно двинулась к нему. Яростный крик прорезал тишину в тот момент, когда она вонзила кинжал ему в спину. Послышался хруст костей, и Кейт погрузила лезвие по самую рукоятку. Только тогда она отступила, а крик ее эхом продолжал отдаватться среди руин.
Дэмьен поднялся и выпрямился во весь рост. Он пытался дотянуться до кинжала. Из груди его вырывался хрип, он снова рухнул на колени, затем встал и, шатаясь, двинулся к дверям собора. Распахнув двери, он застыл на пороге.
Несколько мгновений стоял Дэмьен, не шевелясь, глаза его лихорадочно блуждали по разрушенным стенам.
– Назаретянин! – выкрикнул он рокочущим басом. – Где ты, Назаретянин? Ты слышишь меня?
Как бы в ответ на призыв в дальнем конце собора забрезжил едва различимый свет, сияющий ореол, разгоравшийся все ярче и ярче. Дэмьен шагнул вперед и направился навстречу свету. Раскинув руки, он побежал. Спину жгла невыносимая боль, лицо исказилось от мучительного страдания, но взгляд его был устремлен в небо, разгоревшееся чудесным сиянием сквозь разрушенный купол собора.
– Сатана! – прорычал Дэмьен. – Почему ты покинул меня? Руины эхом отразили бас, и Дэмьен рухнул на четвереньки. – Вот и все, отец, – прошептал он. Забери меня обратно в свой рай. – Тело его задрожало, он ничком упал на каменный пол и затих.
Сияние становилось невыносимым, но отец де Карло впился в него немигающим взглядом. Затем он посмотрел на Кейт, склонившуюся над телом сына, коснулся ее волос и перекрестил мальчика. Кейт взяла тело Питера на руки и встала рядом со священником. Они не отводили глаз от ослепительного ореола, и по их щекам струились слезы.
Пробил час рассвета. Противоборство завершилось. Наступала новая эра.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    Глава I     (Страница 2)
  • Глава II (Страница 3)
  • Глава III (Страница 4)
  • Глава IV (Страница 5)
  • Глава V (Страница 6)
  • Глава VI (Страница 7)
  • Глава VII (Страница 8)
  • Глава VIII (Страница 9)
  • Глава IX (Страница 10)
  • ЧАСТЬ ВТОРАЯ
    Глава X     (Страница 11)
  • Глава XI (Страница 12)
  • Глава XII (Страница 13)
  • Глава XIII (Страница 14)
  • Глава XIV (Страница 15)
  • Глава XV (Страница 16)
  • Глава XVI (Страница 17)
  • Глава XVII (Страница 18)
  • Глава XVIII (Страница 19)
  • Глава XIX (Страница 20)
  • Глава XX (Страница 21)
  • Глава XXI (Страница 22)


Дэвид Зельцер

Омен-III (Последняя битва)

 Читать книгу

Аннотация

Дэмиену Торну теперь 32. Стремясь к власти над всем миром, он предан только своему родному отцу – Сатане. Чтобы достичь своей цели, он убивает всех на своем пути – будь то друг, враг, верный слуга или любовница. Темным силам противостоит лишь старый монах, поклявшийся уничтожить дьявольское отродье семью святыми кинжалами, выкованными специально для этого. Но хватит ли у него сил для осуществления своего плана, или он умрет как все, и мир повергнется в пучину хаоса?

Содержание

Создание книги: Сергей БЕС adskij@mail.ru
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel